Гарри Тертлдав - Агент Византии

1 Гарри Тертлдав

Случайность в истории
(Предисловие Айзека Азимова)

Много раз бывало так, что судьбы человечества зависели от какого-либо единственного события, которое с равной вероятностью могло развиваться в том или ином направлении. Что, если бы Линкольн сказал в тот исторический день: «Я не пойду в театр сегодня вечером, мама. У меня разболелась голова»? Или если бы нацеленный на Франца-Фердинанда Австрийского пистолет Гаврилы Принципа дал осечку?
Любимые мной «случайности в истории» касаются и научных открытий. Лео Сциллард – венгерский ученый, вынужденный покинуть Европу из-за гитлеровских антисемитских гонений. Он знал, что недавно открытое расщепление урана давало возможность для создания ядерной бомбы, и не желал, чтобы Гитлер первым получил это оружие. Ученый прилагал усилия, дабы побудить исследователей хранить результаты своих изысканий в тайне.
Вместе с двумя другими вынужденными изгнанниками Юджином Вигнером и Эдвардом Теллером он смог убедить еще одного эмигранта, Альберта Эйнштейна, написать письмо президенту Франклину Рузвельту с предложением ускорить разработку секретного проекта создания ядерной бомбы, пока ее не успел заполучить Гитлер. Сциллард знал: только Эйнштейн обладал достаточным весом, чтобы к его мнению прислушались.
Письмо отправлено в 1941 году, Рузвельт принял его к сведению и в том же году наконец подписал директиву о продвижении «Манхэттенского проекта».
Он подписал документ в субботу, а у нас обычно неохотно приступают к новым начинаниям в конце недели. Можно представить, как в тот день Рузвельт бросает ручку на письменный стол и с раздражением произносит: «Черт с ним. Подождет. Подпишу в понедельник». Ведь это выглядело бы вполне естественно.
Но Рузвельт подписал бумагу в субботу, шестого декабря 1941 года. Если бы он отложил дело до понедельника, он мог бы и вовсе не подписать директиву, потому что в воскресенье, седьмого декабря, случился Перл-Харбор, и после этого «Манхэттенский проект», вероятно, отложили бы в долгий ящик.
И что могло бы произойти в этом случае? Получила бы Германия первой атомную бомбу? Или бомба так и не появилась бы до конца Второй мировой войны, а потом Советский Союз создал бы ее во время войны «холодной»? Или никто так бы и не сконструировал бомбу? Можно написать три различных продолжения истории, исходя из этого маленького «если бы» – если бы Рузвельт зевнул и сказал: «Подпишу в понедельник».
Описывать историю с подобными «если» непросто. Из одной незначительной перемены следует другая, затем третья, пока дальнейшие события не преобразятся самым радикальным и невероятным образом, вступив в противоречие с тем, что мы считаем реальностью. Или же перемены могут привести к отклонениям, которые в силу особого рода социальной инерции проявятся только позднее и не станут чересчур отличаться от того, что мы называем реальностью, за исключением нескольких любопытных – и забавных – деталей.
Писатели-фантасты порой смело идут навстречу трудностям. Есть два примера, которые я с готовностью вспоминаю на протяжении десятилетий. Один из них – это «Колеса Ифа» Л.Спрэга де Кампа, появившиеся в октябре 1940 года в журнале «Анноун». Речь там шла о временах, когда мусульмане победили в Турской битве, а кельтская церковь взяла верх над римской на Британских островах. Второй пример – повесть «Дарю вам праздник» Уорда Мура, вышедшая в ноябре 1952 года в журнале «Мэгэзин оф фэнтези энд сайенс фикшн». В этом произведении представлен мир, в котором Конфедерация выигрывает сражение под Геттисбергом и добивается независимости. Последний сюжет особенно захватывает, поскольку его персонажи фантазируют о возможных последствиях победы Союза и о неприкосновенности Америки. В результате они воображают поистине утопический мир.
Вот еще одна попытка затронуть тему «если» в истории. Что, если бы потуги Юстиниана восстановить Римскую империю не истощили страну? Если бы Византийская империя смогла сдержать натиск персов-зороастрийцев? Если бы ислам так и не появился, а арабы не покорили Персию и не наносили постоянного урона Византийской империи? Смогла бы Византия спасти греко-римскую культуру и продолжить ее развитие в будущее?
Прочтите плод воображения Гарри Тертлдава.

Предисловие

Я – писатель-фантаст и историк. Не такая уж необычная комбинация, как может показаться на первый взгляд; вот еще несколько примеров: Барбара Хэмбли, Кэтрин Куртц, Джудит Тарр, Сюзан Шварц и Джон Ф. Карр использовали полученные в колледже знания, чтобы глубже и правдоподобнее показать придуманные ими миры. В моем случае связь двух занятий еще крепче. Если бы я не читал научной фантастики, вероятно, я бы не приступил к изучению истории Византии. Я учился в старших классах, когда прочел классическую книгу Л.Спрэга де Кампа «Да не опустится тьма!», в которой автор отправляет современного археолога в Италию шестого века. Я попытался разобраться, что в книге было выдумкой писателя и что соответствовало действительности, и это увлекло меня. Остальное – уже история. Эта книга во многом опирается на мой академический опыт. Она описывает альтернативный мир четырнадцатого века, и в этом мире Мухаммед, вместо того чтобы основать ислам, во время торговой поездки в Сирию обращается к христианству. В результате не состоялись великие арабские завоевания седьмого–девятого веков, которые в нашем реальном мире распространили ислам от Атлантики до Китая. Римская империя (а ее в средневековый период развития в западной науке принято называть Византийской) не уступила завоевателям Сирию, Палестину, Египет и Северную Африку, не была вынуждена вести жизненно важные сражения в Малой Азии и защищать осажденный Константинополь, потеря которого грозила империи крахом.
Освобожденная от давления с востока империя активнее включилась в дела Западной Европы. За века она отвоевала Испанию у вестготов, Италию у лангобардов и южное побережье Франции у франков. Сохранившие независимость западные государства в равной мере завидовали Константинополю и боялись его.
На востоке судьба давнего соперника Рима, Персии, тоже претерпела изменения по сравнению с ее судьбой в нашем мире. Без арабского вторжения Персия осталась великой державой, расположенной к западу от Китая и способной соперничать с Византийской империей на равных. Иногда две страны сталкивались открыто; чаще же они маневрировали, чтобы обрести те или иные выгоды и создать трудности для соперника. Каждая держава продолжала мечтать о недостижимой окончательной победе.
Таков мир Василия Аргироса, солдата и агента империи. Возможно, этот мир консервативнее, чем наш, по крайней мере, он не претерпел столь критических перемен с классических времен. Но ни один мир не может существовать вечно, и Аргирос (как бы ни было печально) осознает это.
Последнее хронологическое замечание: византийцы нечасто использовали Рождество Христово в качестве начала отсчета времени. Etos kosmou (год мира) начинался первого сентября и заканчивался тридцать первого августа, счет велся от сотворения мира, которое византийские ученые датировали первым сентября 5509 года до Рождества Христова. Значит, год 6814 от сотворения мира, когда начинается действие книги, продолжался с первого сентября 1305-го по тридцать первое августа 1306 года.

I
Etos kosmou 6814

Степь к северу от Дуная напоминала Василию Аргиросу море. Широкая, зеленая и волнистая, казалось, она бесконечно уходила на восток, до страны Серинды, из которой почти восемьсот лет назад великий римский император Юстиниан похитил секрет выделки шелка.
Степь напоминала море и с другой стороны. Она служила идеальной дорогой для неприятелей. Веками волны кочевников набегали на границы Римской империи: гунны и авары, болгары и венгры, печенеги и половцы, а теперь еще чжурчжени. Иногда границы не выдерживали натиска, и варвары прорывались через них, угрожая даже Константинополю, столице империи.
Усилием воли Аргирос отбросил мысли о море. Такие метафоры могли довести скакавшего верхом командира разведчиков до морской болезни.
Он повернулся к своему спутнику, светловолосому юноше из Фессалоник по имени Димитрий – его назвали так в честь святого покровителя города.
– Пока ничего. Проедем еще немного вперед.
Димитрий поморщился.
– Как скажете, господин. Не думаю, что эти черти рыскают где-нибудь поблизости. Может быть, нам стоит вернуться в лагерь? Я бы не прочь приложиться к меху с вином.
Димитрий соответствовал трем требованиям, какие предъявлял к разведчикам военный писатель Маврикий: он был красив, здоров и бдителен. Однако рассудительностью не отличался.
Аргирос же не соответствовал первому требованию Маврикия. Его брови срослись на лбу сплошной черной полосой. Глаза сохраняли странно-печальное выражение как у святого с иконы или человека, которому рано довелось многое пережить. А ведь ему шел еще только третий десяток, и он был не намного старше Димитрия.
– Проедем еще полмили, – сказал Василий. – Потом, если ничего не обнаружим, повернем обратно.
– Да, господин, – покорно согласился юноша.
Они ехали дальше; высокая трава доставала до щиколоток всадников, а то и до брюха лошади. Аргирос чувствовал себя беззащитным в длинной тунике из козьей шерсти. Он жалел, что оставил свою кольчугу: чжурчжени – убийственно ловкие стрелки из лука. Но бряцание кольчуги выдавало бы разведчика, да и тяжесть стали замедляла ход лошади.
Они пересекли небольшой ручей. В грязи на противоположном берегу виднелись отпечатки копыт: не лошадей, на которых ездили римляне, а неподкованных мохнатых степных лошадок.
– Похоже, здесь их было с полдюжины, – заметил Димитрий.
Он завертел головой, точно ожидал, что из кустов на него сейчас нападут конные чжурчжени.
– Возможно, это разведывательный отряд, – предположил Аргирос. – Основные силы, должно быть, ненамного отстали.
– Вернемся, – сказал встревоженный Димитрий. Он расчехлил лук и потянулся через плечо за стрелой.
– Не буду спорить, – ответил Аргирос. – Мы нашли то, что искали.
Ромеи развернули лошадей и отправились туда, откуда явились.

Гипостратиг, генерал-лейтенант, по имени Андрей Гермониак, невысокий человек с ястребиным лицом, настороженно выслушал доклад Аргироса. Вид у военачальника был угрюмый, впрочем, как всегда: у него болел желудок.
– Ладно, – сказал он, когда разведчик закончил. – Хорошая взбучка могла бы заставить этих разбойников держаться своего берега реки. Свободен.
Аргирос отдал честь и вышел из палатки начальника. Через несколько минут послышался звук труб, подавших сигнал тревоги. Точно на учениях, солдаты надели кольчуги и украшенные перьями шлемы, потянулись за копьями и луками, мечами и кинжалами; они выстроились, чтобы выслушать обращение генерала и помолиться перед битвой.
Как и многие солдаты, и особенно офицеры римской армии, Иоанн Текманий был армянином по крови, хотя говорил на усыпанном латинскими выражениями греческом языке без восточного акцента. По долгому опыту он знал, как следовало обращаться к солдатам.
– Что ж, ребята, – начал он, – мы бивали этих негодяев и раньше на нашем берегу Дуная. А теперь осталось завершить дело и преподать варварам урок, который они запомнят. И мы способны справиться с этим, клянусь моей бородой.
Эти слова вызвали среди солдат смех и веселье. Роскошная борода Иоанна наполовину скрывала его золоченую кольчугу. Он продолжал:
– Император доверяет нам и ждет, что мы прогоним проклятых кочевников от наших границ. Если справимся, я знаю, мы получим заслуженную награду; Никифор, да благословит его Господь, не скряга. Он вышел из солдатских рядов, известное дело; он не забыл, как достается хлеб солдату.
Отметив это, Текманий перешел к новым аргументам:
– Повторяю: если битва будет выиграна, вы свое получите. Не стоит грабить трупы чжурчженей и их лагерь. Вы и сами можете погибнуть, и подставить под смерть своих товарищей. Тогда кто будет гулять на ваши наградные?
Опять послышался смех, снявший напряжение, что и требовалось.
– Не забывайте: биться храбро и подчиняться офицерам. А теперь помолимся о том, чтобы Господь помог нам сегодня.
Священник в черной рясе, с собранными в пучок волосами присоединился к генералу возле переносного алтаря. Он осенил себя крестным знамением, Текманий и солдаты повторили этот жест.
– Kirie eleison! Господи помилуй!
Они пропели молитву еще и еще раз. То был гимн Трисвятого – песнь, которую повторяли вставая по утрам и вечерами после ужина.
– Святый Боже, Святый Крепкий, Святый Бессмертный, помилуй нас!
После Трисвятой песни обычно следовали крики на латыни: «Nobiscum Deus! Господь с нами!» Но священник Текмания обладал воображением. Он не стал так резко завершать молитву, а вместо того пропел армии гимн великого мастера божественной поэзии, святого Муамета.
– Нет Бога, кроме Отца нашего, и Христос – Сын Его, – пел Аргирос вместе со всеми.
Муамет был его любимым святым и, вероятно, самым рьяным приверженцем церкви после Павла. Рожденный язычником в арабском городке в пустыне, он принял христианство, находясь по делам в Сирии, и уже не вернулся на родину. Он посвятил свою жизнь служению Христу, сочиняя один страстный гимн за другим, и быстро поднялся по церковной иерархической лестнице. Он закончил свои дни в сане архиепископа Нового Карфагена в далекой Испании. Муамета канонизировали вскоре после смерти, и неудивительно, что его почитали как святого покровителя перемен.
Когда служба закончилась, солдаты выстроились тремя дивизиями под большим и ярким знаменем командующего ими мерарха. У мойрархов, или полковых командиров, были флаги поменьше, тогда как флажки тагмат – рот – скорее напоминали вымпелы. Тагматы имели разную численность – от двухсот до четырехсот человек, чтобы враг не мог точно оценить размер армии простым подсчетом знамен. Небольшой резерв оставался для защиты лагеря и обоза.
Из-под копыт лошадей вылетали комья земли и облака пыли. Аргиросу нравилось быть разведчиком и держаться дальше от удушливого смрада. Солдаты из второй шеренги станут задыхаться уже через час марша.
Разведчики ехали впереди и высматривали облака пыли, по которым можно определить положение армии чжурчженей. По тому же признаку и враг мог заметить приближение византийцев. Аргирос жевал кусок ячменной лепешки и жесткого копченого мяса. Он хлебнул воды из походной фляжки. Димитрий, улыбнувшись, облизал губы и в свою очередь тоже отхлебнул из фляжки. Аргирос подозревал, что во фляжке Димитрия, вопреки приказам, было вино. Василий нахмурился. Бой – чересчур опасное дело, чтобы на него можно было идти в подпитии.
Справедливости ради стоило отметить, что вино не влияло на боеспособность Димитрия. И именно он первым заметил серо-коричневое облако над горизонтом на северо-востоке.
– Там! – крикнул он.
Убедившись, что несколько его товарищей тоже увидели облако, разведчик повернул назад – доложить Текманию.
Остальные устремились вперед, чтобы ближе присмотреться к чжурчженям. Все кочевники умеют распределяться по равнине, и их войско кажется многочисленнее, чем оно есть на самом деле. Рассыпаясь по степи, они вступают в бой не полками и соединениями, как цивилизованные народы вроде римлян или персов, а племенами и кланами и выстраиваются в боевом порядке только в самый последний момент. К тому же они любят устраивать засады, что еще более требует тщательной разведки.
Впереди был отлогий подъем. Напряженно всматриваясь в даль, Аргирос заметил группу кочевников на невысоком пригорке: несомненно, это была вражеская разведка.
– Нападем на них, – сказал он. – Возвышенность позволит нам увидеть их войско, а они не смогут наблюдать за нашим.
Натягивая тетиву, римские разведчики пришпорили лошадей. Чжурчжени заметили нападающих и развернулись, чтобы приготовиться к защите, оставив несколько человек для наблюдения за римской армией.
Лошади кочевников мельче, чем у их противников, а панцири – из вареной кожи, в отличие от излюбленных тяжелых кольчуг римлян. Сбоку у степняков висели кривые сабли, но больше всего кочевники полагались на укрепленные рогом луки.
Один чжурчжень поднялся в стременах, коротких, как принято у равнинных кочевников, и выстрелил в римских разведчиков. Стрела не долетела и упала в высокую степную траву.
– Держитесь! – крикнул своим людям Аргирос. – Их луки превосходят наши, так что нам вряд ли удастся попасть в них с такого расстояния.
– Я сильнее любого проклятого чжурчженя! – крикнул Димитрий и выстрелил из лука. Все, чего он достиг, – только потерял стрелу.
Заржала раненная в бок лошадь. Обезумевшее животное вынесло всадника из строя. Через мгновение чжурчжень схватился за горло и вылетел из седла. Римляне издали радостный возглас, приветствуя удачный выстрел.
Над ухом Аргироса с угрожающим осиным жужжанием пролетела стрела. Рядом послышался стон, а затем – ругательства, и Аргирос решил, что, должно быть, кто-то несерьезно ранен. Как и другие разведчики, он принялся пускать стрелы так часто, как только мог. Сорок стрел понеслись с громким свистом.
Со стороны чжурчженей воздух тоже заполнился звуками смерти. Люди и лошади падали с обеих сторон. Римляне наступали, зная, что их лошади и доспехи давали им преимущества в рукопашном бою. Аргирос ожидал, что кочевники сломятся и рассыплются по равнине, точно ртуть. Но вместо того они оголили сабли, быстро выстраиваясь, чтобы защитить небольшую группу, по-прежнему остававшуюся на возвышенности.
У одного из кочевников – человека постарше, с сединой в волосах, – возле лица была длинная труба, нацеленная на основные силы римлян. Если бы Аргирос не держал меч в правой руке, он осенил бы себя крестным знамением. Казалось, какой-то чжурчженьский колдун направлял на греков глаз дьявола.
Затем Василию пришлось отвлечься от колдуна, если это и правда был колдун. Кочевник в овчине и лисьей шапке попытался ударить Аргироса в лицо. Тот с трудом отвел атаку и ударил противника мечом. Кочевник уклонился. Довольный удачным маневром, он усмехнулся, сверкнув белыми зубами, которые особенно выделялись на фоне смуглого лица, перепачканного грязью и пылью.
Они обменивались ударами примерно с минуту, никак не в силах достать друг друга. Краем глаза Аргирос заметил длинное копье с семью воловьими хвостами – штандарт чжурчженьской армии.
– Уходим! – крикнул Аргирос разведчикам. – Уходим, пока они нас не раздавили!
В отличие от франков и саксов из Северной Франции и Германии ромеи никогда не шли в бой ради славы. Они не стыдились отступить перед лицом превосходящей силы. Стесненный противник охотно позволил им уйти.
Аргирос осмотрелся, дабы убедиться, что всем его людям удалось выйти из боя.
– Димитрий, глупец, вернись! – крикнул он.
Разведчик из Фессалоник смог прорвать передовую оборону чжурчженей и, как будто вино убедило его в собственной неуязвимости, бросился на группу кочевников, среди которых был и человек с трубой.
Как и следовало ожидать, безрассудство привело к беде. Димитрию не удалось приблизиться к чжурчженям ближе, чем на пятьдесят ярдов; их стрелы поразили сначала его самого, а затем и его лошадь.
Аргирос ничего не смог предпринять, чтобы отомстить за товарища, потому что вся армия чжурчженей устремилась в наступление. Он вывел разведчиков к еще одной небольшой возвышенности, хотя с нее поле сражения просматривалось хуже, чем с занятого врагами пригорка. Василий отправил одного из своих людей доложить положение дел Текманию, а другого послал за стрелами. Он рассчитывал, что боец вернется до того, как маленький отряд опять привлечет внимание кочевников.
При любой возможности Аргирос продолжал наблюдать за группой вражеских разведчиков, которая теперь находилась на расстоянии в милю. Всадники двигались вперед-назад. Как ни щурился Аргирос, ему не удавалось разглядеть, куда подевался кочевник с трубой. Василий нахмурился. Раньше ему не приходилось видеть ничего подобного, поэтому незнакомый предмет казался весьма подозрительным.
Услышав радостные возгласы разведчиков, Аргирос обернулся и увидел римскую армию. План Текмания казался ясным. По его приказу две тагматы на правом фланге выдвинулись чуть вперед по сравнению с остальными, прикрывая собой сильный отряд, который при столкновении двух армий был готов вырваться вперед и выйти во фланг чжурчженей. С позиций кочевников этот римский отряд был не виден.
Но дело обернулось иначе. Маневрируя и перестраиваясь перед римской кавалерией, чжурчженьские всадники сдвинулись к своему левому флангу.
– Они поняли замысел! – с тревогой воскликнул Аргирос. – Григорий, быстро скачи к Текманию!
Разведчик понесся галопом, но битва развязалась до того, как он успел доскакать до генерала. Римлянам не удалось развернуть окружение с фланга; они оказались под таким натиском, что даже воины второго ряда изо всех сил старались не допустить, чтобы чжурчжени окружили их самих.
Проявив находчивость, Текманий попробовал растянуть левый фланг своего строя, чтобы перекрыть правый фланг кочевников. Чжурчженьский хан, должно быть, читал его мысли. Противник пресек попытку греков в самом зачатке. И не то чтобы кочевники превосходили силы римлян, вовсе нет. Но создавалось впечатление, что они предвосхищали любое предпринимаемое Текманием движение.
Вернулся разведчик со стрелами.
– Слава Богу, успел, – сказал он, вытаскивая пучки стрел из седельных сумок. – Что-то они чересчур проворны сегодня.
Сквозь грохот баталии прорвались призывные звуки горнов – это был приказ отступать. Отступление всегда рискованно: легко впасть в панику и беспорядочное бегство. А с кочевниками это даже вдвойне опасно. В отличие от римлян и персов жители равнин более подвижны, они охотно бросаются в погоню и преследуют бегущих до конца в надежде разгромить.
Хотя сегодня Текманий терпел поражение, все же он знал свое дело. При отступлении было не так уж важно, что враги могли предугадывать его решения – они и так были очевидны. Его целью было просто сохранить свои силы в определенном порядке и вывести их к лагерю. И войска, понимая необходимость держаться, подчинялись приказам командира даже точнее, чем бывало при победном наступлении.
Отделенные чжурчженями от своих, римские разведчики уходили от погони. Не имея знакомых ориентиров, Аргирос взглянул на солнце. К его удивлению, оно уже было совсем низко на западе. Наконец показался ряд ив, растущих вдоль берега реки, которые были видны и со стороны лагеря.
– Теперь вверх по течению, – указал он.
Разведчики первыми достигли лагеря, потому что им не пришлось сражаться на обратном пути. Люди из тагматы, охранявшей обоз, обступили их и засыпали вопросами. Они тревожно закричали, услышав от Аргироса и его товарищей дурные новости. Потом, согласно приказу, запрягли волов в повозки и развернули их так, чтобы образовать по краю рва вокруг лагеря баррикаду, защищавшую от стрел.
Несмотря на помощь разведчиков, работа не была завершена, когда приблизилась по-прежнему преследуемая противником римская армия. Нескольких волов ранило, и их пришлось зарубить секирами, чтобы в яростной агонии они не разнесли телеги.
Тагма за тагмой в лагерь по четырем оставленным через ров проездам возвращались римские кавалеристы. Роты, которым было предписано удержать кочевников на расстоянии от ворот лагеря, разбрасывали проволочные ежи за спинами проезжавших товарищей. Затем, уже после захода солнца, все солдаты вошли в лагерь.
Эта ночь и последующие три дня оказались самыми неприятными в жизни Аргироса. Стоны раненых, вопли и возгласы чжурчженей не давали заснуть, а град посылаемых наугад стрел продолжал до зари осыпать лагерь.
Когда рассвело, кочевники попытались атаковать римские позиции. Прицельной стрельбой из луков удалось отбить нападение. Враги отошли на безопасное расстояние и осадили лагерь.
Андрей Гермониак помогал поднять боевой дух римлян. Он ходил от тагмы к тагме и повторял:
– Пожелаем им счастья. У нас есть вода, да и провизии в телегах на неделю. А что будут скоро есть чжурчжени?
Вопрос был риторический, но кто-то выкрикнул:
– Вшей!
Нечистоплотность кочевников вошла в поговорку. Генерал-лейтенант мрачно усмехнулся.
– Они не смогут кормить своих вшей больше двух дней. В конце концов им придется вернуться к своим стадам.
Так и вышло, хотя кочевники продержались на день больше, чем предсказывал Гермониак.
Когда разведка подтвердила, что кочевники действительно ушли, Текманий созвал офицеров на совет в свою палатку, чтобы обсудить дальнейшие планы римлян.
– Мне претит возвращаться к Дунаю с поджатым хвостом, но чжурчжени – да покроет святой Андрей, покровитель Константинополя, тело их хана язвами, – должно быть, слышали все мои приказы. Еще одно такое сражение, и у нас не будет армии, с которой можно вернуться.
– Они не могли так точно проникнуть в наши планы, – возразил Константин Дукас. Он командовал правофланговой дивизией, обходной маневр которой разгадали кочевники. – Они должны были зависнуть у нас над головами, чтобы понять их. Похоже, сам дьявол подсказывал хану, что мы намеревались делать.
Гермониак, человек с длинным прямым носом, устремил взгляд на ворчливого мерарха.
– Некоторые все валят на дьявола, лишь бы не признавать свои собственные ошибки.
Дукас покраснел от злости. Аргирос обычно соглашался с генерал-лейтенантом. Однако сейчас он поднял руку и ждал, когда на него обратят внимание. Наконец Текманий спросил:
– Что такое, Василий?
– О дьяволе много рассуждают, хотя вряд ли кто-нибудь его видел, но на этот раз я склоняюсь к тому, что его превосходительство господин Дукас прав, – заявил Аргирос.
В ответ на это Гермониак, до сих пор неплохо относившийся к Василию, удостоил его раздраженным взглядом. Аргирос вздохнул и поведал историю о трубе, которую видел в руках седовласого чжурчженя.
– Я решил, что это как-то связано с оком дьявола, – заключил он.
– Бессмыслица, – заметил один из полковых командиров. – Разве может нам повредить колдовство жалкого язычника после наших молитв перед битвой и благословения священника? Бог не допустит этого.
– Бог предопределяет все по собственной воле, а не по нашей, – сказал Текманий. – Все мы грешники; возможно, наших молитв и благословений недостаточно, чтобы одолеть наши слабости.
Он перекрестился, и офицеры последовали его примеру.
– И все же здесь не обошлось без сильного заклинания, – настаивал Дукас. Командиры вокруг кивнули в знак согласия. Знакомый с логикой Аристотеля мерарх добавил:
– Если мы не выясним, что это за труба и как она действует, варвары вновь используют ее против Римской империи.
– Если получится, – добавил Текманий, – мы могли бы доставить ее к священнику для изгнания бесов. Познав природу колдовства, он сможет противостоять ему.
Генерал и офицеры выжидательно взирали на Аргироса. Он понял, чего от него ждут, и уже жалел, что так неосмотрительно проговорился. Если Текманий хотел подтолкнуть Аргироса к самоубийству, почему бы ему просто не одолжить кинжал?

– Трусливый негодяй! – взорвался Андрей Гермониак, когда Аргирос явился к нему на следующее утро. – Если ты не подчиняешься приказам своего генерала, тем хуже для тебя.
– Нет, господин, – твердо ответил командир разведчиков, несмотря на то что многие прислушивались к разговору. – Хуже для меня, если я стану им следовать. Это равносильно самоубийству, что является смертным грехом. Лучше испытать гнев моего начальника Текмания в этом мире, чем терпеть вечные муки ада в ином.
– Ты уверен, а? Посмотрим. – Аргирос и не предполагал, какая мерзкая ухмылка у генерал-лейтенанта. – Если ты не исполняешь свой долг во имя святых, ты не заслуживаешь своего чина. Мы назначим другого командира в ваше подразделение, так что ты скоро узнаешь, каково это – служить простым солдатом.
Аргирос машинально отдал честь. Гермониак с минуту злобно смотрел на него, сжав кулаки.
– Убирайся с моих глаз, – наконец сказал он. – Только потому, что ты когда-то был хорошим воином, я не стану тебя наказывать плетьми, никчемный человек.
Аргирос снова отдал честь и вышел. Солдаты расступились, когда он проходил мимо. Некоторые уставились на него, другие отводили взгляд. Кто-то плюнул ему под ноги.
Лошади стояли в паре минут ходьбы от палатки генерал-лейтенанта, но весть о разжаловании Аргироса каким-то таинственным образом опередила его. Конюхи смотрели на Василия с открытыми ртами, точно на громом пораженного. Не обращая на них внимания, он молча влез на лошадь и подъехал к палатке Юстина из Тарса, еще несколько минут назад бывшего его помощником, а теперь, вероятно, его нового командира.
Юстин покраснел, заметив приближавшегося Аргироса, и еще сильнее зарделся, когда Аргирос приветствовал его.
– Какие будут приказания, господин? – сухо спросил Аргирос.
– Ну, господин, э-э, Василий, э-э, солдат, почему бы тебе не отправиться в тройном патруле на восток вместо Трибониана? Его рана еще болит, так что ему пока трудно сидеть в седле.
– Есть, господин, – ответил Аргирос упавшим голосом.
Он развернул лошадь и направился к восточным воротам лагеря, где его должны были поджидать двое других патрульных разведчиков.
Поскольку он сам составлял списки патрулей, то знал, что его спутниками будут Бардан Филиппик и Александр Араб. Юстин обошелся с ним мягко; оба солдата – сильные, опытные, хотя Александр обладал взрывным темпераментом и мог вспылить, если кто-то пытался обмануть его.
В присутствии Аргироса солдаты нервничали. Рука Бардана дернулась для приветствия, но он сразу же опустил ее.
– Куда, господин? – спросил Александр.
– Ты не должен звать меня господином, это я буду звать тебя господином. И ты сам скажешь, куда следует ехать.
– Я мечтал об этом неделями, – ответил Бардан.
Но сказал он это без задней мысли, пытаясь пошутить и снять напряжение. И Аргирос впервые после разжалования позволил себе улыбнуться.
Это было самое спокойное патрулирование, в котором ему приходилось бывать. По крайней мере, поначалу. Бардан и Александр осторожничали и говорили мало, а присутствие Василия удерживало их от разговора на тему, которую им не терпелось обсудить, – о его проступке.

1 Следующая страница


Агент Византии 2

Бардан, более общительный из двоих, наконец коснулся трудного вопроса. Лагерь растворился далеко позади; поблизости не было видно признаков чжурчженей. Три всадника скакали в одиночестве. И Аргирос не удивился, когда Бардан спросил:
– Прошу прощения, но чем ты не угодил генерал-лейтенанту?
– Я совершил промах на собрании офицеров, – ответил Аргирос. Он не желал распространяться об этом, но Бардан и Александр ждали пояснений, и ему пришлось продолжить: – Я указал Гермониаку, что он был не прав, вступив в спор с Константином Дукасом. Наверно, я не вовремя вступил в разговор, и Гермониак ополчился на меня.
– Так бывает всегда, когда вмешиваешься в спор людей выше тебя положением, – заметил Александр с арабским фатализмом. – Или медведь поборет льва, или лев медведя, но кролик всегда в проигрыше.
– Львы и медведи, – фыркнул Бардан. – Я б сказал, это чертовски скверно, если бы меня спросили.
– Но никто не спросил, – сказал Аргирос.
– Знаю, – весело согласился Бардан. – Скверно и то, что они не уволили кое-кого из других офицеров вместо тебя. Есть такие, которым я многим обязан, так что я был бы только рад их отставке. А ты – ну, ты тоже еще тот упрямец и негодяй, но я должен признать, что ты – честный малый.
– Благодарю тебя и за такую оценку.
– Не за что. Другого от офицеров мы и не ждем, хотя обычно наши ожидания не оправдываются. Скоро ты об этом узнаешь.
Постепенно они приближались к небольшой реке с растущими вдоль нее деревьями. Хорошее место для чжурчженьской засады. Бардан и Александр машинально взглянули на Аргироса: старые привычки забываются с трудом.
– Разделимся, – предложил он, поняв, что в их глазах он еще оставался офицером. Это было приятно сознавать, но лишь слегка. – Вы езжайте к южной стороне рощи. Не приближайтесь к ней на расстояние полета стрелы. Я – на север. Мы перейдем речку вброд и встретимся на той стороне.
Двое разведчиков кивнули и пустили лошадей вниз по течению. Ни один из них не обернулся на Аргироса; их внимание было приковано к деревьям и к тому, что могло скрываться в них. Аргирос направился в своем направлении. Он въехал в воду с восточного берега. Но не развернулся навстречу римлянам, а быстрой рысью продолжал скакать на север.
Он представлял себе, как сильно испугаются Бардан с Александром, когда подъедут к условленному месту встречи и не обнаружат его. Первое, что они, несомненно, сделают, – это вернутся на западный берег речки, чтобы проверить, не попал ли он в засаду.
А потом отправятся по его следам. Должны. Василий не знал, как они поступят, определив направление его движения. Вряд ли станут преследовать: ведь он поскакал прямо в сторону чжурчженей.
Но даже если они погонятся за ним, это неважно. К тому моменту он уже опередит их на полчаса и на несколько миль – этого достаточно, чтобы запутать следы. В результате его спутникам останется одно – вернуться к Иоанну Текманию и доложить, что Аргирос дезертировал.
Так оно и есть. Это и было его намерением.

Конечно, больше всего следовало опасаться, что первый же встречный чжурчжень с ходу выстрелит в него. Поэтому Василий ехал открыто, одной рукой держась за пояс и подняв вверх другую. Это помогло: заметивший его кочевник решил доставить пленника в свой лагерь. Однако степняк не раздумывая отобрал у Аргироса лук, меч и кинжал. Римлянин ожидал этого и не сопротивлялся.
Палатки кочевников были беспорядочно разбросаны на пространстве в три раза обширнее площади римского лагеря, хотя Аргирос полагал, что численность чжурчженей меньше. Сами черные юрты были знакомы: просторные, округлые, покрытые войлоком. Римляне сотни лет назад позаимствовали этот фасон у обитателей степей.
Там и сям по лагерю бродили люди, шлепая тяжелой обувью. Кочевники слишком много времени проводили в седле, а потому на земле чувствовали себя неловко, как многие птицы. Они останавливались и разглядывали Аргироса, и его начали утомлять их слишком навязчивые взгляды.
Ханская юрта была больше остальных. Перед ней торчал воткнутый в землю штандарт с воловьими хвостами. Человек, пленивший Аргироса, что-то выкрикнул на мелодичном чжурчженьском языке, на котором римлянин знал всего лишь пару непристойных выражений. Завеса у двери юрты отклонилась, и оттуда появились двое мужчин.
Один из них, несомненно, хан: вокруг него распространялась такая же аура власти, какой обладал Текманий. Хан был невысоким коренастым человеком лет сорока пяти, с близко посаженными глазами и широким лицом, как у большинства кочевников, но со снабженным горбинкой носом. Правую щеку украшал шрам. У хана была редкая бородка, а на верхней губе росли длинные волосы, свисавшие ниже рта – узкого, точно прорезанного мечом.
Хан выслушал соплеменника, первым увидевшего Аргироса, и повернулся к римлянину.
– Я Тоссук. Ты расскажешь мне всю правду.
Его греческий был неправильным, но вполне понятным.
Аргирос опустил голову.
– Я расскажу тебе правду, о могущественный хан.
Тоссук не сдержал нетерпеливого жеста. Его туника была из коричневого бархата, но того же покроя, что и меховые и кожаные одежды остальных чжурчженей: открытая сверху донизу и закрепленная тремя узлами справа и одним слева.
– Мне нет нужды выслушивать римскую лесть, – заявил хан. – Говори со мной, как с мужчиной. Но если ты солжешь, я тебя убью.
– И тогда он не будет говорить с тобой, как с любым мужчиной, – пошутил чжурчжень, вышедший вместе с ханом из юрты. Его греческий звучал правильнее, чем речь Тоссука. Он был сед и, что редко встречается среди кочевников, полного телосложения. Лицо его было лишено той жесткости, которая отличала большинство кочевников. Римлянин решил, что именно этого человека он и видел с трубой, ставшей причиной нынешних затруднений. Тогда, во время боя, он держался на безопасном расстоянии.
Заметив на себе взгляд Аргироса, кочевник снова рассмеялся и сказал:
– Не рассчитывай на мою помощь, римлянин. Только ты сам можешь спасти свою жизнь – не я. Я всего лишь шаман клана, а не хан.
– Ты тоже слишком много болтаешь, Орда, – перебил его Тоссук, что как будто весьма позабавило шамана. Хан переключил внимание на Аргироса: – Скажи, почему бы мне не привязать тебя к лошадям и не разорвать на части как шпиона?
По спине Аргироса пробежал холодок. Тоссук не шутил; хан не был склонен шутить, как шаман.
– Я не шпион, – сказал бывший командир разведчиков. – Разве шпион может быть так глуп, чтобы прискакать прямо в ваш лагерь и сдаться вам на милость?
– Кто знает, на какие безумные поступки может решиться римский шпион? Если ты не шпион, тогда зачем ты здесь? Отвечай быстро; не трать время на пустую ложь.
– Я не лгу. Я… я был офицером разведки; некоторые из ваших людей могли видеть меня и подтвердят мои слова. На совете я заявил генерал-лейтенанту, что тот не прав. В наказание он лишил меня чина. Что мне оставалось делать?
– Убить его, – бросил Тоссук не раздумывая.
– Нет, потому что тогда другие римляне убили бы и меня. Но как после этого я могу служить империи? Если я присоединюсь к вам, я смогу многократно отомстить за унижение.
Хан задумчиво потер подбородок. Орда коснулся его рукава и заговорил на языке кочевников. Хан резко кивнул. Тогда шаман спросил:
– Можешь ли ты поклясться именем христианского Бога, что ты говоришь правду?
– Да, – ответил Аргирос и перекрестился. – Именем Отца, Сына и Святого Духа, Пресвятой Богородицы и всех святых, я клянусь, что оставил римлян после ссоры с Андреем Гермониаком, генерал-лейтенантом.
Орда выслушал его и обратился к Тоссуку:
– В его честности нет полной уверенности, хан, но это похоже на правду. Большинство христиан слишком страшатся ада, чтобы клясться всуе.
– Глупцы, – рявкнул Тоссук. – Я ничего не боюсь ни в этом мире, ни в ином.
Это не звучало как хвастовство, иначе Аргирос не придал бы словам хана значения. Безыскусная прямота впечатляет – хотя римлянин сознавал, что сам он не свободен от страха, – хан внушал ему страх.
– Может быть, все так, как ты говоришь, – наконец произнес Тоссук. – Если так, ты непременно поведаешь нам все, что тебе известно о римской армии.
Хан поклонился с шутливой иронией, которой Аргирос никак не ожидал от кочевника, и жестом пригласил римлянина в свою юрту.
– Не наступай на порог, – предупредил Орда. – Если наступишь – подвергнешься смерти за совершенный грех. А также, раз ты оказался среди нас, не мочись в юрте, не касайся ножом пламени очага, не ломай кость другой костью, не проливай молока и не бросай никакой пищи на землю. Все эти деяния оскорбляют духов, и смыть обиду можно только кровью.
– Понятно, – ответил Аргирос.
Он слышал о некоторых обычаях чжурчженей, да и кочевники также кое-что знали о христианстве. Однако два запрета показались ему новыми. Он с тревогой подумал о том, не упустил ли Орда чего-нибудь еще.
Римлянин никогда еще не бывал в юрте предводителя кочевников; ее богатство удивляло. Некоторые вещи представляли добычу, награбленную на берегах Дуная: золотые и серебряные церковные сосуды, золотая парча и дорогой пурпур, мешки с перцем, корицей и алой краской.
Кое-что из предметов роскоши чжурчжени производили сами. Толстые шерстяные ковры, вышитые стилизованными изображениями животных и геометрическим орнаментом, можно было дорого продать на рынках Константинополя. Как и отделанный золотом шлем Тоссука, инкрустированные драгоценными камнями меч, ножны и лук. И набитые шерстью и сеном шелковые подушки.
Помимо ворованного стула, в юрте не было никакой деревянной мебели. Жизнь кочевников чересчур подвижна, чтобы обременять себя тяжелыми и громоздкими вещами.
Тоссук и Орда сели, скрестив ноги с ловкостью, недоступной более молодому Аргиросу. Хан принялся бомбардировать его вопросами. Как велика римская армия? Как много в ней лошадей? Как много людей в первом полку? Во втором? В третьем? Что везут в повозках обоза?
Допрос продолжался без конца. После каждого ответа Аргироса Тоссук поглядывал на Орду. Римлянин не мог разгадать непроницаемое, бесстрастное выражение лица шамана. Он знал, что не лжет, и надеялся, что Орда тоже знал это.
Видимо, Тоссук поверил, потому что наконец-то умолк. Хан потянулся через плечо за кувшином вина – тоже прихваченного при грабеже в империи, – выпил, рыгнул и передал кувшин Орде. Шаман пригубил вина и рыгнул еще громче. Затем он предложил кувшин Аргиросу. Римлянин выпил вина, заметив, как пристально на него смотрели кочевники. Хотя отрыжка у него получилась не столь убедительно, как у его хозяев, они были довольны; улыбаясь, пошлепали его по спине. Пусть не без сомнений, но его приняли.
Проведя с чжурчженями пару недель, Аргирос незаметно для себя стал восхищаться кочевниками, с которыми до того ему приходилось воевать. Неудивительно, думал он, что степняки грабили приграничные области империи при любой возможности. Они жили только за счет своих стад, никогда не останавливаясь ради сбора урожая или передышки; они снабжали себя пищей и кровом – и более ничем. Предметы роскоши поступали от их оседлых соседей путем обмена или грабежа.
Римлянин понял, почему кочевники считали порчу продуктов страшным преступлением. Чжурчжени ели все, что им попадалось: конина, мясо волков, диких котов, крыс – все шло в котел. Как и другие солдаты империи, он звал их поедателями вшей, не придавая этому названию другого значения, кроме оскорбления. Теперь он видел, как они жили, и, хотя его тошнило от этого, надо было признать, что суровая жизнь превращала кочевников в прекрасных солдат.
Все мужчины здесь были отличными воинами. Аргирос много лет знал об этом, но теперь он видел, почему они были такими. Они брались за лук, когда им было два-три года, и с того же возраста уже ездили верхом. Им приходилось пасти стада, охотиться и добывать пищу, которой едва хватало, чтобы не умереть с голоду, – и все это закаляло их так, что ни один цивилизованный человек не мог с ними равняться.
К счастью для Аргироса, он был довольно хорошим лучником и наездником; это позволяло ему не ударить в грязь лицом среди кочевников, хотя угнаться за ними он все равно не мог. Ловкость в борьбе и в обращении с кинжалом завоевала ему настоящее уважение со стороны чжурчженей, которым, в отличие от римлян, не было нужды часто сражаться в ближнем бою. После того как он положил на лопатки двоих степняков, решивших для проверки бросить ему вызов, остальные стали считать его за своего. И все-таки он по-прежнему ощущал себя собакой среди волков.
Это отчуждение лишь усиливалось из-за того, что Аргирос мог общаться только с несколькими кочевниками, знавшими греческий язык. Чжурчженьский не был похож ни на один из языков, которые он изучал: кроме родного, он знал еще пару диалектов латыни и немного говорил по-персидски. Он старался научиться языку кочевников, но дело продвигалось медленно.
Трудность состояла в том, что у Тоссука было мало времени. Хану приходилось планировать ежедневные переходы и поддерживать мир между своими людьми, которые быстро ссорились, стоило им выпить лишнего. Таким образом, хан был занят ничуть не меньше любого римского губернатора провинции. Поэтому Аргирос все чаще и чаще разделял общество шамана Орды. Тот не только лучше других степняков владел греческим языком, но и обладал интересами, простиравшимися гораздо шире забот о стадах и охоты.
Константинополь, огромная столица, из которой римские императоры правили вот уже почти тысячу лет, чрезвычайно привлекал шамана.
– Правда ли, – спрашивал он, – что город можно пересечь почти за целый день, его стены достигают облаков, а потолки в домах из чистого золота? Я слышал рассказы соплеменников, что посещали город в качестве послов ко двору, об этих и многих других чудесах.
– Ни один город не может быть таким большим, – ответил Аргирос уверенным тоном, хотя сам не был убежден в своей правоте. Он родился в городе Серре в провинции Стримон на Балканах, и никогда не был в Константинополе. – А зачем строить такие высокие стены, если с них защитники даже не смогут разглядеть врагов на земле?
– А, в этом есть смысл, – понимающе кивнул Орда. – У тебя есть голова на плечах. А что с золотыми потолками?
– Это возможно, – признал Аргирос.
Кто знает, какие богатства могли накопиться в городе, который не грабили целое тысячелетие?
– Ладно, я не скажу об этом Тоссуку, – со смехом заявил Орда. – Это только распалит его алчность. Вот, выпей кумыса и расскажи мне еще о городе.
По всей империи и даже здесь, на равнинах за ее границами, Константинополь называли просто городом.
Аргирос взял у шамана мех с подкисшим молоком кобылицы. Он попробовал кумыс и понял, почему Тоссук так наслаждался вином. Но от кумыса внутри разливалось приятное тепло. Кочевники любили выпить, возможно, потому, что у них было так мало развлечений. Даже римлянин с его более умеренными привычками часто просыпался с головной болью.
Однажды вечером он выпил так много, что указал пальцем на Орду и объявил:
– Ты в своем роде хороший человек, но тебя ждет вечный адский огонь, если ты не примешь Господа и истинную веру.
К удивлению Василия, шаман расхохотался, схватившись за живот.
– Прости, – произнес он, когда смог ответить. – Ты не первый, кто приходит к нам от римлян; и рано или поздно все они повторяют то, что ты только что сказал. Я верю в Бога.
– Но ты поклоняешься идолам! – воскликнул Аргирос. Он указал на войлочные фигуры мужчин по обе стороны входа в юрту Орды и на войлочное вымя, висевшее под ними. – Ты жертвуешь этим мертвым, бесполезным идолам первый кусок мяса и молоко от каждой твоей трапезы.
– Разумеется, – сказал Орда. – Идолы защищают людей клана, а вымя охраняет наш скот.
– Только один Бог – Отец, Сын и Святый Дух, объединенные в Троицу, – может дать настоящую защиту.
– Я верю в единого Бога, – невозмутимо заявил шаман.
– И как только ты можешь говорить такое? – вскричал Аргирос. – Я видел, как ты вызывал духов и вещал самыми разными способами.
– Духи есть во всем, – провозгласил Орда.
Аргирос покачал головой, и шаман рассмеялся.
– Подожди до утра, и я тебе покажу.
– Зачем ждать? Покажи мне сейчас, если можешь.
– Терпение, терпение. Дух, о котором я говорю, – это дух огня, и ночью он спит. Солнце разбудит его.
– Посмотрим, – сказал Аргирос.
Он вернулся в свою юрту и провел значительную часть ночи в молитве. Если Бог способен выселить демонов из людей в гадаринских свиней, он, конечно, легко сможет прогнать дух огня шамана-язычника.
Позавтракав козьим молоком, сыром и завяленным на солнце мясом, римлянин отправился к Орде.
– Ах, да, – сказал Орда.
Он взял немного сена и положил его посередине небольшого участка голой земли. Кочевники всегда осмотрительны в обращении с огнем, который способен распространяться в степи с ужасающей скоростью. И это, помимо вчерашних утверждений Орды, заставило Аргироса задуматься. Шаман же думал, что он сможет сделать то, что обещал.
Тем не менее Аргирос держался самоуверенно.
– Я не вижу духов. Может быть, они еще спят, – сказал он, подражая пророку Илие, насмешливо разоблачавшему лживых жрецов Ваала.
Орда не проглотил наживку.
– Дух обитает здесь, – сказал он.
Из одного из своих карманчиков он вынул диск прозрачного кристалла – нет, не совсем диск, потому что он был гораздо тоньше по краям, чем посередине, а по размеру – вполовину меньше мозолистой ладони шамана.
Римлянин ожидал услышать заклинание, но Орда лишь склонился и под солнечными лучами поднес кристалл к сену на расстояние нескольких пальцев.
– Если это и есть дух огня, не лучше ли тебе приложить кристалл к труту? – спросил Аргирос.
– В том нет нужды, – ответил шаман. Римлянин моргнул и приблизился, чтобы лучше рассмотреть; такого колдовства он еще не видел. Когда его тень упала на кристалл, Орда резко крикнул:
– Отойди в сторону! Я же говорил тебе вчера, что для жизни духу нужно солнце.
Аргирос отодвинулся на шаг. Он видел сверкающее пятно света на желтой сухой соломе.
– И это ты называешь своим духом? Это пустая шутка…
Он не закончил фразу. От сухой травы, начавшей тлеть там, где светилось пятно, поднялась вверх тонкая струйка дыма. Через секунды клок сена охватило пламя. Римлянин вскочил в тревоге.
– Во имя Богородицы и ее Сына! – выдохнул он.
С торжествующим видом Орда тщательно погасил костерок.
Аргиросу не терпелось задать кучу вопросов. Но не успел он раскрыть рот, как вдруг громкий приказ отвлек его от шамана. Используя различные жесты и некоторые греческие слова, кочевники звали Василия помочь чинить силки для ловли птиц, изготовленные из полосок сыромятной кожи. Пока степняк объяснял римлянину, что тот должен делать, Орда ушел и вступил в разговор с кем-то еще.
За работой Аргирос старался взять в толк, почему его молитвы не помогли. Единственное объяснение, которое приходило ему в голову: просто он великий грешник перед Господом, и поэтому Бог не слышит его молитв. И сознавать это было совсем не приятно.

Только вечером ему снова удалось поговорить с шаманом. Даже по истечении дня Василий еще вздрагивал из-за того, что видел утром. Крупными глотками он пил кумыс, а затем заставил себя задать Орде вопрос:
– Как ты узнал, что дух живет в кристалле?
– Я шлифовал кристалл для подвески одной из жен Тоссука, – ответил Орда.
Аргирос не видел ни одной чжурчженьской женщины. Отправившись в грабительский поход, хан оставил их с несколькими мужчинами и большей частью стад, чтобы ничто не мешало быстро передвигаться воинам.
– Я заметил небольшое пятно света, производимое духом, – продолжал шаман. – Я не знал его привычек. Я нацелил яркое пятно на палец и обжегся. Но все же дух был милостив; он не поглотил меня целиком.
– И ты еще говоришь, что веришь в единого Бога? – Аргирос недоверчиво покачал головой.
– Духи есть во всех вещах, – сказал Орда, – как ты уже убедился. Но над нами есть единый Бог. Он распределяет добро и зло по земле. И этого достаточно; он не нуждается в молитвах или церемониях. Что значат слова? Он смотрит в сердце человека.
Римлянин широко распахнул глаза. Вряд ли он ожидал услышать такое от кочевника. Отхлебнув еще один большой глоток из меха с кумысом – чем больше пьешь этот напиток, тем вкуснее кажется, – Аргирос решил сменить тему разговора.
– Я знаю, почему ты говоришь так… такое, – с осуждением произнес он и икнул.
– И почему же?
Шаман снова улыбался в притворном возмущении. Для него напиток оставался всего лишь напитком, и он был только слегка навеселе, тогда как римлянин пьянел все сильнее.
– Потому что ты уподобляешься Аргусу Панопту из мифа.
Через мгновение Аргирос осознал, что ему придется объяснить, кто такой был Аргус Панопт. Все-таки Орда не обладал классическим образованием.
– у Аргуса глаза были рассыпаны по всему телу, и поэтому он мог видеть сразу во всех направлениях. Должно быть, тебе знакомо волшебство, которое сделало его таким, каким он был. – Он рассказал, как римские солдаты попытались напасть на Орду и чжурчженьский разведывательный отряд на пригорке во время битвы. – Когда ты нацеливал ту трубу, казалось, ты угадывал, что собирались предпринять римляне. Должно быть, с помощью чар ты читал мысли офицеров.
Шаман добродушно усмехнулся.
– Твоя первая догадка ближе к истине. Я обладаю глазами Аргуса, о которых ты говорил.
Из-за его пришепетывающего акцента окончание имени Аргуса прозвучало с угрожающим шипением.
Аргирос хотел было перекреститься, но остановился. По награбленным Тоссуком церковным сосудам можно судить, как мало чжурчжени уважали христианство. И неудивительно – ведь империя использовала религиозное подавление как инструмент политического контроля. Живя среди кочевников, римлянин не желал противопоставлять себя им. Но он по-прежнему испытывал страх. Он всегда считал Аргуса всего лишь существом древнего, очень древнего языческого мифа. Допустить реальность существования подобного персонажа через тринадцать столетий после Рождества Христова – значило поколебать основы всего мира Аргироса.
Вздрогнув, римлянин сказал:
– Дай мне еще кумыса, Орда.
Когда чжурчженьский шаман подал ему мех, Василий едва не уронил его.
– Ай! Осторожно! Не разлей, – воскликнул шаман. – Дай мне. Клянусь, уж я-то не пролью.
– Прости.
Казалось, римлянин еще пытался с трудом удержать бурдюк. Наконец, смущенно тряхнув головой, он передал мех Орде. Шаман поднял и опустошил его, смачно чавкая.
– Странный вкус, – заметил он, слегка нахмурив брови.
– Я ничего не заметил, – сказал Аргирос.
– Что ты понимаешь в кумысе? – фыркнул Орда.
Они еще поговорили немного. Шаман стал зевать, затем окинул себя взглядом и зевнул так, что затрещала челюсть. Даже при свете колеблющегося пламени факела зрачки Орды превратились почти в точки. Он зевнул еще раз. Веки его слипались, но он все же успел подозрительно взглянуть на Аргироса.
– Что ты…
Шаман уронил голову на грудь, затем издал тихий храп и повалился на ковер.
Какое-то время римлянин сидел неподвижно, пока не убедился, что Орда уже не поднимется. Пожалуй, шаман нравился Аргиросу, и Василий надеялся, что дал Орде не слишком большую дозу макового сока. Нет – хотя и медленно, но грудь Орды продолжала вздыматься и опускаться.
Когда Аргирос понял, что кочевник погрузился в глубокий сон, он встал на ноги. В его движениях уже не было той неуверенности, которую он демонстрировал несколько минут назад. Следовало спешить. Будучи шаманом, Орда занимался лечением чжурчженей и их лошадей. Степняки могли зайти в его юрту в любом часу ночи.
В нескольких плетеных ящиках у дальней стенки юрты хранились вещи. Аргирос порылся в них. Он нашел кинжал и сунул его под кольчугу, взял лук и запасную тетиву. Перебрав, он снова сложил все в сундук: если в юрте будет порядок, любой посетитель решит (с помощью Богородицы), что шаман просто пьян и спит беспробудным сном. Половина имущества Орды так или иначе была связана с колдовством. Аргиросу хотелось забрать многие из этих предметов, чтобы потом рассмотреть их, но у него не было времени, да к тому же его охватывал трепет перед неведомыми колдовскими чарами.
Вот! Та труба, через которую Орда рассматривал римлян. Аргирос думал, что она из металла, но оказалось, что она сделана из черной кожи, натянутой на раму из палок. Разумеется, именно в глазах Аргуса – по одному на каждом конце трубы – и отражался свет факелов. С содроганием Аргирос сунул трубу рядом с кинжалом, тщательно расправил кольчугу, а затем выскочил из юрты шамана.
Сердце римлянина отчаянно колотилось, когда он шел к привязанным в линию лошадям.
– Кто идет? – выкрикнул часовой, подняв факел. Аргирос подошел к нему с улыбкой и поднял лук.
– Бука из южного патруля забыл это. Кайду приехал и лег спать, а меня попросил отвезти лук.
Он говорил на греческом, примешав к нему несколько знакомых слов из языка степняков.
После нескольких повторений с добавлением пантомимы часовой понял. Аргирос уже готов был пустить в ход кинжал, если бы чжурчжень отнесся к нему с недоверием. Но кочевники раньше уже поручали греку такого рода дела, а Бука особым умом не отличался. Часовой расхохотался.
– Этот тупой козел и голову бы забыл, если бы она крепко не держалась на плечах. Ладно, проходи.
Римлянин понял не все услышанное, но сообразил, что получил разрешение. Он поехал на юг, как и предупреждал часового. Удалившись от костров лагеря за пределы видимости и слышимости, он повернул и сделал большой круг. Аргирос скакал сквозь темноту так быстро, как только мог. Вдали от зловонного лагеря в степи приятно пахло ароматными травами и зеленью. Где-то вдалеке печально кричал козодой.
Через некоторое время взошла ущербная луна, заливая степь бледным светом. Теперь стало легче ориентироваться, но труднее скрыться от погони. Многое зависело от того, как скоро чжурчжени обнаружат сонного Орду, размышлял Василий, понукая грубошерстную низкорослую лошадку. С каждым ярдом преследователям все труднее будет догнать его.

Предыдущая страница 2 Следующая страница


3 Гарри Тертлдав

Он использовал все известные трюки, чтобы запутать след: скакал по речной отмели, возвращался по собственным следам. Затем ему посчастливилось: он наткнулся на участок, где прошли стада чжурчженей. Пару миль Аргирос поблуждал среди множества отпечатков копыт – пусть кочевники попробуют отличить следы его лошади от тысяч других.
Заря уже окрасила восточную сторону небосвода в розовые и золотистые тона – надо было поискать убежище. Лошадь еще не успела устать – у кочевников кони куда выносливее, чем у римлян. Однако сам он уже был без сил и понимал, что не сможет долго продержаться в седле.
Он готов был закричать от радости, когда слева увидел ряд деревьев. Значит, там текла река – свежая вода; если повезет, там есть и рыба или раки; может быть, даже фрукты или орехи. А если случится худшее, он сможет вступить в бой из укрытия.
Аргирос напоил лошадь и привязал ее ближе к воде, куда, как он рассчитывал, не проникнет взор преследователя. Отложив в сторону украденный кинжал и трубу, он прилег рядом с лошадью, намереваясь через несколько минут подняться и раздобыть что-нибудь поесть. Желудок урчал, как голодный медведь.
Василия разбудили бьющие в глаза солнечные лучи. В смущении он осмотрелся; лучи падали с другой стороны. Он проспал полдня. Прошептав благодарственную молитву за то, что кочевники не застали его врасплох, римлянин спустился к воде.
У берега к камням крепились пресноводные моллюски. Аргирос открыл раковины плоским камешком и проглотил вкусную оранжевую мякоть. Это немного утолило голод. Он попытался руками поймать рыбу, но ему не хватило сноровки. На некоторых деревьях виднелись сливы – жесткие, зеленые. Василий вздохнул. Придется охотиться. А пока он решил разглядеть трубу.
Сначала ему показалось, что он ее сломал; конечно же, она была длиннее, когда он стащил ее из юрты Орды. Потом он понял, что это была не одна труба, а две и конец меньшей был вставлен в большую. Он опять вытянул трубу во всю длину.
Аргирос взглянул в глаза Аргуса. При дневном свете и при более тщательном рассмотрении концы трубы вовсе не напоминали глаза. Скорее, они походили на кристаллы, подобные тому, в котором Орда хранил Дух огня. Василий уже хотел было разобрать трубу и посмотреть, что у нее внутри, но воздержался. Кто знает, какого демона он мог выпустить наружу?
Вероятно, он сможет увидеть, что это за демон. Медленно, в любой момент готовый отбросить трубу в сторону, он поднес к лицу более толстый конец трубы, бормоча:
– Матерь Божья, смилуйся надо мной!
Но ни рогатой головы, ни лукавого лица там не оказалось. Вместо этого Василий увидел нечто еще более странное: посреди темного поля располагался небольшой светлый круг намного меньшего диаметра, чем размер самой трубы. Что бы это значило?
А внутри круга!.. Он отбросил трубу и потер глаза. Повторяя молитву, он снова взглянул в отверстие. Понятно, на противоположном берегу он видел деревья, но маленькие, будто они вдруг удалились на огромное расстояние вместо двух сотен футов. И они – Богородица свидетельница – перевернулись вверх тормашками. Их кроны оказались там, где должны быть корни, а река текла там, где должно быть небо.
Аргирос опустил трубу, сел и озадаченно почесал подбородок. Он не мог взять в толк, как можно смотреть на мир в уменьшенном виде, да еще перевернутом вверх ногами, и как это могло помочь чжурчженям победить римлян. С другой стороны, вероятно, он еще не полностью постиг волшебство Орды.
Что же, что еще он мог сделать из того, чего пока не пробовал? Сначала ему ничего не приходило в голову. Потом он вспомнил, что дважды смотрел в трубу через толстый конец. А если взглянуть через тонкий?
Он поднес трубу к глазу, прикрыв другой, чтобы не путаться, как раньше. На этот раз светлый круг во тьме оказался шире. Там, где внутри круга до того было четкое, хотя и уменьшенное и перевернутое вверх дном, изображение, теперь наблюдалась смутная и расплывчатая игра цветов и теней. Аргиросу показалось, что через стекло смотрит темный, туманный образ святого Павла.
Василий потер глаза. Орда знал, как работала проклятая штуковина; неужели римлянин глупее и даже не сможет последовать примеру варвара? Возможно хотя Аргирос не был готов сознаться в этом.
Он нацелил трубу на вершину высокого дуба за рекой и внимательно рассмотрел изображение. Нижняя часть его была небесно-голубой, а верхняя – зеленой.
С какого конца ни смотри, труба переворачивала картинку мира.
Но как сделать изображение четче? Вероятно, подумал Аргирос, Орда использовал заклинание для собственных глаз. Тогда римлянин обречен на поражение, хотя и нет нужды о том переживать. Что же еще можно предпринять?
Он вспомнил, что труба на самом деле состояла из двух труб. Чжурчженьский шаман, очевидно, преследовал этим какую-то цель; ведь легче было бы сделать одну целую трубу. С решительным возгласом Аргирос сократил длину прибора, насколько то было возможно.
Он снова уставился в трубу. Изображение стало еще хуже, чем раньше. Но римлянин не унывал: ведь кое-что удалось изменить. Вероятно, он слишком сократил длину прибора. Тогда Василий вытащил тонкую трубу наполовину.
– Помоги, Богородица!
Картинка по-прежнему оставалась туманной, но она стала яснее, так что уже можно было различить отдельные ветви и листья деревьев на той стороне реки казалось, они теперь так приблизились, что до них можно дотронуться рукой. Аргирос несколько сократил длину трубы, и картинка стала менее четкой. Затем он опять немного вытянул прибор.
Дальние листья выглядели, точно лезвия ножей, и изображение оставалось далеким от совершенства. Оно было слегка искажено, с одной стороны все казалось синим, а с другой – красным. Но Аргирос ухитрился пересчитать перья коноплянки, различить которую на фоне густой листвы невооруженным глазом он просто не смог бы.
Он с благоговением опустил трубу. Аристофан и Сенека писали, что круглый стеклянный кувшин с водой можно использовать как увеличительный прибор, но на близком расстоянии. Ни один из древних мудрецов не упоминал об увеличении далеко расположенных предметов.
Воспоминания о древних авторах-классиках натолкнули римлянина на другие мысли. Заполненный водой кувшин должен быть тонким по краям и толстым в середине, как и кристаллы Орды. Если так, можно проделывать любопытные опыты со светом, используя свойства прозрачных предметов, и без всякого участия заключенного в них духа огня.
Аргирос вздохнул с облегчением. Ведь он пришел в ужас, когда его молитвы не остановили Орду и шаман получил огонь с помощью кристалла. Но если тогда Василий молился о ниспровержении естественного закона, пусть даже пока непонятного, значит, неудача вполне объяснима. Бог творит чудеса только по просьбе святого, каковым римлянин отнюдь не являлся. Он так давно скитался по полям сражений, что не отказался бы даже от женщины-чжурчженки в кожаной одежде и с жирными волосами, пусть от нее и пахло прогорклым маслом.
Он сложил трубу и сунул ее в седельную суму. Теперь пора возвращаться в римскую армию. Римские ремесленники, разумеется, смогут воспроизвести изобретение, на которое наткнулся шаман кочевников.

– Христос, Богородица и все святые, какой же я дурак! – сокрушался Аргирос двумя днями позже.
Лошадь навострила уши от неожиданности. Он не обратил на это внимания и продолжал говорить вслух:
– Если глаза Аргуса позволят Текмаяию видеть врагов на расстоянии, они могут сослужить ту же службу для меня. Я один, и невесть сколько степняков рыщут по моему следу, а потому я должен видеть больше, чем Текманий.
По здравом размышлении Василий прекратил упрекать себя в глупости. Глаза Аргуса – нечто новое; как он мог сразу оценить всю их полезность? Проще со старыми и давно знакомыми вещами. Но сейчас новый прибор оказывался полезнее любых известных вещей.
Аргирос привязал лошадь к кусту у основания пологого склона и пешком поднялся на пригорок. Наверху он лег в траву на живот. Даже без глаз Аргуса вдали на фоне неба различался силуэт человека.
Теперь Василия уже не смущало, что мир в трубе выглядел перевернутым вверх ногами. Он осмотрел весь горизонт по кругу, особенно приглядываясь к местам, где замечалось какое-либо движение. Без трубы он бы решил, что надо удаляться от облака пыли, поднимавшегося на юге. С трубой же он смог разглядеть: пыль поднимали не всадники, а скот. Можно продолжать двигаться в том же направлении, избегая столкновения с кочевниками, чтобы догнать римскую армию, пока Текманий не вернул ее на заселенные земли к югу от Дуная.
Тоссук и Орда, конечно, знали, куда он направляется. Но степь столь обширна, и Аргирос не думал, что чжурчжени могли поймать его, выслав заставы по следу. Они могли напасть на его след, но это, theou thelontos – по воле Божьей – не должно случиться. Разумеется, нет, если его молитвы возымеют силу.
Прошло еще четыре дня, и он уверился, что Бог внял его мольбам. Он уже продвинулся на юг дальше линии, где его могли достать кочевники. И наткнулся на следы римлян – их оставили копыта подкованных лошадей.
– Не теряй бдительности, – произнес он вслух.
Аргирос заметил, что среди безмолвной и пустынной равнины часто разговаривает сам с собой вслух. Он напомнил себе слова Солона, обращенные к лидийскому царю Крезу: «Не называйте счастливым человека до его смерти».
Из предосторожности Аргирос вновь воспользовался глазами Аргуса, вглядываясь назад, туда, откуда бежал.
Чжурчжени, как казалось из-за увеличительного эффекта трубы, были готовы вот-вот догнать его. Хотя он видел всадников вниз головами, суровая решительность, с которой они двигались, внушала страх. Пока чжурчжени еще не заметили его; они склонялись над гривами лошадей и присматривались к следам на земле. Если им удалось покрыть такое расстояние, скоро они должны его увидеть – и тогда начнется последняя стадия охоты.
Аргирос пришпорил бока лошади, но та была способна лишь на усталую, неторопливую рысь – и у степной лошадки есть свой предел выносливости.
Римлянин снова оглянулся. Теперь и без трубы он мог видеть своих преследователей. Они тоже его заметили. Их лошади, которым не пришлось скакать столько дней подряд, были свежее и двигались вперед галопом. Еще немного – и дистанция сократится до одного полета стрелы. Василий мог бы вывести из строя одного-двух кочевников, но их отряд многочислен.
Надежда улетучилась, когда впереди показалась другая группа всадников. Если впереди, как и сзади, тоже чжурчжени, никакое чудо не поможет спастись. Всадники второго отряда тоже заметили его и помчались вперед так же быстро, как и степняки за спиной. Интересно, кто же убьет его первым, подумал он, а пока вставил стрелу в краденый лук и по мере сил приготовился дать бой.
Всадники, скакавшие навстречу, поравнялись с ним первыми. Аргирос поднял лук, чтобы выстрелить в ближайшего из них, но отраженные от кольчуги солнечные блики помешали рассчитать дистанцию.
Кольчуга… В первую секунду он не оценил значения этого обстоятельства. Затем опустил лук и закричал что было мочи:
– Ко мне, римляне, ко мне! На помощь!
Удивленные встречные всадники приблизились, а потом мимо Аргироса устремились к чжурчженям. Он развернул свою усталую лошадь, чтобы помочь им. Оба отряда обменялись выстрелами из луков с большого расстояния. Как обычно, кочевники были лучшими лучниками, чем римляне, но последние превосходили степняков в числе. Две попытки кочевников атаковать были отбиты.
Аргирос издал ликующий возглас, когда помрачневшие чжурчжени поскакали прочь, еще продолжая стрелять через плечо по-парфянски. Тут его лошадь издала жалобное ржание и повалилась со стрелой в горле. Он не успел выскочить из седла. Своим весом животное придавило Василия к земле. Он сильно ударился головой. В глазах покраснело, а затем стало черным-черно.

Когда он пришел в себя, страшно болела голова; все тело превратилось в сплошной синяк. Тем не менее он испытывал облегчение оттого, что уже не был придавлен убитой лошадью. Он попробовал по очереди пошевелить конечностями. К счастью, руки и ноги слушались. Сжав зубы, он сел.
С полдюжины римских разведчиков заключили его в тесный кружок. Аргирос поднял голову и взглянул на товарищей: больно. Среди солдат были Бардан, Александр и Юстин из Тарса.
– Итак, ты обнаружил, что варвары тебе не по душе, – с улыбкой молвил Александр, когда Аргирос встретился с ним взглядом. Улыбка была неприветливой: так мог бы улыбаться сокол, готовый схватить полевую мышь.
– Боюсь, Василий, что за дезертирство тебе не будет прощения, – сказал Юстин. Его голос звучал печально; хотя и солдат, но он не был жестоким человеком. Но и мягкосердечным его назвать было нельзя. – За бегство к врагу предусмотрено только одно наказание.
Бардан, стоявший справа от Аргироса, ничего не сказал. Он просто ударил вернувшегося римлянина ногой по ребрам. Кто-то сзади – Аргирос не видел, кто именно, – нанес удар в спину.
Александр рассмеялся:
– За то, что ты сбежал от нас, ты получишь по заслугам.
И он тоже пнул Василия ногой.
Аргирос понял: они собираются забить его насмерть прямо на месте. Свернувшись калачиком и пытаясь прикрыть руками лицо и голову, он истошно крикнул:
– Доставьте меня к Гермониаку!
– С какой стати мы будем беспокоить генерал-лейтенанта, если можем сами с тобой разобраться? – усмехнулся Александр.
Аргирос вскрикнул, когда новый удар сапога угодил ему в бедро.
– Подождите, – сказал Юстин.
– А что? – впервые подал голос Бардан.
Однако его ноги были более красноречивы. Ни Бардан, ни Александр не могли простить Аргиросу, что он бросил их в патруле и подставил под подозрение в пособничестве его дезертирству.
– Потому что я ваш командир, и таков мой приказ! – бросил Юстин.
Но этого оказалось недостаточно; озлобление его подчиненных росло, судя по их лицам.
– Если Аргирос, – добавил Юстин, – так уж хочет видеть генерал-лейтенанта, мы должны ему позволить это. Помимо избиения Гермониак знает множество способов казни, и нрав у него крутой.
Разведчики задумались над его словами. Наконец Александр со смехом согласился:
– Ай, это верно. Гипостратиг – настоящий шершень, когда разозлится. Ладно, пусть он сам расправится с этим мерзавцем. Интересно, что он ему уготовит.
Аргиросу казалось, будто эти речи доносились откуда-то издалека. В них не было никакого смысла; единственным реальным ощущением оставалась только боль. В дополнение ко всему его взгромоздили поперек лошади, точно труп. К счастью, потом он почти не помнил своего путешествия до римского лагеря.
Лишь один раз он встрепенулся и закричал:
– Мои седельные сумки!
– Заткнись! – взревел Александр. – Твоего теперь ничего нет. Мы разделим их содержимое между собой, если ты украл у чжурчженей что-нибудь стоящее.
Аргирос вновь потерял сознание; Александр принял его вздох облегчения за сдавленный стон.
В следующий раз Аргирос пришел в сознание, когда перерезали путы на его запястьях и лодыжках и он рухнул на землю, точно мешок с зерном. Кто-то брызнул водой ему в лицо. Он застонал и открыл глаза. Все кружилось сильнее, чем в те минуты, когда он смотрел в подзорную трубу.
– Значит, ты просил, чтобы тебя привели ко мне, э?
Аргирос узнал голос Андрея Гермониака еще до того, как разглядел лицо генерал-лейтенанта.
– Отвечай его превосходительству, – потребовал Юстин из Тарса.
Александр шагнул вперед, собираясь опять нанести удар, но Гермониак жестом остановил его. На Аргироса вылили еще одно ведро воды.
Он умудрился отдать честь, соображая, не сломано ли его правое запястье.
– Я должен доложить об успехе, – выдавил он.
Его губа была разбита, но зубы, кажется, остались целы – прямой удар ногой в лицо пришелся по руке.
К изумлению разведчиков, генерал-лейтенант склонился над ним.
– Где оно? Что это? – спросил генерал. В нетерпении он схватил Аргироса за плечо, и тот поморщился.
– Прошу прощения, – добавил Гермониак и убрал руку – Аргирос не обратил внимания на последние слова; он сосредоточился на вопросах.
– Труба – в седельной суме, – наконец произнес он.
– Спасибо, Василий.
Гермониак выпрямился, и Александр озвучил то, что не терпелось высказать всем его товарищам:
– Господин, он же дезертир!
– Это вы так считали, – бросил генерал-лейтенант. – А сейчас немедленно вызови врача. Да, ты, солдат!
Александр исчез с чувством, близким к ужасу. Гермониак повернулся к остальным:
– Дезертирство было подстроено; конечно, вы должны были в него поверить, чтобы не могли ничего разболтать, если бы чжурчжени захватили вас в плен. Я и помыслить не мог, что для Аргироса вы окажетесь опаснее кочевников.
Когда генерал-лейтенант наклонился к сумке, двое разведчиков воспользовались моментом и ретировались. Остальные переглядывались, смотрели в землю или в небо – куда угодно, только не на того, кто когда-то был их командиром, а потом превратился в невинную жертву.
Некоторые не сдержали возгласа восхищения, когда Гермониак достал трубу: они тоже видели ее в руках Орды во время стычки между разведчиками перед сражением с чжурчженями. Юстин первым разгадал замысел:
– Вы отправили его, чтобы завладеть колдовством степняков!
– Да, – холодно ответил Гермониак и повернулся к Аргиросу. – Как можно заставить работать чары?
– Я не думаю, что это чары, господин. Дайте ее мне.
Василий взял трубу в левую руку и зажал ее в согнутой в локте правой руке – конечно, запястье было сломано. С трудом он вытащил тонкую трубу до необходимого предела. Бардан Филиппик осенил себя крестным знамением против сглаза, когда Аргирос поднял трубу к глазам.
Он внес дополнительные поправки и протянул трубу Гермониаку:
– Поднесите ее к глазу и направьте на того часового, господин.
Генерал-лейтенант выполнил то, что предложил Аргирос, и тихо произнес:
– Матерь Божья!
Аргирос не уловил его слов. Он прислушивался к желанным звукам шагов военного врача.

– Отличная работа, отличная, – повторял несколькими днями позже Иоанн Текманий, когда Аргирос прибыл с формальным докладом к генералу.
– Благодарю, ваша светлость, – ответил командир разведчиков.
Он сидел на складном стуле, предложенном Текманием: раненому разведчику еще трудно было стоять на ногах. Он с благодарностью угощался вином, хотя и не привык к тому, чтобы генерал самолично наливал ему.
– Хотел бы я, чтобы ты достал две таких трубы, – сказал Текманий. – Одну бы мы оставили здесь, а другую отправили в Константинополь в качестве образца для ремесленников, и они изготовили бы новые, – Он остановился в раздумье, а затем добавил: – В Константинополь. Скоро я возвращаюсь на наш берег реки. Уж если я обходился без твоих глаз Аргуса столько лет, продержусь и еще месяц.
Аргирос кивнул. Он принял бы такое же решение.
Генерал еще пребывал в раздумье.
– Удивляюсь, что именно варвар, а не цивилизованный человек сделал такой прибор.
Аргирос пожал плечами.
– Он открыл, что надлежащим образом отточенный кристалл способен породить огонь. Потом, должно быть, он заинтересовался, на что способны два выстроенных в линию кристалла.
– Полагаю, так, – рассеянно произнес Текманий. – Теперь это не имеет значения. У нас есть труба; теперь нам надо выяснить, что мы можем выгадать из этого. Не думаю, что первые люди, получившие огонь от Прометея – если верить мифам, – понимали все до конца.
– Конечно, господин, – согласился Аргирос.
Рассуждения такого рода увлекали его. Христианство обращено в будущее, к более совершенным временам, и, значит, прошлое – менее совершенно. Но понять это непросто. На памяти Василия ничего не менялось, как и во времена его отца и деда, если судить по их рассказам.
Мысли Текмания устремлялись в ином направлении.
– Остается вопрос, как быть с тобой.
– Господин? – спросил удивленный Аргарос.
– Конечно, я не могу оставить тебя здесь, в армии, это ясно, – сказал генерал, подняв бровь и констатируя очевидное. – Разве допустимо посылать тебя командовать людьми, которые избили тебя до полусмерти?
– Если подумать, вы правы, господин.
Разведчики будут бояться его. Ожидая мести с его стороны, они способны подстроить несчастный случай.
– Что тогда?
– Как я говорил, ты сделал отличную работу, выудив секрет чжурчженей. Дело в том, что Георгий Лаканодракон – двоюродный брат моей жены.
– Магистр официорий, господин?
Это был один из самых важных постов в империи, один из немногих, дававших право докладывать непосредственно императору.
– Да. Помимо прочего, он управляет корпусом магистров. А что, если ты доставишь свою драгоценную трубу в Константинополь вместе с рекомендательным письмом?
Вначале Аргирос уловил только одно слово: «Константинополь». Этого уже было достаточно. Как любой гражданин империи, он был наслышан о чудесах и богатствах столицы. Теперь он сам все это увидит!
Потом до него дошли и остальные слова Текмания. Магистры – это элитные имперские агенты, следователи, а иногда и шпионы. Они служили под личным контролем магистра официорий – он единственный стоял между магистрами и императором, наместником Бога на земле. Аргирос мечтал о такой должности, но только мечтал.
– Да, господин! Благодарю, господин! – воскликнул он.
– Я знал, что это тебе понравится, – с улыбкой сказал Текманий. – Знаешь ли, это дело подойдет для тебя больше, чем для меня; ты заслужил свой шанс. Теперь только от тебя зависит, как добиться успеха.
– Да, господин, – повторил слегка смущенный Аргирос.
Генерал улыбнулся еще шире.
– Отдохни еще пару дней и восстанови силы. Затем я отправлю тебя с трубой на Дунай под хорошей охраной, чтобы ничего не случилось по дороге. Там ты сможешь нанять судно и спуститься в Томы на Понте Евксинском, а потом на морском судне добраться до столицы. Это быстрее и безопаснее сухопутного пути.
Улыбка смотрелась непривычно на обыкновенно мрачном лице Аргироса, но он не мог сдержать ее, вынырнув из палатки Текмания. Уже на улице он обратил взор к небесам, чтобы поблагодарить Бога за свое счастье.
Бледная, крапчатая луна в первой четверти привлекла его внимание. Он не знал, как она выглядела в глазах Аргуса. Сегодня, если не забудет, он посмотрит. Что тут сказать? Это должно быть интересно.

II
Etos kosmou 6816

Сидя за столом, заваленным стопками папирусов, Василий Аргирос в который раз задавался вопросом, правильно ли он поступил, согласившись стать магистром. В бытность офицером-разведчиком в римской армии новый пост казался ему замечательным, интересным и экзотическим.
Аргирос полагал, что он будет заниматься тем же, только на более высоком уровне. Он не представлял, как мало времени агенты проводили в поле и как много занимались разными мелочами. Имперская бюрократия имела тринадцативековую историю. Здесь перемалывалась масса пустяков.
Вздохнув, он вернулся к составлению доклада о попытке каких-то франкских и саксонских торговцев контрабандой вывести из Константинополя пурпурные ткани. Мелкие князьки и герцоги Германии и Северной Галлии – южные берега последней, конечно, принадлежали империи – готовы заплатить любую цену за ткань, предназначенную для римского императора.
Хотя Аргирос и выследил контрабандистов, он не мог их арестовать. Все, что ему удалось, – это найти несоответствия в счетах красильщика шелка, а это вряд ли давало возможность перейти к активным действиям.
Он снова вздохнул. Наконец-то донесение готово. Хорошо: с наступлением сумерек писать труднее. Он подписал доклад и поставил дату: «Написацо в год 6816 от сотворения мира, в шестой год индиктиона, июля 16 дня, в день св…»
Раздосадованный, он остановился, выглянул из-за двери кабинета и спросил проходившего мимо чиновника:
– Какому святому посвящен сегодняшний день?
– Святому Муамету.
– Спасибо.
Аргирос разозлился на собственную глупость. Он не должен забывать такое, учитывая, что святой Муамет был одним из его любимых святых в календаре.

Предыдущая страница 3 Следующая страница


Агент Византии 4

Дурное настроение испарилось, когда Василий спускался по лестнице Претория, имперской канцелярии, в которой он работал. Здание располагалось на Месе, главной улице Константинополя – самого роскошного города мира. Если бы Аргирос не стал магистром, вряд ли он когда-нибудь попал бы в столицу.
Процессия священников в черных рясах двигалась вдоль Месы с запада, направляясь к великому собору Святой Софии. Некоторые прелаты несли высокие свечи, другие – деревянные кресты, тогда как один шел с образом святого. Аргирос благочестиво перекрестился, услышав гимн: «Нет иного Бога, кроме Господа, и Христос – Сын его».
Он улыбнулся. Если бы даже все перепуталось, один этот гимн напомнил бы ему, какой сегодня день. Хотя Муамет умер почти семьсот лет назад, его религиозная поэзия до сих пор трогала каждого доброго христианина.
Магистр понаблюдал за проходящей процессией, а затем зашагал по Месе туда, откуда она появилась. Его дом находился в центральной части города, между церковью Святых Апостолов и акведуком Валента. Он ускорил шаг. Жена Елена и маленький сын Сергий ждут его. Обычно суровые черты длинного лица магистра смягчились при воспоминании о мальчике. Сергий уже подрос и, узнавая отца, когда тот приходил вечером домой, широко улыбался беззубым ртом. Агрирос с изумлением покачал головой: как же быстро летит время. Еще пару месяцев назад младенец напоминал ему лишь вечно плачущий комочек плоти. И вот уже дитя начинало осознавать самого себя.
Только из-за Елены и Сергия Аргирос готов был смириться с должностью магистра. Если бы он не приехал в Константинополь, он никогда бы не встретился с ней, и их сын так и не появился бы на свет. Об этом даже подумать страшно.
Он свернул на север от Месы, в лабиринт узких улиц. Эти улочки резко отличались от тесных и грязных переулков балканского города, в котором вырос сам Аргирос. Городской план и строгие законы предписывали мостить булыжником все константинопольские мостовые, ширина их должна составлять по крайней мере дюжину футов, а балконы не приближаться к противоположной стене ближе, чем на десять футов и быть в высоту пятнадцать футов от земли, чтобы не заслонять свет и не мешать проветриванию.
С наступлением темноты магазины и таверны закрываются, а их хозяева высыпают на улицы. Весь мир приезжает по делам в Константинополь. На улицах стречаются персы в войлочных шапках, старинные соперники римлян; носатые арабы, соплеменники Муамета, в развевающихся одеяниях; плосколицые и немытые кочевники из северных степей; белокурые строптивые германцы в штанах. Кроме иностранцев, здесь полно выходцев из всех уголков Римской империи: коренастых, бородатых армян, смуглых, часто бритоголовых египтян, широколицых склавенов из бассейна Дуная, карфагенян, итальянцев; даже несколько испанцев с изумлением любуются чудесами столицы.
И, наконец, сами константинопольцы. Аргиросу, живущему в столице всего пару лет, местные жители казались похожими на черноголовых воробьев. Они суетливы, напористы, всегда в поиске новых возможностей, неизменно любопытны и быстро теряют интерес ко всему, что уже утратило новизну. Сам человек основательный и суровый, он находил жителей столицы совершенно очаровательными и крайне ненадежными.
Аргироса также раздражала их эгоистичность и равнодушие к другим. Вот и сейчас он заметил, как толпы людей безучастно спешат мимо лежавшего в сточной канаве человека, точно его вовсе не существует. Еще можно понять, если бы человек был бродягой. Так нет же. Он чист и ухожен, и одет в хорошее парчовое платье. И не похоже, чтобы был пьян.
Бормоча что-то под нос, магистр наклонился, чтобы помочь несчастному. Может быть, он эпилептик и скоро придет в чувство. Многие люди по-прежнему суеверно боятся эпилепсии, хотя Гиппократ еще за четыреста лет до Рождества доказал, что это такая же болезнь, как и любая другая.
Аргирос дотронулся до лба человека и тотчас отдернул руку, будто прикоснулся к пламени. Так и есть: у человека жестокая лихорадка. Приглядевшись, магистр заметил красную сыпь на лице и руках больного.
– Матерь Божья, помоги! – шептал Василий, долго и тщательно вытирая правую руку об одежду. Он дорого бы дал, лишь бы не прикасаться к коже этого человека.
– Эй! – окликнул он прохожего, в котором по платью и манерам можно было угадать местного жителя. – Ты из этого района города?
Мужчина остановился и подбоченился.
– А если и так? Тебе-то что?
– Скорее вызови врача. – В каждом округе был свой врач, чтобы следить за системой канализации и распространением заразных болезней. – Похоже, этот человек болен оспой.

– Может быть, ты ошибся, – сказала Елена Аргира тем же вечером. – А если нет, может быть, это единичный случай.
– Молюсь, чтобы ты оказалась права, – ответил Аргирос.
Его всегда удивляло, как его жене удавалось во всем видеть светлые стороны. Иногда он объяснял это тем, что она на восемь-девять лет моложе его, тридцатилетнего. Но и в свои двадцать он отнюдь не был великим оптимистом. Очевидно, просто она обладала более светлой и жизнерадостной натурой.
Они отличались как физически, так и эмоционально. Аргирос – высокий и худой, с угловатыми чертами лица и темными грустными глазами, – как будто сошедший с иконы. Елена ростом едва доставала ему до плеча. Несмотря на темные волосы, высокие и широкие скулы, ее ладная фигура и синие глаза напоминали о склавенских предках.
Сергию, думал Аргирос, посчастливилось: мальчик походил на мать.
– Не понимаю, как это может быть оспа, Василий, – продолжала Елена. – Последний раз эпидемия в городе была в пору, когда мой отец был еще мальчишкой.
– Но Бог не остановится перед тем, чтобы наслать новую, если Он сочтет нас, грешных, заслуживающими этого.
Елена перекрестилась.
– Kyrie eleison, – воскликнула она. – Помилуй, Господи!
– Верно, помилуй нас, Господи, – повторил Аргирос.
В перенаселенном Константинополе оспа могла распространиться, подобно пожару. После чумы это самая страшная болезнь, какую знала империя. Целые века проходили без эпидемий чумы, но оспу испытывало на себе, по-видимому, каждое поколение – иногда в мягкой, а иногда и в страшной форме.
Елена сумела отвлечь Аргироса от столь мрачных мыслей.
Никому из нас не под силу изменить Божью волю, практично рассудила она, – а потому сейчас нам лучше поужинать.
Ужин состоял из хлеба, оливкового масла, жареного тунца с луком-пореем и белого винограда на десерт. Вкусно, – похвалил Аргирос, хотя он до сих пор не привык так часто есть рыбу. В его родном городе чаще всего готовили козье мясо или барашка. Но здесь, на морском берегу, рыба была много дешевле. Хотя жалованье молодого магистра превосходило офицерское, раньше Аргиросу не приходилось содержать дом и семью… к тому же Елена просит нанять служанку.
Что ж, рыба так рыба.
Убрав со стола, Елена принялась качать Сергия в буковом кресле-качалке, которое она приобрела после рождения мальчика. Когда жена нянчилась с сыном, она говорила только о простых и приятных вещах. То было правило, которому она подчинила и мужа; она не сомневалась, что при нарушении этого обычая у нее уменьшится количество молока. Сергий дважды требовательно попросил еды и потянулся к Аргиросу, занятому собственными делами: магистр нарушил другое правило, которое обязывало отложить дела на потом.
Иногда ограничения его раздражали. Но сегодня он был доволен. Он рассказал Елене о товарище магистре, жена которого родила близнецов через пару недель после рождения Сергия. Товарищ, похоже, вовсе не спал по ночам. Елена поделилась с мужем соседскими сплетнями и тем, что она видела с балкона или узнала от женщин у базарного прилавка.
Сергий заснул, убаюканный матерью. Она отнесла его в колыбель. Вероятно, теперь он проспит примерно до восхода солнца. Подумав об этом, Аргирос вздохнул с облегчением. Еще несколько недель назад мальчик просыпался по два-три раза за ночь, плакал и просил мамину грудь.
Жена, видимо, прочла его мысли, как можно было догадаться по ее глазам.
– Ложимся спать? – спросила она, добавив с задором: – Но нет, я имела в виду – именно спать.
– Нет, не спать, – ответил Аргирос.
Он взялся за застежку ее рубахи. Страсть, с которой он овладел Еленой, удивила ее (поскольку обычно он был сдержан), но приятно.
Утомленная ласками, она почти тотчас же заснула обхватив мужа ногами и прижавшись к нему. Сам же он не спал. Его мысли переключались с одного предмета на другой, пока наконец он не понял, почему сегодня так настойчиво добивался близости с женой: это помогло на время забыть о тревоге.
Он поморщился в темноте. Это эгоистично и несправедливо по отношению к Елене.
Он так и не смог уснуть в эту ночь.
В следующие дни магистр со страхом ходил в Преторий и обратно, опасаясь картин, с которыми мог встретиться по дороге. Он недоверчиво относился к тому, что все оставалось совершенно спокойно, и боялся жестокого разочарования. Только он один видел больного человека, а город даже не подозревал о нависшей над ним угрозе. Но спустя какое-то время Василий уже почти поверил, что Елена была права и что их страстные молитвы нашли отклик.
Он цеплялся за эту мысль, пока мог, хотя день ото дня на работе появлялось все меньше магистров и чиновников. Жизнь связана с риском в любые времена, каждая болезнь опасна: доктора мало чем могут помочь. Молитва давала больше надежды, чем лекарства.
Однако когда стали сообщать, что отсутствовавших на работе одного за другим охватывала лихорадка, Аргироса вновь обуяла тревога. Однажды стало известно, что один из коллег покрылся прыщами, и Аргирос решил: Преторий какое-то время сможет обойтись без него. Он не боялся, что кто-либо обвинит его в отлынивании от работы. Уже и так половина людей, достаточно богатых, чтобы иметь загородный дом, выехала за город «на свежий воздух». С улицы день и ночь доносился грохот повозок с домашним скарбом.
Большинству константинопольцев, конечно, бежать было некуда. Но улицы опустели. Выходящие из дома пристально присматривались друг к другу. Оспа, вероятно, была Божьим проклятием, но все прекрасно знали, что ею можно заразиться только от больного человека.
Цены на зерно стали колебаться. В определенный день открывались почти все мельницы в городе, и почти все были пусты. Назавтра без каких-либо разумных причин работала лишь горстка мельниц, и люди выстраивались в очереди за мукой вокруг квартала.
Аргирос чувствовал, что рискует жизнью, куда бы он ни ходил в поисках еды. Елена хотела разделить с ним заботы, но он наотрез отказался.
– Как я буду кормить Сергия, если с тобой что-то случится? – спросил он. – Мне с этим не справиться, ты знаешь.
– А буду кормить его, если ты заболеешь и не сможешь обеспечить меня? – вопросом на вопрос ответила она, но настаивать не стала.
Она прислушалась к нему, подумав о безопасности сына. Василий не стал объяснять ей, что поступал бы так же, если бы оспа наступила год назад, когда у них еще не было ребенка. Он должен оградить жену от любого риска.
Только в церквах толпился народ, когда оспа свирепствовала в городе. Священники и миряне просили Господа смилостивиться и прекратить эпидемию. Люди спешили на литургию из собственных религиозных соображений: чтобы помолиться о здоровье любимых и о своем собственном.
Когда Елена изъявила желание посетить большой собор Святой Софии, Аргирос не мог отказать ей и даже не пытался разубедить ее. Он понимал: поход в церковь – не рейд по магазинам. Бог мог гневаться на Константинополь, но в Его собственном доме Он не мог поразить их.
Впервые за несколько недель Елена с Сергием на руках вышла в город. Увидев пустые улицы, она воскликнула:
– Это похоже на какую-нибудь провинцию, а не столицу!
Ее голос эхом отразился от стен домов.
– Здесь даже тише, – заметил Аргирос, вспомнив Серр.
– Верно, в других городах, по сравнению с Константинополем, живет всего горстка людей, но и размер этих городов меньше, а потому на улицах там тоже толпа.
Они шли на восток по Месе к большому храму, купол которого вырисовывался на горизонте. Рынок лошадей на Амастридской площади опустел; животных на продажу не было. Через четверть мили на форуме Феодосия сиротливо блеяли в загоне несколько овец. Крестьяне, пригнавшие их, почесывали затылки и недоумевали, куда подевались покупатели.
– Бедняги, – с состраданием произнесла Елена. – Наверно, они даже не слышали о беде.
Поразительно, что стражники у ворот их не предупредили, – сказал Аргирос, но затем, подумав, уже не удивлялся. Стражники малых ворот, то есть Силиврийских и Регионских, должно быть, бежали, оставив ворота открытыми для крестьян, которые теперь могли свободно проникать в город.
Магистр окликнул крестьян через площадь. Услыхав страшное слово «оспа», они судорожно перекрестились и принялись разворачивать свой скот.
– Хотел бы я, чтобы мы сейчас возвращались из церкви домой, а не наоборот, – сказал Аргирос. – Овцы нам хватило бы на несколько дней.
– И мы могли бы купить ее недорого, – вздохнула Елена. – Увы. Надеюсь, крестьяне благополучно доберутся до дома.
Только на площади Августеон, на которую выходил фасад Святой Софии, появились признаки того, что Константинополь еще не превратился в город призраков. И все же и здесь лавки с книгами и благовониями были закрыты. Но некоторые магазины снеди работали ради тех, кто приходил помолиться в храме. Аргирос почувствовал запах моллюсков, поджаренных с чесноком в оливковом масле. Желудок свело от голода. Пришлось сделать над собой усилие, проходя мимо коптящих угольных жаровен.
Народ заполнял украшенный колоннадой атрий гигантского собора. Аргирос помахал рукой чиновнику, которого вот уже несколько дней не видел. В разных частях атрия происходили подобные встречи знакомых друг с другом горожан. У многих было такое же ощущение, как у Василия: посещение церкви – единственная безопасная прогулка, какую люди могли себе позволить.
Заботливо обняв Елену, Аргирос проводил ее через церковное крыльцо и проход из атрия в собственно храм. Он наклонился и поцеловал жену и Сергия.
– Я буду ждать тебя здесь после службы.
– Хорошо, – ответила Елена и направилась к лестнице галереи для женщин; как и в других церквах мужчины и женщины здесь молились отдельно.
Кто-то поблизости громко чихнул.
– Ваше здоровье, – вежливо сказал Аргирос.
Войдя в неф церкви Святой Софии, он испытал настолько всепоглощающее чувство, что забыл о свободно распространявшейся по городу эпидемии. Огромный храм никого не мог оставить равнодушным. Когда Юстиниан восстанавливал его после восстания «Ника», он нанял двух лучших архитекторов, каких только смог найти, и разрешил им воспользоваться всеми ресурсами империи. По окончании работы император с гордостью воскликнул: «Я превзошел тебя, Соломон!»
Полированный зеленый, красный, желтый и многоцветный мрамор с Босфора, из Греции, Египта и Исаврии; сверкающие лампы из золота, серебра и меди; лес колонн с замысловато украшенными акантами капителями; четыре полукупола с мозаичными орнаментами – все призвано привлечь взгляд к центральному куполу – шедевру собора.
Его свод поднимается на сто восемьдесят футов над землей. Сорок два окна расположены у основания купола, и проникающие сквозь них солнечные лучи создают впечатление невесомости свода, будто он парит в воздухе отдельно от храма. Постоянно меняющееся освещение играет в золотой мозаике и на кресте Господнем высоко вверху.
Если бы не было купола, взгляд сразу приковался бы к алтарю. Его иконостас выполнен из золоченого серебра с изображениями Христа, Богородицы и апостолов. Святой престол – из чистого золота и инкрустирован драгоценными каменьями. Так же украшены светильники, кадила и утварь для причастия: кувшины, потиры, дискосы, ложки и миски. Алтарь по бокам украшен красными полотнищами с вышитыми золотом фигурами Христа, святых Петра и Павла.
Как всегда, святая литургия полностью овладела чувствами Аргироса, и он ощущал себя не одиноким в большом мире, а частью всего христианского сообщества с его прошлым, настоящим и будущим. То была древняя служба, написанная святым Иоанном Златоустом, теологом и ученым, служившим патриархом меньше чем через сто лет после основания города Константином.
Служба велась роскошно, в соответствии с обстановкой. Величавое достоинство молитв, богатые шелка далматиков и риз прелатов, тонкие ароматы кадильниц, гимны в исполнении искусных хоров мужчин и мальчиков-певчих – все соединялось воедино во славу духа и любви к Господу.
Поминовения усопших дважды повторялись во время службы после чтения отрывков из Евангелия и в молитве перед причастием. Привычное дело; так укреплялись узы между живыми и мертвыми, устанавливалась связь с иным миром. Но во время эпидемии эти молитвы были особенно усердными.
Аргирос печально покачал головой, когда священник наконец затянул отпускную песнь святого Симеона снял облачения и завершил службу. Святая София, казалось, вмещала весь свет. Возвратиться к повседневным мирским делам после такой службы всегда непросто.
Елена, как обычно, смотрела на вещи иначе.
– Спасибо, что проводил меня сюда, Василий, – сказала она по дороге домой. – Приятно было напомнить себе, что Бог по-прежнему печется о нас.
Она была лишена настойчивого любопытства, с которым Аргирос относился к своей вере, но он часто думал о том, что ее вера чище. Елена принимала все, что муж, по своей натуре и привычке, обычно ставил под вопрос. Чем дольше продолжалась эпидемия оспы, унося наряду с дурными и хороших людей, тем чаще он задумывался, почему Бог карает всех без разбора. Разум отказывался принимать это. Но, несомненно, Господь руководствуется высшими промыслами. Если бы Бог пожелал, чтобы Василий проник в Его намерения, так бы и случилось.

– Было так вкусно, дорогая, – сказал Аргирос и с явным сожалением отодвинул блюдо с бараниной в чесночном соусе.
– Я рада, что тебе понравилось, – ответила Елена. – Может быть, хочешь еще? – Она предложила ему свою тарелку.
Ты почти не притронулась к еде, – с удивлением заметил он. – Ты должна есть. Помню, как мама и старшая сестра в Серре жаловались, что всегда хотели есть, когда кормили детей.
– Я тоже, до недавних пор, – сказала Елена защищаясь. Просто в последние два дня мне что-то не хочется.
– Не хочешь ли сказать, что снова беременна? – спросил Аргирос, вспомнив, как его жену тошнило, когда она вынашивала Сергия.
Но она покачала головой.
– Это другое; похоже, я просто переутомилась. – Елена рассмеялась. – Не знаю почему. Ты так много помогаешь мне по дому, и я почти нигде не была с тех пор, как мы пару недель назад ходили в церковь.
Елена встала, чтобы отнести тарелки на кухню и опустить их в воду, но задержалась, расстегивая две верхние застежки туники.
– Наверно, мой аппетит пропал из-за недавней жары, – добавила она и обмахнула себя ладонью.
Аргирос взметнул вверх густые брови. Лето в Константинополе всегда жаркое и влажное, но недавняя волна дурной погоды закончилась всего три дня назад. Он встал из-за стола, подошел и поцеловал жену в лоб.
Она улыбнулась:
– С чего ты вдруг?
– Просто так, – непринужденно ответил он, тоже улыбаясь. Он не выдал страха, который вдруг ощутил. Губами он почувствовал, какой горячей и сухой была ее кожа.
Елена беспокойно спала ночью и долго не могла заснуть после того, как вставала покормить Сергия. Плохо спал и Аргирос, но по другой причине.
Жена проснулась наутро с головной болью.
– Ты не сходишь за ивовыми прутьями для меня? – спросила она.
Горький сок ивы действовал успокаивающе.
Аргирос выполнил ее просьбу. Помимо великолепных зданий, Константинополь располагал несколькими обширными парками, один из которых находился недалеко от церкви Святых Апостолов. Многие константинопольцы, поколениями жившие в городе, не смогли бы отличить иву от розового куста. Магистр, выросший в балканском городке и проведший многие годы на полях сражений, быстро нашел то, что нужно. С помощью кинжала он нарезал самых молодых и нежных веточек и поспешил домой.
Здесь он не на шутку испугался: хотя день был жарче предшествовавших двух, Елена лежала, натянув на себя все имевшиеся в доме одеяла. Он слышал, как в ознобе стучат ее зубы.
– Мне так холодно, Василий, так холодно, – прошептала она.
Пощупав ее лоб рукой, он понял: у нее жар.
– Матерь Божья, помоги, помилуй нас! – воскликнул Аргирос.
Он опустился на колени подле жены, протер ей лоб губкой и предложил пожевать прутья. Их сок помогал при температуре, хотя Аргирос не знал, что могло помочь при таком сильном жаре.
Устроив Елену как можно удобнее, он снова бросился из дома – к окружному медицинскому инспектору. Тот был невысоким человеком с тонкими чертами лица и звался Арет Саронит. Он выглядел смертельно уставшим. Когда магистр сбивчиво объяснил, что его жена больна, Саронит отбросил с глаз локон светло-каштановых волос и сказал:
– Вы Аргирос с улицы Подушечников, верно?
В ответ на кивок Василия чиновник продолжил:
– Дай Боже, чтобы она выздоровела. – Он добавил запись к своему длинному списку, а затем поднял глаза, удивившись, что Аргирос еще здесь. – Что-нибудь еще?
– Доктора, черт возьми!
– К вам пришлют.
– Сейчас же, – сказал Аргирос стальным голосом. Его рука решительно потянулась к кинжалу.
Но ни его тон, ни жест не тронули Саронита.
– Добрый господин, каждый десятый житель города болен, а то и каждый пятый. У нас нет столько врачей, чтобы лечить всех сразу.
Не слушая его, Аргирос взглянул в коридор.
– Вам следует сдерживать себя, иначе Фома пустит вам стрелу в грудь, – предупредил Саронит.
Лучник уже целился в Аргироса.
– Вы не первый, – смягчившись, добавил Саронит. – Разве я могу порицать вас за стремление помочь любимой? Врач придет к вам в свою очередь, обещаю.
Пристыженный и разбитый, Аргирос кивнул и вышел. Вернувшись домой, он увидел, что Елена в гостиной кормит Сергия.
– Будь осторожна, дорогая, он может подхватить твою хворь, – заметил магистр.
Он опасался сказать «оспу» – пока слово не произнесено, еще оставалась надежда, что недуг обойдет их дом стороной.
Елена была очень бледна, и только два пятна алели на ее щеках. Глаза горели судорожным огнем. Но ее уже не било в ознобе.
– Я знаю, Василий, – твердо ответила она. – Но он же голоден, а у меня в груди есть молоко. Думаешь, мне стоит найти кормилицу на время, пока я больна?
Аргирос прикусил губу. Ни одна женщина не пойдет на такой риск, он это знал. И он не мог осуждать людей за это, вот и Саронит не разозлился, когда Аргирос попытался заставить его сделать для Елены нечто большее, чем требовал служебный долг инспектора.
– А коровье молоко? – предложил он наконец.
Елена нахмурилась.
– От него у младенцев расстраивается желудок, – сказала она. Но затем, как будто для себя самой добавила: – Но это не самое страшное. Да, сходи за молоком. А как ты его будешь кормить? Если он будет просто сосать смоченную в молоке тряпочку, этого совсем недостаточно.
Аргирос понимал, что она права. Он почесал бородку. Служба офицером разведки научила его умению импровизировать, приспосабливать, казалось бы, самые неподходящие вещи к своим нуждам. В отличие от большинства римских чиновников-бюрократов, в своей работе он опирался на силу разума. Так что…
Он щелкнул пальцами.
– Я знаю как! Я использую спринцовку. Сжимая овечий пузырь, я смогу через соломинку давать Сергию столько молока, сколько он сможет проглотить и притом не захлебнуться.
Хотя Елена и была больна, она не сдержала смеха.
– Здорово! До чего же у меня умный муж! Только купи новую.
– Да, я так и собирался сделать – а как же еще?
Аргирос улыбнулся впервые за день. Когда он вышел, робкая надежда поселилась в его сердце.
Молочные фермы в Константинополе были малы, так как в городе негде пасти скот, и располагались возле парков со свежей травой. Магистр поспешил туда, где сегодня утром он нарезал ивовых прутьев.
С нетерпением он ждал, пока дояр вынесет кувшин молока.
– У вас заболел ребенок? – спросил он.
– Нет, его мать.
– Дай Бог, она выздоровеет, это так важно для ребенка. – Дояр и Аргирос перекрестились. – Страшная оспа. Я почти все время молюсь о том, чтобы она обошла наш дом стороной.
– Как и я, – мрачно произнес магистр.
– Ах, и многие другие. Мне еще больше приходится молиться, потому что моя жена Ирина произвела на свет троих сыновей и пять дочерей. – Молочник почесал затылок. – Меня зовут Петр Склерос.
Аргирос представился и воскликнул:
– Восемь детей! И все живы-здоровы?
– Ах, даже мой младшенький, Петр. Ему всего три, а он уже помогает мне убирать навоз. У малыша на прошлой неделе появились прыщи, у нас сердце в пятки ушло, но это оказалась всего лишь коровья оспа.
– А что это? Никогда не слышал.
– Чтобы знать об этом, надо быть молочником или фермером. Обычно ею болеют коровы – это и по названию ясно, – усмехнулся дояр, – но иногда люди тоже заражаются. Я тоже переболел много лет назад. Но ничего – все мы здоровы, благодарение Господу. Я славлю Его имя. И теперь добавлю молитву-другую и за вашу семью.
– Спасибо. Может, ваши молитвы Бог услышит скорее, чем мои.
– Вы тоже молитесь, господин, – ответил Склерос. – Я вижу, что вы не болели оспой. Тяжко будет, если она и вас поразит, как других.
– Да.

Предыдущая страница 4 Следующая страница


5 Гарри Тертлдав

Магистр покачал головой: об этом он еще не задумывался. Он заставил себя отбросить такие мрачные мысли. Даже избегая жены и ребенка, он не смог бы уменьшить угрозу подцепить болезнь. Василий захлопнул крышку кувшина, взял его под мышку и направился домой.
– Надеюсь увидеть вас еще, – крикнул молочник ему вдогонку.
– И я вас, – ответил Аргирос.
Ступив за порог, он сразу забыл о Сергии и его нуждах, хотя мальчик плакал в колыбели. Должно быть, Елена уложила ребенка и, возвращаясь к своей постели, упала на пол без чувств. Василий прикоснулся к ней и почувствовал, что горячка снова вернулась, страшнее, чем раньше.
Елена беспомощно повисла у него в руках. Почему люди без сознания бывают такими тяжелыми?
Она очнулась, когда Аргирос положил ее на кровать.
– Уходи. Уходи, – бормотала она.
– Молчи.
Он оставил ее на минуту, смочил в кувшине тряпку, подул на нее, чтобы остудить, и вытер жене лоб. Елена вздохнула и, казалось, опять впала в забытье. Он сел рядом и взял ее липкую руку.
Так прошел день. Василий сидел подле жены, протирал ее лицо и руки влажными тряпками и успокаивал, когда ее било в лихорадке. Несколько раз она отчасти приходила в сознание и просила ее оставить. Она не хотела слышать, когда он отвечал: «Нет», – и повторяла свою просьбу.
Наконец она набралась сил и спросила:
– Почему ты не отходишь от меня?
– Потому что я тебя люблю, – ответил он.
Улыбка застыла у нее на губах. Он повторял слова любви десятки раз, пока она была без сознания; уже то, что она все же поняла его, послужило ему утешением.
Аргирос покинул спальню, когда закричал Сергий, и неловко сменил пеленки – обычно этим занималась жена. Но пришлось приспособиться. Прежде чем дать мальчику спринцовку с молоком, он смазал медом конец трубки. Старая уловка нянек заставила ребенка с жадностью сосать молоко, хотя он и поморщился, почувствовав незнакомый вкус новой пищи.
Ближе к ночи Аргирос сварил немного жидкой ячменной каши, чтобы покормить Елену. Он добавил в кашу меда: сейчас Елена была так же беспомощна, как и Сергий. Она съела половину того, что он приготовил, – мало, но все же лучше, чем ничего.
Ущербная луна взошла на востоке, и усталого Аргироса свалил сон. Но уже через несколько минут плач Сергия разбудил его. Василий подошел к сыну. Мальчик начал засыпать, только когда закричали первые петухи.
В глазах у Василия кололо; воздух в доме как будто стал плотным. Видимо, из-за переутомления в голову пришла мысль отправиться к родителям Елены и попросить прислать кого-нибудь ему в помощь – так, наверно, на святого Муамета снизошло озарение перед принятием христианства. Аргирос взял опустевший кувшин из-под молока. Если бы кто-то из младших братьев или сестер пришел, чтобы присмотреть за Еленой и ребенком, Аргирос сходил бы на ферму Склероса; или послал бы за молоком кого-то из родных жены.
Отец Елены, Алексий Мосхос, был нотариусом. Когда Аргирос постучал в дверь, как всегда залаяли собаки. По выходным Мосхос любил охотиться на кроликов за городом. Магистр ждал, пока тесть, осыпая собак ругательствами и шутками, отворит.
Было слышно, что Мосхос подошел к двери, но открывать ее не стал. Вместо того он настороженно спросил:
– Кто там? Что надо?
– Это Василий. Мне нужна помощь – Елена больна.
Последовала долгая пауза. А затем изумленный Аргирос услышал следующее:
– Тебе лучше уйти, Василий. Я буду молиться за вас, но не более того. Здесь нет больных, и не будет, если я прослежу за этим. Я не стану рисковать всеми ради одной, уже заразившейся оспой.
– Пусть это повторит ваша жена! – воскликнул магистр.
– Для нее я и стараюсь.
– Почему, вы, ничтожные, бездушные люди… – Аргирос задыхался от возмущения и колотил кулаком в дверь. – Пустите меня!
– Считаю до трех, – холодно ответил Мосхос. – Потом я спущу на тебя собак. Один, два…
Василий ушел с проклятиями; он не сомневался, что тесть выполнит свое обещание. Как ни противно, но Аргирос понимал поведение Мосхоса. Как бы поступил сам магистр, если бы Елена была здорова, а ее отец пришел просить о помощи?
Рассуждая по совести, он решил, что не знает.
Лицо Петра Склероса вытянулось, когда он увидел пришедшего за молоком Аргироса.
– Я надеялся, что ваша жена, возможно, поела чего-то испорченного и потому заболела, – сказал он по пути к коровнику. – Но, видимо, это не так?
– Хотел бы я, чтобы так и было.
– И я, – сказал молочник.
Как он и говорил, его сынишка тоже по имени Петр помогал чистить коровник. Склерос взял мальчика за руку и показал ее магистру.
– Я бы хотел, чтобы все закончилось вот так.
На маленьком запястье мальчика виднелись три близко расположенные отметины. Они напоминали оспины, но у жертв оспы не бывает так мало язв.
– Это коровья оспа?
– Да. – Молочник слегка шлепнул мальчугана. – Беги, сынок, не путайся под ногами доброго господина.
Обратившись к Аргиросу, он добавил:
– Сейчас я надою молока.
И поставил возле коровы табуретку.
– Как поживает ваша семья?
– Хорошо, слава Господу, Богородице и всем святым. Вы очень добры, раз интересуетесь, господин, когда вас заботит собственная беда. – Он протянул магистру кувшин с молоком и отмахнулся от денег. – Правда, не стоит беспокоиться. Берите так и кормите своего мальчика, пока жене не станет лучше.
На душевную щедрость молочника Аргирос мог ответить лишь благодарностью. Он сравнивал поступок Склероса с поведением отца Елены и качал головой. Как в битве, во время эпидемии раскрывались и лучшие, и худшие черты людей.
Он вернулся домой. Елена по-прежнему лежала в горячке. Иногда она узнавала мужа, но чаще всего находилась во власти тяжелого сна. Василий старался держать ее в прохладе, но компрессы на горячем лбу высыхали так быстро, что он не успевал их менять.
Сергий сосал коровье молоко. Отец надеялся, что принес его достаточно. Как и в случае с Еленой, он считал, что хоть что-нибудь – это лучше, чем совсем ничего.
Наутро Елене стало полегче. Она повеселела, и жар как будто спал. Напротив, Сергий вел себя беспокойнее. Как и предвидела Елена, его организм сопротивлялся новой пище. Он почти все время плакал и задирал вверх ножки, а в животе у него скапливались газы. Аргирос подумал, что у мальчика температура, но не был в том уверен.
Стук в дверь после обеда заставил Аргироса подскочить на месте. Он оставил Елену и поспешил в прихожую.
– Здесь болезнь, – крикнул он, ожидая, что это отпугнет пришельца, кем бы он ни был.
К его удивлению, в ответ послышался раскатистый смех.
– Если бы не болезнь, я бы не пришел, – сказал мужчина за дверью на греческом с сильным латинским акцентом. – Я доктор, так меня величают.
С некоторым облегчением Аргирос с третьей попытки открыл засов и распахнул дверь. Мимо него в дом вошел бодрый мужчина лет шестидесяти, коренастый и широкоплечий. Его большой нос когда-то был сломан; седеющая борода высоко поднималась по щекам, скрывая значительную часть рассыпанных по коже оспин.
Он громко рассмеялся, заметив, как на него смотрел Аргирос.
– О, когда-то я был почти красавцем, но в моем преклонном возрасте это уже не имеет никакого значения. А теперь скажите, кто болен и где он, – сказал врач подбоченившись.
– Сюда.
Магистр замешкался, сбитый с толку грубоватыми манерами доктора и тем, что тот не назвал своего имени.
– Я Джиан Риарио, – представился врач. – Иоанн Риарий, если вы говорите по-гречески, как большинство здесь.
Латынь, на которой изначально говорили жители Рима, оставалась вторым официальным языком, но пользовалась меньшим престижем, чем греческий.
– Я говорю по-латыни, – кротко сказал Аргирос. Если вам проще… – Риарио мотнул головой и изобразил нетерпеливый жест. Магистр добавил: – Прежде всего я хотел бы вас предупредить: боюсь, что это оспа.
– Вы ожидаете, что я развернусь и сбегу? – опять со смехом сказал доктор. Он коснулся пальцами рябого лба. – Я болел оспой и уже не заражусь. Ты можешь заразиться только однажды, что бы ни говорили старые кумушки. Или она убивает тебя, или оставляет в покое, если выживешь.
– Это правда?
– Правда, иначе я только за последний месяц умер бы раз пятьсот. Идемте. Кто болен? Жена? Дети? Не любовница же, иначе вы держали б ее где-то в другом месте.
– Моя жена, – ответил магистр без обиды; он понимал, что за резкостью Риарио не было злого умысла. – Наш мальчик пока здоров, слава Богу.
– Ах, оспа очень опасна для детей. Ладно, тогда ведите меня к жене. – Риарио зевнул так, что челюсть затрещала. – А то мне еще предстоит сделать несколько визитов.
Тут Аргирос заметил темные круги под глазами доктора. Тот, очевидно, работал на износ.
Магистр вел врача в спальню, по пути рассказывая:
– Я думаю, что Елене сегодня лучше, чем в последние два дня.
В самом деле, его жена пришла в чувство и даже выдавила улыбку, когда Аргирос и доктор вошли к ней.
Риарио у постели больной делал такой вид, как будто она не нуждалась в докторе. Он потрогал лоб Елены и пробормотал:
– О, очень хорошо.
Потом пощупал ее пульс и, вглядевшись в лицо пациентки, повторил:
– Очень хорошо.
Елена опять улыбнулась, потом взмахнула рукой почесала щеку. Казалось, врач этого не заметил.
– Скоро вы будете на ногах, – заявил он. – А сейчас я взгляну на вашего мальчика, дабы убедиться, что он тоже в порядке. Он похож на вас или на отца?
Елена засмеялась.
Риарио фыркнул.
– Вы пойдете со мной, сударь, дайте вашей жене отдохнуть.
Оказавшись в прихожей, откуда не доносились звуки в спальню, врач наконец позволил себе тяжело вздохнуть.
Магистр схватил его за руку.
– Ей ведь лучше, не правда ли? – вопросил он, в последний момент понизив голос.
– Часто так кажется, – ответил Риарио, – как раз перед высыпанием язв. Вы заметили сыпь, которую она трогала на лице? С этого и начинается.
Аргирус слушал врача как будто откуда-то издалека. Неужели прекрасное, живое лицо Елены покроется такими же шрамами, как у доктора? Нет, он не будет из-за этого меньше любить ее. Не будет – ведь он любил ее не только за внешние достоинства. Но он боялся, что, обезображенная, она сама возненавидит себя и ее печаль будет всегда омрачать их жизнь.
Риарио, должно быть, читал его мысли.
– Не переживайте из-за ее внешности, – прямо заметил он. – Беспокойтесь о том, чтобы она выжила. Сыпь появляется во время кризиса болезни. Если язвы начнут покрываться струпьями и заживать, она будет жить. А иначе…
– И вы ничего не сможете еделать?
Магистр понимал, что умомяет врача, но сейчас он был готов на все.
– Если бы я мог, разве я не сделал бы этого для себя самого? – сказал Риарио с резким смехом. – Я ненавижу оспу, и меня приводит в бешенство, что я против нее беспомощен. Если, как говорят, оспа – проклятие Божие, то я готов проклясть Бога за это.
Аргирос перекрестился в ответ на такое богохульство, но врач добавил еще и неприличный жест из двух пальцев, какой часто используют итальянцы.
– Если бы вы видели столько умирающих в мучениях мужчин, и женщин вроде вашей жены, и детей наподобие вашего сына, сколько видел я, вы бы меня поняли. Когда Бог покарал Египет, фараон остался счастливчиком, потому что Бог не наслал на него оспу.
Врач покачал головой и, казалось, погрузился в свои размышления.
– Покажите мне сына, раз уж я здесь. Но я не смогу ему чем-то помочь, если он заразился, – с горечью добавил он.
Риарио оживился, увидев кувшин с молоком и спринцовку возле колыбели Сергия.
– Что тут у нас? – спросил он. Аргирос объяснил. Доктор потер подбородок и кивнул. – Умно. Этот трюк я должен был знать.
Он подошел к ребенку и потрогал лоб Сергия рукой, а потом, словно этого было недостаточно, приложился к нему губами.
– Может быть, что-то и есть, – наконец промолвил он, – но кто скажет наверняка? У малышей бывает жар от стольких причин. Если это опасно, вы скоро увидите.
Доктор был нежен и ласков со своим пациентом, и заставил мальчика улыбнуться, прежде чем опустил его в колыбель.
– Жаль, что не могу обнадежить вас. Разумеется вы бы охотнее пообщались с врачом, который наговорил бы сладкой лжи.
– Нет, я предпочитаю честность, – сказал магистр, что поразило Риарио и в то же время понравилось ему.
Врач порывисто кивнул и отправился на улицу.
– Еще один визит милосердия, – сказал он и закатил глаза, будто пытаясь оценить, как много милосердия у него оставалось. – Удачи вам, Аргирос; я зайду через пару дней или как только появится возможность.
Он кивнул еще раз и вышел.
На следующей неделе Аргирос понял, почему Риарио так ненавидел оспу. Василий беспомощно наблюдал, как характерная сыпь покрыла лицо, руки, ноги и даже живот и спину Елены.
Сначала отметины были красными и выпуклыми. Должно быть, они страшно зудели, поскольку Елена скребла их до крови. Горячка вернулась с прежней силой, так что больная теряла сознание. Аргирос вынужден был тряпьем привязать ее руки к кровати, чтобы она не расцарапала себя в бреду.
В моменты, когда сознание частично возвращалось, она плакала и стонала.
– Я буду уродиной, Василий, уродиной. Разве ты меня будешь любить такой?
Что бы он ни говорил, он не мог разубедить ее. Это изводило его не меньше, чем картина того, как час за часом и день за днем симптомы болезни становились все ужаснее. Иногда ему казалось, что он сходит с ума, иногда он даже сам желал потерять рассудок.
Особенно больно было сознавать, что он ничем не может облегчить ее страдания. Он протирал ее язвы несколько раз в день. Прохлада могла чуть уменьшить жар, но притирания жиром, медом или какими-либо другими ингредиентами, которые он покупал, не снимали зуд.
Аргирос не мог заставить Елену есть, и за дни изматывающей лихорадки она очень похудела.
Каждый день он выходил из дома только для того, чтобы принести свежего молока для Сергия. Мальчик постепенно привыкал к импровизированному приспособлению со спринцовкой, как до того он привык к материнской груди. Это тоже печалило Аргироса, хотя хорошо было уже то, что у сына не поднималась температура.
Аргирос ближе познакомился с Петром Склеросом и его большой семьей: они были единственными здоровыми людьми, с которыми он общался. Пару раз он даже ловил себя на мысли, что готов упрекнуть их – за то, что они не болели оспой, – и тут же чувствовал стыд за свое малодушие.
Он не мог ничего поделать с собой, но был рад уйти из дома, и иногда придумывал поводы, чтобы задержаться и не возвращаться сразу. Он помогал детям Склероса наводить чистоту в коровнике, гнать коров на пастбище в парк и обратно. А однажды он даже сам подоил корову.
– Вот, Сергий, – сказал он с глуповатой гордостью, когда принес мальчику кувшин. – Твой папа надоил это молоко своими руками. Ведь оно особенно вкусное, правда?
На Сергия этот подвиг не произвел впечатления.
Елене стало хуже. Красные пятна на ее коже превратились в пузыри, которые сначала наполнились светлой жидкостью, а потом гноем. Пузыри лопались, когда Елена билась в лихорадке, и от них распространялся жуткий запах. Теперь она совсем ничего не ела и лишь пила немного воды. Она владела своим телом ничуть не лучше маленького Сергия.
Дыхание ее стало хриплым и тяжелым. Кроме сыпи, на коже проступили синяки. Она по-прежнему бредила, но двигалась все меньше. Все эти признаки пугали Аргироса, и он побежал в церковь Святых Апостолов за священником для причастия.
Хотя церковь эта уступала только Святой Софии, там служило всего несколько священников. Одни умерли, другие бежали. Только один пошел к ним в дом, когда Аргирос сказал, что у Елены оспа.
Остальных магистр обозвал трусами. Священник по имени Иоасаф коснулся руки Аргироса.
– Они всего лишь люди, сын мой, – сказал прелат. – Не требуй от них большего.
– Почему же вы не побоялись пойти?
Иоасаф пожал плечами. Его густая коричневая борода скрывала грудь.
– Бог рассудит по своему усмотрению. Остался бы я или пошел, я в Его власти.
Магистр подумал, что бы на это сказал Риарио. Когда они со священником вошли в дом, Елена была мертва.
Иоасаф помолился над ее телом, а затем обратился к Аргиросу:
– Она уже обрела покой и избавилась от мучений.
– Да, – тупо ответил Аргирос. Он был удивлен тому, что уже ничего не чувствовал. Это напоминало рану от меча: рана была, но боль подступит позднее.
– Нужно понять, что такова Божья воля, – сказал Иоасаф. – Она обрела жизнь вечную, по сравнению с которой этот мир с его муками – всего лишь мгновение.
– Да, – повторил Аргирос, но разделить спокойную уверенность святого отца он не мог. Василий не понимал, почему для того, чтобы попасть на небеса, нужно пережить неделю ада.
Иоасаф ушел. Аргирос даже не заметил этого. Он сидел, уставившись на безжизненное тело Елены. Даже в момент смерти оно не расслабилось, а было искажено конвульсиями.
Аргирос не знал, сколько времени он просидел так возле их брачного ложа. Плач Сергия заставил его встать. Он сменил пеленки и покормил ребенка. В их прошлой жизни с Еленой, бывало, они шутили над этим.
Воспоминания об их веселых днях овладели им, и только теперь он осознал факт смерти жены. Он сел рядом с сыном и закрыл лицо руками. Только теперь появились слезы, и он будет плакать еще долго.
Наконец, двигаясь машинально, точно бронзовые люди Гефеста из Илиады, он заставил себя сделать самое неотложное. Сочувствие Арета Саронита казалось притворным; чиновник слишком часто повторял одни и те же слова в последние недели. Как и последний совет:
– Идите домой и ждите гробовщиков. Они скоро придут.
Два бритоголовых каторжника унесли тело к одной из больших могил, заново вырытых за городом. Стражник с самострелом стоял рядом. Если каторжники переживут эпидемию, их отпустят на волю.
Если бы не Сергий, магистр предался бы отчаянию. Ребенок был еще слишком мал, о нем кто-то должен заботиться. И у Аргироса не было времени, чтобы скорбеть по жене.
Василий опять подумал, не стоило ли пригласить к мальчику кормилицу. Раньше он уклонялся от этого, полагая, что никто не согласится прийти в дом, где была зараза. Теперь же он не желал показывать Сергия чужим людям без необходимости. Только ребенок напоминал ему о жене. Ее родных он сбросил со счетов. Послав им письмо с сообщением о смерти Елены, он решил никогда не иметь с ними ничего общего.
Когда постучали в дверь, Василий подумал, что это мог быть тесть, пришедший выразить сочувствие. Идя открывать, магистр нащупал нож. Но вместо Алексия Мосхоса у порога стоял Джиан Риарио.
Плечи доктора опустились, когда он увидел лицо Аргироса.
– О проклятье, – произнес врач. – Она была молода и крепка, и, если бы преодолела кризис, я мог бы ей помочь. Как же тяжко терять близких.
– Что вы об этом знаете? – бросил ему магистр.
– Вы думаете, что я никогда не был женат? – Вопрос и скрытая в нем скорбь сразу отрезвили Аргироса. В следующую минуту Риарио спросил: – Ваше дитя в порядке, надеюсь?
– Да.
– Хотя бы что-то. Я же не был настолько удачлив, – пробормотал доктор скорее для себя, чем для Аргироса. Затем он снова оживился. – Знаете, если вас будет смущать, что его пучит, позовите меня. Я живу на улице церкви Святого Симеона, шестая дверь от нее. Вы умеете писать? Да? Отлично – вы можете оставить записку в двери, если меня не будет дома, а скорее всего так и будет. Даже если он просто начнет пукать, понимаете?
– Да, спасибо вам.
Риарио фыркнул, снова принимая циничный тон.
– Я бы больше заслуживал вашей благодарности, если бы действительно надеялся чем-то помочь.
– Но вы пытались.
– Ну, возможно. Как я уже говорил, оспа сотворила со мной все, что только было в ее власти. Я больше не боюсь ее. – Он громко рассмеялся. – Ай, пусть это звучит глупо, но у меня нет страха перед ней.
Зато магистр боялся: и он, и Сергий – они оба были уязвимы перед болезнью. Каждая порция выпитого ребенком молока воспринималась как победа – ведь что говорит о здоровье, если не хороший аппетит?
На следующий день Сергий закапризничал, но это не очень беспокоило отца, несмотря на предупреждение Риарио. Аргирос продолжал заниматься печальными делами, остававшимися после смерти Елены. Он уложил ее вещи в мешки и ящики, чтобы отнести их в церковь Святого Симеона, где дьяконы могли раздать их нуждающимся.

Предыдущая страница 5 Следующая страница


Агент Византии 6

Потом сын заплакал, и Аргирос сразу насторожился. Он понимал разницу между простыми капризами и криком, по которому можно было судить, что с ребенком действительно что-то неладно. Он поспешил в детскую, предполагая, что одна из косточек, какими он закреплял пеленки малыша, могла отстегнуться и уколоть мальчика.
Но с виду не было ничего необычного. Сергий даже был сухим. Он прекратил плакать, но выглядел вялым. Пожав плечами, Аргирос склонился над колыбелью, взял ребенка на руки и едва не уронил его – такой горячей показалась ему кожа мальчика.
Холод пробежал по спине Аргироса. Как будто не желая верить в то, что он только что обнаружил, он наполнил спринцовку молоком и предложил ее сыну. Сергий сделал пару слабых сосательных движений, а затем срыгнул. Аргирос обернул ребенка одеялом и кинулся к дому Риарио.
К счастью, врач был там. Он нахмурился, увидев ребенка.
– Жар? – спросил он без обиняков.
Аргирос кивнул, не в силах ответить вслух.
– Это может быть вызвано тысячами причин, – заметил доктор и поднял бровь. – Детей тошнит от разных болезней, а не только от оспы, учтите.
– Да, но и от оспы тоже. Как вы определяете оспу?
– По сыпи, когда она появляется.
Аргирос был уверен, что за четыре дня ожидания он сойдет с ума. Это читалось по его лицу, и Риарио добавил:
– У детей болезнь протекает быстрее, чем у взрослых. Если высыпания не проявятся до завтра или, в крайнем случае, до послезавтра, вероятно, вам повезло.
Он исчез в глубине дома и вернулся с небольшим закупоренным пузырьком в руке.
– Это маковый млечный сок из Египта. Он поможет малышу заснуть, и это хорошо. Завтра утром я приду осмотреть его. – Врач похлопал Аргироса по спине. – Даже если это оспа, не все от нее умирают.
– Да, – согласился Аргирос.
Однако он невольно вспоминал, что Риарио раньше говорил об оспе у детей. По дороге домой Василий усилием воли попытался выбросить из головы мрачные мысли.
Он дал сыну дозу макового сока и подождал, пока ребенок уснул тяжелым, глубоким сном. Понюхав остатки вчерашнего молока в кувшине, Аргирос поморщился: молоко скисло. Убедившись, что Сергий крепко спит, он поспешил на ферму Склероса.
Жена молочника приветствовала Василия у двери и вскрикнула, заметив его угрюмый вид. Полное лицо Марии Склерины побледнело, когда сдавленным голосом Аргирос рассказал ей о болезни сына.
– Матерь Божья, только не ваш сыночек после жены! – воскликнула она и перекрестилась. – Я каждый день благодарю Господа, что Он сохранил жизнь нам с Петром и нашим восьмерым детям, а теперь мы оба поминаем и вас в наших молитвах. Кто может сказать, чем Бог руководствуется в своих устремлениях?
– Не я, – ответил Аргирос.
Он рассеянно почесал зудевшую тыльную сторону ладони.
– Давайте ваш кувшин, я его наполню. Я знаю, что вы не хотите оставлять сына одного ни на минуту. Дети так дороги нам, даже когда они еще слишком малы, ведь правда? – Глаза Марии помрачнели. – Мы с мужем потеряли двоих детей и оплакивали их так, как будто мы их вырастили. Но мы еще счастливее большинства семей, которых мы знаем.
– Это правда, – сказал Аргирос; его родители вырастили только троих из семерых детей.
Он был рад не продолжать эту беседу, следуя за Марией в коровник. Она сполоснула кувшин и налила в него свежего молока от коровы, которая на все взирала с удивительной тоской. Как и муж, Мария отказалась от денег. Слезы подступили к глазам Аргироса, когда он благодарил молочницу; любое самое незначительное проявление доброты глубоко трогало его.
Почти не просыпаясь, Сергий немного поел и на сей раз не срыгнул. Это возродило надежду в душе Аргироса, и он решил сам лечь поспать. Но сон его был прерывистым, и он с облегчением услышал, как после восхода солнца в дверь постучал Риарио. Василий сразу вскочил с постели, чтобы открыть доктору.
Но у Риарио не оказалось хороших новостей. Он с унынием шепнул магистру, когда тот проводил его в детскую:
– Уже есть первые высыпания.
Аргирос видел: врач прав. Выпуклые красные пятна выступали на лице ребенка.
– Это плохо? – спросил Аргирос, в ужасе подозревая, что ответ очевиден.
– Да, – прямо ответил врач: он не тратил слов попусту. – Чем быстрее развивается болезнь, тем хуже прогноз.
– Чем я могу помочь ему? Должно же быть хоть что-то!
Магистр продолжал скрести ногтями ладонь, но даже не замечал этого.
Риарио печально покачал головой.
– Только то, что вы делали для жены. Заботьтесь о малыше, как только сможете. Купайте его в прохладной воде, сбивайте жар. Старайтесь, чтобы он ел, – ему нужна сила. Приходите, если потребуется еще маковый сок. Молитесь, если считаете, что это полезно.
Грубые слова доктора о молитве поразили Аргироса, когда он их впервые услышал. Сейчас магистр лишь кивнул. Он по-прежнему верил, что молитвой можно спасти больного – но только в редких случаях.
Риарио ушел, и Аргирос остался с сыном один, пытаясь бороться с прогрессирующей оспой. Он думал, что ничего уже не могло быть хуже после того, как ему пришлось ухаживать за Еленой. Теперь он понял, что ошибался. Казалось, будто силой какого-то злого заклинания течение болезни ускорилось настолько, что Аргирос мог наблюдать, как Сергию час от часу становилось все хуже. Что бы он ни делал, ничто не замедляло развития оспы.
Единственное, что приносило пользу – хотя и небольшую, – это маковый сок. Он спасал мальчика от страшного зуда, которым так мучилась Елена. С наступлением темноты тело ребенка покрылось гнойными нарывами. Конец наступил немного позднее часа, когда зажигают фонари. Сергий издал неглубокий вздох и перестал дышать. Еще несколько минут отец не мог понять, что его сын умер.
Когда Аргирос осознал это, он бежал из дома, в котором началась и закончилась жизнь его молодой семьи, как будто дом этот был проклят. Он так и думал. За пару медяков он готов был купить факел, чтобы предать дом огню, и не важно, если при этом сгорит половина Константинополя. Он вслепую бродил по темным улицам и аллеям столицы.
Василий опомнился, проходя мимо церкви Святого Симеона. Позднее он решил, что, видимо, не случайно ноги занесли его сюда. Он подошел к дому Риарио. Из всех знакомых ему в городе людей именно доктор мог облегчить боль и умерить страдания.
Когда в ночи раздается стук в дверь, мужчины обычно подходят к двери с лампой в одной руке и с дубиной или ножом в другой, готовясь дать отпор разбойникам. Однако из-за своего ремесла Риарио привык к поздним посетителям. Еще закутанный в одеяло, он сразу открыл дверь.
– Да? Что такое? – спросил он и поднял свечку, чтобы разглядеть пришедшего.
Лицо доктора помрачнело, когда он узнал Аргироса.
– Значит, так быстро? – спросил он, не ожидая ответа. – Вам лучше войти. У меня есть вино.
Риарио наполнил маслом и зажег несколько светильников в гостиной, сбросил со стула на пол пару тряпок и взмахом руки пригласил магистра сесть. Вся комната была усыпана одеждой, книгами и медицинскими принадлежностями. Одинокие мужчины обычно бывают или очень опрятны, или наоборот. Доктор принадлежал ко второй категории.
Он поставил перед Аргиросом глиняный шин и другой такой же перед собой, не удосужившись достать кружки.
– Пейте.
Аргирос выпил. Как губка, его скорбь впитала вино и оно не подействовало. Он поставил кувшин.
– Но почему? – крикнул он, и комната наполнилась стоном.
– Спросите у Бога, когда предстанете на Страшном суде, – сказал Риарио. – Я собираюсь спросить. И Ему лучше придумать подходящий ответ, иначе я заставлю Его заплатить. Когда-то у меня была любимая жена и две дочери, которых я не смог снабдить приданым, и лицо, на которое приятно было посмотреть в зеркало. А через две недели… Но вам это известно.
– Известно. – Агрирос сделал большой глоток вина, а затем продолжил: – Я тоже хочу заразиться. Почему я здесь сижу целый и невредимый, когда они погибли?
Он опять почесал ладони.
– Никогда не желайте себе заболеть оспой, – очень серьезно произнес Риарио. – Никогда. Отравитесь, если хотите, выпрыгните из окна, но оспы себе не желайте. Скажите спасибо, что вы не знаете, о чем говорите.
Глаза доктора впились в магистра, сверкая от огня светильников. Смущенный этим пристальным взглядом, Аргирос опять поднес к губам кувшин. Риарио отвел глаза. Даже выпив, он не терял рассудительности. Его брови взметнулись кверху.
– Будьте осторожнее со своими пожеланиями, – прошептал он. – Может быть, вы уже подцепили ее.
– А? О чем вы?
– Посмотри на свои руки, глупец!
Магистр поставил кувшин и взглянул на руки. Его сердце заколотилось от ужаса. На пальцах и на тыльных сторонах ладоней было несколько ненавистных красных прыщей, теперь так хорошо ему знакомых. Пара из них уже превратилась в пузыри.
– Это невозможно! – воскликнул он. – Я не болен!
Риарио встал возле него, потрогал его лоб и уверенными и чуткими пальцами проверил пульс.
– Вы не больны, – наконец согласился он. Это прозвучало как обвинение; врач нахмурился. – Но почему нет? Это же оспенные язвы. Почему у вас их так мало?
– Не знаю.
Как ни абсурдно, но Аргирос чувствовал себя виноватым.
Риарио продолжал ощупывать и прикасаться к нему, пытаясь понять, почему Аргирос не выглядел больным. Магистр и сам никак не мог понять. Он видел, как оспа обезобразила Елену, а потом убила ее, видел, как недуг свел в могилу его сына, а у него самого была всего лишь горстка безвредных прыщиков. Если Бог решил выполнить желание Василия, это напоминало насмешку.
Вдруг Василий ударил себя рукой по лбу.
– Я дурак!
– Я бы охотно поверил, но почему вы так считаете? – спросил Риарио.
– Я не думаю, что подхватил оспу.
– Тогда что это? – Доктор кивнул на пузыри на руках Аргироса.
– Как же молочник, чей мальчик заразился этой болезнью, называл ее? Коровья оспа, вот что это такое. Я пару раз доил корову, чтобы достать молока для Сергия…
– Вы правы, и я тоже дурак, – уныло покачал головой Риарио. – Я довольно часто сталкивался с этой хворью у доярок, которые боялись, что они заразились черной оспой. Сейчас, когда столько настоящих больных я в первую очередь думаю о черной оспе и забыл о другой.
Продолжая ворчать на себя, доктор вьшгел из комнаты. Он вернулся с двумя кувшинами.
– Теперь потребуется еще немного вина.
– Я не хочу пить, чтобы отметить спасение, – заметил магистр.
– Тогда пейте, чтобы пить, или чтобы забыться, или просто пейте со мной за компанию, потому что я хочу напиться. Пейте, и все.
Риарио откупорил пробку кувшина с помощью скальпеля, поднял посудину и закинул голову назад.
Аргирос последовал его примеру. Наконец-то сладкое вино начало действовать. Он осоловело взглянул на Риарио.
– Что проку в вас, чертовы доктора, если вы не можете спасти ни одного больного?
Риарио не рассердился. Он опустил голову на руки.
– Хотел бы я, чтобы мы могли. Однако учтите следующее: мы вправляем кости, лечим порезы и ожоги, а иногда даже ловко управляемся с ножом.
Магистр кивнул.
– Ах, да, я видел это в армии. Но я помню такие походы, которые проваливались с самого начала, потому что половину солдат валил кровавый понос и никто с этим не мог справиться.
– Да, знаю; такое случается. – Риарио помедлил, но затем осторожно продолжил, как будто решаясь поделиться давно лелеемой мечтой, над которой Аргирос мог поглумиться. – Чего бы я на самом деле хотел, так это одолеть недуг еще до того, как он начинается.
Действительно, магистр едва не разразился смехом.
– И как вы думаете этого добиться?
– Откуда я знаю? – раздраженно ответил Риарио. – Я все думаю о царе Понта Митридате – помните, том, кто так упорно сражался с Римом во времена Суллы и Помпея. Он сделался настолько нечувствительным к ядам, многократно принимая их небольшими дозами, что, когда решил покончить с собой, не смог отравиться и прибег к услугам своего наемника.
– Чудесно, – заметил Аргирос. – А где вы возьмете маленькую дозу болезни? И…
Он осекся с открытым ртом. Он вспомнил Петра Склероса, его полную счастливую жену, их восьмерых детей – все они были здоровы, когда в Константинополе свирепствовала оспа. Он вспомнил отметины коровьей оспы на руке маленького Павла – и, конечно же, все остальные члены семьи Склеросов тоже переболели ею. Вспомнился и рассказ Риарио о том, как к нему приходили люди с коровьей оспой, опасаясь, что они заразились черной оспой.
– Во имя Пресвятой Девы и всех святых, – прошептал магистр.
– Что?
Риарио как будто еще сожалел о том, что поделился с магистром своими мечтами.
Запинающимся языком Аргирос изложил доктору свою догадку. Когда он закончил, то решил, что сейчас Риарио назовет его идиотом.
Врач медленно сжал руки в кулаки. Его лицо приняло выражение, которое Аргирос распознал не сразу. Василий припомнил времена, когда он служил в армии; как-то раз на опушке он наткнулся на дикого кота, выслеживавшего белку. Кот был так же сосредоточен, как сейчас Риарио.
– Постойте, – прошептал Риарио. – Вы понимаете, какое оружие вы дадите в руки врачей, если вы правы, Аргирос?
– Если прав, – повторил магистр. – А как вы это проверите?
– Я знаю, как можно это сделать, – заявил Риарио. – Взять немного гноя из язв и поместить его в разрез тому, кто уже переболел коровьей оспой. Если беднягу после этого не свалит оспа, то он уже ею никогда не заразится.
– Думаю, вы правы. Так сделайте это.
– Но с кем? – с усмешкой спросил доктор. – Какой безумец станет так рисковать собственной судьбой?
– Я, – ответил Аргирос.
– Не дурите, дружище. Если вы ошибаетесь, вы заразитесь по-настоящему, и не во имя исполнения глупого пожелания.
Магистр протянул вперед руки.
– Чего мне опасаться? Моя жизнь и так уже разбита.
– Это в вас говорит вино. И ваше горе.
– Утром я буду трезв и скажу вам то же самое. А что касается моего горя… если даже я доживу до возраста Мафусаила, все равно не перестану скорбеть. Вам-то это должно быть известно.
Риарио поморщился и неохотно кивнул. Тем не менее он сказал:
– Идите домой и ложитесь спать. Если вам хватит глупости прийти утром, что же, мы все обсудим, ели нет, я вас не упрекну, можете не сомневаться.
Аргирос не хотел возвращаться домой: воспоминания последних недель еще были чересчур горькими, чтобы он мог продолжать жить там. В конце концов, за него решили его ноги. Они стали ватными, когда он попытался встать из-за стола. Голова кружилась, как водоворот Сциллы. Он снова рухнул на стул и отключился.

Когда он проснулся, голова была такой тяжелой, что ему показалось, будто он умер и попал в ад. Он издал стон, затем другой и услышал собственный голос.
Риарио бродил по комнате; слушать его голос тоже было мукой.
– Есть два лекарства от похмелья, – произнес доктор. – Одно из них – капуста, а другое – опять вино. От капусты у меня всегда отрыжка. Держите.
Аргирос думал, что его бедный желудок уже не примет вино из кружки, которую ему подал Риарио, но желудок вино не отверг. Через какое-то время Василий вновь ощутил себя человеком, хотя и был погружен в меланхолию.
По осунувшемуся виду и покрасневшим глазам Риарио было ясно, что он тоже страдал от похмелья. Он взялся было за кусок хлеба, но вздрогнул и положил его на место.
– Я уже чересчур стар для такого рода развлечений.
– Я вдвое вас моложе, но уже много лет назад стал слишком стар для этого. – Магистр сел прямо и тут же пожалел об этом. – Оспа!
Риарио взглянул на него со смутным любопытством.
– Вы по-прежнему хотите идти дальше?
– Я же сказал, разве не так? Я помню. Это одна из последних вещей, которую я действительно помню.
– Дайте-ка я вас осмотрю, – сказал Риарио и взялся за руки Аргироса. Тот тоже посмотрел на них. Чистые коричневые струпья уже появлялись поверх пузырей. Доктор хмыкнул. – Ах, вы уже пошли на поправку. Тогда идем. Раз уж вам не терпится попасть в безвестную могилу на Пелагийском кладбище среди прочих самоубийц, я помогу вам этого добиться.
– Если бы вы были уверены в этом, вы бы и пытаться не стали, – заметил Аргирос.
– Думаю, что нет. В то же время я бы отказался от попытки, если бы не был уверен, что не заражусь сам.
Сказав это, Риарио принялся расхаживать по дому в ожидании, что кто-нибудь придет и доложит о новом случае заболевания оспой. Он уже начинал проявлять нетерпение, потому что накануне к этому часу его уже звали в три места. Но сегодня прошло много времени, прежде чем в дверь постучалась плачущая женщина.
– Мой муж! Идемте скорее! Мой муж заразился оспой!
Аргирос и Риарио оба зажмурились от яркого утреннего солнца. Занятая своим горем, женщина ничего не замечала. Она без вопросов приняла Аргироса за второго врача.
У магистра свело желудок, когда он стоял у постели больного. Вид несчастного слишком остро напоминал ему об испытаниях, через которые он только что прошел с Еленой и Сергием. Оспины покрывали лицо и конечности мужчины; но пока их еще заполняла светлая жидкость, а не гной.
– Он будет жить? – тихо спросил Аргирос, чтобы женщина, плакавшая в соседней комнате, его не расслышала.
– Может быть, – ответил Риарио. – Жар не такой уж сильный, как часто бывает, и пульс у него очень стабильный.
Доктор посмотрел на магистра. Аргирос заставил себя кивнуть.
Риарио достал из сумки скальпель; Василий решил, что это был тот же инструмент, которым вчера вечером откупоривались кувшины с вином. Доктор сделал небольшой надрез на большом пальце правой руки магистра. Тот чуть не отдернул руку. Добровольно подвергнуться заражению, и при этом сохранить невозмутимость, как оказалось, даже труднее, чем идти в битву.
Мыча себе под нос, Риарио вскрыл скальпелем пару нарывов на коже больного. Он нанес жидкость из них на ранку, которую сделал на руке Аргироса, и наложил повязку. Затем задумчиво взглянул на скальпель.
– Если на нем есть яд, придется вымыть нож, прежде чем я воспользуюсь им снова.
Через несколько минут он вышел, чтобы рекомендовать жене больного те же процедуры, какие Аргирос проделывал для Елены: протирать тело прохладной водой, соблюдать покой – и давать все безвредные успокаивающие, от которых, впрочем, было мало проку. Они заведомо не могли помочь в лечении.
Большой палец Аргироса начало дергать. Неважно. Если он прав, здесь скрывалось нечто сильнее любого лечения, поскольку все переболевшие коровьей оспой никогда не заражались черной. Если же он ошибался, что ж, Риарио уже говорил, чего в этом случае ожидать. Так или иначе, скоро все прояснится.

Визиты к Роарио превратились в ежедневный ритуал. Доктор осматривал Аргироса, проверял его температуру и пульс. Потом Риарио обычно верчал: «Пока Жив», наливал пациенту стаканчик вина – небольшой стаканчик – и отправлял домой.
Эта рутина придала существованию магистра смысл, вокруг которого его жизнь начинала постепенно восстанавливаться. Как и служба, к которой он вернулся через неделю после смерти Сергия. Число работников магистрата сильно сократилось, одни из них погибли, другие оплакивали родных или заботились о больных. Однако количество дел оставалось тем же. Утомление – почти такое же мощное болеутоляющее средство, как вино.
Через три недели от пореза на большом пальце Аргироса остался только бледный шрам. Магистр уже терял терпение, постоянно слыша от Риарио избитую фразу.
– Думаю, все так и останется? – многозначительно спросил Василий.
– О да, я тоже с некоторых пор так считаю, – ответил доктор. – Есть еще одна проблема: нам известно, что вы могли иметь иммунитет к оспе еще до того, как подхватили коровью оспу. Вы ухаживали за женой и сыном и, видите ли, не заразились от них.
Аргирос был потрясен. Ему казалось, что его обманули.
– Значит, то, что я сделал, бессмысленно?
– Нет, нет, нет и нет. Ваш случай является доказательством, но только частично. Я недавно провел новую проверку. Знаете, что не только Склеросы избежали оспы, но и почти все семьи молочников в городе?
– Не знаю, но так и должно быть, разве нет? Они как раз и должны первыми переболеть коровьей оспой вместо черной.
– Так. Это и заставило меня поверить в вашу правоту, хотя неизвестно, были ли вы восприимчивы к оспе или нет. Я заразил коровьей оспой пару десятков человек и попытался потом заразить их черной.
– И? – Аргиросу не терпелось подскочить к Риарио и вытрясти из него ответ. – Во имя Пресвятой Девы, скажите же, как они?
Доктор, по обыкновению, криво усмехнулся.
– Все живы, скажу я вам.
– Тогда, если, к примеру, префект города прикажет всем в Константинополе заразиться коровьей оспой, или же детей заразить ею через какое-то время после рождения…
– Никто из этих людей не будет потом поражен оспой, – закончил Риарио за магистра. – Так я думаю. Я уже начал посвящать в это открытие других врачей. Весть скоро распространится.
Аргирос благоговейно перекрестился и склонил голову в молитве.
– И о чем вы теперь молитесь? – вопросил Риарио после того, как магистр несколько минут провел в молчании.
– Я просил прощения у Господа за то, что посмел поставить под вопрос Его волю, – кротко ответил Аргирос. – Теперь я наконец-то вижу цель, с которой Он наслал горе мне и тем, кого я люблю… любил. – Последняя поправка опять напомнила о скорби. Аргирос поспешил добавить: – Если бы они не заболели, я бы не наткнулся на открытие, которое может спасти жизнь многим несчастным. Верно, что я послужил лишь орудием в руках Господа.

Предыдущая страница 6 Следующая страница


7 Гарри Тертлдав

– Вздор, – ответил доктор. – Тогда как быть с другими, кто заболел и умер за время эпидемии? Если Бог убил их всех только для того, чтобы двое из них потребовали вашего внимания, тогда для меня Он – кровавый убийца.
– Нет, – возразил Аргирос. – Подумайте: если бы не было много больных, я бы пошел к кормилице, а не к молочнику, и никогда бы не узнал о коровьей оспе. Но я боялся привести в дом кормилицу и так познакомился со Склеросом и его семьей.
– В Константинополе любой считает себя теологом, – проворчал Риарио. – Полнейшая глупость, если вас интересует мое мнение.
– Не интересует, – резко ответил магистр. Ему было тяжко сознавать, что Елена и Сергий погибли напрасно, без всякой цели.
Но в следующую минуту он попросил прощения у Риарио. Без доктора он не уловил бы связи между коровьей и черной оспой. В ближайшие годы врачи уже не будут такими черствыми и циничными, потому что у них в руках окажется оружие против одного из смертных бичей человечества. Возможно, некоторых из врачей это избавит от разочарования в Боге и от адских мук.
Аргирос не стал делиться этими мыслями с Риарио. Он знал, что мог бы ответить доктор.

III
Etos kosmou 6818

Тень Василия Аргироса превратилась в небольшое темное пятнышко на дощатой палубе под ногами. Солнце стояло почти в зените, выше, чем Василию когда-либо приходилось видеть. Он заслонил ладонью глаза от беспощадных лучей и устремил взгляд за бушприт, на юг. Впереди простиралось синее, ничем не прерываемое пространство Срединного моря. Он обернулся на спешившего мимо матроса.
– Что говорит капитан, увидим ли мы землю сегодня?
Худой, опаленный солнцем моряк, на котором не было ничего, кроме набедренной повязки и сандалий, криво усмехнулся:
– Вряд ли сегодня, господин.
Его греческий отличался сильным шипящим египетским акцентом. Моряк направлялся домой.
Аргирос собирался задать еще один вопрос, но парень уже ушел. Его ждала работа; а пассажиры на борту судна только и делали что стояли без дела, болтали да играли в кости – за время плавания Василий выиграл пару золотых номисм. Несмотря на это, он большей частью грустил.
Он помнил времена, когда бывал рад возможности целую неделю погрузиться в размышления. Так было до того, как его жена и младенец-сын умерли во время эпидемии оспы в Константинополе два года назад. Сейчас, в часы праздности, мысли снова обращались к прошлому. Аргирос опять посмотрел на юг в надежде, что воспоминания отступят, едли он сосредоточится на текущей задаче. Иногда это помогало, иногда нет. Сегодня не помогало – почти нет.
И все же покинуть столицу империи – значило оторваться от давней печали. Вот почему он сам вызвался поехать в Александрию. Его товарищи магистры смотрели на него как на сумасшедшего. Пожалуй, так они и думали. Всякий, кто имел дела с Египтом, наживал неприятности.
Но сейчас Аргирос приветствовал любые осложнения – чем их больше, тем лучше. Он предпочел бы целиком отдаться преодолению трудностей в настоящем, чтобы некогда было думать о полном страданий прошлом. Он мог бы…
Крик, раздавшийся у перил левого борта, вывел Василия из задумчивости.
– Маяк! – кричал пассажир, очевидно, из числа тех, кому тоже было нечем заняться. – Я вижу обрубок маяка!
Он вытянул руку вперед.
Аргирос поспешил к борту, глядя в указанную сторону. Несомненно, над ровным морским горизонтом возвышалась белая башня. Магистр сокрушенно покачал головой.
– Я должен был заметить его раньше, если бы смотрел на юго-восток, а не прямо на юг, – сказал он.
Пассажир рассмеялся:
– Наверно, это ваше первое путешествие в открытом море, раз вы думаете, что мы плывем прямо туда, куда направляемся. Считайте, нам повезло, что мы вышли так близко. Нам не придется причаливать возле какой-нибудь деревни, чтобы спросить, где мы, рискуя подвергнуться нападению пиратов.
– Если бы маяк восстановили, его огонь и дым был бы заметен за день до прибытия, – сказал Аргирос. – «В столпе облачном Ты вел их днем, и в столпе огненном ночью, чтоб освещать им путь, по которому идти им».
И Аргирос, и пассажир осенили себя крестным знамением в ответ на слова из Библии. Как и матрос, с которым Аргирос беседовал раньше.
– Господа, – сказал моряк, – капитаны уже давным-давно подавали прошения императорам, чтобы маяк восстановили после землетрясения. И только сейчас взялись за дело.
Матрос плюнул через перила, тем самым показав, что он думал о римской бюрократии.
Аргирос, сам служивший в бюрократическом аппарате империи, понимал моряка и сочувствовал ему. Магистры – тайные следователи, агенты, иногда шпионы – не имели права обладать узким кругозором, если хотели дожить до старости. Однако империей вот уже почти тысячу лет управляли константинопольские чиновники, руководствовавшиеся сводами законов. Неудивительно, что дела шли медленно, подобно текущей смоле. Иногда чудом было уже то, что они вообще сдвигались с места.
Пассажир, первым заметивший маяк, сказал:
– Думаю, в промедлении виноваты сами проклятые египтяне, а не его величество Никифор. Как вы считаете, господин?
И он повернулся к Аргиросу за поддержкой.
– Мне о том мало известно, – ответил магистр полголоса. Он перешел на латынь, язык, использумый в западных провинциях и почти незнакомый в Египте. – Вы знаете этот язык?
– Немного. А что? – спросил пассажир.
Матрос озадаченно покачал головой.
– Потому что я хотел бы вам напомнить, что неразумно оскорблять египтян, когда вся команда этого судна состоит из них.
Собеседник магистра моргнул, а затем испуганно кивнул. Если бы матрос разозлился, пассажир мог оказаться в затруднительном положении. Но в этот момент капитан вызвал моряка, чтобы тот помог натянуть лини фок-мачты и повернуть судно к Александрии.
– Хорошо, что мы подошли к городу с запада, – отметил Аргирос. – Будет легче войти в торговую гавань, а иначе нам пришлось бы обходить остров Фарос.
– Верно, – кивнул пассажир. Он пристально посмотрел на магистра. – Вы говорили, что мало знаете об Александрии, однако вы хорошо информированы.
Аргирос пожал плечами, досадуя на себя за допущенный промах. Сейчас это не имело значения, но в неподходящий момент могло привести к беде. Магистр притворялся. На самом деле он знал об Александрии куда больше – настолько, насколько мог знать человек, никогда там не бывавший. Занятия исследованиями приносили больше пользы, чем бессмысленная скорбь.
Магистр даже знал, почему маяк так медленно восстанавливался, несмотря на желание Никифора снова зажечь его. Потому-то Василий и явился сюда.
Надо выяснить, как решить задачу. Похоже, в Александрии этого никто не знал. Это вторая причина, по которой сюда прислали магистра.
Корабль скользнул в бухту Евностис – Счастливого Возвращения. Остров Фарос, давший название знаменитому маяку, прикрывал ее от северных штормов, а Гептастадий, дамба длиной в семь восьмых мили, соединявшая Фарос с материком, отделял Евностис от Большой бухты, расположенной на востоке. Последняя предназначалась для военных кораблей.
Гептастадий выглядел не так, как его представлял Аргирос. Ему не пришло в голову расспросить о дамбе, а древние авторы писали только о насыпи. Так оно и было в их времена. Но отложившиеся за столетия осадки превратили дамбу в перешеек шириной почти в четверть мили. Вдоль приподнятой дороги на остров расположились дома, мастерские и фабрики. Магистр нахмурил густые брови над глубоко посаженными глазами – точнее, бровь, потому что его брови смыкались на переносице. Интересно, о чем еще не упоминалось в книгах.
Суда и лодки всех типов заполняли бухту Евностис: бочкообразные торговые корабли с прямоугольными парусами, как тот, на каком прибыл Аргирос; рыбацкие лодки с короткими шкаторинами переднего паруса, что позволяло им плыть по ветру, многовесельные буксиры. Пара таких буксиров, издали похожих на пауков, направилась к судну Аргироса, когда оно приблизилось к гранитным причалам.
– Убирай парус, эй, там! – крикнул моряк с первого буксира.
Матросы поспешили выполнить указание. Буксиры, груженные большими клубками канатов, подтащили судно к месту стоянки у одного из причалов. Матросы выбросили швартовы поджидавшим на берегу портовым морякам, и те закрепили канаты торгового судна на пристани. Аргирос закинул свой багаж за плечо, пристегнул меч к поясу и спустился по трапу. Когда он ступил на причал, один из швартовщиков указал на меч и заметил:
– Будьте начеку, если вам вздумается выхватить оружие, дружище. Здесь большой город, вас арестуют если станете размахивать мечом во время ссоры, и слуги префекта отрубят вам большие пальцы, чтобы больше такое не повторилось.
Магистр взглянул на него свысока.
– Я живу в Константинополе, а это не просто большой город, а столица.
Лишь в Александрии это суждение могло натолкнуться на возражения. Рабочий просто хмыкнул и сказал:
– Выскочка.
Он придал слову на греческом форму, по которой Аргирос понял, что имелся в виду Константинополь, а не он сам. До тех пор пока Константин не превратил сонный Византий в Новый Рим, Александрия была первым городом на востоке империи. Ее жители это помнили… и по-прежнему возмущались.
Магистр с вещами направился вдоль причала в город. Он думал пройтись по Гептастадию и осмотреть недостроенный маяк прямо сейчас, но сначала все-таки решил устроиться. К этому его склонила тяжесть мешка с вещами – казалось, она возрастала с каждым шагом.
Магистр нашел комнату неподалеку от места, где Гептастадий соединялся с сушей. Увенчанные крестами купола соседней церкви Святого Афанасия служили высотной доминантой, видимой в значительной части Александрии. Хотя улицы города образовывали правильную сеть, Аргирос обрадовался дополнительному ориентиру, по которому можно найти путь домой.
Пока Василий разбирал вещи, солнце над западными воротами Луны приобрело малиновый оттенок. Магистра предупреждали, что на улаживание вопросов с египетскими чиновниками уйдет целый день, так что приступать к делам на ночь глядя бессмысленно. Он купил буханку хлеба, несколько луковиц и вина в соседней таверне, вернулся в комнату, повесил над кроватью москитную сетку и лег спать.
Во сне он видел Елену, какой она была до того, как оспа лишила ее красоты, а затем и жизни. Он видел ее смеющиеся голубые глаза, вспоминал, как соприкасались их губы, как платье скользило с ее белых плеч, вспоминал ее упоительные ласки…
Василий пробудился. Он всегда просыпался на этом месте. Он покрылся потом, но не из-за жары – летними ночами в Александрии было приятно благодаря северным бризам. Он смотрел в темноту и мечтал, чтобы навязчивый сон или отпустил его, или однажды продлился бы еще на несколько секунд.
После смерти жены Василий не прикасался к женщинам. В первые месяцы траура он всерьез подумывал покинуть мирскую жизнь и найти покой в монастыре. Эта мысль до сих пор посещала его время от времени. По какой монах мог выйти из него, если сны доказывали, что он по-прежнему оставался во власти плотских желаний?
Постепенно он снова погружался в забытье. Может быть, он опять увидит этот сон и на мгновение почувствует себя счастливым – или несчастным.

В Константинополе письмо с печатью и подписью Георгия Лаканодракона мгновенно открывало все двери и развязывало все языки: магистр официорий – один из главных министров василевса ромеев. Василий был еще слишком молод, чтобы претендовать на близкое знакомство с шефом корпуса, но кто мог догадаться об этом по письму и кто мог осмелиться противоречить самому Георгию Лаканодракону?
Письмо помогло и в Александрии, но лишь в известной степени и вкупе с настоящим торгом. Пришлось потратить две недели – тот отрезок времени, который Аргирос сэкономил, отправившись на борту судна, – и три номисмы, чтобы секретарь препроводил магистра в кабинет к Муамету Деканосу, заместителю императорского префекта, управлявшего Египтом от имени василевса.
Деканос, щуплый смуглый человек с большими темными кругами под глазами, быстро прочел переданное Аргиросом письмо: «Предоставьте моему уполномоченному любую помощь, какую вы бы оказали и мне, ибо он пользуется моим полным доверием». Он сдвинул кипу папирусов на край стола и на освободившееся место положил письмо из столицы.
– Буду рад помочь вам, э-э, Аргирос. Ваше дело, смею надеяться, рано или поздно уладится, чего не скажешь об этой неразберихе. – Он хмуро посмотрел на только что сдвинутую кучу папирусов.
– Светлый господин? – произнес Аргирос.
Деканос для его поручения был важной персоной, и потому с ним следовало разговаривать вежливо.
– Эта неразбериха, – повторил заместитель префекта с какой-то угрюмой гордостью, – тянется еще со времен моего святого.
– Святого Муамета? – Аргирос невольно раскрыл рот от изумления. – Но – как? – ведь он обратился в христианство семьсот лет назад.
– Верно, – признал Деканос. – Так и есть. Раз вы это помните, то, очевидно, знаете о персидском вторжении, которое заставило его бежать из монастыря в Константинополь.
Магистр кивнул. Рожденный арабом-язычником, Муамет пришел ко Христу во время торговой поездки в Сирию и закончил жизнь архиепископом в далекой Испании. Кроме того, он обнаружил талант гимнографа, и его песнопения до сих пор распевались по всей империи. Неудивительно, что после столь замечательной и праведной жизни он был признан святым.
– То был самый страшный удар персов по империи за все времена. Они даже здесь, в Александрии, пятнадцать лет правили по своим законам. Открылось приличное число наследственных дел, и их законность стала оспариваться, когда вернулось римское правление. Эта неразбериха, – ему, нравилось повторяться, – дело Пхериса против Серапиона. Один из тех исков.
– Но – как? – семьсот лет!
Теперь уже Аргирос повторил свое восклицание, и не только с изумлением, но и с возмущением.
– Как? – Деканос закатил глаза. – Египетские семьи обычно огромны; на беду, они не вымирают. И они любят обращаться к законам – здесь это большее развлечение, чем ипподром, да и шансов на успех больше. И любое решение суда без конца обжалуется: то писец неправильно написал какое-то слово, то употреблен винительный падеж вместо родительного, что, очевидно, меняет смысл последующего постановления. Очевидно. – Василий еще не слышал, чтобы это слово произносили в качестве ругательства. – И вот…
Империя держалась тринадцать веков с Рождества Христова, а могущественным государством была еще задолго до того. Аргирос всегда оставался сторонником непрерывного развития. Сейчас он впервые увидел оборотную сторону этого; ведь случись в свое время какой-нибудь беспорядок, и о деле «Пхерис против Серапиона» было бы давно забыто.
С определенным усилием магистр направил свои мысли в нужном направлении.
– Как вы, господин, прочли в письме, император, храни его Христос, был бы доволен, если бы восстановление вашего большого маяка шло быстрее. Через магистра официорий он прислал меня из Константинополя, чтобы по возможности ускорить это дело.
Имперский префект управлял Александрией и Египтом из здания, служившего дворцом Птолемеев до захвата провинции римлянами. Дворец стоял на мысе Лохиас, вдававшемся в море в восточной части города. По счастливому совпадению окно кабинета Деканоса выходило на северо-запад, к наполовину законченной башне, которая должна – или могла бы – снова стать маяком. Отсюда до нее около полумили. Из окна кабинета рабочие напоминали бы муравьев, но их вовсе не было видно. Кивком и взмахом руки Аргирос без слов дал понять, что он об этом думал.
Деканос нахмурился.
– Дорогой мой господин, мы обращаемся с петициями в Константинополь, чтобы маяк был отстроен заново, с тех пор, как он обрушился во время землетрясения, но императоры один за другим не обращают на это внимания. Только восемь лет назад мы получили разрешение взяться за работу. И мы не так уж плохо потрудились за это время.
Аргирос не употребил бы слово «только», но, с другой стороны, ему не приходилось сталкиваться с делами типа «Пхерис против Серапиона».
– Действительно, неплохо, если смотреть в целом, – сказал Аргирос, будто бы соглашаясь. – Однако его императорское величество разочарован, что в последние два года работа продвигается чересчур медленно. Он полагает, что в столь многолюдной стране для выполнения подобной задачи рабочих рук достаточно.
– Ох, у нас полно каторжников для работы в каменоломнях и сколько угодно безмозглых, но здоровых мужланов, чтобы доставлять камень на Фарос. – В свою очередь, Деканос тоже следил за своей интонацией; он тоже с настороженностью относился к Аргиросу, но слова выдавали раздражение заместителя префекта. – Однако квалифицированных рабочих, каменотесов, бетонщиков и плотников для сколачивания лесов заполучить не так просто. С ними у нас затруднения.
По его виду можно было подумать, что это признание причиняло ему страдания. Это озадачило магистра.
– Но почему? Они должны беспрекословно подчиняться императорскому указу и предоставлять свои услуги.
– Дорогой мой господин, я вижу, вы не знаете Александрии. – В смешке Деканоса проскользнуло легкое удивление. – Гильдии…
– В Константинополе тоже есть гильдии, – перебил Аргирос. Он все еще был смущен. – В каждом городе империи есть объединения ремесленников.
– Несомненно, несомненно. Но возможен ли в Константинополе анахорезис?
– Уход? – спросил магистр. Теперь он совершенно запутался. – Простите, но я вас не понимаю.
– Боюсь, слово это в Египте значит не просто «уход». Крестьяне в египетских деревнях вдоль Нила всегда практиковали обычай просто бежать, – уходить – из своих домов из-за слишком высоких налогов или наводнения. Обычно они возвращались, когда положение выправлялось, но могли превратиться в разбойников, если тяжелые времена затягивались.
– Крестьяне так поступают по всей империи, во всем мире. – Аргирос пожал плечами. – Чем же отличается Египет?
– Тем, что здесь анахорезис заходит куда дальше. Если, допустим, казнили человека, а местные считают, что приговор несправедлив, в знак протеста могут уйти целые деревни. А если, – Деканос предупредил возражения Аргироса, – мы попытаемся наказать зачинщиков или силой вернуть крестьян на место, то можем вызвать еще больший исход. Пару раз вся долина Нила была парализована от дельты до самого первого порога.
Аргирос понял, почему был проникнут ужасом голос александрийца. В Константинополе чиновники так же боялись мятежей, потому что однажды восставшие чуть не свергли с трона Юстиниана Великого. Магистр предполагал, что в любой провинции были свои проблемы, которые не давали спокойно спать правителям.
И все-таки что-то здесь было не так.
– Крестьяне сейчас не беспокоятся, иначе вы бы не говорили, что у вас в достатке неквалифицированных рабочих, – неторопливо произнес Аргирос.
– Хорошо, – сказал Деканос, очень довольный, что магистр его понял. – Вы правы, господин. Очень хорошо. Но здесь, в Александрии, видите ли, гильдии тоже научились играть в анахорезис. Если только им что-то не по нраву, они оставляют работу.
– И это…
– …случилось на маяке, да.
– Храни нас Богородица.
У Аргироса начинала болеть голова.
– Более того, – Муамет Деканос, казалось, получал нездоровое удовольствие, сообщая дурные новости, – как я говорил, это Александрия; мы раньше уже сталкивались с анахорезисом гильдий или одной из них по крайней мере. Но с маяка ушли все гильдии одновременно, и ни одна не вернется до тех пор, пока все не будут довольны. И это Александрия, где никто ни с кем и ни в чем не желает соглашаться.
– Однако, – сказал магистр, всячески стараясь найти разумное объяснение, – все они когда-то были довольны, иначе вовсе никакой работы не было бы сделано. Что же тогда заставило их уйти?
– Хороший вопрос, – молвил Деканос. – Хотел бы я знать ответ.
– Как и я.

Почти все буквы на вывесках мастерских в западной части Александрии выглядели греческими, но большинство написанных слов для Аргироса оставалось бессмыслицей. Он не знал коптского языка; надписи смущали взор, а мурлычущие, шипящие звуки резали слух. Квартал Ракотис столетиями оставался пристанищем коренных египтян.
Местные подозрительно посматривали на магистра. Рост и относительно светлая кожа выдавали, что Василий не из их числа. Но тот же рост и меч на поясе предупреждали, что с ним лучше не связываться.
Внимание Аргироса привлекла вывеска на сапожной мастерской, написанная не только на коптском, но и на вразумительном греческом, хотя и с ошибками. Как и предполагал магистр, хозяин кое-как говорил по-гречески.
– Вы не скажете, как найти улицу, где работают плотники? – спросил Аргирос и звякнул монетами в руке.
Но сапожник не потянулся за ними.
– А зачем вам? – буркнул он.
– Руководители их гильдии, само собой, должны там держать свои мастерские. Мне нужно поговорить с ними, – ответил Аргирос.
Как он отметил, парень не отрицал, что знает, но не хотел выдавать своего испуга. Сапожник по-прежнему молчал, и Аргирос решил его подтолкнуть.
– Если бы мне было нужно что-то еще, разве я бы не явился с отрядом солдат? Уж им-то известно, где работают ремесленники гильдии.
Сапожник усмехнулся. Зубы его казались необычно белыми, контрастируя с темно-коричневой кожей.
– Пожалуй, так, – признал он и указал дорогу, причем так быстро, что Аргиросу пришлось умерить его прыть и попросить повторить несколько раз. Сеть улиц Александрии помогала приезжим ориентироваться, но не более того.
Магистр хорошо запоминал инструкции. Совершив всего пару ошибочных поворотов, он наконец оказался на улице, где раздавался стук молотков и пахло опилками. Здесь он снова стал искать мастерскую с двуязычной вывеской. Когда такая нашлась, Василий вошел внутрь и подождал, пока плотник поднимет глаза от стула, который чинил. Ремесленник сказал что-то по-коптски, а затем, приглядевшись к Аргиросу, перешел на греческий:
– Чем я могу быть полезен, господин?
– Для начала скажите мне, почему гильдия плотников бросила работу на маяке.
Лицо плотника, еще мгновение назад открытое и заинтересованное, вдруг точно окаменело.
– Не мне рассуждать об этом, господин, – медленно ответил он. – Вам следует поговорить с кем-то из старших.
– Отлично, – сказал Аргирос, заставив парня моргнуть. – Полагаю, вы меня проводите к кому-нибудь из них.
Пойманный на мушку плотник сел на свой деревянный молоток. Он повернул голову и что-то крикнул. Через несколько секунд из задней комнаты вышел парнишка, как две капли воды на него похожий. Последовал беглый разговор на коптском языке. Затем плотник вновь повернулся к Аргиросу.
– Сын присмотрит за мастерской. Идемте.
Судя по голосу, он был явно возмущен. Он даже поглядывал на лежавшую на полу киянку, но заметил, что магистр держал руку на рукоятке меча. Тряхнув головой, плотник вывел Аргироса на улицу. Магистр еще раз взглянул на вывеску.
– Ваше имя Теус? – спросил он. – Плотник кивнул. – А как зовут того, к кому вы меня ведете?
– Его имя Хесфмоис, – ответил Теус.
Всю остальную дорогу до мастерской Хесфмоиса он держал язык за зубами.
«ХЕСФМОИС – МАСТЕР-ПЛОТНИК», – гласила двуязычная вывеска. Внешний вид дома вполне ей соответствовал. Мастерская по размеру в три раза превосходила ателье Теуса и к тому же располагалась на бойком перекрестке. Люди сновали туда-обратно, и шум, производимый несколькими работниками, слышался с улицы.
Теус провел Аргироса через вход с занавесями из бус, которые кое-как защищали помещение от мух. Плотник поднял глаза от шпонки, которую выпиливал, улыбнулся и кивнул Теусу. Парень, похоже, не был Хесфмоисом, потому что в обращении к нему, звучавшем как вопрос, Теус упомянул имя хозяина мастерской.
Ответ работника, должно быть, означал нечто вроде:
– Я его позову.
Он встал и поспешил вон. Вернулся он вместе с человеком на несколько лет старше Аргироса – то есть где-то за тридцать. Магистр ожидал увидеть седобородого старика, но, судя по всему, этот здоровяк и был Хесфмоис.
Так оно и оказалось. Теус ему поклонился, ухватившись рукой за одно колено, – египетское приветствие, которое Аргирос уже десяток раз видел на улицах Ракотиса. Когда Хесфмоис ответил Теусу тем же, тот заговорил по-коптски и пару минут что-то объяснял, указывая на Аргироса.
Геус закончил, и круглое, чисто выбритое лицо Хесфмоиса вдруг стало на удивление строгим. Как Теус и прочие плотники, Хесфмоис носил только сандалии и льняную юбку длиной чуть выше колен, но держался с достоинством. Он обратился к Аргиросу на хорошем греческом языке:
– Кто вы, чужеземец, чтобы ставить под вопрос давно установленное право нашей гильдии уйти с работы, которую мы считаем тягостной и невыносимой?
– Я Василий Аргирос, магистр на службе его императорского величества василевса Никифора III, из Константинополя.
В мастерской Хесфмоиса вдруг установилась тишина: все, кто расслышал, бросили работу и уставились на Аргироса. Тем временем он продолжал:
– Могу добавить, что в Константинополе гильдии не имеют права на анахорезис, давно ли оно установлено или нет. Надеясь восстановить украшение вашего города и способствовать процветанию торговли, император не одобряет ваш отказ сотрудничать в этом деле. Он послал меня сюда – это было небольшим преувеличением, но оно могло быть не лишним в беседе с плотниками, – чтобы я сделал все возможное для возобновления работ.
Плотники заговорили по-коптски, а вскоре принялись кричать друг на друга. Аргиросу хотелось бы знать, о чем они спорили. Что бы они ни обсуждали, страсти накалялись с каждой секундой. Наконец Хесфмоис, шумевший меньше остальных, почти царским жестом вскинул руку. Постепенно установилась тишина.
Мастер цеха плотников обратился к Аргиросу:
– Здесь не Константинополь, господин, и вам следует помнить об этом. Как и императору. Можете ему это передать, если имеете доступ к его уху.
Голос Хесфмоиса звучал холодно; очевидно, он привык к общению с чиновниками, хваставшими высокими связями. Уши самого Аргироса загорелись. Тем временем Хесфмоис продолжал:
– Может быть, вам стоит попробовать взять на испуг другую гильдию. Плотники же прочно стоят на своем.
Теус и те из работников, кто знал греческий, загудели в знак согласия.
– Вы меня неправильно поняли… – возразил Аргирос.
– А вы неправильно понимаете нас, – перебил Хесфмоис. – А теперь уходите, или вам же будет хуже. Вон!
Сначала Аргирос решил, что хозяин мастерской, не участвовавший в шумном споре, настроен безразлично. Но это оказалось не так.

Предыдущая страница 7 Следующая страница


Агент Византии 8

На сей раз магистр не касался рукояти меча. Вокруг было слишком много мужчин и слишком много инструментов, которые легко использовать в качестве оружия.
– Префекту будет известно о вашей непреклонности, – предупредил он. – Он может сломить ее силой.
– Ему это давно известно, – парировал Хесфмоис. – Если он использует силу, все гильдии Александрии прекратят работу. Жизнь в городе остановится. И это он тоже знает. Так что…
Он указал большим пальцем в сторону занавеси из бус.
Обуреваемый яростью и отчаянием, Аргирос повернулся к выходу. Он уже протянул руку, чтобы отстранить бусы, как кто-то за спиной крикнул:
– Постойте!
Магистр вздрогнул и развернулся. Голос был женский.
– Зоис, – сказал Хесфмоис.
Так Аргирос узнал ее имя и по интонации Хесфмоиса понял, что она была женой мастера. Василий и его жена Елена в общении друг с другом часто использовали эту интонацию, выражавшую нечто среднее между терпимостью и досадой. Как всегда при воспоминании о жене, магистра охватила печаль.
– Что Зоис? – бросила женщина на столь же правильном греческом языке, на каком говорил ее муж. – Ты допускаешь оплошность, превращая человека из Константинополя в своего врага.
– Не думаю, – ответил Хесфмоис тоже по-гречески.
Вероятно, этот язык знали всего двое из его работников, решил Аргирос, и предводитель цеха желал по возможности не афишировать семейные споры. Василий понимал, что надеяться не на что, но радовался уже тому, что мог понять смысл разговора.
– Я вижу. Поэтому я и вышла, – сказала Зоис.
Она была на несколько лет моложе мужа и в отличие от него тонка в талии и совсем небольшого роста. На ее смуглом лице особенно привлекательными казались высокие скулы и огромные темные глаза. Широкий рот сейчас был решительно сжат над нежно очерченным подбородком.
Магистр ожидал, что Хесфмоис отошлет жену прочь, чтобы она не вмешивалась в мужские дела. Однако следовало иметь в виду, что египтяне проще относились к подобным вещам, чем то было принято в Константинополе. Да и в столице мужья, державшие законных жен целиком в своей власти, большей частью были несчастливы в браке.
– Разве ты можешь позволить себе ошибку? – вопросила Зоис. Ее рука скользнула к шелковому воротнику синей льняной туники. Такое украшение говорило об очень высоком достатке. – Если ты не прав, потеряем все, и не только мы, но и все плотники и все другие гильдии. Если кто-то прибыл из Константинополя по этому делу, он не может уехать просто так.
– Ваша почтенная жена, – Аргирос ей галантно поклонился, – права. Я недостаточно осведомлен, зато я очень упрям. И должен сказать вам, что я не из тех, кого можно легко утопить в канале, если вдруг вам такое придет в голову. Магистры в состоянии о себе позаботиться.
– Нет, – рассеянно молвил Хесфмоис; он еще намеревался поспорить с женой, и потому Аргирос ему поверил.
Подбоченясь, мастер-плотник раздраженно обратился к Зоис:
– И чего ты от меня хочешь? Отменить анахорезис?
– Конечно же нет, – поспешно ответила она. – Но почему не объяснить ему причины? Он приехал издалека; что он может знать о состоянии дел в Александрии? Когда он сам увидит и услышит, может быть, он использует влияние в столице, чтобы убедить префекта и его приспешников мягче относиться к нам. Разве ты при этом что-то теряешь?
– Может быть, может быть, может быть, – поддразнил Хесфмоис. – Может быть, я превращусь в крокодила и следующие сто лет буду греться на песочке. Меня все это ничуть не беспокоит.
Однако у него не нашлось ответа на последний вопрос жены. Хмуро взглянув на Аргироса, он рявкнул:
– Что ж, идем, раз вам так нужно. Я отведу вас на маяк, и вам все станет ясно, если у вас есть глаза, чтобы видеть.
Теус и еще двое плотников принялись возражать, но Хесфмоис по-коптски резко прикрикнул на них и велел замолчать.
– Спасибо, – сказал ему магистр, но в ответ получил еще один свирепый взгляд.
Тогда магистр повернулся к Зоис и еще раз поклонился.
– И вам спасибо, моя госпожа.
Он промолвил это торжественно, будто обращаясь к знатной константинопольской даме, скорее, ради того, чтобы досадить Хесфмоису.
Магистр подивился, когда Зоис в знак признательности опустила голову столь же элегантно, как знатная дама. Аргирос успел заметить грациозный изгиб ее шеи.
– Идем же, вы, – повторил Хесфмоис.
Не дожидаясь Аргироса, он вышел на улицу. Магистр поспешил за ним.
– До свидания, – крикнула Зоис. – До свидания вам обоим.
Это едва не заставило Аргироса остановиться, и не только потому, что Зоис проявила вежливость и попрощалась с ними обоими, но и из-за того, что она использовала двойственное число – особую архаическую грамматическую форму при обращении к двум лицам.
Даже в устах воображаемой знатной дамы приветствие в двойственном числе прозвучало бы напыщенно. Услышать такое от жены египетского плотника было и вовсе странно. Аргирос задумался, откуда Зоис могла быть знакома с такими оборотами. Он пришел к выводу, что женщина заслуживала отдельного внимания с его стороны.
Однако эта мысль промелькнула лишь на мгновение, потому что магистру пришлось поторопиться, чтобы догнать Хесфмоиса. Хотя плотник был невысок и коренаст, он шагал вперед решительной и быстрой походкой, так что длинноногий Аргирос еле поспевал за ним.
Несколько раз Василий пробовал затеять разговор с Хесфмоисом, но тот отвечал лишь невнятным ворчанием. На самом деле Аргирос хотел сказать только одно: «Ваша жена – интересная женщина». Но произнести это он не мог, тем более что знал своего спутника меньше часа и не мог рассчитывать на его дружбу. Так они шли в молчании, и это, похоже, вполне устраивало Хесфмоиса.
Мастер гильдии плотников как будто не страдал от жары – свойство, весьма ценное в Александрии. Он шагал по насыпи, совпадавшей с изначальной узкой дамбой Гептастадия, а затем повернул на восток по южному берегу острова Фарос к основанию маяка.
Даже восстановленное только наполовину, сооружение внушало благоговейный трепет, и это ощущение возрастало с каждым шагом. Аргирос всегда думал, что нет зданий грандиознее великого константинопольского собора Святой Софии, но устремленная ввысь громада маяка отличалась поразительным великолепием. По высоте маяк уже превосходил центральный купол Святой Софии, а по окончании работ должен был превзойти его в два раза.
Хесфмоис тоже выгнул шею и взглянул на башню.
– Это доказывает, – сказал он, – что в Александрии живут настоящие мужчины.
Аргирос фыркнул; он подозревал, что эту шутку повторяют приезжим уже шестнадцать веков – с тех пор как Сострат поставил фаллос (это слово заставило магистра вздрогнуть). «Фарос», – упрямо поправился он, заставляя себя прекратить играть словами.
Но перед глазами Василия вдруг день за днем пронеслись два года воздержания.
И все-таки выполнить мысленную команду оказалось проще, чем он ожидал. Когда они с Хесфмоисом подошли к маяку, магистр пригляделся к веренице шагавших перед постройкой людей. У некоторых из них были таблички. Аргирос озадаченно нахмурился.
– Это нищенствующие монахи? – спросил он плотника. – Но они не в монашеском облачении.
Хесфмоис закинул голову назад и расхохотался.
– Вряд ли. Подойдем ближе, и вы сами увидите.
Магистр пожал плечами и повиновался. Затем он заметил, что не все здесь расхаживали возле маяка. Те, что стояли вокруг, напоминали легких пехотинцев – без брони, но в шлемах, с копьями и щитами. По виду они ужасно томились от скуки. А один солдат и вовсе заснул, прислонившись к нижнему ряду каменной кладки постройки.
Те, что фланировали вокруг, едва ли выказывали больше признаков оживления, чем солдаты. Аргирос решил, что они проделывали это уже многократно. Теперь он подошел достаточно близко, чтобы прочесть надписи на табличках, и невольно засомневался в собственных выводах, одновременно не веря своим глазам.
«ЭТА РАБОТА СЛИШКОМ ОПАСНА», – гласила одна таблица. «ЖАЛКАЯ ПЛАТА ЗА СМЕРТЕЛЬНО ОПАСНУЮ РАБОТУ», – заявляла вторая. «ПЛОТНИКИ И БЕТОНЩИКИ БАСТУЮТ СОВМЕСТНО», – провозглашала третья. Остальные лозунги – на коптском языке, но магистр не сомневался, что они такие же пламенные и подстрекательские.
Аргирос был поражен. За подобную дерзость в Константинополе, как и в любом другом известном городе империи, зачинщиков немедленно препроводили бы в тюрьму.
– Почему солдаты не прогоняют их? – спросил он Хесфмоиса. – Для чего здесь солдаты, если не для этого? Или гильдии подкупили командира стражи, чтобы беспорядки продолжались?
– Ваши вопросы уместны, – заметил мастер-плотник. – Это хорошо, что у вас много вопросов.
– Было бы еще лучше, если бы вы на них ответили, – сказал Аргирос, довольный тем, что смог вложить в свои слова толику едкой иронии. Ему не хотелось выдавать Хесфмоису свое смятение.
– Ладно, – сказал Хесфмоис. – Солдаты здесь прежде всего для того, чтобы не было воровства. Нет, мы не подкупали командира, хотя, признаюсь, пробовали. Но нам не повезло, поскольку Кирилл – честный малый.
Теперь магистр заподозрил, что скрывать свое возмущение значило потерпеть поражение. Если бы где-либо в империи ремесленники попытались отказаться от работы – – что само по себе вряд ли возможно, – солдаты просто силой заставили бы их трудиться. Но Муамет Деканос достаточно сведущ, чтобы использовать этот метод, будь он результативным. Значит, Хесфмоис совместно с лидерами других гильдий действительно могли парализовать Александрию, если бы кто-то осмелился покуситься на их непомерные привилегии.
– Египет, – прошептал Аргирос.
Невозможно представить, чтобы где-либо еще в империи такая бессмыслица, как дело Пхериса против Серапиона, тянулась семьсот лет. Магистр собрался с мыслями и обратился к Хесфмоису:
– Почему вы, рабочие, решили уйти?
Плотник взглянул на него с долей уважения.
– Знаете ли, вы первый чиновник, который удосужился спросить об этом. Префект и его люди просто требовали, чтобы мы вернулись к работе, как они поступают при обычном анахорезисе. В другом случае мы бы в конце концов вернулись. Но не сейчас. И не здесь. А потому они выжидают; они не смеют натравить на нас солдат, но не знают, что еще можно сделать. А мы держимся в стороне, и ничего не происходит.
Как ни поразительно, но это показалось Аргиросу правдоподобным. Если здесь семьсот лет оспаривают полученное наследство, что значили два года отсрочки при восстановлении маяка? Отлагательство – это образ действий местных бюрократов как нигде в других провинциях империи. Что же, одной из задач магистров как раз и было не давать покоя нерадивым чиновникам.
– Я задал вопрос, – сказал Аргирос. – Почему вы не возвращаетесь к работе?
– Святой Кирилл, я вам покажу, – воскликнул Хесфмоис. – Следуйте за мной, если у вас есть желание – и способность – понять.
Он прошел мимо людей с плакатами, махнув рукой двоим из своей гильдии. Часовые только кивнули; они знали его не хуже своих офицеров. Сам магистр, шагая рядом, поймал на себе немало острых взглядов.
Хесфмоис шагнул внутрь маяка, Аргирос молча последовал за ним. Звук шагов эхом раздавался во мраке. Хесфмоис сразу свернул к начинавшейся у входа спиральной лестнице и начал подъем.
На лестнице было так же темно, как и внизу, хотя расположенные через определенные интервалы окна в толстой стене давали достаточно света, чтобы Аргирос видел, куда ступать. Споткнуться и скатиться – от одной мысли об этом его прошиб холодный пот.
Когда Василий поднялся наверх, он уже был весь мокрый от пота, а ведь маяк был отстроен лишь наполовину. Хесфмоис впереди выглядел по-прежнему бодро. Магистр ворчал на себя, с одышкой преодолевая последние ступеньки. Уж слишком он изнежился за время, проведенное в Константинополе за письменным столом.
Обычный в Александрии северный бриз помог ему остыть и перевести дух. Магистр повернулся спиной к ветру и взглянул на город через Большую бухту. Вид был превосходный. Сейчас маяк возвышался даже над древними обелисками – установленными недалеко от южного окончания Гептастадия «иглами Клеопатры», как их звали горожане, хотя их воздвигли еще до этой царицы.
Аргирос не знал, сколько времени он готов был любоваться видом, но сухое покашливание Хесфмоиса вывело его из задумчивости.
– Я привел вас сюда не для осмотра достопримечательностей, – сказал плотник. – Взгляните прямо вниз.
Магистр сделал один длинный и один короткий шаг и оказался на краю каменного блока. Ни ограда, ни перила не отделяли его от пустого пространства в двести футов. Он осторожно заглянул за край; только выучка, приобретенная в римской армии, не позволила ему из страха встать на колени или лечь на живот. Далеко, далеко внизу люди с табличками и стражники выглядели похожими на насекомых. Аргирос скрепя сердце отступил назад.
– Очень высоко, – констатировал он очевидное.
Хесфмоис пристально смотрел на магистра.
– А вы хладнокровны, – отметил он не без сожаления. – А если бы вам пришлось здесь работать, а не просто стоять?
– Я бы не смог, – признал магистр без обиняков. – Но это и не моя профессия.
– Работать на такой высоте – нет такой профессии, – ответил Хесфмоис. – Если сделаешь один неверный шаг, если кто-то нечаянно толкнет тебя, если под тобой не выдержит перекладина лесов, даже если ты неловко замахнешься молотком – полетишь вниз, где от тебя останется только красная клякса на камне. Уже многие нашли такую смерть, и погибших было бы больше, если бы мы не объявили анахорезис.
– Кто-то, конечно, разобьется, – кивнул Аргирос. – Есть опасные занятия: в рудниках, в армии, и, разумеется, на такой высоте, как эта. Но почему вы говорите, что гибнут многие?
– Эта часть маяка квадратная в плане, верно? – спросил Хесфмоис.
Магистр снова кивнул.
– Так вот, следующая часть должна быть восьмиугольной и уже – немного, но уже. Как, по-вашему, быть плотникам, которым почти не на что опереться ногами, когда они сколачивают леса; или каменотесам, карабкающимся по этим лесам, чтобы шлифовать и полировать внешнюю поверхность блоков; или бетонщикам, которым надо соскабливать выдавливающиеся между блоками излишки раствора?
– Вы хотите сказать мне, что теперь риск возрос, – медленно произнес Аргирос.
– Вот об этом я и говорю.
– Как мы тогда можем его уменьшить? – спросил магистр. – Я имею в виду уменьшить настолько, чтобы все гильдии вернулись к работе? Александрии, и всей империи, нужен восстановленный маяк.
– И в Александрии, и во всей империи и гнилой фиги не дадут, сколько бы рабочих ни погибло при его восстановлении, – с горечью сказал Хесфмоис. – Теперь вы видите, в чем загвоздка, человек из Константинополя. Что вы собираетесь предпринять?
– Сейчас я не знаю, – ответил Аргирос. – Честно. Я не могу творить чудеса, хотя на эту башню с завистью могли бы взирать многие святые столпники.
Хесфмоис проворчал:
– По крайней мере, вы честны. Вы…
Он осекся: магистр поднял руку.
– Я не закончил. Так или иначе, но я найду ответ. Клянусь Богом, Богородицей и святым Муаметом, покровителем перемен, да услышит он мои слова.
– Да услышит, – повторил Хесфмоис и перекрестился; Аргирос последовал его примеру. Плотник добавил: – Только обратят ли внимание на это префект и его люди, это другой вопрос.
Не дожидаясь ответа, он начал спуск по лестнице. Напоследок окинув взглядом панораму города, Аргирос отправился за ним.
После обеда, уже вернувшись с острова в город, Василий пристально смотрел в сторону наполовину восстановленного маяка. Ему вспомнилась непристойная игра слов, которая невольно занимала его сегодня утром. Думая об этой фривольности, он почувствовал эрекцию.
Василий нахмурился и сжал кулаки, пытаясь подчинить тело своей воле. Но тело, как обычно, сопротивлялось.
«О, из тебя выйдет хороший монах, – с досадой сказал себе Аргирос, – замечательный монах; тебя канонизируют после смерти под именем святого Василия Приапа.»
Теперь его воспоминания обратились к Елене. Но он вспоминал ее слишком живо, вспоминал прикосновения ее губ, желание, разливавшееся по ее телу. Он поймал себя на мысли о Зоис – какова она? Он ужасно злился на себя. Это было не только уступкой постыдной похоти, но и предавало память умершей жены. И все же он думал о Зоис.
Ночью он опять видел сон и, как всегда, проснулся слишком рано.

– Дорогой мой господин, не иначе, вы шутите! – Брови Муамета Деканоса поднялись к линии волос. – Вы хотите, чтобы я сел и принялся торговаться с этими… этими работягами? Это же создаст ужасный прецедент! Ужасный!
– Я думал об этом, – признал Аргирос. – И мне это не нравится. Но мне не нравится и то, что маяк недостроен. Как и императору. Вот в чем непосредственная задача. А прецедент – это всего лишь прецедент.
Деканос смотрел на магистра, точно тот только что предложил силой обратить все население империи в веру персов-огнепоклонников.
– Прецедент – составная часть клея, который держит империю в целости, – чопорно заметил заместитель префекта.
– Верно, – ответил магистр. – Поставки зерна из Александрии в Константинополь – это еще одна составная часть. Император теряет терпение из-за того что суда на обратном пути сюда сбиваются с пути. И этому он придает больше значения, чем прецеденту.
– Это вы так считаете, – парировал Деканос. – Вы.
– Вы хотите, чтобы я встретился с префектом и выслушал его мнение относительно вашей позиции?
Лицо александрийского чиновника помрачнело от злости.
– Это провокация.
– Посмотрим.
По сути, Деканос был прав. В споре с кем-либо из далекой и ненавистной столицы префект встал бы на сторону своего заместителя, в этом магистр не сомневался. Если бы Аргирос был близким другом магистра официорий, а не просто одним из магистров, тогда даже сам императорский префект не посмел бы его игнорировать. Но по письму Георгия Лаканодракона можно было предположить, что Аргирос близок к нему. Василий встал, взял свиток пергамента и развернул его перед носом Деканоса.
– Надеюсь, вы не забыли об этом.
– Ну и что? – Деканос еще хмурился. – Если говорить по делу, – продолжал он, – как вы сможете собрать всех строптивых лидеров гильдий и, если даже они на что-то согласятся, заставить их и ремесленников выполнять данные обещания? Имейте в виду: они скажут что угодно, лишь бы избежать давления со стороны, а потом развернутся и сделают все наоборот.
По тому, что чиновник сменил предмет спора, Аргирос понял, что тот сдался.
– Если они поступят так, разве они не выйдут за пределы того, что вы, александрийцы, готовы терпеть в рамках права на анахорезис? – спросил магистр. – Тогда вы сможете использовать любую подручную силу без особых опасений, что город охватит восстание.
– Возможно. – Деканос скривил губы. – Возможно.
– Что касается приглашения вожаков гильдий, – твердо заявил магистр, – это предоставьте мне. Я не собирался вовлекать вас в переговоры с ними без должной подготовки.
– Разумеется, – сказал Деканос, смягчившись под впечатлением проявленной Аргиросом щепетильности в соблюдении порядка. – Хм-м. Да, думаю, при этих условиях вы можете попробовать, если отметите нашу невиданную терпимость в отношении ремесленников в этом конкретном деле.
– Конечно, – сказал магистр, хотя и не намеревался отмечать ничего подобного.
Он поклонился, повернулся к выходу и позволил себе улыбнуться только тогда, когда оказался спиной к александрийцу. Продолжая улыбаться, он направился к Хесфмоису в квартал Ракотис.
Ступив сквозь занавесь из бус, он не увидел мастера-плотника. В мастерской был только один работник; к счастью, он говорил по-гречески.
– Он не приходить до завтра, – сказал парень. – Он помогать строить – как это? – трибуну для шествия. Занят всю ночь, он сказать. – Тут парень рассмеялся. – Он ужасно увлечен этим. Я тоже туда, но мне надо починить этот шкаф для богатого заказчика. Он хочет его немедленно, во что бы то ни стало. Богатые всегда такие.
– Да, – ответил Аргирос, хотя по себе он не мог судить о том, что значило быть богатым. После некоторых колебаний он спросил: – А чему посвящено шествие?
– Празднику святого Арсения.
– О.
Аргирос задумался, что бы сказал сам святой, человек, покинувший мир и ставший монахом-отшельником в египетской пустыне, если бы узнал о том, что его памяти посвящают многолюдное и шумное шествие. Магистр пожал плечами. Это дело самих александрийцев. А ему нужен Хесфмоис.
– Тогда я зайду завтра после обеда. Мне надо поговорить с вашим хозяином.
Он повернулся к двери. Аргирос мог воспользоваться пребыванием в этом квартале города и попросить Теуса проводить его к другим мастерам гильдии плотников. Аргирос уже протянул руку в дверной проем, чтобы отвести в сторону нитки с бусами.
– Могу ли я чем-нибудь помочь вам, константинополец?
Ударяясь друг о друга, зазвенели отпущенные маленькие стеклянные и пестрые глиняные шарики в проходе.
– По правде сказать, я не знаю, моя госпожа, – ответил Василий.
Но про себя подумал: «Это зависит от того, как велико ваше влияние на мужа».
Должно быть, Зоис прочла его мысль на расстоянии.
– Я знаю, что вы проделали путь сюда не ради того, чтобы увидеть меня, – сказала она.
Ее брови и уголки рта чуть вздернулись в слегка циничной насмешке.
«Должно быть, – подумал Аргирос, – так же улыбалась Ева, когда Бог являлся побеседовать о делах с Адамом, а потом давал ему взбучку».
Магистр отмахнулся от богохульных мыслей. Тем временем Зоис добавила:
– Но мы могли бы обсудить это за кубком вина.
Аргирос перевел взгляд на плотника, но тот уже вновь сосредоточенно принялся за работу. И неудивительно: в отсутствие мужа Зоис не должна вести разговоры с Аргиросом наедине. Рядом стояла девушка-служанка, миловидное создание, которому было не больше пятнадцати лет. Однако, отметил магистр, она была примерно на восьмом месяце беременности. Он взвесил ситуацию и наконец сказал:
– Спасибо. Пожалуй, могли бы.
– Прошу сюда, – пригласила Зоис, а затем что-то по-коптски сказала служанке.
Та опустила голову и поспешно удалилась.
– Пусть вас не беспокоит, что Лукра будет шпионить за нами, – уверила Зоис Василия, провожая его в жилые комнаты дома. – Она не понимает по-гречески. Мой муж держит ее не для этого.
Она вновь улыбнулась древней как мир улыбкой.
Как и мастерская, дом за ней был из глинобитного кирпича. Комнатки в нем – маленькие и довольно темные. Но обстановка выглядела роскошно, что поначалу удивило Аргироса, пока он не вспомнил о профессии Хесфмоиса.
Через несколько минут явилась Лукра с вином, засахаренными в меду финиками и грудой тягучих пресных лепешек. Зоис подождала, пока девушка разлила вино, а затем опять что-то сказала по-коптски. Лукра исчезла.
– Она не вернется, – сказала Зоис, подтвердив свои слова кивком.
Подняв кубок, она обратилась к магистру:
– Ваше здоровье.
– Ваше здоровье, – откликнулся Василий и выпил.
Вкус вина показался ему незнакомым; очевидно, это был какой-то местный сорт, который считался недостаточно ценным, чтобы его вывозили в столицу. Однако вино было неплохое, его терпкость ощущалась даже сквозь приторную сладость фиников.
Зоис закусила, а затем вытерла руки и губы вышитым льняным платком.

Предыдущая страница 8 Следующая страница


9 Гарри Тертлдав

– А теперь скажите, чего вы хотите от Хесфмоиса?
– Чтобы он помог убедить других мастеров гильдии плотников и тех, кто руководит другими гильдиями, которые оставили работу на маяке, встретиться с заместителем имперского префекта, прийти к согласию и возобновить строительство.
Огромные глаза Зоис стали еще шире от удивления.
– И вы можете это устроить?
– Да, если главы гильдий предпримут шаги со своей стороны. Я уже заручился согласием заместителя префекта. Маяк слишком важен не только для Александрии, но и для всей империи, чтобы можно было и дальше затягивать анахорезис.
– Я согласна, – молвила Зоис. – Я с самого начала предупреждала Хесфмоиса, что гильдии столкнутся с очень опасным врагом в лице правительства, и их упрямство может толкнуть его на крайние меры. Я сделаю все, чтобы помочь и мирно выйти из анахорезиса.
– Благодарю вас.
Аргирос не стал рассказывать ей, что префект и его чиновники так же сильно боялись гильдий, как она опасалась правительства. Вероятно, то, что обе стороны боялись друг друга, было даже на пользу делу.
– Думаете, вам удастся склонить мужа к вашей точке зрения? – спросил он.
– Полагаю, да. Хесфмоис склонен упорствовать лишь в тех случаях, когда сам ничем не рискует.
«Это благоразумно и справедливо по отношению ко всем», – подумал магистр.
– Взять, к примеру, Лукру. Это дело Хесфмоиса, – с горечью добавила Зоис.
– Так это он?
Вот почему она приняла его наедине: чтобы отомстить мужу. Греховный замысел. Как и сама супружеская измена. Но сейчас это не волновало магистра. После смерти Елены он всегда мог освободиться от напряжения за деньги. Но, несмотря на плотские желания, он воздерживался.
И всё же… Зоис экзотически привлекательна и достаточно умна, чтобы он мог получить с ней не только телесное, но и духовное наслаждение. И она могла принадлежать ему, пока он пребывал в Александрии, то есть достаточно долго, чтобы не только желание или ее озлобленность на Хесфмоиса, но и что-то еще могло бы сблизить их. Пусть это не то чувство, что связывало его с женой, но оно могло помочь избавиться от пустоты, царившей в его душе в последние годы.
Василий встал и шагнул к креслу Зоис. Он отметил, что она не остановила разговор, хотя его разумом все сильнее овладевала страсть.
– Несмотря на его недостатки, – говорила Зоис, – по сути, он неплохой человек. Я бы не хотела ему зла, но он, как и многие другие, попадет в беду, если анахорезис подавят силой.
– Да, пожалуй, так, – согласился магистр деревянным голосом и снова сел.
Зоис вздохнула.
– Если бы Господь не допустил, чтобы я была бесплодна, я уверена, тогда Хесфмоис оставил бы Лукру в покое. Когда родится ребенок, мы с мужем будем воспитывать его как родного. – Она натянуто рассмеялась. – Я все болтаю о своей жизни, хотя вы пришли обсудить важные дела. Простите меня.
– Не берите в голову, моя госпожа.
Теперь голос магистра звучал естественно. Так вот почему она приняла его наедине, опять подумал он, вкладывая в «почему» уже другой смысл: исповедоваться сочувствующему чужеземцу проще, чем говорить с соседом или другом. Приезжий вряд ли станет распространять сплетни.
Аргирос посмеялся над собой. До женитьбы на Елене он никогда не считал себя неотразимым для женщин. Ему льстило, что Зоис нашла его привлекательным. Это наполнило его гордостью.
– Вы добрый человек, – сказала Зоис. – Как я уже говорила, я постараюсь сделать все возможное и убедить мужа встретиться с людьми префекта и завершить анахорезис. Не желаете ли еще фиников?
Она протянула Аргиросу блюдо.
– Нет, спасибо.
Когда магистр встал с места на этот раз, он уже не намеревался приближаться к жене плотника.
– Я рад, что могу рассчитывать на вас, но теперь я должен идти по делам.
Он предоставил хозяйке проводить его из дома.
Когда бусы зазвенели за спиной, он задумался, какие еще у него могли быть дела. И не мог ничего придумать. Может быть, для начала избавиться от своего смятения?
Он зашагал на север к улице Канопос, магистрали Александрии, протянувшейся с востока на запад. На эту улицу выходил фасад храма Святого Афанасия. Не найдя ничего лучшего, Василий решил последовать примеру многих египтян и в часы послеполуденной жары полежать в своей комнате.
Кто-то дернул его за рукав туники. Он резко развернулся, схватившись за рукоять меча. Как в любом большом городе, в Александрии было полно ловких воришек-щипачей. Но то был не вор, а девушка на два-три года старше служанки Зоис. Под румянами, должно быть, скрывалось хорошенькое лицо, но девушка была слишком худа.
– Пойдешь в постель со мной? – спросила она.
Аргирос готов был поклясться – это было все, что она знала по-гречески. Но нет, она знала кое-что еще и назвала цену:
– Двадцать фоллисов.
Крупная медная монета за объятия… Раньше магистр отвергал подобные предложения не раздумывая. Но сейчас его кровь еще бурлила от недавних мыслей – нет, от надежд, поправился он. И услышал собственный голос:
– Куда идти?
Лицо девушки просияло. Она действительно мила, по крайней мере, когда улыбается. Она привела его в комнатку, выходящую на переулок в двух кварталах от улицы Канопос, и закрыла дверь. Каморка была жаркая и душная, и в ней было темно как ночью. Без сомнения, в потрепанном соломенном тюфяке живут клопы. Девушка сняла рубашку через голову и легла в ожидании, когда он к ней присоединится. И он лег с ней.
Ее презрительная насмешка была видна даже во мраке. Он долго жил без женщины и потому разрядился почти сразу. Однако одного раза после длительного воздержания ему оказалось мало.
– Ты платить дважды, – предупредила девушка.
Она двигалась в такт с ним и поощряла его. У проституток свои хитрости, ему это известно, и все же он надеялся, что со второго раза доставил ей удовольствие. По крайней мере, сам он его получил.
Он заплатил ей серебряный милиаресий – намного больше, чем она просила. Может быть, хотя бы какое-то время она не будет такой уж тощей.
По дороге домой его тревожили угрызения совести. Надо же было прервать траур по жене таким грязным способом: с костлявой шлюхой в убогой трущобе. Но он не перестал скорбеть о Елене, никогда не перестанет. Он лишь подтвердил то, что и без того знал: как бы то ни было, он не создан для затворнической жизни.
А если так, тогда не лучше ли вернуться в мир чувственных наслаждений через прелюбодеяние, а не только через блуд? Задаваясь этим вопросом, он думал о Зоис, о том, какой манящей она ему казалась. Но ответа не знал.

С плохо скрываемой неприязнью Муамет Деканос наблюдал, как в зал заседаний гуськом входили старшины гильдий. Аргирос, сидевший за столом сбоку (он оставил место во главе стола Деканосу) был благодарен заместителю префекта уже за то, что тот пытался подавить свою антипатию.
Старшины даже не пытались. Они холодно и недружелюбно смотрели на двух ожидавших их господ, роме того, они с изумлением глазели на великолепие зала, в котором их принимали. Даже в своем парадном платье здесь они выглядели неуместно, точнее, выглядели теми, кем и были на самом деле, – рабочими во дворце.
– Светлые господа, – произнес Хесфмоис, склонив голову перед Аргиросом и Деканосом.
Сев за стол, он продолжил:
– Со мной пришли Гергеус, сын Тотситмиса, из гильдии бетонщиков, и Миизис, сын Сейаса, из гильдии каменотесов.
– Хорошо, благодарю, Хесфмоис, – сказал Деканос. – Разумеется, я имел дело со всеми вами, господа, – он процедил это слово сквозь зубы, – но Аргирос не знаком с вашими товарищами. Он прибыл из самого Константинополя, чтобы разрешить наши разногласия.
– Светлый господин, – пробормотали Гергеус и Миизис, занимая свои места.
Как и все александрийцы, которых встречал Аргирос, они мастерски делали вид, что упоминание столицы не производит на них никакого впечатления.
Миизис, решил магистр, держался лучше. Вожак каменотесов был приземистым, сильным человеком лет пятидесяти пяти. Нос его был когда-то сломан, а обветренную щеку пересекал шрам, но глаза этого здоровяка отличались обескураживающей проницательностью. Оценив Аргироса взглядом, он повернулся к Деканосу и осведомился:
– Как он собирается этого достичь, светлый господин, если мы знаем состояние дел и не видим никакого выхода?
Хотя его голос напоминал хриплый рык, он неплохо говорил по-гречески.
– Я предоставлю объяснить это самому магистру, – ответил Деканос.
– Спасибо, – сказал Аргирос, не обратив внимания на тон Деканоса, в котором сквозило: «Понятия не имею». – Иногда, господа, неведение бывает во благо. Обе стороны в этом анахорезисе, сказал бы я, так давно и упрямо придерживаются своих взглядов на ситуацию, что забыли о возможности иного видения. Возможно, я смогу предложить вам нечто новое, что устроит всех.
– Ах, – было все, что сказал Миизис.
Гергеус добавил:
– Возможно, я завтра проплыву по Нилу с начала до конца, но я не стал бы ручаться в этом.
Усмешка несколько смягчила язвительность его слов. Как и Хесфмоис, он был молод для главы гильдии, но этим их сходство исчерпывалось. Гергеус был высоким для египтянина и таким же тощим, как проститутка, с которой Аргирос делил ложе несколько дней назад.
– Мы собрались для совместного обсуждения, – заметил Хесфмоис. – А это уже нечто новое.
Мастер-плотник, по мнению Аргироса, в какой-то степени был его союзником хотя бы потому, что эта встреча поднимала его престиж среди товарищей. Но сейчас это не слишком волновало магистра. Воспоминание о том, как он нарушил добровольный обет целомудрия, еще одолевали его. Он стыдился не самого поступка, а безрассудства, с которым он поддался животному инстинкту.
Пока он витал в облаках, Гергеус что-то сказал. Магистр нахмурился и заставил себя вернуться к действительности.
– Простите, господин, я не расслышал.
– Что, никак не разобраться? – Бетонщик еще улыбался, будто приглашая всех потешиться вместе с ним. – Я хотел бы знать, как вы сможете искупить риск смерти и увечий скудной платой за работу на маяке.
– Мы платим столько же, сколько другие, – бросил уязвленный Деканос.
– Но я могу делать стулья и шкафы, не боясь превратиться в кровавую лужу, если чихну не вовремя, – сказал Хесфмоис.
– Вы вернулись бы на маяк за большую плату? – спросил Аргирос.
Три представителя гильдий переглянулись, а затем все разом посмотрели на Муамета Деканоса.
– Об этом не может быть и речи, – сказал он. – То был бы пагубный прецедент.
– Дело вообще-то не в серебре, – заметил Миизис. – Мои ребята скорее согласятся на другую работу, вот и все. Нам надоело оплачивать похороны за счет гильдии. А их за время работы на маяке было столько, что хватит на два поколения.
– Приличная оплата могла бы соблазнить некоторых бетонщиков, – сказал Гергеус. – Молодых, тех, что посмелее, тех, кому надо кормить семьи. И, полагаю, тех, кто по уши в долгах.
– Ай, некоторых из нас тоже, должен признать, – согласился Хесфмоис. – Приличная оплата.
– Конечно, только дайте нам согласиться на ваше первое требование – и что будет дальше? – вмешался Деканос. – Вы предъявите все новые и новые, пока сумма не дойдет до номисмы в час. Кто сможет платить столько?
Гергеус рассмеялся.
– Хотел бы я иметь такие проблемы.
– Но их ни к чему иметь тем, кто управляет городом, – парировал Деканос.
Это возвращало спор к исходному пункту. На самом деле Деканос прежде всего беспокоился о высших классах александрийского общества; это об их благоденствии ему следовало заботиться. Даже имперского префекта волновали их настроения, хотя он и отчитывался перед императором. Если богатые ополчатся против него, что он сможет сделать?
То же справедливо и по отношению к гильдиям, по крайней мере в этом конкретном случае, чего Деканос как будто не желал признавать. Аргиросу не было дела до его мотивов. Он лишь хотел, чтобы маяк снова начал расти ввысь.
– Я полагаю, – сказал он, – мы можем оставить разговоры о прецеденте, если установим особый уровень оплаты только для работ на строительстве маяка. Потом нас это не должно волновать, если только не случится новое землетрясение, чего Бог не допустит.
– Мне все равно, сколько нам заплатят, – сказал Миизис. – Пока у нас есть хоть какая-нибудь другая работа, мы даже близко не подойдем к проклятому маяку. Мертвому деньги ни к чему. И я хотел бы посмотреть, как вы выкрутитесь без нас, каменотесов.
Аргиросу захотелось пнуть упрямого старшину гильдии под столом.
– Просто в порядке обсуждения, – обратился он к Хесфмоису и Гергеусу, – какая добавка к оплате могла бы побудить ваших ребят вернуться на работу?
Два ремесленника быстро заговорили по-коптски. Затем Хесфмоис перешел на греческий:
– Двойная оплата, и ни одним медным фоллисом меньше.
Деканос ударил себя ладонью по лбу и воскликнул:
– Вы совершаете ошибку, Аргирос! Вы пригласили ко мне людей из гильдии грабителей.
В сторону ремесленников он добавил:
– Если хотите чего-нибудь добиться от этой встречи, вы должны проявить благоразумие. Вероятно, я мог бы, учитывая особые обстоятельства, о которых говорил магистр, найти возможность и повысить оплату, ах, на одну двенадцатую, но я не смогу получить разрешение на большее.
– Одна двенадцатая – это вовсе никакое не повышение. Взгляните на роскошь вокруг вас! – воскликнул Хесфмоис и обвел рукой зал, в котором они сидели.
Не то чтобы он испытывал неодолимое благоговение перед роскошью, но использовал окружающую обстановку как оружие для защиты своей позиции. Это произвело впечатление на Аргироса, Деканоса же вывело из равновесия.
– Так вы намерены, светлый господин, поднять нам оплату? – спросил Гергеус.
– Как я сказал, с учетом особых обстоятельств… – начал Деканос.
Но бетонщик прервал его взмахом руки.
– Вы сказали, что не дадите нам никакой прибавки. Если женщина говорит, что она не хочет, а потом соглашается, когда вы даете ей десять номисм, она такая же шлюха, как и в том случае, если бы она согласилась за один фоллис. Разница лишь в цене, но тут можно поторговаться. Вот чем мы сейчас и занимаемся, светлый господин: торгуемся о цене. И я на стороне Хесфмоиса; одна двенадцатая – это ничто.
Муамет Деканос сердито посмотрел на Гергеуса.
– Вы слишком распустили язык.
Чиновник злобно взглянул и на Аргироса, очевидно обвиняя магистра в том, что тот вынудил его выслушивать грубости от простолюдинов. Аргирос едва заметил это. Всякое упоминание о шлюхах возвращало его мысли к той девчонке, с которой он переспал, и терзало его совесть.
Он вернулся к реальности, когда Деканос забарабанил пальцами по столу.
– Кто назовет размер справедливого повышения оплаты? – быстро спросил магистр, чтобы скрыть свою оплошность. – Обе стороны здесь не доверяют друг другу. Почему бы не пригласить для разрешения спора, хм-м, патриарха александрийского?
Аргирос размышлял вслух, не более того, но вырвавшаяся мысль мгновенно показалась ему счастливым откровением. Он улыбнулся, уже ожидая, что Деканос и главы гильдий оценят его соломонову мудрость.
Вместо того они лишь уставились на него.
– Э-э, которого патриарха александрийского? – спросили Деканос и Хесфмоис хором, впервые выступив единодушно с момента, когда они оказались за одним столом.
– Которого патриарха?
Магистр почесал затылок.
– Справедливости ради должен сказать, что трое присутствующих здесь господ исповедуют православную веру, иначе к моим нынешним затруднениям добавилось бы еще одно. Однако, само собой, многие из их людей придерживаются догмы монофизитов, – пояснил Деканос, употребив, как заметил магистр, слово «догма» вместо «ересь», – и они не поверили бы, что православный патриарх – незаинтересованное лицо. А я, разумеется, не могу официально признать, э-э, главу монофизитов. – Деканос не назвал лидера монофизитов патриархом.
Аргирос почувствовал, что у него загорелось лицо. Он смущенно кивнул. Монофизиты считали, что у Христа после воплощения только одна природа – божественная. Их позиции были прочны в Египте уже девятьсот лет, несмотря на осуждающие решения Вселенских соборов. Конечно, монофизиты имели свою теневую церковную организацию, с которой, разумеется, Деканос не мог вступать в формальные взаимоотношения. Поступить иначе означало допустить, что православие – это не единственное верное вероучение. Ни один чиновник Римской империи не имел права признать это; Аргирос с сожалением подумал, что это обстоятельство вступало в противоречие с действительностью.
– Все это вздор, – возмущенно воскликнул Миизис. Каменотес вскочил и направился к двери, бросив через плечо: – Я же сказал, что дело не в деньгах, и я не шутил. Мои ребята найдут другую работу, спасибо вам огромное, светлые господа.
И он покинул зал.
– Проклятие. – Муамет Деканос сердито взглянул вслед Миизису, а затем медленно повернулся к двум оставшимся предводителям гильдий. – Вы тоже так считаете, господа? Если да, можете идти, а мы попытаемся привести вас к повиновению с помощью гарнизона.
– Вы этого не допустите, – воскликнул Хесфмоис. – Вызвать солдат – значит…
– Предать Александрию огню, – закончил за него Деканос. – Знаю. Но к чему солдаты, если их нельзя использовать? Император желает, чтобы маяк был достроен. Если мне приходится выбирать между гильдиями и василевсом ромеев, я знаю, каково будет мое решение.
Если он и блефовал, то скрывал это мастерски. Аргирос был куда опытнее в чиновничьих играх, чем Хесфмоис или Гергеус. Ремесленники обменялись испуганными взглядами. Они были уверены, что Деканос не станет принуждать их вернуться к работе. Но если они ошибались…
– Я думаю, мы могли бы продолжить разговор, – поспешно сказал Гергеус, – раз уж вы, ваша светлость, высказали желание продвинуться в вопросе оплаты.
– Невелико желание.
Добившись преимущества, Деканос явно спешил ухватиться за него.
Хесфмоис это уяснил.
– Если угодно светлому господину, – предложил он, – мы согласны предоставить решить вопрос о размерах повышения оплаты магистру. Он представляет императора, который, по вашим словам, крайне заинтересован, чтобы маяк был восстановлен. Если бы не он, мы бы не стали даже обсуждать это. Я думаю, магистр будет справедливее любого местного чиновника.
Аргирос задумался, стал бы Хесфмоис говорить такое, если бы знал, как страстно магистр желал разделить ложе с его женой Зоис. Однако мастер-плотник был прав.
– Я улажу это дело, – сказал Василий, – если все вы поклянетесь Отцом, Сыном и Святым Духом, Богородицей и великими александрийскими святыми Афанасием, Кириллом и Пирром выполнить установленные мной условия.
Аргирос был доволен, что догадался добавить к клятве имена александрийских святых; монофизиты почитали их так же, как и православные.
– Я клянусь от себя лично и от имени моей гильдии, – выпалил Хесфмоис и повторил клятву.
За ним эхом отозвался и Гергеус.
Оба устремили взгляды на Деканоса. Он заставил их немного поволноваться, а затем резко заявил:
– О, отлично. Пора положить конец этому анахорезису.
И принес клятву.
– Благодарю, господа, за ваше доверие ко мне. Надеюсь, что я его оправдаю, – сказал Аргирос.
Он тянул время; события развивались быстрее, чем он успевал переварить их. Немного подумав, он продолжал:
– Что касается оплаты, я уверен, что следует учесть интересы обеих сторон и выбрать середину. Отныне положим, что плата за работу на маяке для всех гильдий будет увеличена наполовину.
– Да будет так, – поторопился согласиться Деканос.
Гергеус и Хесфмоис кивнули неохотно; на лице мастера-плотника читалось разочарование. Аргирос поднял руку.
– Я не закончил. Как все мы знаем, работа на маяке чрезвычайно опасна. Отныне, если член гильдии погибнет от несчастного случая на работе, его похороны будет оплачивать городская управа Александрии, а не гильдия.
Теперь уже Хесфмоис и Гергеус поспешили согласиться, а Муамет Деканос наградил магистра угрюмым взглядом. Аргирос держался стойко. В отличие от Деканоса он поднимался на маяк и смотрел с его вершины вниз, так что с ясностью, от которой сводило кишки, мог представить результат даже незначительной оплошности строителей.
Если рабочий допускал роковой промах, это приносило беду не только ему самому, но и его семье. Аргирос подумал о тяготах, какие могла бы испытать Елена, если бы от оспы погиб он сам, а его жена осталась вдовой и одна воспитывала Сергия.
– Наконец, если женатый рабочий погибнет от несчастного случая на маяке, городская управа Александрии выплатит вдове и детям, если таковые будут, сумму, равную, допустим, шестимесячному заработку, поскольку рабочий умер на службе во благо города и оставлять семью в нужде несправедливо.
– Нет! – воскликнул Деканос. – Вы заходите слишком далеко, дальше некуда.
– Вспомните о данной вами клятве! – прикрикнул на него Хесфмоис.
– А вы хотите получить выгоду с крови погибшего? – добавил Гергеус.
Аргирос сидел тихо, ожидая, пока выскажется Деканос.
Наконец чиновник заявил:
– Раз я дал клятву, я должен следовать ей. Но, господин, я отправлю письмо магистру официорий и детально опишу, как вы превысили свои полномочия. Во всех подробностях.
– В мои полномочия, светлый господин, входит возобновление работ на маяке. Если вы будете писать Георгию Лаканодракону, прошу вас не забыть упомянуть, что мне это удалось.
Повернувшись к Хесфмоису и Гергеусу, магистр спросил:
– Прекратят ли ваши гильдии анахорезис на установленных мной условиях?
– Да, – разом ответили оба.
Хесфмоис что-то пробормотал Гергеусу по-коптски. Затем, поймав взгляд Аргироса, он перевел:
– Я сказал, что предупреждал его: вам можно доверять.
Магистр склонил голову. Польщенный похвалой, он даже на минуту забыл о том, чего хотел от Зоис.

Предыдущая страница 9 Следующая страница


Агент Византии 10

Прошло две недели, но на маяке так и не было уложено ни одного камня. Аргирос пришел к строящейся церкви. Миизис с киянкой и камнетесным зубилом в руках смотрел на него сверху вниз, стоя на большом блоке из известняка.
– Тогда я вам сказал нет, и я не передумал, – сказал он.
– Но почему? – спросил Аргирос, задрав голову. – Плотники и бетонщики согласились прекратить анахорезис, и они довольны. Прибавка в половину платы и компенсация вдовам и сиротам – это не пустяк.
Миизис сплюнул, правда не в сторону магистра.
– На мой взгляд, плотники и бетонщики – глупцы. Что толку в полуторной плате для мертвого, как и в кровавых деньгах для его семьи? Лично я вполне доволен безопасной работой за меньшие деньги, и мои ребята тоже. Мы остаемся в стороне.
Чтобы показать свою незаинтересованность в продолжении разговора, каменотес снова принялся долбить блок известняка. Полетели кусочки породы. Один упал на волосы Аргироса. Он отступил назад, погруженный в мрачные мысли. Когда он отправился прочь, Миизис издевательски взмахнул киянкой на прощание.
Опустив голову, магистр шагал на север между тремя полукруглыми нишами мусейона и семой Александра Великого, не глядя ни на читальные залы слева, ни на мраморную надгробную плиту справа.
Только когда он почти наткнулся на одного из тех, кто выстроился в очередь, чтобы поклониться лежавшим в стеклянном саркофаге останкам Александра, Аргирос нехотя отошел на пару шагов в сторону.
– Жалкий упрямый осел, – пробормотал он, – он счастлив, что имеет безопасную работенку, когда маяк разрушен.
Василий внезапно остановился и ударил по ладони кулаком.
– Счастлив? Это мы еще посмотрим!
Теперь Аргирос уже не уныло брел, а быстро шагал к дворцу имперского префекта, иногда переходя на бег. Запыхавшийся и покрытый потом, он с торжествующим видом пронесся мимо секретарей и ворвался в кабинет Муамета Деканоса. Тот удивленно вскинул бровь и спросил:
– Что случилось?
– Я знаю, как прекратить анахорезис. Наконец-то знаю.
– Я поверю, когда увижу это своими глазами, не раньше, – ответил Деканос. – Вы приблизились к решению, отдаю вам должное, но как вы думаете заставить вернуться на маяк каменотесов, если они довольствуются меньшей платой за другую работу?
Аргирос плотоядно улыбнулся.
– А будут ли они довольны отсутствием оплаты при отсутствии работы?
– Я что-то не понимаю, – сказал Деканос.
– А что, если от имени имперского префекта выйдет эдикт, запрещающий всякое строительство из камня в Александрии, допустим, на три месяца? Как вы думаете, не изголодаются ли каменотесы за это время? Настолько, чтобы вернуться к работе на маяке?
Глаза Деканоса расширились.
– Может быть. Они могут вернуться. И, поскольку они не присоединились к соглашению с другими гильдиями, мы даже не обязаны им переплачивать.
Магистр успел подумать об этом за двадцать минут, которые у него заняла дорога до дворца префекта. Он был бы рад отомстить Миизису за дерзость, однако ответил:
– Нет. Контраст между теми, кто работает на маяке и позвякивает серебром в карманах, и теми, кто без работы и денег…
– Резонно, – согласился Деканос. – Хорошо, пусть будет по-вашему. Кое-кто из богачей поднимет крик, что их дома остались недостроенными.
– Император ромеев уже кричит с досады, что его маяк так долго стоит недостроенным.
– Резонно, – повторился Деканос. И он позвал писцов.

Когда Аргирос вошел через завешенную бусами дверь, в мастерской Хесфмоиса не было видно ни одного работника. Только слуга сидел, развалившись во внутреннем дворике. Как догадался магистр, основной задачей парня было смотреть за тем, чтобы никто не вошел и не стащил недоделанную или непочиненную мебель.
Слуга с усилием встал навстречу Аргиросу, поклонился и что-то сказал по-коптски. Магистр развел руками.
– Что вы хотеть? – спросил слуга на ломаном греческом.
– Дома ли ваш хозяин? – медленно и отчетливо, а также очень громко выговорил Аргирос. – Я хотел бы выразить ему свою признательность.
– Его тут нет, – ответил слуга, когда Аргирос повторил свои слова пару раз. – Он, все они на – как казать? – маяке. Работать там все время. Если вы хотеть, приходите в субботний день после молитв. Может быть, тогда здесь.
– Тогда меня здесь уже не будет, – сказал Аргирос. – Мой корабль отправляется в Константинополь послезавтра.
Слуга его не понял; видя это, магистр вздохнул и стал искать более простые слова. Но в этот момент из жилых комнат позади мастерской послышался знакомый голос:
– Это вы, Василий Аргирос из Константинополя?
– Да, Зоис, это я.
Она сразу вышла.
– Как приятно видеть вас снова. Не хотите ли вина и фруктов?
Магистр кивнул и шагнул к ней. Слуга тоже двинулся с места. Зоис остановила его парой фраз на трескучем коптском языке. Затем она объяснила Аргиросу:
– Я сказала Нехебу, что Хесфмоис велел ему не спускать глаз с мебели, а не с меня. Я о себе сама позабочусь, в отличие от мебели.
– Не сомневаюсь в том, моя госпожа.
Аргирос позволил Зоис проводить его в комнату, где они беседовали в прошлый раз.
Сегодня Зоис сама принесла вино и финики.
– Лукра разрешилась от бремени на той неделе, и у нее еще легкая лихорадка, – пояснила она. – Думаю, она поправится.
Голос ее звучал загадочно, и Аргирос не мог понять, хотелось ли Зоис того, чтобы служанка выздоровела.
– Я пришел поблагодарить Хесфмоиса за все, что он сделал для прекращения анахорезиса. Раз уж мне посчастливилось увидеть вас, позвольте сказать спасибо и вам, ведь вы помогли убедить его принять правильное решение. Я вам признателен.
Зоис глотнула вина, изящно надкусила засахаренный финик, играючи коснувшись фрукта и на секунду показав розовый кончик языка.
– Правильно ли я расслышала, что послезавтра вы покидаете Александрию?
– Да. Мне пора ехать. Маяк снова строится, и мне нет нужды задерживаться.
– Ах, – молвила она, что могло означать все, что угодно, или ничего. Затем, после затянувшейся паузы, она добавила: – В таком случае вы можете должным образом отблагодарить меня.
– Должным образом?
Аргиросу показалось, что глаза Зоис вдруг стали в два раза больше. Она откинулась в кресле. Его восхищал прелестный изгиб ее шеи. Затем он встал на колени возле ее кресла и склонился, чтобы поцеловать ее в нежные, жаркие губы. Если даже он совершал ошибку, напоминала никогда не дремлющая расчетливая часть его рассудка, Хесфмоис все равно уже вернулся на маяк.
Но Василий не ошибался. Зоис глубоко вздохнула, ее руки сомкнулись у него на затылке.
– Где спальня? – вскоре шепнул Аргирос.
– Нет. Рядом с ней комната Лукры, ей может быть слышно. – Несмотря на прерывистое дыхание, Зоис как будто полностью владела собой. – Мы устроимся здесь.
В комнате не было ни кушетки, ни тем более кровати, но не для всех поз они необходимы. Они устроились так, что Зоис встала на колени и оперлась руками на кресло. Она оказалась пылкой, как и представлял себе Аргирос.
«В столь несовершенном мире трудно надеяться на большее», – пронеслось в его голове.
В конце она дышала так же тяжело, как и он. Но он еще приходил в себя, когда Зоис повернулась к нему и сказала через плечо:
– Надень штаны.
Затем она привела себя в порядок, знаком велела ему сесть и заметила:
– Хесфмоис не должен знать о случившемся. Зато я знаю, и только это для меня имеет значение.
– Значит, ты использовала меня, чтобы отплатить Хесфмоису? – спросил больно уязвленный Василий.
А он-то думал, что Зоис страстно его желала. Оказалось же, что он – всего лишь инструмент мести в ее руках.
«Видимо, такое же чувство испытывает соблазненная женщина», – с досадой подумал Аргирос.
Ответ Зоис прозвучал еще обиднее.
– Разве все мы не используем друг друга? – Однако она подсластила пилюлю, добавив с улыбкой: – Должна сказать, я получила от этого больше удовольствия, чем в некоторых других случаях, даже чем в большинстве из них.
Хотя бы так, но этого мало. Большинство – что за этим словом? Аргирос не хотел знать. Он поднялся.
– Пожалуй, мне пора, – сказал он. – Я еще должен упаковать вещи.
– Разве корабль отплывает не через день? – Зоис понимающе улыбнулась. – Что ж, иди, если так нужно. Как я уже сказала, я получила наслаждение. И я передам Хесфмоису твою благодарность. Я не столь неучтива, чтобы забыть об этом.
– Я очень рад, – пробормотал Аргирос. Зоис посмеялась над его нарочитой напыщенностью, что заставило его замкнуться еще сильнее. Он отвесил ей сдержанно-педантичный поклон, каким мог бы удостоить жену магистра официорий. Зоис снова хихикнула. Василий поспешно вышел вон.
По пути к себе – а больше идти было некуда – Аргирос размышлял о переменах, которые произошли в его жизни за время пребывания в Александрии.
«От целомудренного вдовства к разврату и прелюбодеянию, и все за несколько недель», – думал он, упрекая себя.
Затем припомнил, что мог бы еще раньше стать прелюбодеем, если бы угадал желание Зоис. Теперь он знал, на что она была готова, но от этого знания испытывал скорее не восторг, а нечто иное.
Он помнил, каким сладострастным было ее тело, и тело проститутки тоже. Нарушив добровольный обет целомудрия, теперь Аргирос сомневался, что сможет снова к нему вернуться. И хорошо, что под тяжестью скорби он не подался в монастырь. Интуиция не подвела его: до последнего вздоха он будет слишком привязан к соблазнам сего мира, чтобы отказаться от него ради мира иного. И лучше осознать это в полной мере и жить, благоразумно сообразуясь с последствиями.
Рассуждая так, Василий позволил себе слегка возгордиться своими успехами. В один прекрасный день, по прошествии стольких лет, Александрийский маяк воссияет снова и будет спасать жизнь бесчисленным морякам. Если бы Аргирос не приехал сюда и не помог наладить дело, оно могло бы тянуться еще долго или разрешиться путем кровопролития. Раздора удалось избежать, и, возможно, это зачтется магистру на небесах, дабы уравновесить тяжесть его прегрешений.
Во всяком случае, он на это надеялся.

– Аргирос! Постойте!
Магистр опустил свои вещи на дощатую пристань и обернулся, чтобы взглянуть, кто кричит. С удивлением он узнал торопливо шагавшего вдоль причала Муамета Деканоса.
– А я думал, вы не нарадуетесь, что я уезжаю, – сказал он александрийскому чиновнику, когда тот подошел ближе.
Деканос вяло улыбнулся.
– Понимаю, о чем вы. И все-таки маяк строится, и я к этому имею некоторое отношение. Помимо того, я остаюсь здесь, а вы уезжаете. Мой вклад будут помнить.
Он убедился, что никто не подслушивает, и добавил вполголоса:
– Я устрою так, чтобы наверняка помнили.
– Верю, что устроите, – усмехнулся Аргирос. Он прекрасно понимал логику Деканоса. Чего он не мог понять, так это зачем чиновник тащил тюк, по размеру превосходящий багаж самого магистра. Василий указал на баул и спросил:
– Что там у вас?
– Меня особо поразило, как вам удалось примирить стороны, ни одна из которых не была заинтересована в разрешении спора до вашего вмешательства, – начал Деканос издалека.
Аргирос вежливо поклонился.
– Вы очень добры, светлый господин. Но… По-вашему, я не ответил, – закончил за него Деканос.
– Да.
– Ах, так вот, видите ли, я пришел предложить вам еще один спор, в исходе которого ни одна сторона как будто не заинтересована. Вот что у меня здесь, светлый господин: дело «Пхерис против Серапиона» – все как есть.
Он сбросил свою ношу и облегченно вздохнул. Груз оказался тяжелее мешка Аргироса, так что даже задрожали доски под ногами магистра.
– Вы уверены, что это все? – спросил Василий с иронией.
Но шутку не поняли.
– Думаю, да, – серьезно ответил Деканос.
– О, отлично, – смеясь, молвил Аргирос. – Я это беру. Как вы сказали, после маяка с такой мелочью, очевидно, справиться просто. На обратном пути в Константинополь попутные ветры не будут сопровождать мой корабль. С Божьей помощью ко времени прибытия я должен добраться до сути вашего дела. Благодаря ему путешествие не будет таким скучным.
– Спасибо. – Деканос крепко сжал руку магистра. – Спасибо.
Чиновник несколько раз поклонился, прежде чем удалиться.
Аргирос недоуменно пожал плечами, глядя ему вслед. В годы армейской службы, бывало, даже за спасение жизни Василий удостаивался менее восторженной благодарности. Он еще раз пожал плечами и втащил оба мешка на судно. Здесь он распаковал тюк с юридическими документами.
Еще до того как Александрийский маяк скрылся за южным горизонтом, Аргирос заподозрил, что Муамет Деканос подложил ему свинью. И он уверился в этом задолго до прибытия в Константинополь.

IV
Etos kosmou 6824

С недовольным ворчанием Пабло сел за письменный стол и принялся за месячный отчет. Комендант пограничной крепости Пертуис обмакнул перо в чернила и нацарапал на пергаменте: «События мая 1315 года…»
Он взглянул на год, который по неосторожности написал таким образом, и, выругавшись, зачеркнул его. Плохо, что приходится сочинять по-латыни. Оба человека, которым предстояло прочесть его донесение – его непосредственный начальник Косма, клей-зориарх Пиренеев, и Аркадий, стратиг Испании, – родом из Константинополя. Они говорят на греческом и станут смеяться над его бескультурьем. Хотя латынь оставалась одним из двух государственных языков Римской империи, она была менее престижна, чем греческий.
Используя в официальном документе северный стиль датировки, Пабло мог навлечь на себя обвинения в подрывной деятельности, хотя этот стиль был популярен и в Испании, и в Италии. Он подставил имперскую дату, отсчитываемую от сотворения мира, а не от Рождества Христова, – май 6823, тринадцатого года индиктиона.
Пабло принялся писать. Большая часть доклада составлялась по шаблону: заболевшие солдаты и лошади, умершие (только двое – удачный месяц), новобранцы, израсходованные припасы, проезжающие через перевал Пертуис в империю торговцы, собранные пошлины, купцы, направлявшиеся в сторону франко-саксонских королевств, и прочее, и прочее.
О гарнизонных учениях достаточно упомянуть вскользь, за исключением одного момента. Тут Пабло проверил свои скрупулезные записи: «Жидкого огня истрачено на учениях две целых и пять седьмых бочки. Оставшийся запас, – он щелкнул костяшками счетов, – девяносто четыре и две седьмых бочки. Печати с полностью израсходованных бочек прилагаются к сему».
Он не знал того, что входило в состав смеси, называемой варварами греческим огнем, да и знать не хотел. Смесь присылали прямо из имперского арсенала в Константинополе.
Он только понимал, что ему придется бежать и скрываться, если он не сможет отчитаться за каждую использованную каплю. Страшно и подумать о том, что сталось с офицерами, которые позволили северянам заполучить это вещество.
Перо высохло. Он обмакнул его опять и продолжил работу.
«Один из сифонов поврежден во время огневых стрельб. Наш кузнец считает, что сможет его починить». Пабло рассчитывал на это; пройдут недели, пока Косма пришлет сюда другую бронзовую трубу, через которую выбрасывается горючая жидкость.
Комендант почесал макушку. О чем еще доложить?
«Франко-саксонцы недавно проявляли подозрительный интерес к лесам севернее крепости. Рощи находятся по их сторону границы, потому я мог только отправить всадника на разведку. Они сообщили, что ищут притон разбойников, и отказались принять предложенную мной помощь».
Пабло подумал, стоит ли сообщать больше, и решил что нет. Если бы франко-саксонцы послали в лес много людей, они бы все равно оказались на расстоянии дальше полета стрелы. Эти варвары такие растяпы, что отправляют две роты ради работы, с которой может справиться один взвод.
Комендант крепости согнул пергамент в виде конверта, зажег восковую свечку от лампы, которую никогда не гасил, чтобы иметь под рукой огонь, и капнул несколько капель на отчет. Затем прижал перстень к горячему и мягкому воску.
Выйдя из мрачного помещения на ярко освещенный солнцем внутренний двор, он кликнул гонца.
Что-то просвистело в воздухе и с удивительно глухим звуком приземлилось в двадцати шагах: оплетенный прутьями глиняный горшок размером чуть больше головы Пабло. От горлышка сосуда поднималась струйка дыма.
– Катапульта!
Одновременно с криком часового наблюдательной вышки во дворе упал другой горшок.
– На стены! На нас напали! – кричал часовой.
Солдаты хватались за самострелы, копья, шлемы и бросались к лестницам, ведущим на укрепления.
Пабло выругался с досады и порвал свой доклад пополам. Ему следовало быть бдительнее – франко-саксонцы давно замышляли атаку, но комендант не мог понять, чего они хотели добиться бомбардировкой глиняными горшками.
И вдруг воздух вокруг как будто разорвался на части. Пабло подумал, что в крепость ударила молния, – но небо оставалось голубым и ясным. Что-то горячее и зазубренное с воем пролетело мимо лица. Вверх поднялось серое облако дыма.
Комендант в изумлении озирался кругом. Двое солдат упали с криками; от третьего, который оказался ближе всех к горшку, осталось только темно-красное пятно на земле. Из-за страшного треска остальные солдаты застыли на местах.
Снаружи были слышны топот копыт, воинственные возгласы и крики варваров, ржание лошадей. Разум уже снова подключился к оценке положения.
– Вперед! Быстрее! – закричал Пабло своим подчиненным.
Дисциплина. Люди повиновались приказу.
Затем – новый взрыв, а спустя несколько секунд – еще один. Пабло, почти оглушенный, едва улавливал стоны и вопли раненых. Двор крепости наполнился дымом; комендант подавился ядовитыми серными испарениями и закашлялся.
– Северяне призвали демонов из самого ада! – кричал кто-то.
Голос часового сорвался на высокой ноте:
– Небо защитит нас, но ты прав! Я вижу, как они там потешаются, возле леса, все в красном, с рогами и хвостами!
– Молчать! – в гневе кричит Пабло, но бесполезно. Теперь уже половина гарнизона вопила в страхе. Против демонов не устоит никакая дисциплина.
Были черти или нет, но проклятые катапульты продолжали стрелять из леса. Оплетенный горшок упал почти у самых ног коменданта. Пабло инстинктивно отскочил, но слишком поздно.
– Это не демоны! – крикнул он, обращаясь ко всем и ни к кому в отдельности. – Что бы ни было в этих…
Взрывом его, будто сломанную куклу, отбросило к стене главной башни замка. Через несколько минут горшок размером побольше ударил в ворота Пертуиса. Франко-саксонцы ворвались в крепость.

Красивое торговое судно медленно приближалось к испанскому берегу.
– Уже недолго, господин, – сказал капитан.
– Хвала Пресвятой Деве, – воскликнул пассажир, высокий, стройный и смуглый человек с элегантной бородкой, острым носом и поразительно печальными глазами. – Я провел в море больше месяца, плывя из Константинополя.
– Да, конечно. – На капитана сообщение пассажира не произвело впечатления: сам он большую часть жизни провел в морях. – Ай, сейчас мы обойдем тот небольшой остров (его называют Скомбрарией – это значит «место ловли макрели») и будем дома. Остров полезен не только рыбакам – он прикрывает гавань Нового Карфагена от штормов.
– Ясно, – вежливо ответил путешественник, хотя с трудом понимал капитана, говорившего на гортанном африканском диалекте латинского языка.
Купец вернулся в рубку, чтобы привести в порядок свой походный багаж и подождать, пока судно бросит якорь.
Он так долго был на борту корабля, что, когда шел о короткой дороге от причала к городу, построенному на холме, ему казалось, будто земля под ногами кружится и раскачивается. Скучающий стражник с шепелявым испанским выговором спросил его имя и занятие.
– Я Василий Аргирос, торговец рыбным соусом из столицы.
– Вы проделали долгий путь ради аппетитного рыбного соуса, – смеясь, заметил стражник.
Аргирос пожал плечами.
– Соус из Нового Карфагена славится во всем Внутреннем море. Вы не будете любезны указать мне дорогу к резиденции стратига? Я хотел бы обсудить с ним количество товара, цены и порядок отправки морем.
Стражник глянул на своих товарищей, но промолчал. Вздохнув, Аргирос достал из кошеля горсть медных монет по сорок фоллисов и разделил их между солдатами. Убрав свою долю в карман, стражник указал направление и добавил:

Предыдущая страница 10 Следующая страница


11 Гарри Тертлдав

– Учтите, Аркадия там нет. Он уехал куда-то на север на войну с варварами.
– И прескверно воюет, надо добавить, – проворчал другой солдат.
Аргирос притворился, что не расслышал, но принял информацию к сведению. Он устремился в Новый Карфаген. Город был большой и хорошо спланированный, только серый камень местных построек придавал ему несколько мрачноватый вид.
Следовать данным стражником указаниям не составило труда. Резиденция стратига располагалась на главной улице рядом с самым роскошным зданием Нового Карфагена – храмом, посвященным святому окровителю города, который был местным епископом во времена ранних представителей династии Ираклия семьсот лет тому назад.
– Святой Муамет, помоги, – пробормотал Аргирос и перекрестился, когда проходил милю святыни, напоминавшей большой собор Божественной Мудрости в Константинополе. Аргирос считал Муамета одним из самых вдохновляющих святых в календаре.
– Нет другого Бога, кроме Господа, и Христос – Сын Его, – тихо пропел Аргирос.
Пришлось дать взятку в половину золотой номисмы и подождать полчаса, чтобы его принял Исаак Кабасилас, первый заместитель Аркадия. Кабасилас, крупный дородный мужчина с большим представительным брюхом, сказал:
– Итак, что я могу для вас сделать, дружище? Что-то связанное с рыбным соусом, как мне доложил секретарь. Вообще-то с этим он может справиться и сам.
– Надеюсь. Тем не менее, – Аргирос оглянулся, – раз уж мы одни, я должен вам признаться, что меня не волнует, если завтра весь рыбный соус в Новом Карфагене превратится в мед.
С этими словами он достал письмо и протянул его Кабасиласу.
Чиновник взломал золотую печать. Когда он дочитал, челюсть его отвисла.
– Так вы один из императорских магистров! – От снисходительности тона и вальяжности манер не осталось и следа.
– Только вы знаете об этом, и я хотел бы сохранить это в тайне.
– Конечно, – обескураженно согласился Кабасилас.
Заместитель стратига облизал губы и спросил:
– Чего вы от меня хотите?
– Если вы объясните мне, каким образом франко-саксонцы в прошлом году взяли восемь крепостей и три города, я отбуду уже на следующем корабле.
– Четыре города, – хмуро поправил Кабасилас. – Таррагона взята три недели назад. В поле мы боремся с северянами на равных, но стены их сдержать не могут. Торговцы, бежавшие из Таррагоны, рассказывают о колдовстве, с помощью которого были открыты ворота.
Заместитель стратига перекрестился, как и Аргирос, но магистр авторитетно заметил:
– Колдовство – это то, о чем много слышно, но с чем редко сталкиваются.
– Не на этот раз, – сказал Кабасилас. – События в Таррагоне совпадают с теми, что происходили и в других оставленных нами городах. Франко-саксонцы, должно быть, заключили союз с сатаной. Мало нанесенного нам ущерба, так вдобавок к тому уважаемые люди своими глазами видели демонов, которых вызывают наши враги, – здоровых красных дьяволов, как о них рассказывают.
Магистр нахмурился. Разумеется, он верил в демонов; в конце концов, о них упоминает Библия. Но сам он никогда не видел их наяву и не ожидал, что увидит. Как большинство образованных граждан империи, он четко различал Внешнее Учение (большая часть которого происходит от греков-язычников), касающееся сего мира, и Внутреннее Учение христианской теологии. Обнаружив, что грань между ними размыта, можно было прийти в замешательство.
– Думаю, лучше я самолично поговорю с этими таррагонскими купцами, – сказал магистр. – Где они остановились?

Постоялый двор Иоанна был убогой забегаловкой, где любили останавливаться купцы. Вино здесь было добрым, а цены низкими для того, кто привык к дорогим гостиницам Константинополя. Как и полагалось торговцу рыбным соусом, Аргирос сидел в пивной, слушал местные сплетни и время от времени приправлял их подробностями о последних столичных скандалах.
Ему не пришлось переводить разговор на предмет событий в Таррагоне. Купцы, выбравшиеся оттуда, сами без умолку обсуждали детали происшедшего. Но они не рассказали магистру всего, что ему было нужно; сообщение Кабасиласа, к сожалению, оказалось точным. Нападение враги предприняли ночью, что только осложняло выяснение обстоятельств.
Больше всего Аргирос выудил у торговца оловом из Англии и его племянницы, аптекарши из женского монастыря недалеко от Лондина. Их квартира в Таррагоне располагалась у собора и рядом с воротами, через которые и вошли франко-саксонцы. Но и рассказ англичан оказался расплывчатым: грохот, облако ядовитого дыма, будто бы накрывшее половину города, и треск запертых ворот, разрушаемых неприятелем.
– Мы бежали точно сумасшедшие и выскочили через северо-западные ворота, те, что возле форума, – говорил купец, краснощекий мужчина по имени Вигхард, – и провели ночь на кладбище в полумиле к западу. Франко-саксонцы были слишком увлечены грабежом в городе, чтобы рыскать среди костей мертвецов.
– О, расскажи ему все с самого начала, дядя, – с нетерпением просила племянница купца, Хильда, невысокая живая женщина лет двадцати пяти, белокожая и светловолосая, с выразительными глазами. Неудивительно, что император Маврикий в своем военном трактате называл северные народы – франков, лангобардов и прочих германцев – «белокурыми племенами».
Девушка повернулась к Аргиросу.
– Один их отряд все же явился, чтобы прочесать некрополь, но, стоило им приблизиться, как дядя Вигхард встал во весь рост и закричал: «Бу-у!» Солдаты бежали быстрее, чем мы сами.
Вигхард ребячливо добавил:
– Что касается их связи с демонами и прочего, так я нахожу, что они боятся их куда больше, чем я!
Магистр рассмеялся и заказал еще вина для всех троих. В Константинополе он встречал лишь нескольких людей из далекой Англии (он мысленно называл ее Британией), их уравновешенность и смекалка нравились ему. Эти двое, похоже, сделаны из того же теста.
Конечно, для Британии было бы хорошо однажды объединиться с империей, в которую за века влились Италия, Африка, Испания и часть южного побережья Галлии. Однако Аргирос был рад, что это воссоединение не могло произойти в ближайшие годы.
Не найдя в Новом Карфагене приемлемых ответов на свои вопросы, Аргирос купил лошадь и поскакал на север, чтобы своими глазами оценить намерения франко-саксонцев.
Силы Аркадия еще удерживали фронт по реке Эбро, но магистр без труда пересек ее. Он не боялся оказаться на занятой врагом территории. Белокурые племена, неистовые в битве, придавали мало значения всем прочим приемам военных действий, включая патрулирование. Так было и во времена Маврикия, еще до воцарения династии Ираклия.
Но они что-то замышляли, думал Аргирос, проезжая мимо захваченной Таррагоны.
– Иначе зачем я здесь? – спросил он у лошади.
Но та, в отличие от Валаамовой ослицы, ничего не ответила.
Аргирос не стал рыскать возле Таррагоны; на стенах города он увидел франко-саксонцев (и никто из них не походил на демонов). Магистр ожидал встретить здесь солдат, поскольку город пал совсем недавно. Но он удивился и испугался, заметив гарнизон и в Барселоне, хотя ее взяли еще прошлой осенью. Похоже, пришедшие сюда варвары не собирались уходить.
Эмпурий был еще в трех днях езды по римской прибрежной дороге – и в нем тоже оказалось полно солдат. Аргирос снова нахмурился, не зная, стоило ли ему двинуться внутрь страны или же остаться на дороге, где легионеры Цезаря впервые попали в засаду. По дороге, конечно, продвигаться быстрее. И магистр пустился вперед.
Он скакал мимо поросших фенхелем пространств к высившимся вдали Пиренеям. Затем горы обступили его со всех сторон, а дорога свернула в глубь суши к удобному перевалу Пертуис. Аргирос наткнулся на отряд франко-саксонских всадников, облаченных в латы и направлявшихся на юг, в Испанию. Заметив одинокого странника, с которого нечего взять, солдаты оставили его в покое. Недалеко от крепости Пертуис Помпеем еще до Рождества Христова был заложен триумфальный памятник. Его вид укрепил решимость Аргироса. Он поклялся блюсти римские традиции не хуже древнего полководца.
Ближе к вечеру на землю легли длинные мрачные тени. Франко-саксонцы не отремонтировали Пертуис после взятия крепости; очевидно, они собирались установить границу дальше на юге. Аргирос спешился и повел лошадь через зияющие разбитые ворота во внутренний двор. Ночь лучше провести там, чем на открытом месте, подумал Василий; за стенами он хотя бы мог спрятаться от разбойников.
Двор порос буйной травой. Аргирос стреножил лошадь и пустил ее пастись, а сам развел небольшой костер. Магистр потянулся, и его суставы затрещали. Он достал из седельных сумок хлеб, оливковое масло и мех с вином и присел у костра для ужина.
Сквозь штаны он почувствовал что-то острое (просторные одежды хороши в Константинополе, но не в трудном путешествии). Ерзая, он вытащил из-под себя острый предмет, ожидая обнаружить камешек, но то был осколок глиняной посуды – треугольный, длиной со средний палец, плоский осколок днища горшка.
Аргирос уже хотел отбросить его в сторону, когда заметил отметину на глине: крест с буквами «S» и «G» по бокам.
– Санкт-Галлен! – воскликнул Василий и с живым интересом присмотрелся к осколку.
Во-первых, монастырь Санкт-Галлен находился в Альпах, далеко на северо-востоке от Пертуиса. Он не считался крупным центром гончарного производства; тогда почему здесь оказался сделанный там предмет? С другой стороны, Аргирос питал профессиональный интерес к франко-саксонским монастырям. Вся варварская ученость была связана с их священнослужителями. А Санкт-Галлен являлся самым важным монастырским центром, монахи которого странствовали по всем франко-саксонским королевствам. Магистр почесал подбородок. Санкт-Галлен вполне мог быть причастен к любым злым умыслам варваров.
При близком рассмотрении осколка Аргирос убедился, что стоит на пороге какого-то открытия, хотя и не мог с уверенностью сказать какого. Одна сторона осколка почернела, будто от огня. И это была внутренняя сторона. К ней приклеился небольшой жучок. Он не мог обуглиться во время грабежа Пертуиса.
Аргирос упрекнул себя за то, что надлежащим образом не осмотрел крепость, когда подъезжал к ней. Теперь слишком темно, решил он. Придется отложить до утра. Он достал матрац, развернул его на земле, помолился и лег спать.
Проснувшись с восходом солнца, он опять закусил хлебом с маслом и прошелся по заросшему внутреннему двору, высматривая в траве другие осколки горшков. Через какое-то время он их нашел. Все они были из той же желто-коричневой глины, как и первый, и все – опаленные с одной стороны.
Аргирос обнаружил следы большого пятна копоти у основания стены главной башни. Он порылся в густой траве под стеной и нашел еще несколько осколков. На одном частично сохранилась буква «S» от клейма Санкт-Галлена. Магистр хмыкнул, довольный находкой. Он подобрал еще пару кусочков в створе ворот, но здесь не смог выяснить почти ничего нового. Самих ворот не осталось; франко-саксонцы сожгли их обшивку.
Краем глаза Аргирос заметил какое-то движение: приближались два всадника. Он вернулся во двор, надел на голову шлем, взял лук и нацепил на плечо колчан со стрелами. Вооружившись, он опять подошел к воротам и осторожно выглянул наружу.
Один из всадников взмахнул рукой, когда подъехал ближе и узнал Аргироса.
– Здесь вам не найти много рыбного соуса, – крикнул Вигхард.
Через несколько секунд в спутнице торговца оловом Аргирос узнал Хильду. Ее золотистые волосы были убраны под широкополую шляпу. Девушка сидела на лошади на мужской манер, однако кольчуга и штаны не портили ее хрупкую и женственную фигуру. Магистр вышел из укрытия, но не опустил самострел.
– У вас с собой тоже немного слитков, – заметил он.
– Оставили их, когда бежали из Таррагоны.
Он улыбался. Аргирос присмотрелся к англичанину.
– Не верю, чтобы вы из-за этого переживали.
– Можете верить во что вам угодно, – спокойно сказал британец. Он взглянул на разрушенную крепость Пертуис. – Похоже, подходящее место для обеда.
Солнце еще не поднялось и наполовину. Аргирос вскинул бровь, но хранил молчание. Хильда заерзала в седле.
– В Константинополе его императорское величество Никифор, должно быть, недоволен тем, что франко-саксонцы так грубо нарушили его границы.
– Посмею сказать, да, – любезно согласился магистр.
На самом деле он знал, что император был в ярости. Магистр официорий ясно дал это понять.
– Да, как и наш добрый король Осви, – сказал Вигхард, очевидно пришедший к какому-то решению – И он имеет на это право, потому что против нас использовали то же дурацкое колдовство, что и против вас, римлян.
– Правда? – произнес Аргирос, навострив уши.
– Правда. Их проклятые пираты в прошлом году потопили или захватили больше двадцати хороших английских судов в Рукаве.
Так англичане называли пролив между Британией и франко-саксонскими землями. Вигхард добавил с досадой:
– Ни один король долго не потерпит такого оскорбления, да и не должен, даже если за этим стоит дьявол.
– Ваши слова звучат весьма решительно, – заметил магистр.
– Конечно, так и есть. Мы всегда плавали кругами подальше от ленивых увальней. Что, кроме черной магии, могло им придать смелости теперь? Король Осви, благослови его Бог, не сомневается в этом. Могу вас уверить.
– Итак, – произнес Аргирос, пытаясь связать вещи воедино, – вы задумали осмотреть здешнюю крепость, чтобы понять, как вершится колдовство.
Вигхард покраснел. Тем временем Хильда смотрела магистру прямо в глаза.
– Так же, как и вы, – ответила она. – По-моему, мы встретились кстати.
«А она очень проницательна», – подумал Аргирос. Он пожал плечами и кивнул.
– Во всяком случае, кажется, интересы у нас общие.
– Значит, вы один из императорских шпиков? – спросил Вигхард. Догадавшись о значении странного германского слова, магистр снова кивнул. Вигхард тоже кивнул, как будто своим мыслям. – Я подумал, так и должно быть, раз уж вы здесь. Тогда мы союзники в том, что касается разгадки колдовства франко-саксонцев?
Аргирос колебался. Если он и хотел решить головоломку, то, разумеется, не намеревался делиться секретом с еще одним варварским народом. С другой стороны, англичане и франко-саксонцы враждовали… и Вигхард с Хильдой могли найти разгадку, а он – нет. Это было бы совсем плохо.
– У нас общий интерес, – наконец повторил он.
– Если так, – сказала Хильда, слегка смущаясь, – полагаю, вы расскажете нам, что нашли здесь.
«Сметливая молодая женщина, несмотря на ее экзотичную красоту», – подумал Аргирос. На ее месте он задал бы тот же вопрос.
– Хорошо, – сказал магистр и повел англичан по крепости.
У Вигхарда даже дыхание перехватило, когда грек показал ему опаленную стену башни.
– Это след адского огня, говорите? – пробормотал англичанин и коснулся серебряной цепочки на шее.
Наверное, под одеждой он носил распятие или какие-то мощи.
– Может, и так, но я склоняюсь к тому, что огонь доставлен сюда из Санкт-Галлена, – ответил магистр.
Он достал осколок горшка из кармана на поясе и объяснил, как тот был найден и что, по его мнению, это могло означать.
Аргирос думал, что теперь англичане выбросят из головы бредни о демонах, но ошибся. Для Вигхарда связь была очевидной.
– Кому еще вызывать демонов, если не монахам? – спросил он – Если кто и может управлять чертями, так это они.
Аргирос моргнул; до этого он не додумался. Он чувствовал, как его картина мира слегка утрачивает четкость. Кто знает, каких еще дьяволов могли призвать монахи Санкт-Галлена? Как-никак, они еретики и кое на что способны.
– Предположим, это дьявольщина, – наконец сказал он. – Как вы поступили бы в таком случае?
– Я? Думаю, со страха мог бы обмочить штаны, – вздрогнув, ответил Вигхард. – Все, на что я способен, – это помочь Хильде найти ответ и потом позаботиться о ее безопасности. Если она раздобудет заклинания, Англия тоже сможет их использовать.
Магистр должен был признать, что в этом есть своя логика. Имея дело с лекарствами и зельями, аптекари вроде Хильды были сродни магам. И кому могло бы прийти в голову, что эта щупленькая девочка – шпионка? Сам Аргирос не догадался.
Скрыв свою зависть, он сказал:
– Тогда, в Санкт-Галлен?
Англичане кивнули, и он отправился седлать лошадь. Теперь недели, а может быть, и месяцы ему придется мириться с компанией варваров.
Как он и ожидал, путешествие оказалось утомительным: сначала по Домициановой дороге и по франко-саксонским землям до Араузия, самого северо-восточного города римской провинции Нарбонская Галлия; затем на лодке вверх по Роне до Вьенна и на восток по другой бывшей дороге легионеров к Аосте; отсюда по менее важному пути, доступному только летом, через Пеннинские Альпы; и, наконец, дальше на север к Турику и самому Санкт-Галлену.
Однако спутники Аргироса неожиданным образом скрасили долгое путешествие. Иногда они казались Василию очень странными, точно явившимися из другого мира. Северяне, которых он знавал в Константинополе, находились под влиянием римских обычаев и в большинстве своем усердно их перенимали. Но Хильде и Вигхарду эта черта не была свойственна.
Например, они даже не вошли в Араузий, когда заметили приближение черного клубящегося облака с вершиной, похожей на наковальню, которое принес сильный ветер с Внутреннего моря.
– Будет гроза, – сказал Аргирос.
– Ах, – произнес Вигхард и достал из сумы накидку от дождя, – это усы Тора, я в том уверен. Думаю, громовержец сегодня ночью развернется.
Магистр лишь в изумлении посмотрел на него, не в силах ничего ответить. Несмотря на осуждение священников, крестьяне в деревнях империи тоже еще держались за остатки языческих предрассудков. Но Вигхард был одним из приближенных короля Осви, человеком более высокого ранга в своей стране, чем Аргирос в Константинополе. И все-таки англичанин всерьез верил в Тора, как в Христа и святых.
Никак не желая принимать мысль о демонах, свободно разгуливающих по миру, Аргирос посмеялся над верой своих спутников, когда однажды вечером они сидели у костра и ждали, пока дожарится заяц.
Возражения Вигхарда основывались на аргументах типа «ну, ведь это всем известно». Однако у Хильды, по мерке англичан, было хорошее образование, и она высказалась более основательно. Когда она упомянула о гадаринских свиньях, Аргирос уступил, но спросил:
– Разве это так важно сегодня? Я не думаю, что может смыть потопом, как во времена Ноя, или что солнце остановится на небесах, как при Иисусе Навине.
– Может быть, нет, – сказала она, – но с нечистой силой сталкивались и намного позднее библейских времен. Как быть с той монахиней, которая забыла перекреститься в монастырском саду и проглотила демона вместе с салатом?
– Это для меня новая история, – признался магистр, скрывая улыбку. – Откуда она вам известна?
– Об этом писал Папа Григорий Великий, – с гордостью ответила Хильда.
– О!
Аргирос вспомнил шутку о Помпее: великий по сравнению с чем? Григорий был Папой спустя какое-то время после Юстиниана, а еретики-северяне до сих пор придают такое значение его тирадам о благочестии, раздававшимся с папского престола. В империи он больше известен тем, что несколько лет прожил в Константинополе и даже не удосужился выучить греческий язык, да еще тем, что пресмыкался перед мерзким тираном Фокой, свергнувшим императора Маврикия и убившим его вместе с пятью сыновьями.
Несмотря на грубость англичан, магистру нравилось их общество. Пусть Вигхард не знал грамоты, но он хорошо умел распутывать следы. Силки из лоз и ветвей, которые он ставил, редко оставались пустыми и он знал, какая рыба водится в той или другой реке. И Хильда, хотя и верила в демонов, хорошо разбиралась в своем ремесле. Когда у Аргироса, проведшего много дней в седле, заболела спина, девушка состряпала средство из масла и различных трав, найденных возле лагеря: дикого огурца, золототысячника, блощницы, двух видов мяты и солодкового корня. После тщательного втирания это зелье заметно помогло.
Успех лекарства и благодарности, которыми Василий осыпал аптекаршу, в свою очередь помогли разрушить небольшой барьер недоверия, существовавший между ними. Он стал относиться к ней, как к благородной даме сходной привлекательности из империи, он флиртовал с ней, цитировал стихи и осыпал ее комплиментами на манер опытного придворного льстеца. Вигхарду это казалось очень забавным, и он смеялся при каждой новой остроте. Аргирос, заметив, что Хильда краснеет и опускает глаза долу, будто жительница Константинополя, принял эти знаки за поощрение.
После смерти Елены он два года оставался холостяком и даже подумывал уйти в монастырь, но, по мере того как печаль отпускала, плоть требовала свое, и он заключил, что монастырь не для него. Он оставался мирским человеком и желал получить от жизни все, что возможно.
Однажды утром, когда Вигхард отправился проверить свои силки, Хильда вернулась в лагерь после купания в реке. Ее одежда чудесным образом облегала еще мокрое тело. Переведя дух, магистр пробормотал знаменитую фразу из «Илиады».
Это ничего не говорило Хильде, не знавшей греческого языка. Аргирос перевел:
– «Нет, осуждать невозможно, что Трои сыны и ахейцы брань за такую жену и беды столь долгие терпят». Конечно, Гомер говорил о Елене, но ему не посчастливилось узнать тебя.
Хильда вспыхнула и остановилась в смущении. Аргирос уже готов был утратить привычную сдержанность. Он шагнул вперед и притянул девушку к себе.
Она ударила его ногой в голень, точнее, попыталась ударить, поскольку он успел увернуться с ловкостью бывалого солдата. Он нащупал небольшой кинжал у нее на поясе и отскочил. С горящим взглядом Хильда бросила:
– Ты что, принял меня за развязную римскую шлюху, которая ложится с мужчиной по первому зову?
Поскольку ответ мог звучать как «возможно» или даже «да», магистр предусмотрительно не стал отвечать прямо. Вместо того он извинился в самых учтивых выражениях, которые до того использовал, чтобы польстить Хильде. А сам подумал о том, что строгая мораль германцев, о которой упоминал Тацит, к сожалению, по-прежнему соблюдается их потомками.
Тацит также писал, что германские женщины ходят в бой наряду с мужчинами. Глядя на Хильду, стоявшую в воинственной позе с кинжалом наготове, Аргирос поверил и в это. Его пыл совсем угас, и, погруженный в молчаливую задумчивость, он занялся сворачиванием лагеря.
В тот же день после обеда, когда Хильда на несколько минут удалилась в кусты у обочины дороги, Вигхард наклонился к Аргиросу и тихо сказал:
– Хорошо бы для вас было на этом и остановиться.
И он коснулся своего самострела.
– Да уж, – согласился Аргирос и поднял бровь – очевидно, хваленое германское целомудрие больше поддерживается силой, чем основывается на морали.
– И все же, – добавил магистр чуть позднее, – вечером в городе мы могли бы не просто передохнуть.
Вигхард кивнул и похлопал спутника по плечу.
– Ах, почему нет? Отправляйся и найди хорошую девку. Тебе это полезно, и у нас всех будет меньше поводов для тревоги.
«Практичный народ эти северяне», – подумал Аргирос.

По пути в Санкт-Галлен располагалось несколько дочерних мужских обителей, устроенных по образцу первоначальной. Путешественники останавливались в нескольких из них, потому что эти монастыри предлагали удобный и безопасный кров, и к тому же к ним легко приспособиться: все они похожи, точно горошины в бобе. А что в том плохого? Образец великолепный. Пространство размером всего четыреста восемьдесят на шестьсот сорок футов, на котором размещается сообщество из двухсот семидесяти монахов. Аргирос восхищался архитектурой Санкт-Галлена и прочих западных аббатств, хотя и не был согласен с их доктриной.
Он представлялся торговцем янтарем, получаемым от литовцев-язычников, и назывался Петро из Нарбонна. Этот порт на Внутреннем море был в руках франко-саксонцев. Магистр не желал, чтобы его принимали за гражданина империи. К тому же нарбонский диалект латыни близок к испанскому, и греку легче его имитировать. Он никогда бы не смог притвориться жителем северной Галлии и вряд ли научился бы понимать этот резкий носовой диалект, не говоря уже о подражании.
В воскресенье он с Вигхардом и Хильдой отстоял мессу в монастыре, но в результате опять настроил англичанку против себя как раз тогда, когда она только начала снова обращаться с ним вежливо. На этот паз повод для спора был чисто теологический. Во время литургии Аргирос стоял молча, когда звучало слово «филиокве»: доктрина имперской церкви утверждает, что Святой Дух исходит только от Бога Отца, а не от Сына.
Большинство граждан империи поступали так же, если выезжали в страны, неподконтрольные Константинополю. Так они спасали свою совесть, и в девяносто девяти случаях из ста другие молящиеся ничего не замечали. Но не здесь. Когда они выехали, Хильда с горечью упрекнула:
– Мне следовало предполагать, что вы выставите напоказ свою ересь.
– Мою ересь? – ощетинился магистр. – Четвертый Вселенский собор в Константинополе осудил признание двойственного исхождения Святого Духа как иноверческое четыреста лет назад.
– Я не признаю этот Собор как Вселенский, – ответила Хильда.
Никто из северных христиан не признавал. Когда внук Ираклия Константин II отвоевал Италию у лангобардов, он утвердил в Риме своего епископа. Назначенный прелат, чью доктрину Константин не одобрил, бежал к франкам, и франко-саксонские королевства и Британия до сих пор следовали смутному вероучению Пап (его подпольными приверженцами стали и некоторые жители Испании, Италии и даже Иллирии). Хильда вызывающе задрала подбородок.
– Убедите меня разумными доводами, если сможете.
– Раз вы отвергаете православие, следовательно, это вы должны убедить меня, – ответил Аргирос.
Вигхард закатил глаза и полез за мехом с вином. Его заботили исключительно вопросы сего мира. Зато для магистра замысловатые религиозные диспуты были излюбленным занятием – хлебом не корми.
Очевидно, и для Хильды тоже.
– Что ж, хорошо, – сказала она. – Святой Дух как элемент Троицы – это Дух и Отца, и Сына. Потому что они оба обладают Духом. И он должен исходить от Их обоих. У Отца есть Сын; у Сына – Отец; и, потому что Отец – это источник божественного – можно даже сказать, божественная суть, – Святой Дух должен исходить от Отца и от Сына, от обеих сущностей.
– Ого!
Аргирос взглянул на нее с неподдельным восхищением. Она аргументировала так же искусно, как какой-нибудь архиепископ.
Слегка опьяневший Вигхард рассмеялся. Он мог не интересоваться самим спором, но сиял от гордости за племянницу.
– Что тут скажешь? Разве она не умница?
– Превеликая.

Предыдущая страница 11 Следующая страница


Агент Византии 12

Аргирос с пристальным вниманием снова взглянул на Хильду, будто она была недооцененным гладиатором, который едва не заколол противника.
Но ее выпад не парализовал рассудок магистра, и он перешел к контратаке.
– Вы умны, но ваша доктрина уничтожает единство Бога.
– Глупости!
– Но тем не менее это так. Если происхождение от Сына приравнивается к происхождению от Отца, это уже само по себе заблуждение. Но если признать, что происхождение от той и другой сущности различны, тогда принятие факта происхождения от Сына неизбежно ведет нас к выводу, что происхождения от Отца недостаточно – то есть Отец несовершенен, а это несомненное богохульство. И еще, приписывание происхождения от Сына, как и от Отца, означает, что Отец и Сын оба обладают этим свойством, разделяя его. Тогда, если Святой Дух им не обладает, Сына и Святого Духа нельзя считать единосущными, какими должны быть лица Святой Троицы. А если Дух тоже обладает этим свойством, тогда что получается? Дух исходит от Духа, что абсурдно.
Теперь была очередь Хильды с опаской взглянуть на Аргироса.
– Это не то определение веры, которое дали на вашем любимом Соборе.
– Собор был Вселенским, и он пытался удовлетворить всех, – ответил Василий, – даже если убедить вас не удалось. Я принимаю его догму, но, что касается моих доводов, я лишь должен убедить себя самого.
– Для того, кто не является членом священного ордена, вы способный теолог.
– После скачек на ипподроме теология всегда была любимым состязанием в Константинополе, – сообщил магистр. – Девятьсот лет назад Святой Григорий Нисский жаловался: если спросить у кого-то цену на хлеб, то тебе ответят, что Отец выше Сына, и Сын подчиняется Отцу; если спросить, готова ли ванна, ответят, что Сын создан из ничего. Конечно, уже нет ариан, которые придерживались этих взглядов, но…
– Но традиция жива, – закончила за Аргироса Хильда. – Понимаю. И все же, как вы можете не признавать, что…
Аргирос вернулся к диспуту, но уже уделял ему не больше половины своего внимания. Он еще оценивал неуклюжую похвалу, которой Хильда удостоила его знания в области догматики. В империи знания были на службе тех, кто быстро схватывал как Внешнее, так и Внутреннее Учение. Не важно, был ли человек мирянином или священнослужителем.
Аргирос решил, что северяне много теряли из-за того, что получали очень ограниченное образование. Взять хоть Вигхарда, прекрасного человека и далеко не глупого, но оставшегося наполовину язычником и дрожащего при одном упоминании о дьяволе. И даже Хильда, хотя и сведущая в религиозных вопросах, ничего не знает из истории, права, математики или философии – из того, что могло бы открыть перед ней перспективу и сформировать цельную личность.
Магистр вздохнул. Какими бы ни были англичане, ему придется иметь с ними дело. Несмотря на их недостатки.

Только что миновала вершина лета, но на перевалах в Пеннинских Альпах дул прохладный ветер, и из-за разряженного воздуха при любом незначительном усилии здесь задыхались и люди, и лошади. На последнем этапе пути к Санкт-Галлену трое путешественников составили план действий.
По мере приближения к монастырю Вигхард проявлял все меньше желания вступить в пределы обители. Он по-прежнему мрачно ворчал о таящейся там нечистой силе и о том, какой вред она может нанести любому, кто туда явится на разведку. Когда отчаявшийся Аргирос предложил англичанину остаться за стенами и помочь, лишь когда настанет время бежать, тот с радостью согласился и сразу повеселел; будто с его плеч свалилась тяжелая ноша.
Твердая в своей вере, Хильда не роптала против того, чтобы войти в Санкт-Галлен. Ее задачей было проверить монастырскую библиотеку под предлогом поиска новых лекарств для Лондина, а на самом деле попытаться найти ключ к загадке прирученного адского огня.
Это беспокоило магистра: а что, если она обнаружит секрет и не поделится им? В таком случае Василию оставалось одно – разыгрывать незаменимого союзника, чтобы подобная мысль просто не могла прийти ей в голову.
Аргирос окончательно решил, что сам проникнет в монастырь. Он не питал надежду, что сможет соперничать с Хильдой, если речь зайдет о древних манускриптах. Он не смог бы даже прочесть некоторые из западных рукописей. Но как у магистра у него были свои таланты, и среди них умение вести расследование. Франко-саксонцы любили прихвастнуть; плюс к тому еще неизвестно, какие плоды могли принести ненавязчивые расспросы.
Все их планы пошли прахом в Турике, городе на берегу озера в паре дней пути к западу от Санкт-Галлена. Когда они въехали в город, шел дождь, настоящий ливень, превративший усыпанные навозом улицы в вязкое и вонючее болото. Аргирос с тоской вспоминал мощенные плитами и булыжником улицы Константинополя – и канализацию. Однако Хильда и Вигхард явно принимали грязь как должное.
Троица как раз искала постоялый двор, когда лошадь Хильды вдруг поскользнулась на липкой глине и грузно упала. Освободиться самой у Хильды не было никакой возможности. Животное придавило ее. Аргирос расслышал глухой хруст сломанной кости и сдавленный крик девушки.
Лошадь, целая и невредимая, попыталась подняться, и Хильда опять вскрикнула, на этот раз уже совсем хрипло. Аргирос и Вигхард одновременно соскочили в грязь. Вигхард удерживал голову лошади, пока магистр освобождал из стремени правую ногу Хильды, оказавшуюся сверху. Справившись, он кивнул Вигхарду.
– А теперь позволь коню встать, но осторожно.
– Ах.
Когда лошадь приподнялась, Аргирос отрезал кинжалом ремень второго стремени. Хильда села и схватилась за ногу. Ее лицо побледнело под слоем грязи. Она прикусила губу от боли; в уголке рта виднелась небольшая струйка крови.
– По возможности старайся не шевелиться, – велел Аргирос и разрезал штанину. С облегчением он увидел, что кость не вышла наружу: кругом грязь, и открытая рана наверняка бы загноилась. Но голень распухала на глазах, да и треск кости во время падения девушки свидетельствовал о переломе.
– Дело плохо? – спросил Вигхард.
Аргирос объяснил в нескольких словах. Англичанин кивнул.
– Надо доставить ее под крышу. В свое время мне не раз доводилось вправлять кости. – Затем он обратился к Хильде: – Мне жаль, девочка; нам придется нести тебя. Будет больно.
– Уже больно, – выдавила она.
– Знаю, милая, знаю. – Вигхард обернулся к Аргиросу. – У нас ничего нет вместо шины. Я свяжу ее и вместе, и мы понесем ее. Хорошо, что она маленькая и нам не придется волочить ее ноги по земле.
– Лучше ничего не придумать, – согласился магистр. Хильда задержала дыхание, когда ее поднимали Аргирос заметил, как она сжала губы, чтобы не закричать.
– Мужественная девушка, – добавил он; она вела себя точно настоящий солдат.
Хильда выдавила улыбку:
– Видишь, я обняла тебя рукой, хотя, наверно, и не так, как бы тебе хотелось.
Ведя лошадей под уздцы, они медленно двинулись по улице. К великому счастью, гостиница оказалась рядом. Ее хозяйкой была пухлая вдова по имени Герда. Она запричитала, увидев, какими грязными были новые постояльцы, но полновесное римское золото Аргироса заметно смягчило ее возмущение. Номисма еще больше ценилась у франко-саксонцев, чем в империи.
Хильду осторожно положили на стол. Вигхард принес небольшой кожаный мешок с песком и ударил ее по затылку. Девушка потеряла сознание. Ее дядя и правда знал, как лечить подобные травмы. Он ловко вправил сломанную кость и поместил поврежденную ногу между обернутыми в тряпье досками.
– Она скоро поправится, я думаю, – наконец сказал он. – Может быть, даже не будет хромать.
– И то ладно, – ответил Аргирос.
Ему действительно нравилась Хильда, хотя она и не отдалась ему. Но не следовало забывать и о предстоящей миссии. Он прямо взглянул на Вигхарда и сказал:
– Нам надо поговорить один на один.
Наконец все трое могли обсудить сложившееся положение дел, уединившись в одной из двух снятых наверху комнат. Хильда лежала на соломенном тюфяке, а Вигхард и Аргирос придвинули к ее кровати шаткие стулья.
– Прошу не считать меня сумасшедшим, – начал магистр, – но я собираюсь отправиться в Санкт-Галлен. Если я стану ждать, пока ты, Хильда, поправишься, южные перевалы завалит снегом, и я окажусь отрезанным от империи до весны.
– Это верно, – сказала она. Ее голос был слаб: она выпила два кувшина вина, чтобы унять жгучую боль в ноге. Но ее сознание оставалось ясным.
– Дядя, ты должен пойти с ним.
– И оставить тебя одну? Ты свихнулась, дочка?
– Герда любит деньги, – пожала плечами Хильда. – Думаю, она присмотрит за мной, если мы ей хорошо заплатим, и я могу быть ей полезной, вести ее счета и прочее. Нет смысла вам сидеть здесь из-за меня.
– А что я скажу твоему отцу, когда он спросит, как я за тобой присматривал?
– А что ты ответишь королю Осви, когда он спросит, почему англичане потеряли еще десяток кораблей, или даже два-три судна? – парировала Хильда. – Зима не станет дожидаться тебя, как и Василия. Возможно, мне даже станет легче, если вы уйдете; а после вашего возвращения, может быть, я опять смогу отправиться в дорогу. Вдвоем вы скорее добьетесь успеха, чем по отдельности.
Англичанин выглядел мрачным.
– Позволь мне завтра порыскать по городу, – неохотно попросил он. – Если хозяйка гостиницы пользуется приличной репутацией, тогда, может быть…
В ходе расследования выяснилось, что Герда подходит в качестве сиделки при больном; в Турике за ней закрепилось прозвище «матушка».
– Конечно, денежки матушка любит, это да, – сообщил мельник, поставлявший ей муку, – но она и мухи не обидит.
– Это точно, – согласился Аргирос, почесывая зудящие укусы. Но, к сожалению, ни в империи, ни за ее пределами не было гостиницы без клопов.
Несмотря на такие рекомендации, Вигхард еще хмурился, когда вместе с магистром скакал мимо собора, построенного в честь знаменитых мучеников Феликса, Регулы и их слуги Экзупера. Но все же одно упоминание Хильдой имени короля Осуи подействовало на ее дядю, и он отправился в дорогу.
– Нами движет необходимость, – под стук копыт увещевал своего спутника Аргирос, когда они направлялись по старинному и прочному римскому мосту на левый берег Линдимата. – Чем бы вы могли помочь ей, если бы остались: подавали бы овсянку и выносили горшок?
– Полагаю, ничем, но все равно мне все это не нравится.
Вигхард перевел взгляд на предгорья впереди, поросшие густыми темно-зелеными сосновыми и пихтовыми лесами, на голые и серые гранитные скалы, на вершины, заснеженные даже в это время года, и вздрогнул.
– Но я не хотел бы оставаться здесь на зиму, – добавил он.
– Я тоже, – отозвался Аргирос.
Они не стали обсуждать еще одну вещь, которая сейчас их объединяла: стремление разгадать секрет франко-саксонцев. Без Хильды Вигхарду пришлось бы тяжко, попытайся он выведать тайну самостоятельно. Поэтому он крайне зависел от Аргироса. Со своей стороны, магистр понимал, что сам он в состоянии разрешить загадку и выбраться из Санкт-Галлена, но при бегстве ему могли пригодиться таланты англичанина.
На следующий день уже к вечеру Вигхард свернул с дороги в рощу, расположенную менее чем в миле от монастыря.
– Я останусь здесь, – заявил он. – Если у вас хватает храбрости сунуть голову в пасть медведя, почему бы нет. Вперед, и удачи вам в этом. Что до меня, я даю вам десять дней. Потом я вернусь в Турик, чтобы присмотреть за Хильдой.
Аргирос пожал ему руку.
– А вас не поймают? Вы не будете голодать?
– Такой старый охотник, как я? Никогда. Мне легче двадцать раз лес опустошить, чем пуститься с вами в погоню за демонами. – Он прервал браваду и с тревогой посмотрел на магистра. – Ведь мы по-прежнему вместе, верно? Если вы найдете заклинание, а я помогу вам бежать с ним, мы в доле?
– Если заклинание найдется, вы его получите, – подтвердил Аргирос, хотя в его сердце было меньше решительности, чем в словах.
Магистр поскакал вперед.
– То-то же, – пробормотал Вигхард за его спиной. Это прозвучало как скрытая угроза, а за ней последовали молитвы вполголоса – или то были языческие заклинания?
Монах в коричневой рясе стоял часовым на стене, возвышавшейся перед магистром. Ряса, тонзура и бритое лицо напоминали Аргиросу: он за границей. Знакомые ему монахи ходили в черном и не брили ни волос, ни бороды.
Аргирос снова назвался Петро, торговцем янтарем.
– Вы направляетесь в Литву? – поинтересовался монах. – Это долгое путешествие. Да принесет оно вам прибыль.
– Благодарствую, – ответил Аргирос и спросил, можно ли несколько дней отдохнуть в Санкт-Галлене. Получив разрешение, он спешился и повел коня в монастырь.
Большой дом для знатных и почетных гостей стоял слева от главной дороги; справа располагались здания поменьше: одно – для слуг, другое – для монастырских пастухов и овец. Все дома – из дерева, в северном стиле и с остроконечными крышами, чтобы было удобно счищать снег суровыми альпийскими зимами.
Дорога вела к западному крыльцу монастырской церкви, где, как знал Аргирос, принимали посетителей. Крыльцо располагалось между двумя сторожевыми башнями; одна носила имя Святого Михаила, другая – Святого Гавриила. Сама церковь представляла собой базилику, удлиненную и прямоугольную. Большую часть церквей империи строили по более современным проектам, крестообразными в плане. Но каменное здание с деревянной крышей сохраняло древнее величие. Аргирос словно внезапно перенесся в раннехристианские времена.
Из полукруглого атрия церкви появился монах. В знак приветствия он осенил магистра крестным знамением, и Аргирос перекрестился.
– Да благословит вас Бог, – произнес монах. – Биллем, привратник. Назовите мне ваше имя и звание, чтобы я знал, где вас разместить.
Аргирос повторил басню, которую он ранее поведал караульному. Биллем потер подбородок.
– Как же нам с вами быть? – сказал он с легкой усмешкой. – Вы не дворянин, не паломник и не нищий. Вы не против поселиться в гостинице для паломников? – Он махнул рукой на юго-запад. – Она на той стороне прохода к башне Святого Гавриила.
– Как скажете. Благодарю за гостеприимство.
Биллем поклонился.
– Насколько я могу судить, речь ваша правильная.
Латинский явно не был родным языком привратника, он говорил с сильным саксонским акцентом.
– Выходи, Михель, никчемный бездельник! Присмотри за лошадью господина! – крикнул он в сторону атриума.
– Иду, брат Биллем!
Михель оказался веснушчатым послушником с курчавыми рыжими волосами и довольно плутоватым лицом. Под строгим взглядом Виллема он вежливо поздоровался с Аргиросом и взял поводья его лошади.
– Пожалуйте сюда, господин.
Послушник повел Василия мимо башни Святого Гавриила, кухни и пивоварни, расположенных слева, к гостинице, тогда как помещения для овец, коз и пастухов остались справа.
Несколько монахов были заняты переворачиванием навоза в обоих загонах и рылись в нижних уплотненных слоях каждой навозной кучи. Стараясь не дышать, Аргирос вопросительно глянул на Михеля. Послушник громко расхохотался.
– Они ищут запах Святого Духа, – сказал он. Видя, что гость не понимает его, парень добавил: – Селитру.
– Запах Святого Духа, говоришь? – сказал магистр и улыбнулся. Монахи тоже мужчины; считалось, что селитра подавляет похоть. – Дыхание, которое держит братьев в холодке?
– Как? – Михель вытаращил глаза, а потом снова расхохотался. – Конечно, и это тоже.
Он выкрикнул остроту в адрес одного из возившихся в навозе. Брат ответил непристойным жестом.
Конюх и его помощник, очевидно, знали свое дело, так что Аргирос оставил на их попечение своего коня, и Михель проводил магистра за угол конюшни к гостинице.
– Вас покормят после вечерни, когда разожгут камин, – сообщил юноша.
Магистр благодарно улыбнулся. Михель чуть застенчиво кивнул головой и поспешил прочь.
Восемь кроватей дормитория размещались по обе стороны главного зала гостиницы. Внутренние перегородки были высотой всего по пояс, чтобы тепло камина доходило до спальных мест. Аргирос бросил седельные сумки на пустую кровать, но потом передумал и положил их на пол, а сам растянулся на кровати.
В гостинице уже было несколько человек, некоторые из них совершали паломничество к святыням, остальные – нищие. Половина постояльцев говорила на том или другом латинском диалекте. Аргирос затеял с ними праздную беседу. К счастью, никого из Нарбонна здесь не оказалось, так что разоблачить грека оказалось некому: он плохо знал свой якобы родной город. С наступлением сумерек началась вечерняя служба, и из базилики послышалось пение монахов. Через несколько минут, как и предупреждал Михель, в помещение вошли двое братьев, чтобы разжечь главный камин. Один нес факел, а второй – бадью с пропитанным смолой тряпьем. Это озадачило магистра, но оказалось, что камин заполнен древесным углем, а не дровами; а уголь разжечь всегда непросто. Однако в следующий момент Василий опять пришел в недоумение: ведь, несмотря на некоторые различия, ни в одном из монастырей, построенных по образцу Санкт-Галлена, не использовали уголь. Наконец загорелся огонь. Монахи переглянулись.
– Уголь от огня Отца, – произнес тот, что пришел с ветошью.
Это прозвучало не как молитва, а как привычное замечание. Кивнув, другой монах обошел комнату и зажег свечи. Уголь в камине давал больше тепла, чем дрова, но света от него было мало, как от тлеющих головешек.
Послушники внесли поднос с большими буханками хлеба, по одной на каждого постояльца, и несколько кувшинов пива. Хлеб – грубый и темный. Его испекли наполовину из пшеничной муки, а наполовину – из ржаной; Аргирос никогда не сталкивался со вторым видом зерна до этого путешествия и ничуть не жалел об этом. Столь же невысокого мнения он был о пиве. Всю жизнь он пил вино, а после вина пиво казалось слабым и горьким.
За трапезой магистр время от времени прислушивался к разговору. Если бы он не устроил теологический диспут с Хильдой, возможно, он бы не заметил, что монахи Санкт-Галлена странным образом соотносили местную жизнь с лицами Святой Троицы. В раздумье он нахмурился. На Западе или на Востоке монахи всюду питали склонность к аллегориям. Если Санкт-Галлен являлся тем местом, которое искал Аргирос, разве не подходящим предметом для аллегорий был тот ужасный секрет?
Потягивая пиво, магистр осмотрелся: монастырских поблизости не было. Тогда Аргирос обратился к человеку, сидевшему рядом на длинной скамье, – высокому худому парню с впалыми щеками, которого мучил изнурительный чахоточный кашель.
– Интересно, – сказал он как бы невзначай, – если уголь – это Отец, а селитра – Святой Дух, тогда что же такое Сын?
Он с трудом сдержал крик восторга, когда парень сразу ответил:
– Должно быть, то желтое вещество – как его? Ах, да, сера, точно она. Лекарь сжег немного ее на днях, хотел попробовать прочистить мне легкие. Мало помогло, как я могу судить, – только вони было много. Старик Карломан называл ее растопкой Сына. – Он издал булькающий смешок, и капля слюны в углу его рта окрасилась в розовый цвет. – Отец, Сын и Святой Дух. Каково? Забавно, мне б до такого ни за что не додуматься.
– Безумный вариант Троицы, – согласился Аргирос.
Среди поднявшегося гвалта он не расслышал, что еще сказал ему сосед. Маврикий был прав: эти белокурые варвары по-прежнему не имеют понятия о безопасности. Империя хранила секрет получения «жидкого огня» веками, тогда как тайна Санкт-Галлена выплыла на поверхность спустя всего год с небольшим. Древесный уголь, сера, селитра – здесь не могло быть других ингредиентов, иначе монахи не придумали бы аналогию с тремя лицами Троицы.
«И никаких демонов», – с облегчением заключил магистр.
Ему также пришло в голову, что здесь получилась Троица, в которой Дух в самом деле мог происходить от обоих других элементов, потому как понятно: древесный уголь и сера сами по себе безвредны. Выходит Хильда права – но в то же время и нет, поскольку продукты мира сего не могли иметь истинного отношения к совершенству теологии.
Аргирос уже готов был вскочить и бежать к лошади, как вдруг до него дошло, что он не довел до победного конца свою кампанию. Еще оставалось докопаться, в каком соотношении составные части входят в смесь. Одна часть вина на пять частей воды – это безвредно и для двухлетнего ребенка, но возьми пять частей вина и одну часть воды – и такая смесь способна быстро свалить под стол взрослого мужчину. Магистр не предполагал, чтобы здесь было по-другому. Придется немного задержаться.
Пилигримы, обычно покидавшие монастырь с разумной поспешностью, не были обязаны отрабатывать за еду; зато нищие – были. Аргирос приступил к работе еще до того, как его попросили. Он провел безрадостную половину дня за чисткой монастырского курятника и загона для гусей, пока брат-птичник не выяснил, что новый работник хорошо управляется с лошадьми, и не отослал его на конюшню.
Василий шел в западном направлении, справа остался монастырский амбар, а слева прямоугольная деревянная постройка – судя по крепкому запаху, уборная для монахов. Позади нее располагалась похожая постройка поменьше. Двое монахов проследовали наперерез с плетеными корзинами, полными ряс, хитонов и постельного белья. Они вошли в помещение за туалетом: значит, это прачечная. Аргиросу пришло в голову проследовать за монахами. С какой стати в монастыре стирают красные одеяния? Магистр сомневался, что успел заметить их в корзинах, разве только под другим тряпьем. Он вспомнил рассказы о ярко-красных дьяволах, связанных с франко-саксонским адским огнем, и усмехнулся про себя. Отличное прикрытие, подумалось ему, и способное за милую душу сразить людей вроде Вигхарда.
Монахи вышли с пустыми корзинами. Аргирос непринужденно направился к прачечной, намереваясь рассмотреть дьявольские костюмы.
– Эй, ты, ты кто такой и куда направляешься? – рявкнул кто-то.
Он медленно развернулся и оказался перед коренастым монахом лет пятидесяти с каменным лицом и жесткими, холодными глазами.
– Брат Марко велел мне помочь ухаживать за лошадьми, – ответил Аргирос по возможности невинным тоном. Он сразу понял: с этим типом шутить нельзя.
– Хм-м! Не выдумывай, – сказал монах. – Следуй за мной.
Он привел Аргироса к птичнику и нахмурился, когда брат Марко, хотя и дрожащим голосом, всё-таки подтвердил слова магистра:
– Так и было, как он говорит, Карломан.
Брат-птичник не на шутку оробел. Карломан неохотно извинился перед магистром.
– Тогда иди, куда шел, и нечего вынюхивать.
Чувствуя спиной горящий взгляд монаха, Аргирос проскочил мимо прачечной, даже не покосившись в ее сторону.
Конюх оказался неиссякаемым источником сплетен, от него Аргирос узнал обо всех скандальных происшествиях, забавлявших Санкт-Галлен в последний год. Тем не менее в этом потоке Василий не нашел ничего полезного для себя, так что день завершился досадой и разочарованием, и те же чувства обуревали агента большую часть следующей недели. Но удача все-таки пришла, и, как ни странно, именно Карломан сделал греку такой подарок.
Магистр грезил о жарком из козлятины с луком и соусом, о сладком белом вине Палестины и знаменитом красном с Кипра; говорят, оно происходит от лоз, посаженных самим Одиссеем еще до отплытия в Трою. Но от ржаного хлеба и пива можно впасть в уныние.
Спутанные мысли о завтраке вдруг вылетели из головы Аргироса, когда он услышал, как стонет один из его товарищей, лежащий в постели и в ужасе уставившийся на быстро растущий нарыв возле подмышки. Люди сторонились больного и друг друга. Страх перед чумой всегда рядом. Кто-то побежал за лекарем.
Скоро Аргирос услышал, как к гостинице бегут двое людей. Он сразу узнал резкий голос Карломана.
– Который? – спросил монах. На его тонзуре блестел пот. Приведший его человек не успел ответить. – Можешь не отвечать – тот, что ноет вон там, верно?
– Да, господин.
Лекарь подошел к перепуганному больному.
– Посмотрим, Эвальд, – сказал лекарь с грубоватой живостью, но пациент боялся поднять руку и услышать подтверждение своих жутких предположений.
– Держите его – ты, ты и ты, – распорядился Карломан, вторым указав на Аргироса. Тот вместе с вновь прибывшим паломником и мертвенно-бледным парнем, знавшим про серу, схватил Эвальда, чтобы он не дергался. Карломан рывком поднял руку больного, быстро осмотрел нарыв, а затем с облегчением расхохотался.
– Это всего лишь обычный фурункул, Эвальд. Надеюсь, ты еще кончишь в колодках, как того и заслуживаешь.
– Больно, – простонал Эвальд.
Карломан прыснул.
– Конечно, больно. Подожди; я принесу притирание, чтобы смазать это.
Лекарь вернулся через несколько минут с дымящимся горшочком, полным чего-то с виду похожего на мед, но с совсем другим запахом.
Эвальд подозрительно принюхался.
– Что так воняет?
– Ты хочешь сказать, помимо тебя самого? – ответил Карломан. – Здесь половина серы и половина буры, и все смешано с оливковым маслом. Это вытянет содержимое фурункула. Эй, вы! Держите его!
Эвальд пытался увернуться, но выбранные Карломаном помощники были намного сильнее. Лекарь обмакнул тряпочку в горшочек и приложил снадобье к карбункулу паломника.
Эвальд издал жалобный вой.
– Больно. Я чувствую, как это разъедает кожу!
Он извивался, точно червь на крючке.
– О, чепуха, – сказал Карломан и рассмеялся. Смех его на этот раз был омерзителен.
Как уже понял Аргирос, хотя монах был лекарем, доброты ему явно недоставало.
– А что, если тебе дать другого, хм, лекарства, которое я не так давно изобрел: одна часть серы к четырем селитры и древесного угля. Оно могло бы начисто оторвать тебе руку.
В ужасе Эвальд почти вырвался из ослабевшей хватки Аргироса. Карломан в ярости обернулся.
– Что с тобой, торговец? Держи крепче. Будь ты проклят!

Предыдущая страница 12 Следующая страница


13 Гарри Тертлдав

– Простите.
Карломан всего лишь шутил, чтобы слегка напугать несчастного. Он и представить не мог, что кто-то здесь способен уловить смысл произнесенной фразы.
Когда лечение паломника, к удовлетворению Карломана, завершилось, Аргирос выждал, пока все разойдутся, собрал вещи и побежал к конюшне. Он уже закончил седлать лошадь, как вдруг в дверях показалась голова конюха.
– Мне послышалось, что кто-то сюда вошел, – сказал тот. – Вы не можете уехать прямо сейчас, а только после воскресной службы.
Аргирос прикрыл глаза. Из-за переполоха вокруг Эвальда он забыл, что сегодня воскресенье. В компании монаха он направился к церкви. Стоило поблагодарить Бога за то, что Он послал такую удачу.
Ни один храм не мог впечатлить человека, молившегося в соборе Святой Софии, но церковь Санкт-Галлена не заслуживала насмешек. Ее пропорции были благородны, а колоннады, отделявшие боковые нефы от главного, несомненно, хорошей работы. Возле каждой второй колонны возвышались алтари, и так до самого трансепта.
Главный неф монахи оставляли для себя; миряне же молились в боковых, и от клириков их отделяли деревянные ограждения. Карломан и Биллем, привратник, стояли за преградой прямо напротив Аргироса. Биллем вежливо кивнул.
– Да поможет вам Бог, Петро, – шепнул он.
– И вам, – ответил магистр.
Пекарь не присоединился к коротким приветствиям.
Началась месса. Аргирос уже довольно долго пребывал на Западе, чтобы свободно следовать латинской версии и отвечать надлежащими возгласами. Но после своего открытия он был в таком возбуждении, что не заметил, как непроизвольно пропустил восклицание «филиокве!», когда настал соответствующий момент литургии.
И он не видел, как широко распахнулись глаза Карломана, когда тот уличил его в первый раз, и как они сужались при каждой новой ошибке Аргироса.
– Еретик! – бросил в ярости Карломан, указав на магистра, у которого кровь застыла в жилах. – Он не признает филиокве!
И тут лекарь, должно быть, припомнил подозрительный интерес Аргироса к монастырской прачечной и собственное опрометчивое высказывание сегодняшним утром. Он стукнул себя рукой по лбу.
– Шпион! – закричал он.
Хор протянул еще несколько нестройных звуков и умолк. В толпе клириков и мирян пронесся смущенный и неодобрительный ропот. Его перекрыл вопль Карломана:
– Хватайте его!
Но Аргирос уже развернулся и пробирался сквозь толпу изумленных пилигримов и попрошаек, коря себя за неосторожность.
Чахоточный нищий схватил магистра за запястье. Короткий удар – и парень со стоном распластался на полу.
Двое монахов стояли в дверях, ведущих к западному крыльцу храма. Они таращились друг на друга, не Понимая, что происходит.
– Я позову на помощь! – крикнул Аргирос, и один из монахов застыл на месте.
Но второй оказался сообразительнее. Он бросился вперед, чтобы преградить дорогу. Но Аргирос пригнулся и перекинул его через плечо. Выбежав на солнечный свет, магистр устремился мимо башни Святого Гавриила к конюшням. Остановки в других монастырях, построенных по образцу Санкт-Галлена, принесли свою пользу: Василий хорошо ориентировался на месте. Сзади слышался нарастающий шум погони, но мчась во весь дух, Аргирос на несколько ярдов опередил преследователей и вбежал в конюшню.
Шепча благодарение Богородице за то, что удалось заранее оседлать лошадь, он вскочил в седло и вылетел из ворот, выхватывая меч.
Преследователи были совсем близко, но, заметив блеснувшее оружие, в смятении отступили. Только Карломан бросился вперед, чтобы схватить поводья. Агрирос ударил его мечом, чувствуя, как лезвие вонзилось в плоть. Лекарь упал. Магистр пустил коня галопом, сшиб с ног другого чересчур отважного монаха и понесся к монастырским воротам.
Вслед Аргиросу несся истошный крик раненого Карломана:
– Оставьте меня, олухи. За ним!
Выполняя приказ лекаря, монахи спешили взять оружие, седлать лошадей, спускать монастырских собак.
Но магистр во весь опор промчался сквозь распахнутые монастырские ворота, устремляясь дальше по дороге.
Он бедрами чувствовал, как сокращаются мышцы коня; от встречного ветра при стремительном галопе заслезились глаза. Санкт-галленские поля пшеницы, ржи и ячменя проносились мимо как в тумане. Кто-то на сторожевой башне затрубил в рог.
Чтобы скрыться из видимости, агент устремился к лесам, где, как он надеялся, его еще поджидал Вигхард. Бросив мимолетный взгляд через плечо, Василий не увидел верховых преследователей. Он позволил запыхавшемуся коню перейти с галопа на резвую рысь. Если лошадь падет – ему конец.
У кромки леса он еще раз придержал лошадь, чтобы глаза привыкли к мраку. Неслышно, словно тень, на дорогу выступил Вигхард.
– Нешуточный переполох вы там устроили, – заметил англичанин. – Вы узнали заклинание, дружище?
– Да.
– Тогда нам лучше не мешкать, верно?
Вигхард вскочил в седло и пришпорил лошадь. Магистр поехал следом.
Сразу после резкого поворота англичанин натянул поперек дороги веревку-ловушку.
– Они понесутся за вами очертя голову. Дай Бог, это выведет из строя двоих-троих и заставит остальных задуматься.
– Отлично, – сказал Аргирос. Сам он достал из седельной сумы мешочек с тонко молотым перцем и рассыпал его за собой. – Собакам тоже нужно развлечение.
– Ай, они его получат, – одобрил Вигхард. – С ними лучше не шутить.
Когда они с Аргиросом проскакали еще немного, англичанин вытащил какую-то старую тряпку и выбросил ее в кусты ежевики на обочине. Заметив озадаченный вид Аргироса, он объяснил:
– Пропитана мочой суки во время течки.
Магистр разразился смехом.
Вновь послышался звук рога, теперь уже довольно слабый на таком расстоянии. Едва уловимо, точно писк комаров, доносились крики монахов:
– Скорее!
– Не дайте ему уйти!
«Поздно, – подумал Аргирос, – я уже ушел».

Они с Вигхардом скакали в молчании, пока не достигли холодного как лед потока – истока реки, текущей на север к Констанцскому озеру. Пару миль проехали по мелководью против течения, чтобы еще раз сбить со следа собак. (Какое-то время назад уже был слышен лай – сначала жалобный, а потом вдруг неистовый.)
Когда стало ясно, что они в безопасности, беглецы устремились через страну назад в Турик. Аргирос уже обдумывал обратное путешествие в империю. Оно должно быть нетрудным, за исключением разве что Пеннинских перевалов; от одной мысли о сентябрьских снежных буранах магистра бросало в дрожь. В гостиницах на перевалах держали больших собак для спасения застрявших путников, но не всех удавалось выручать.
От этих размышлений горло сковало холодом. А в следующую секунду Василий понял: лезвие кинжала Вигхарда приставлено к его шее.
– Заклинание, дружище, – хрипло произнес англичанин. – Как вызвать демонов?
– Демонов не существует, – ответил Аргирос.
Давление кинжала усилилось.
– Лживый мерзавец! Я отлично вижу, что ты уже задумал отправиться в дорожку, не выполнив обещания, но живым тебе не уйти. Говори, как вызвать дьяволов, или я сейчас перережу тебе глотку.
Скрыться, не делясь тайной, – это с самого начала было у Аргироса на уме, но прикосновение стального клинка заставило пересмотреть задуманное. Василий начал дрожащим голосом:
– Хорошо, ладно, вот оно, как я его запомнил…

Времена года кружатся, как в калейдоскопе. Но на берегах Внутреннего моря они сменяются постепенно.
Мягкая осень опустилась на Константинополь через месяц после того, как в Альпах выпал снег.
Игрушечная крепость со стенами высотой по колено и толщиной в три пальца стояла посередине укромного внутреннего дворика, поросшего травой и расположенного между двумя строениями дворцового комплекса. Аргирос в компании старшего, дородного мужчины шагал по лужайке к миниатюрному замку. В левой руке магистр нес небольшой крепко закупоренный кувшин; из дырки в центре пробки торчал кусочек промасленного фитиля. В другой руке был горящий факел. Аргирос предусмотрительно держал его как можно дальше от кувшина.
– Думаю, мы наконец готовы показать это вам, ваша светлость, – сказал он. – Ремесленники арсенала утверждают, что для получения качественного продукта надо перед смешением ингредиентов размолоть их в тонкий порошок.
– Отлично, мой новый Каллиник, ты проделал великолепную работу. Прошу, теперь покажи мне, – любезно ответил Георгий Лаканодракон.
Столь лестная похвала магистра официорий вогнала Аргироса в краску. Именно Каллиник был изобретателем греческого огня.
Аргирос поставил горшок в углу внутри модели крепости, наклонился и поднес факел к фитилю. Наблюдая с любопытством, Лаканодракон спросил:
– Что теперь?
Фитиль загорелся.
– А теперь, господин, бежим, и быстро.
Аргирос бросил факел и кинулся прочь. Магистр официорий побежал за ним, но не так торопливо. И не только из-за своей грузности; просто, несмотря на донесения, он, по сути, не имел представления, что сейчас должно произойти.
Аргирос обернулся, чтобы предупредить и поторопить его. Слишком поздно – в это мгновение огонь через фитиль уже проник в кувшин. От взрыва зазвенело в ушах. Половинки кирпичей, из которых построили игрушечное укрепление, полетели во все стороны. Маленький осколок ударил Аргироса в шею. Агент вскрикнул и принялся тереть ушибленное место.
А Георгий Лаканодракон пролетел мимо, будто сила взрыва толкнула его вперед. Когда грохот стих, магистр официорий осторожно оглянулся, чтобы оценить итоги эксперимента. Его волевое, мускулистое армянское лицо заметно побледнело.
Угол макета, куда Аргирос поместил кувшин, был полностью разрушен; стены покосились, точно пьяные. Ветер уносил облако серого дыма, и на северном горизонте вновь стал виден огромный купол Святой Софии.
Лаканодракон облизал сухие губы.
– Это как с первой женщиной, – прошептал он. – Все россказни на свете ни черта не стоят.
Аргирос приписал звонкую тишину тому, что взрыв оглушил его, но тишина была реальна: все вокруг окаменели от потрясения. Через несколько секунд послышались возгласы:
– Что это было?
– Спаси, святой Андрей!
Святой Андрей считался покровителем Константинополя.
– Землетрясение!
– Матерь Божья, помоги!
В двух десятках окон показались лица.
Отряд нарядных экскубиторов в обтягивающих рейтузах, шелковых плащах, с золотыми воинскими ожерельями и поясами выскочил из-за угла. На ярком щите каждого солдата красовалась эмблема священного лабарума: I. Размахивая копьями, стражники исступленно озирались по сторонам, пока не узнали Лаканодракона. Они окружили его, засыпая вопросами.
Аргирос восхитился тем, как магистр официорий собрался с мыслями и успокоил императорских телохранителей, при этом не выдав никаких важных сведений. Почесывая головы, солдаты отправились по своим постам. Слуги и чиновники в дворцовых зданиях тоже сочли, что тревоги позади, и один за другим вернулись к своим делам.
Пристально глядя на разрушенную модель, Лаканодракон поджидал, пока все вокруг пропадут из вида.
– Так ты уверен, что здесь нет колдовства, Василий?
– Никакого, – твердо ответил Аргирос.
– Трудно даже вообразить, что такое разрушение происходит от столь обыкновенных веществ, как древесный уголь, сера и… – Лаканодракон с досады щелкнул пальцами. – Я все время забываю третье.
– Селитра, – подсказал Аргирос и добавил: – Монахи Санкт-Галлена запомнили их по ассоциациям с лицами Святой Троицы.
Магистр официорий нахмурился:
– Варвары и еретики. Это еще зачем?
– В этом есть некоторый смысл, господин, – ответил Аргирос. – Как мне поведали люди из арсенала, селитра придает взрыву разрушительную силу, и потому монахи назвали ее дыханием Святого Духа. Древесный уголь вызывает взрыв, и его связали с Отцом, источником всего сущего. Сера возгорается от угля и воспламеняет селитру, так же как Сын есть творение Отца, через которое Он действует.
– Неслыханное богохульство, а никакая это не Святая Троица! – воскликнул Лаканодракон.
– Согласен.
– Даже если мы теперь знаем, как получается адский порошок, – сказал магистр официорий озабоченно, – от этого мало пользы. Как мы будем от него защищаться? Ведь даже стены столицы, которые никогда еще не были пробиты, могут рухнуть, если под них заложить достаточно этой злодейской смеси.
– Полагаю, так, – сказал Аргирос, хотя он считал иначе: великолепное творение Феодосия II простояло почти девятьсот лет и наверняка продержится еще столько же. – Зная секрет, с катапультами на стенах мы можем ответить врагу тем же, а ров вокруг города не позволит неприятелю подобраться к стенам и помешает сделать подкопы.
– Верно, – согласился магистр официорий, несколько успокоившись. Он остановил на Василии острый взгляд своих темных глаз. – Подкопы, говоришь? Это мне нравится. В один прекрасный день мы можем преподнести персам сюрприз у Низибиса.
Граница между владениями римских императоров и сменявшихся династий Персии колебалась в ту и другую сторону по территории Сирии и Месопотамии со времен Помпея. Ни та ни другая сторона не могла добиться окончательной победы, о которой обе мечтали.
Аргирос пояснил:
– Ремесленники арсенала говорят, что подложенная под постройку взрывчатка может дать лучший результат, чем та, что подброшена сбоку. Они считают, что можно установить катапульты на борту кораблей, как делают франко-саксонцы, нападая на англичан, и атаковать врага с большего расстояния, чем с использованием труб и огня.
– Ах, да, англичане, – сказал Лаканодракон. – Конечно, они не нападут на нас прямо, но не могу скрыть моих опасений по поводу твоего сотрудничества с ними. Скажи честно, ты считаешь, что такому, э-э, молодому народу можно доверить страшную тайну, которую ты выведал?
– Мой господин, я ломал голову над этим по пути от испанской границы до Санкт-Галлена. То они казались мне лишь невежественными варварами, то они поражали меня своей отвагой, смекалкой и даже умом, неразвитым, но проницательным. Откровенно говоря, я никак не мог решить.
– Что же ты выбрал? – спросил магистр официорий.
– Когда Вигхард без предупреждения приставил нож к моему горлу и принялся твердить о демонах и заклинаниях, я окончательно понял, что они всего лишь варвары. Раз ему нужно было заклинание, что ж, я сказал ему одно. Мой брадобрей клянется, что оно помогает росту волос; если англичане найдут этому какое-то военное применение, пожалуйста. Вигхард мне поверил; он подумал, я слишком испугался, чтобы врать.
Лаканодракон удостоил Аргироса изумленным взглядом и похлопал его по спине.
– Хорошая работа, Василий, и какая находчивость! А для меня одной заботой меньше. – Он сделал паузу и провел ладонью по своей лысой голове. – Ты должен назвать мне имя твоего брадобрея.
– Ах, конечно, господин, – ответил Аргирос, из осторожности подавив улыбку. – С превеликим удовольствием.

V
Etos kosmou 6825

Стук в дверь был неуверенный – так умеет стучать всякий секретарь, подозревающий, что начальника желательно не беспокоить. Но Василий Аргирос был рад передышке.
– Войдите, – крикнул он, отпихнув в сторону лежавшие на столе свитки папируса и листы пергамента.
Дело, лежащее перед ним, было тянувшейся уже не одно тысячелетие тяжбой в Египте, а это означало, что, независимо от любых усилий, вопрос не будет решен при жизни магистра и, вероятно, даже через полвека после его смерти. Нездоровое сутяжничество египтян было причиной постоянных возмущений еще во времена правления императора Юлиана. С тех пор положение только усугубилось. Как добрый христианин, Аргирос считал Юлиана Отступника достойным адских мук, но как чиновник Римской империи – полагал, что разбирательства с египтянами сродни предвкушению ада.
Стараясь не думать об этом деле, магистр погрузился в мечты, глядя из окна своего кабинета в Претории на коричневый массив оштукатуренного фасада собора Святой Софии и окутанный дымкой азиатский берег Пропонтиды.
Потому он приветствовал секретаря с воодушевлением, чуждым сдержанной натуре Василия:
– Добрый день, Анфим! Чем могу быть вам полезен в это прекрасное весеннее утро?
Анфим, худой и сутулый человек с вечно перепачканными в чернилах пальцами, подозрительно посмотрел на магистра; секретарь предпочитал, чтобы все были организованны и так же предсказуемы, как число его учетных книг. Он пожал плечами и промолвил:
– К вам пришел магистр официорий, господин.
– Что? – Густые черные брови Аргироса взметнулись от удивления. – Разумеется, проводите его.
Георгий Лаканодракон особенно представительно выглядел рядом с Анфимом, нервно суетящимся на месте. Аргирос отпустил секретаря, низко поклонился Лаканодракону, придвинул ему стул и предложил вина.
– Всегда рад вас видеть, ваша светлость. Что привело вас сегодня? Надеюсь, не этот жалкий вздор.
Лаканодракон встал, подошел к столу и взял документ, которому Аргирос дал такую оценку. Георгий держал бумагу в вытянутых руках. Ему было около пятидесяти лет, примерно на десяток больше, чем Аргиросу, но магистр официорий уже начинал страдать дальнозоркостью. Читал он недолго. Его решительные, несколько суровые черты исказила гримаса отвращения.
– «Пхерис против Серапиона», так? Я не знал, что ты занят такой ерундой. Нет, мое дело не имеет к этому никакого отношения.
– Тогда вы – вдвойне желанный гость, – откровенно сказал Аргирос. – Я молил святого Муамета о новом поручении.
– Покровителя перемен? – усмехнулся Лаканодракон. Но веселье магистра официорий быстро улетучилось. – Твои молитвы вознаградятся. Посмотрим, что ты скажешь об этом.
Он порылся в шелковой сумке, висевшей на золотом форменном поясе, вынул пергамент и протянул его Аргиросу.
Тот сорвал ленточку, которой был связан свиток, и бегло просмотрел документ.
– Это на плохом греческом, – заметил Василий.
– Читай-читай.
– Конечно, господин.
Закончив чтение, Аргирос спросил:
– Как я понимаю, это из какого-то города на Востоке, из Месопотамии или Сирии?
– Из Месопотамии, точнее, из Дараса.
Василий кивнул.
– Да, тут видны все признаки персидской работы: полемика с православием и призыв к несторианам и убежденным монофизитам и прочим еретикам отказаться от лояльности империи и перейти на сторону царя царей. И желательно с крепостью Дарас.
– Несомненно, – сухо подтвердил Лаканодракон.
– Простите, господин, но я видел кучу грамот такого рода. Почему вы обратили мое внимание именно на эту?
Вместо прямого ответа магистр официорий вынул из сумки другой пергамент.
– Думаю, ты, как и я, сам поймешь, когда прочитаешь этот документ, – во всяком случае, это будет нетрудно.
Прочтя первые строчки, магистр озадаченно взглянул на Лаканодракона:
– Но это практически то же самое…
Василий умолк и опять взглянул на пергамент. Он взял первую грамоту, держа в каждой руке по одному документу. Его рот открылся от изумления.
– Ага, ты заметил, – сказал мастер официорий. – Отлично. Ты соображаешь быстро, как я и думал.
– Благодарю вас, – рассеянно произнес Аргирос.
Он все еще не спускал глаз с пергаментов. Оба провозглашали одно и то же – абсолютно. И не похоже, чтобы писец дважды скопировал текст. На каждой строке буквами одинакового размера помещались в точности одни и те же слова. В третьей строке одно и то же слово начертано с ошибкой. Парой строк ниже в каждой грамоте, одинаково употреблена неверная форма глагола, потом дательный падеж после предлога, требующего родительного. Ближе к концу каждого свитка наполовину стушевалась буква «пи» в начале слова. На пергаментах даже обнаруживалась одинаковая чернильная клякса между словами.
Аргирос наложил один лист на другой и подошел к окну. Он поднял их против солнца и точно выровнял левые кромки документов. Так можно было сразу найти любое различие. Но – ничего.
– Матерь Божья, помоги! – воскликнул Аргирос.
– Всей империи требуется Ее защита, – благоразумно поправил Георгий Лаканодракон. – Не две, а сотни таких грамот появились в Дарасе, прибитые едва ли не к каждой стене, где для них хватило места. Они вполне могли спровоцировать восстание, к которому призывают, – ты же знаешь, как легко взбудоражить Восток.
Василий знал. Несмотря на то что Сирия и Месопотамия стали частями Римской империи еще до Рождества Христова, они очень отличались от остальных провинций. Латынь там не знали вовсе, и даже на греческом, господствующем в империи языке говорила лишь малая часть городского населения. Большинство пользовалось сирийским и арабским – языками своих предков. Ереси расцветали там, как нигде больше.
А еще восточнее лежала Персия, вечный соперник империи. Две великие державы боролись друг с другом уже тысячу четыреста лет, и каждая мечтала об окончательной победе. Персы поощряли беспорядки в восточных провинциях империи. Будучи огнепоклонниками, они давали приют несторианам и побуждали к религиозным раздорам, чтобы связывать силы римлян внутренними проблемами. Но еще никогда не было такого размаха…
– Как они это делают? – обратился Аргирос скорее к себе самому, чем к магистру официорий.
– Это я и хочу тебе поручить: выяснить как, – объявил Лаканодракон. – Твой прошлогодний успех в разгадке тайны адского порошка франко-саксонцев побудил меня вспомнить о тебе в ту же минуту, когда это, – он указал большим пальцем на пергаменты, которые еще держал Аргирос, – привлекло мое внимание.

Предыдущая страница 13 Следующая страница


Агент Византии 14

– Вы мне льстите, ваша светлость.
– Нет, ты мне нужен, – признался магистр официорий, и резкие морщины обозначились на его лице. – Скажу тебе, я страшусь этого больше адского порошка. Тот угрожал только нашим границам, с чем мы имели дело и раньше – сотню раз. Но тут возможен удар в сердце.
Аргирос нахмурился:
– Конечно, вы преувеличиваете, господин.
– Разве? Я не спал ночью и представлял, какой хаос эти листки могут вызвать. А если в одном будет написано одно, а в другом – другое? Они же могут одну фракцию натравить на другую, еретиков на православных…
Широким жестом Георгий охватил весь Константинополь.
– Представь, если персидский агент контрабандой провезет всего один ослиный вьюк этих проклятых грамот в столицу! Здесь живут люди со всех уголков света – иудеи, египтяне, армяне, склавены с берегов Истра, франко-саксонцы. Натрави одних против других, и снова может быть восстание «Ника»!
– Вы дальновиднее меня, – вздрогнув, признал Аргирос.
Прошло восемьсот лет с тех пор, когда константинопольская чернь с криками «Ника!» – «Побеждай!» – едва не свергла Юстиниана Великого с престола, но это восстание так и осталось примером, с которым сравнивали все последующие городские мятежи.
– Может быть, даже дальновиднее персов, иначе они бы не стали тратить время на границе, – сказал Лаканодракон. – Но, боюсь, они недолго останутся слепцами. Остерегайся их, Василий. Это не грубые варвары вроде франко-саксонцев, которых легко одурачить; это такой же древний и хитрый народ, как мы.
– Я запомню, – пообещал магистр. Он взял принесенные Лаканодраконом пергаменты и убрал их.
– А эту кучу хлама я с удовольствием доверю Анфиму. Я отправлюсь в Дарас через день-два. Как вам известно, я вдовец, так что мне нет нужды в долгих приготовлениях. Но до отъезда я хотел бы поставить свечку в церкви Святого Николая.
– Хороший выбор, – заметил магистр официорий.
– Да – кто еще тут может помочь, если не покровитель воров?

– Я перепробовал все, что приходило в голову, – сообщил начальник гарнизона Дараса, с досады стукнув кулаком по столу. – Багаж всех приезжающих обыскивается, патрули на улицах дежурят днем и ночью. И все равно проклятые листки продолжают появляться.
– Я не стану придираться к вашим действиям, Леонтий, – сказал Аргирос, и офицер с облегчением откинулся на спинку стула.
Это был крупный, плотный мужчина, почти такой же высокий, как Аргирос, но шире в плечах. Несомненно, он опасался гнева представителя власти. Магистр мог назначить или снять начальника гарнизона даже такого важного аванпоста, как Дарас.
– Еще вина?
Леонтий протянул кувшин.
– Э-э, нет, спасибо, – сказал Аргирос, надеясь, что это прозвучало вежливо.
Вино, как и многие напитки в Месопотамии, было из фиников. Василию оно показалось тошнотворно сладким. Но ему предстояло работать с Леонтием, и магистр не хотел задевать его чувства. Потому он протянул руку и заметил:
– Какой у вас красивый кувшин. Могу я взглянуть?
– О, правда? На мой взгляд, он совсем обыкновенный.
– Вряд ли. Я мало видел рельефной керамики, а изображение Господа, изгоняющего менял из храма, сделано мастерски, насколько я могу судить.
– Если вам нравится, возьмите его, пожалуйста, – тут же сказал Леонтий, не смея противоречить магистру даже в мелочах. – Я уверен, вы видели куда лучше, если приехали из столицы.
– В Константинополе нет ничего подобного. Гончары там украшают посуду глазурью и росписью, а не рельефами.
– Забавно: мы обставили столицу! – воскликнул Леонтий. Он понял, что Аргиросу кувшин не нужен, и поставил посудину на место. – Такой стиль здесь, по обе стороны границы, последний крик моды уже лет пять–десять. Я купил эту вещь у старика Авраама прошлым летом. Он чертов несторианин, но работу знает. Его лавка всего в квартале отсюда или около того, на случай, если вы захотите найти что-то для вас интересное.
– Возможно, я к нему загляну.
Аргирос встал и принялся обмахиваться своей широкополой соломенной шляпой. Но пользы от этого было мало.
– Здесь всегда такая ужасная жара?
Начальник гарнизона закатил глаза.
– Милый господин, еще июнь – даже не лето. Если вы задержитесь в Дарасе еще на шесть недель, вы узнаете, что такое жара.
– А вы знаете, что в горной стране франко-саксонцев снег иной раз идет уже в сентябре? В прошлом году мне представлялось, что худшего нельзя и вообразить. А сейчас это мне кажется настоящим блаженством.
Леонтий вытер лицо волосатым, потным предплечьем.
– А мне кажется, что такого и быть не может. Желаю вам большего успеха, чем удалось добиться мне посреди этого безумия. Если я как-то смогу помочь, вам стоит только попросить.
– Благодарю, – ответил Аргирос и вышел.
В канцелярии начальника было очень жарко, хотя ее и защищали толстые стены. Полуденное пекло на улице было просто невероятным и ошеломляющим. Солнце нещадно палило с небес, похожих на покрытый голубой эмалью купол.
Магистр прищурился от ослепительного света. Хотел бы он сбросить обувь, штаны, тунику (хотя она и была из тонкого льна) и остаться нагим под шляпой. Некоторые местные так и поступали, шагая по улице в набедренных повязках и сандалиях. Большинство же покрывали голову белой тканью из хлопка и закутывались в просторные развевающиеся одеяния, уподобляясь ходячим палаткам.
Странные одежды лишь подчеркивали ощущение, что Аргирос попал в чужую страну. Дома, здания, за исключением самых роскошных, были из побеленного глиняного кирпича, а не из камня или дерева. А вывески красилен и ювелирных лавок, таверн и бань писались на трех языках: угловатом греческом, плотно, причудливо сжатом сирийском и на буйной, змеевидной арабской вязи. Если какой-то надписи не хватало, так это, как правило, греческой.
Двое мужчин, беседовавших на улице, сразу ушли, завидев приближавшегося магистра. Они могли не знать, что он – агент, и не вступать с ним в беседу, но одежда и лицо – смуглое, но не слишком темное – выдавали в нем лояльного Константинополю человека, которому нельзя доверять. Аргирос нахмурился. Эти разоблачительные признаки могли лишь осложнить его задачу.
Лавка на другой стороне улицы, должно быть, та самая, о которой упоминал Леонтий. В витрине красовались блюда, кувшины и чаши, а греческая строчка вывески над ней гласила: «ПРЕВОСХОДНАЯ КЕРАМИКА АВРАМА». Греческая надпись, разумеется, не могла отразить жесткий придыхательный звук в середине имени.
Аврам, или Авраам, стоял в дверях и на гортанном сирийском языке расхваливал свой товар. Аргирос видел, как к гончару подошел кузнец из соседней мастерской и принес с собой плоское, квадратное железное блюдо. Оба посмотрели на магистра с таким же недоверием, как и уличные зеваки. Он уже начинал привыкать к пристальным подозрительным взглядам на улицах Дараса. И невозмутимо отвечал тем же.
Кузнец, огромный детина, обожженный солнцем и такой же коричневый, как его кожаный передник, плюнул на пыльную дорогу и направился к своему рабочему месту, по-прежнему злобно глядя в сторону Аргироса. Горшечник Авраам с нарочитой невежливостью повернулся спиной к магистру и шагнул в сумрак своей лавки. Василий видел, как он положил железное блюдо на прилавок и о чем-то кратко переговорил с какой-то женщиной – то ли женой, то ли покупательницей.
Действуя из казарм Леонтия, агент оказался бы у всех на виду, и потому он отправился на поиски гостиницы. Он не заметил, что вышедшая из гончарной лавки женщина поспешила за ним.
Содержатель первого попавшегося постоялого двора говорил только по-арабски и обслуживал кочевников из пустыни. Аргирос знал по-арабски всего несколько фраз и решил поискать что-нибудь более подходящее.
Двое мужчин поджидали его на улице, когда он вышел к своей лошади. Кое-что в их облике сразу выдавало профессию: уличные бандиты. Аргирос шел мимо, не глядя на них, надеясь, что его рост заставит их поискать другую жертву.
Но один из разбойников схватил его за руку.
– Куда направился, проклятый чванливый мелькит?
Бандит усмехнулся, показав гнилые зубы. Он использовал оскорбительное слово, которым восточные еретики называли сторонников константинопольской догмы. Это слово означало «царев человек».
– Не твое дело. – Аргирос стряхнул руку бандита и отскочил.
Выкрикивая ругательства, тот кинулся на агента, а за ним и второй. Магистр ударил первого ногой в самое уязвимое место. Когда нападают двое на одного – не до рыцарских церемоний. Бандит рухнул с воем, ощупывая себя и пуская в пыль слюни.
У второго бандита была короткая дубинка. Аргирос вскинул левую руку как раз в момент, когда палка могла пробить ему голову. Он стиснул зубы, ощутив острую боль от локтя до кончиков пальцев. Правая рука быстро выхватила кинжал на поясе.
– Ну, смотри, – выдохнул он. – Теперь шансы равные.
Местный не был трусом. Он опять бросился вперед и замахнулся. Аргирос пригнулся и сделал выпад снизу. Лезвие кинжала разорвало рукав противника и вошло в плоть. Бандит захрипел. Но он еще не был сражен и намеревался драться дальше.
Вдруг за спиной Аргироса какая-то женщина что-то выкрикнула по-арабски. Магистр не понял, зато понял его противник. Он развернулся и побежал. Аргирос кинулся вслед, но, в отличие от приезжего, бандит знал лабиринты переулков Дараса и быстро скрылся.
Тяжело дыша и растирая руку, Василий вернулся к лошади. Он сообразил, каков мог быть смысл брошенных женщиной слов: наряд солдат Леонтия сгрудился вокруг пораженного ночного разбойника. Не слишком вежливо – уколами копий – они пытались заставить его подняться.
Кто-то из свидетелей драки указал на Аргироса, что привлекло к агенту внимание старшего наряда.
– Это ты прибил этого типа? – вопросил он.
– Да, я. На меня напали без всякого повода и без предупреждения. Поделом ему.
От злости он не слишком задумывался о подборе выражений.
Старший наряда подбоченился.
– Ты возомнил себя императором, а? Кто-нибудь видел драку?
Он окинул взглядом собиравшуюся толпу.
Сердце Аргироса сжалось. Он не желал возвращаться к Леонтию и терять время на объяснения, но был уверен, что свидетели примут сторону жителя Дараса, а не чужестранца. Однако неожиданно заговорила женщина:
– Все было так, как говорит высокий мужчина. Они набросились на него первыми.
Командир был поражен не меньше магистра. Перехватив инициативу, Аргирос отвел его в сторону и сунул ему в ладонь золотую номисму, добавив немного серебра, чтобы ублажить патрульных. Солдат деловито сунул взятку в карман.
– Уберите отсюда эти отбросы, – приказал старший наряда, и его товарищи потащили арестованного.
Двое человек остались с командиром. Зеваки начали расходиться.
Аргирос оглядывался по сторонам в надежде найти женщину, пришедшую ему на выручку. Она была в гуще толпы, и он не смог различить ее лица. Но Василий без колебаний узнал ее: она стояла на улице в тени здания, тогда как остальные зрители рассеялись не задерживаясь. Поверх короткой и тонкой вуали, которую можно счесть лишь подобием покрывала, она вызывающе смотрела на него.
– Благодарю, – сказал магистр, подойдя к ней.
Но не только благодарность придала особую теплоту его голосу. От круто вьющихся черных волос до золотистых сандалий под натертыми хной ступнями она была поразительно привлекательной. Ее живые темные глаза искрились, а просвечивающие сквозь вуаль пухлые губы манили. Подогнанное по фигуре платье длиной до щиколоток прекрасно подчеркивало ее прелести; даже в тени красные, золотые и зеленые блестки лифа сверкали при малейшем движении.
– Нельзя допустить, чтобы такой храбрый и сильный человек попал в беду, когда он того не заслуживает, – сказала она.
Ее греческий отличался слегка гортанным акцентом. По нему и по одежде Аргирос понял, что она персиянка. Граница двух империй колебалась в обе стороны так часто, что в этом не было ничего необычного.
– Еще раз спасибо, – сказал Аргирос; затем, не желая резко прерывать беседу, он спросил: – Вы случайно не знаете приличной гостиницы?
Она разразилась смехом.
– Случайно я – танцовщица в гостинице сына Шахина Бахрама. Она весьма чистая, и еда там хороша, если вы не против персидской кухни.
Аргирос покачал головой, и она добавила:
– Тогда идемте, я вас провожу. Если я приведу вас, за это мне тоже заплатят. Кстати, мое имя Мирран.
Магистр сообщил свое имя, но сказал, что он инспектор и приехал из Константинополя для проверки водоснабжения Дараса. Знаменитая система водохранилищ, каналов и дамб на соседней реке Кордес служила существенным добавлением к укреплениям города.
– Важный человек, – промурлыкала красавица и приблизилась. – Ваша лошадь сможет везти двоих?
– Если недалеко – конечно.
Взяв Мирран за хрупкую талию, он помог ей сесть на лошадь впереди себя. Когда они двинулись с места, красавица прижалась спиной к Аргиросу и потом не попыталась отстраниться, так что короткая поездка оказалась весьма приятной.

Таверна Шахина располагалась в западной части Дараса, недалеко от церкви Апостола Варфоломея, которую построил Юстиниан при обновлении городских укреплений. Шахин принял Аргироса буквально с медвежьими объятиями и называл его не иначе как «мой государь», «мой владыка» и «мой хозяин», что отнюдь не освобождало от бойкого торга, когда речь зашла о цене комнаты.
Наконец Мирран сказала по-персидски:
– Не отпугни его.
Аргиросу стоило большого труда сохранить невозмутимое выражение лица: он не хотел, чтобы девушка знала, что он свободно владеет ее языком. Вмешательство Мирран в торги объяснялось, скорее всего, желанием получить вознаграждение за приведенного постояльца. Шахин стал благоразумнее, и сделка состоялась.
Как обычно в начале расследования, магистр зашел в пивную, чтобы за чаркой вина выудить местные сплетни. Заведение Шахина оказалось для этого подходящим. Здесь собралась смешанная публика, и оживленно-жаркая беседа велась на трех языках востока империи, а также на персидском. Здесь больше говорили о делах в Ктесифоне, персидской столице, чем о событиях в Константинополе.
Естественно, листки тоже занимали важное место в разговоре, но Аргиросу это ничего не дало. Население города, казалось, не слишком переживало из-за них, в отличие от Лаканодракона или Леонтия. Один из посетителей, бывший уже навеселе, пожал плечами и изрек:
– Они играют на наших нервах. Но меня заденет, когда я увижу персидскую армию у стен, не раньше.
Магистр решил подтолкнуть его к новым откровениям:
– Вы не думаете, что несториане могут пригласить…
Несколько человек разом перебили Василия, и он был вынужден умолкнуть, поскольку из задней комнаты появились четверо музыкантов и заняли свои места на низких сиденьях возле камина. Один был с двумя барабанами в форме ваз и привязанным к ноге тамбурином; другой – с двумя флейтами; третий – с длинной трубой; а последний держал лютню с коротким неком и смычком, такой Аргирос не видел в Константинополе.
После кивка лютниста музыканты начали играть. Барабанный ритм был замысловатее того, к какому привык Аргирос; мотив – живой, но томный. Еще одно напоминание о том, что восточные традиции куда древнее самой Римской империи.
Затем в зал пивной проскользнула Мирран, и магистр тут же забыл о традициях. На ней была только вуаль и несколько ювелирных украшений, сверкавших в огнях факелов; ее гладкая, умащенная маслом кожа блестела. Персиянка танцевала меж столов и, казалось, знала, как вызвать желание у любого мужчины. Гибкая, точно змея, она уворачивалась от жадно протянутых рук, стремившихся к ней прикоснуться.
– С таким-то танцем зачем она оставляет вуаль? – шепотом спросил Аргирос у посетителя, сидевшего за соседним столиком.
Парень был так шокирован, что даже оторвал горящий взгляд от Мирран.
– Показать лицо публично – это страшное бесчестье для женщины!
– О.
Глаза Мирран засияли, когда она узнала магистра, он понял: она избрала в качестве жертвы именно его. Со смехом она махнула музыкантам, и назойливая мелодия ускорилась. Персиянка извивалась перед ним, и это могло тронуть даже человека из камня, каким Аргирос, конечно, не был. Сквозь мускусный запах масла он уловил ее собственный аромат.
Музыка заливалась в пламенном крещендо. С возгласом Мирран бросилась на сиденье рядом с Аргиросом, обхватила руками его шею и прижалась к нему разгоряченным телом. Он почти не слышал бурных рукоплесканий, заполнивших таверну.
А потом, когда она поднималась с ним по лестнице, он не обращал внимания на несущиеся им вслед завистливые улюлюканья.
«Истинная добродетель – знать, что для тебя важнее в каждый момент», – сказал он себе.

Наутро он проснулся весьма помятым, но в остальном чувствовал себя так хорошо, как еще никогда в жизни. Мягкий соломенный тюфяк для двоих был узковат, и Мирран закинула ногу на голень Аргироса. Он медленно и осторожно повернулся и встал, но все равно разбудил ее.
– Прости.
Она томно улыбнулась:
– Тебе не за что просить прощения.
– Я рад.
Он галантно отвернулся спиной, чтобы воспользоваться ночным горшком, затем взял стоявший у кровати кувшин, плеснул воды на лицо и прополоскал рот. Запустив пальцы в волосы и бороду, он обнаружил колтуны и встряхнул головой в притворном испуге.
– Ты, наверно, думаешь, что меня трепали собаки, судя по моему виду.
– Ты всегда так переживаешь? – спросила она, поднялась и с наслаждением потянулась.
– По правде говоря, да.
Он подошел к своим седельным сумкам, которые еще не распаковывал, чтобы поискать гребень. Несколько позвякивающих безделушек и вуаль лежали поверх кожаных сумок. Она взяла их, пока Аргирос копался.
Он вынул три-четыре небольших, прочно закупоренных горшка с кусочками ткани, торчавшими из проделанных в пробках дырочек.
– Что это такое? – спросила Мирран; ведь такое не встретишь в обычном багаже путешественников.
Аргирос быстро нашелся.
– В них глина, – сообщил он. – Через это я фильтрую воду из резервуаров и по количеству и типу осадка могу судить о чистоте воды.
– А-а, – кивнула она, не проявляя интереса к чему-либо столь низменному, как предполагаемые профессиональные приспособления Аргироса.
И все же он обрадовался, когда нашел гребень и наконец смог убрать горшки на место. Они были наполнены не глиной, а франко-саксонской смесью древесного угля, серы и селитры, которую оружейники Константинополя окрестили адским порошком. Аргирос не намеревался афишировать существование смеси без крайней необходимости.
Он расчесал спутанные бакенбарды.
– Вот так-то… ох… лучше.
Одевшись, Василий заявил:
– Я знаю, что мои занятия кажутся глупыми, но Дарасу может понадобиться вся вода, какая есть в наличии, чтобы выдержать персидскую атаку, если из-за пергаментов, о которых я слышал, вспыхнет восстание.
Мирран просто пожала плечами, на что стоило посмотреть.
– Я тоже о них слышала, но здесь, по соседству с заведением Шахина, их было мало. – Поколебавшись, она добавила: – Ты думаешь, мы можем быть предателями, потому что мы персидской крови? Дед Шахина обратился в христианство – православие, а не несторианство, – и каждую неделю он молится в церкви Варфоломея.
Аргирос поверил ей. Не было смысла лгать о вещах, которые легко проверить.
– Я ничего такого не думал, – сказал он. – Но я не хотел бы оказаться в осаде, и особенно в городе, который может остаться без воды. И, – заключил он, – было б грешно рисковать тобой.
Раз уж он сочинил складную историю для прикрытия, было бы разумно в самом деле осмотреть некоторые из водных сооружений Дараса. Один важный резервуар находился близко к церкви Апостола Варфоломея. Василий постучал по кирпичной кладке, будто оценивая ее прочность по звуку, потом влез по лестнице на край и заглянул вниз, якобы для проверки уровня воды.
Пока магистр возился вокруг резервуара, неподалеку он заметил лицо, показавшееся знакомым. Вскоре он вспомнил, что парень с ястребиной физиономией, прислонившийся к стене и смаковавший гранат, был флейтистом из таверны Шахина. Он уже исчез, когда Аргирос спустился со стенки, и оставалось гадать, случайно ли флейтист здесь оказался или же он хотел проверить подлинность слов магистра.
Леонтий сердечно приветствовал Аргироса, когда он явился в штаб начальника гарнизона.
– Есть продвижение?
– Нет, – ответил Василий. – У меня появилось больше новых вопросов, чем ответов. Первое: вы уверены, что ваши люди изолировали Дарас от проникновения листовок извне?
– Вчера я вам уже говорил. О, я не отрицаю, что они берут деньги, когда пропускают кое-что, но только не эту отраву. Мы пережили слишком много религиозных мятежей, чтобы допускать такое.
– Разумно. Следующий вопрос: где мне найти лучшую карту города?
Леонтий погладил бороду в раздумье.
– Такая должна быть у эпарха, не здесь. Он собирает поголовную и подушную подать, а потому должен отслеживать всю собственность в городе. Мои карты устарели, но главные улицы изменились слабо, а именно они больше всего меня интересуют как военного человека.
– Я вас не обвиняю, – заверил его Аргирос. – Теперь – третье, и оно искупит остальное. Есть ли у вас сведения, где именно в Дарасе ваши солдаты срывали пергаменты?
Магистр напряженно ждал. Многие солдаты не удосужились бы заниматься такими мелочами. Но римская бюрократическая традиция сильна даже в армии, и тут появлялся шанс. Улыбка облегчения на лице Леонтия говорила о том, что магистр выиграл.
– Есть, – ответил начальник гарнизона. – Хочу вас предупредить, не все они на греческом. Вы знаете по-арабски?
– Ни слова. Но, несомненно, в канцелярии эпарха найдется юный способный секретарь. Сейчас я отправляюсь туда; когда вы соберете рапорты ваших солдат, будьте добры прислать их мне.
– С удовольствием, – ответил Леонтий, вскинув бровь. – Если бы я сказал «нет», думаю, вы бы набросились на меня, как на тех бандитов.
– Ах, это.
Аргирос почти забыл об инциденте. Сомневаясь, что услышит что-нибудь интересное, он спросил:
– Что вы узнали от субъекта, которого увели ваши люди?
– Бред, я уверен – а что толку пытать человека, если его только что ударили ногой в пах? Он бубнит о женщине, которая ему с товарищем заплатила, чтобы они на вас напали. Он напился макового сока, если вы хотите знать мое мнение. При желании можно было нанять убийц проворнее пары этих жалких мерзавцев. Как вы считаете?
– Думаю, да, – ответил Аргирос.
Однако новость встревожила его. Женщина – это, конечно, Мирран, но он не мог понять, какую игру она затеяла. Неужели нападение было подстроено, чтобы он проникся к ней благодарностью? Если так, почему нанятый бандит рассказал об этом?
– Может быть, я лично поговорю с этим типом после того, как закончу дела у эпарха.

Предыдущая страница 14 Следующая страница


15 Гарри Тертлдав

– Как вам угодно. А пока я соберу заметки и вышлю их вам.

В конторе эпарха нашлась большая карта размером в несколько квадратных футов – исправленное факсимиле на папирусе с главной карты Дараса, начертанной на бронзовой табличке, которая хранилась в императорской канцелярии в Константинополе. По требованию Аргироса эпарх, полный, невысокий и суетливый человек по имени Маммиан, снабдил его небольшой копией на одном листе пергамента.
Как магистр и предполагал, несколько секретарей Маммиана свободно знали арабский.
– Без них не обойтись, господин, если занимаешься сбором налогов, – пояснил эпарх.
Он назначил в помощь Аргиросу клерка по имени Харун. Как догадался магистр, это было искаженное доброе библейское имя Аарон.
Оставалось лишь дождаться посланца от Леонтия. Примерно через час тот прибыл с охапкой папирусов, пергаментов и клочков бумаги. Он свалил их перед Аргиросом и удалился.
Магистр отобрал заметки на греческом, с которыми мог справиться сам.
– «Напротив лавки Петра, сына Дамиана, на улице Портных», – прочел он. – Это где, Харун?
Клерк указал стилем, Аргирос сделал отметку на карте.
Перед самым закатом на карту была поставлена последняя точка.
– Большое спасибо, – сказал Аргирос и дал секретарю номисму. Харун показал пример терпения и компетентности, и магистр отклонил его сбивчивые возражения. – Берите, вы заслужили. Без вас бы я не справился. Хорошие работники у Маммиана.

Леонтий уже собирался домой, когда магистр возвратился в штаб.
– Я уж не надеялся вас дождаться. Что вы обнаружили? Что листовок больше в тех кварталах города, где живут несториане?
– Это я и предполагал, – сказал Аргирос, восхищаясь сообразительностью офицера. – Но оказалось, не так. Вот, смотрите сами. Каждая точка соответствует месту нахождения одного пергамента.
– Чертовы грамоты повсюду! – выпалил Леонтий, бросив быстрый взгляд на карту.
– Не совсем. – Аргирос склонился над пергаментом и указал: – Смотрите, вот пятно, где нет ни одной.
– То большое квадратное здание – казармы? Не удивляюсь, что мерзкие возмутители черни держались подальше от них. Они негодяи, но не дураки, нам на беду.
– Так. Однако странно, что ваш опорный пункт находится с краю свободного ареала, а не в центре. Почему? А что на этом свободном пространстве?
– На западе? А, смотрите, здесь церковь Святого Варфоломея. Священники подняли бы тревогу, как и мои солдаты. Может, даже скорее. Не все мои солдаты православные.
– Но опять же, – заметил Аргирос, – церковь находится на краю чистого пространства, а не в середине. И посмотрите, здесь Большой собор, в самом центре города, и листовка была пригвождена к его воротам. Агитаторы, похоже, не боятся священников.
– Похоже, так, – неохотно согласился Леонтий. – Что тогда?
– Хотел бы я знать. Что меня больше всего смущает, это третий пустой ареал, ближе к северной стене. Как мне сказал секретарь Маммиана, это в основном несторианский район, и тем не менее там нет пергаментов.
– Где это? Сейчас посмотрю. Ай, тот парень прав; это худшая часть города, пожалуй, из-за вони. Там живут красильщики, мясники, клеевары, дубильщики и другие ремесленники. Не говоря уже о ворах. Тот, что напал на вас, тоже из этого квартала.
– Ах да, он. Опять почти вылетело из головы. Я же говорил, что хотел бы лично задать ему несколько вопросов.
Леонтий смутился:
– Боюсь, более строгий судья, чем вы, допрашивает его сейчас. Он умер пару часов назад.
– Умер? Как? – воскликнул Аргирос.
– Стражник доложил, от боли в желудке, и я не думаю, что из-за вашего пинка. Что до меня, то я полагаю, что это отравление рыбным соусом; вы знаете, как трудно переносить здешний климат.
– Знаю, – сказал магистр, но его поразило, что смерть разбойника произошла уж слишком кстати.
Он уставился в карту на столе Леонтия, напряженно стараясь понять смысл ее загадочного рисунка. Но загадка отказывалась поддаваться. Аргирос застонал с досады, свернул пергамент и отправился в таверну Шахина. Он заплатил мальчику-факельщику медную монету в двадцать фоллисов, чтобы тот освещал дорогу в кромешной тьме ночного Дараса.
Пивная была забита, когда магистр вернулся в гостиницу, и неудивительно: Мирран уже танцевала. Ее глаза засветились, когда она заметила, что Аргирос стоит у стены, потягивая вино из кружки (настоящее виноградное вино, и, соответственно, дорогое) и откусывая лаваш, напичканный чечевицей, бараниной и луком.
Ночью она сказала ему жалостливо:
– Если бы твоих вещей уже не было в комнате, я бы подумала, что ты ушел и бросил меня. Неужели твои драгоценные резервуары интереснее, чем я?
– Вряд ли, – сказал он, лаская ее. Она замурлыкала и сильнее прижалась к нему. – Ты просто обворожительна.
Воистину так, но Василий надеялся, что она не поняла, сколько значений он вкладывал в это слово.

На следующий день магистр посетил северную часть города. Он снова заметил «хвост». Аргирос сомневался, что парень был доволен прогулкой и смог многое выяснить. Все действия агента прекрасно вписывались в круг возможных занятий настоящего инспектора резервуаров.
Второй из двух районов крупнейших водохранилищ Дараса осмотреть было легко. Инженер Юстиниана Хрис отвел реку Кордес так, чтобы она текла между внешними укреплениями и главными стенами города. Река служила рвом и дополнительно защищала от нападения. Чтобы проверить уровень воды, Аргиросу требовалось лишь взобраться на стену и взглянуть вниз на укрепления.
Со времен Юстиниана в Дарасе осталось не так уж много зданий. Город переходил к персам во время царствования преемника Юстиниана, потом снова менее чем полвека спустя, когда злодей Фока едва не привел империю к гибели, и еще два-три раза в последующее время. Раз или два город, находившийся в руках персов, выстоял осаду римлян. Тем не менее древние фортификационные сооружения были отлично спроектированы, и все военные архитекторы позднейших эпох использовали их в качестве модели.
Стена была каменная, около сорока футов в высоту и десяти в толщину. Щели бойниц и платформа в средней части стены позволяли защитникам со второго уровня стрелять по находящемуся снаружи противнику. Однако бойницы были недостаточно широки, чтобы Аргирос мог просунуть в них голову; в любом случае он хотел взглянуть на вид со стен сверху и поэтому взобрался по лестнице до конца. Преследователь задержался у основания стен и купил немного горячего нута.
Было чему позавидовать; от ходьбы в жару по Дарасу у магистра колотилось сердце. С другой стороны, сейчас его положение было выгоднее, потому что он был выше, чем могли распространяться запахи. Как говорил Леонтий, северный Дарас – зловонный район. Пахло от перепуганных животных и их экскрементов на бойнях; пахло несвежей и кислой мочой с красилен; тем же самым, но с еще более острым душком дубильной коры – с дубилен; и от котлов, что кипели в каждой клееварне, распространялся смрад, которому не было названия. Если все это добавить к обычному для городов тяжелому запаху толпящихся немытых людей, получавшееся в результате зловоние просто било в нос. Легкий ветерок из-за Кордеса нес с собой запах навоза с полей за пределами города, что в сравнении с городским букетом казалось амброзией.
Аргирос шагал по стене и смотрел вниз на Дарас. Отсюда открывался самый широкий вид северной части города. Обыскивать улицу за улицей бессмысленно, ведь магистр не мог в точности сказать, что следовало искать.
Погруженный в размышления, он пару часов ходил взад-вперед по стене. Часовые на укреплениях перестали замечать его; внизу музыкант из гостиницы Шахина заскучал и заснул, присев к каменной кладке, его головной платок опустился и прикрыл лицо от солнца.
Магистр не знал, что привлекло его внимание к ослику, медленно бредущему по переулку рядом с погонщиком. Возможно, то, что его груз состоял из пары горшков клея и нескольких больших, почти прямоугольных вьюков. Аргирос нашел странным, что на одного осла погрузили товар для двух разных лавок. Агент определенно не мог представить, какой из продуктов клеевара мог быть упакован в эти аккуратные свертки. По размеру они как раз…
Аргирос бросился вниз по каменным ступеням мимо дремлющего соглядатая. Он понесся по улице, не придавая значения сердитым взглядам и возмущенным крикам в свой адрес, проталкиваясь мимо чертовски злобных скалящихся верблюдов и торговцев, которые попадались под ноги. На бегу он шептал молитвы, какие только мог вспомнить. Лишь бы найти место, где он видел того ишака.
Вот, где-то возле трехэтажного, беленного известью здания с узкими окнами, он был уверен в этом. Тут возникала другая трудность. Конечно, ослик, как бы медленно он ни плелся, за это время преодолел какое-то расстояние. Неистово обследуя один переулок за другим, Аргирос вспомнил парадокс Зенона об Ахиллесе и черепахе и задумался о том, сможет ли он догнать осла или нет.
Вот и ишак, уже на повороте на главную, протянувшуюся с севера на юг улицу Дараса, названную Средней по примеру константинопольской Месы. Подражая позавчерашнему жесту Леонтия, Аргирос вытер пот со лба рукавом и постоял пару минут, чтобы выровнять дыхание. Он должен выглядеть непринужденно.
Проворным шагом он догнал погонщика осла.
– Простите, – начал он, – вы говорите по-гречески?
Мужчина развел руками.
– Немного.
– Ах, хорошо. Скажите, не пергаменты ли везет ваш ослик? – спросил Аргирос самым раскованным тоном, каким только мог.
Но внутренне он напрягся, как натянутый лук. Если ответ – да, то можно ожидать нападения прямо на месте.
Погонщик кивнул:
– Их. А что?
– Э-э… – На мгновение обычно свободный язык Аргироса будто онемел. – Можно мне купить один лист? Я забыл выписать квитанции нескольким моим съемщикам, а вот увидел вас с этими свертками и вспомнил.
Сколько из этого объяснения понял местный погонщик, неизвестно, но он хорошо знал слово «купить». После быстрого торга они остановились на половине серебряного милиаресия. Погонщик осла открыл один из свертков. Аргирос опять приготовился к бою, думая, что этот человек сам не знает, что везет, и что сейчас обнаружатся подрывные листовки.
Но пергамент, протянутый Аргиросу, был чист.
– Хорошо?
– М-м? О, да, прекрасно, спасибо, – рассеянно ответил агент.
Словно инспектор качества товаров, он прошелся рукой по уголкам кипы – а вдруг только первые несколько листов оставили чистыми, чтобы спрятать остальные? Но ни на одном листе ничего не было написано. Пришлось смириться.
– У вас тут отличный товар. Писать на такой бумаге – настоящее удовольствие.
– Спасибо, господин. – Погонщик убрал монету в карман и снова завязал сверток. – Пойдет не писцу, однако.
– Правда? – спросил магистр не очень заинтересованно. – А кому же?
Погонщик усмехнулся, как будто собираясь рассказать какую-то смешную историю, в которую слушатель не поверит.
– Аврааму, горшечнику, вот кому. Он клей хочет тоже.
– Правда? – Тон голоса Аргироса резко изменился – с какой такой стати ему нужна тысяча листов пергамента и столько клея, что можно приклеить половину Дараса?
– Что я знаю? Сумасшедший он, – пожал плечами погонщик. – Мой хозяин Йесуйаб, он работать над этим заказом в прошлый месяц. И когда он приготовил его, сосед Муса, клеевар, он сказал мне, у него тоже есть для Авраама, так не возьму ли я заодно. Почему нет, говорю. Мой ишак сильный.
– Конечно. Что ж, спасибо еще раз.
Аргирос дал человеку удалиться и пристально смотрел ему вслед, пока погонщик с тремя вьючными лошадьми не потребовал освободить дорогу. Магистр отступил в сторону, почесывая затылок.
У него появилась одна идея. Он вернулся в канцелярию. С помощью расторопного Харуна скоро он добавил на карту Дараса еще две отметки, потом третью, а потом, подумав, и четвертую. Агент всмотрелся в новый рисунок.
– Так-так. Интересно, – произнес он.
Месопотамская ночь опускается с театральной внезапностью. Казалось, только что на небе еще было видно солнце, и вдруг наступает полная темнота. Вчера это обстоятельство стало помехой, а теперь Аргирос решил извлечь из него выгоду. Он вернулся в гостиницу Шахина ближе к вечеру, сетуя на то, что придется возвращаться в канцелярию и, вероятно, сидеть там несколько часов. Он заставил себя сдержаться и не кивнул удрученному соглядатаю, который поднял удивленный взгляд и оживился, когда пришел Аргирос.
Как и следовало ожидать, бедняга опять поплелся за ним, но агент действительно вернулся в контору Маммиана. Писцы и секретари с любопытством смотрели на магистра, а тот просто ждал. Наконец шпион затосковал и поплелся прочь, убежденный, что предмет его слежки пробудет здесь дотемна. Работники канцелярии ушли как раз перед закатом, оставив Василия в одиночестве.
Аргирос крался по задворкам Дараса, точно грабитель, без огня, который мог бы выдать его присутствие. Он спрятался в дверном проеме, услышав тяжелую поступь наряда патруля Леонтия. Вскоре, возможно, придется обращаться за помощью к начальнику гарнизона, но не сейчас.
К счастью для Аргироса, по кузнице оказалось легко найти горшечную лавку Авраама. Как он и предполагал, окна лавки закрыты ставнями, а двери заперты на засовы и замки, как парадная, так и задняя. Ничего удивительного – любой здравомыслящий хозяин поступил бы так же.
Агент осмотрел заднюю дверь: замок стандартный. В одном конце задвижки сверху вниз просверлено отверстие. Такое же отверстие в нижней части рамки засова, в которую входит задвижка. Прежде чем отправиться домой, Авраам опустил металлический цилиндрический штырь в отверстие задвижки, так что она наполовину оказалась в рамке, а другой половиной держала перекладину.
Верхушка цилиндра была ниже верхней поверхности задвижки, так что любой прохожий не мог его отодвинуть. Ключ Авраама, разумеется, был снабжен крючками или зажимами, чтобы вытащить штырь из отверстия.
Однако был и другой способ. Аргирос вынул из кармана на поясе щипцы с длинными концами, похожие на те, какие используют врачи, чтобы хватать сосуды для кровопускания. Его щипцы, однако, были не с плоскими зажимами, а с загнутыми внутрь.
Он просунул их в отверстие. Повертев их внутри, он почувствовал, что зажимы скользнули мимо верхней части штыря. Он зажал ее щипцами, а затем уже не составляло труда вытащить штырь из отверстия.
Магистр оставил дверь приоткрытой, чтобы в лавку проникал хотя бы какой-то свет и можно было найти лампу. Он бил кремнем по железу, пока фитиль не загорелся, а затем затворил за собой дверь. Закрытые ставнями окна не пропускали тусклый свет лампы на главную улицу.
Осторожно Аргирос пробрался в загроможденную, тесную лавку. Поначалу все казалось обыкновенным. Две печи, потушенные до утра, но еще теплые на ощупь. Между ними – гончарное колесо. Были тут и куски очищенной глины и, для их размягчения, – горшки с водой. У Авраама имелись формы для лепки в виде ладони, рыбы, кисти винограда и других предметов и набор инструментов как у скульптора, чтобы вырезать рельефы, популярные в Дарасе. Готовые к продаже горшки заполняли передние полки лавки.
Аргирос застонал от отчаяния и погрузился в раздумья. Если что-то здесь не так, это могло быть связано с пергаментами, которые Йесуйаб отправлял Аврааму. Где же они? Магистр поднял лампу и зарычал сам на себя. Ведь он прошел мимо них – вот они, сложены возле стола слева от задней двери.
А на столе – горшки с клеем. Рядом находились небольшие емкости с чернилами и прямоугольная металлическая пластина, которую кузнец передал Аврааму. Низкая железная рама охватывала ее вокруг. Последним предметом на столе оказалась большая красильная кисть.
Опять отчаяние. Вот пергаменты, вот чернила, но Аргирос не понимал, каким же непостижимым образом отсюда выходили листовки. Нужно было нанять двадцать писцов, чтобы исписать столько листов, сколько есть у Авраама, и в этом случае грамоты должны были сильно отличаться друг от друга.
Над столом – четыре полки, и на каждой – дюжина глиняных горшочков (кроме верхней, где их было тринадцать). Только потому, что они оказались рядом с пергаментами и клеем, Аргирос достал один из них. Он повертел его в руке и чуть не выронил – на обращенной к стене стороне была выгравирована большая буква «дельта»: «А». Агент вынул пробку, приподнял лампу и заглянул внутрь горшка.
Сначала он не увидел ничего похожего на дельту. В горшке были маленькие прямоугольные кусочки глины, каждый длиной с последнюю фалангу среднего пальца Василия, но меньшей толщины. Он взял один из них. Конечно, на конце обнаружилась выпуклая буква. Она еще в черной краске. Магистр взял другой горшочек. В нем тоже оказалась дельта. Как и в третьем, и в следующем.
Неудивительно, что Авраам вовлечен в заговор, подумал Аргирос. Гончар обладал сноровкой в работе с разного рода рельефами; буквы для него не представляли трудности. И Леонтий говорил, что горшечник – несторианин. У него есть причины быть врагом Константинополя, насаждавшего религиозное единство наряду с политическим.
Беззвучно присвистнув, магистр поставил горшочек на место и выбрал другой, стоявший выше на папу полок. На этом значилась строчная буква «бета»: «В». Как и первый, горшок был полон все тех же маленьких брусочков из обожженной глины. Аргирос вынул один, с уверенностью ожидая увидеть бету на конце. Так и вышло, только буква оказалась перевернутой задом наперед: 3.
В голове Аргироса пронеслась неблаговидная мысль по поводу ума того, кто оказался настолько невежественным, что пишет буквы наоборот. Конечно же, это ошибка, и агент вытащил еще несколько брусочков из горшка. Все буквы на них были перевернуты.
Василий нахмурился. Надо очень постараться, чтобы столько раз повторить ошибку. Он высыпал в горшок все брусочки, кроме одного, и принялся вертеть его в руке и так, и эдак, размышляя над загадкой. Он поднес брусок так близко к лицу, что вынужденно скосил глаза. Буква оставалась перевернутой.
Он сжал брусок между большим и указательным пальцами, будто пытаясь выжать ответ. Разумеется, к досаде Аргироса, этот способ воздействия никак не повлиял на обожженную глину. Зато пальцам стало больно. На подушечке большого пальца остался прямоугольный отпечаток основания брусочка. А на указательном…
Он уставился на отчетливый, не перевернутый отпечаток «беты» на коже.
– Конечно! – воскликнул он, вздрогнув от собственного голоса. – Это как кольцо-печатка, на которой изображение должно быть перевернуто, чтобы правильно выглядеть на воске.
Он понял, что дельта ввела его в заблуждение из-за ее симметричности.
Василий обмакнул перевернутую «бету» в чернильницу, прижал ее к поверхности стола и с улыбкой обнаружил правильно ориентированную букву. Он отштамповал ее еще и еще. Каждый отпечаток неизбежно в точности повторял остальные.
– Так вот как это делается, – прошептал Аргирос.
Он выяснил, что горшочки на двух верхних полках содержали строчные буквы (они располагались в алфавитном порядке для удобства поиска), тогда как напротив них на нижних полках были прописные. В лишнем горшочке на одной из полок оказались чуть меньшие по размеру глиняные брусочки без букв. Сначала это озадачило Аргироса, пока он не сообразил, что эти бруски использовались для обозначения интервалов между словами – они были ниже других, и попадавшие на них чернила не выявлялись на пергаменте.
Как ребенок с новой игрушкой, Аргирос решил составить свое имя. По одной он выбрал нужные буквы, выложил их на железную пластину и для устойчивости прижал к краю железной рамы. Они все равно продолжали опрокидываться. Вот, рассудил магистр, для чего, видимо, и нужен клей: размазанный по поверхности пластины, он удерживал печатные формы на местах.
Василий смочил кисть в краске, прошелся ею по буквам, а потом прижал к ним лист пергамента. Результат заставил его расхохотаться. На пергаменте довольно неровно отпечатались бессмысленные слова:
Он стукнул себя пястью по лбу и прошептал:
– Дурак!
Затем быстро переставил глиняные брусочки; конечно, если сами буквы изображены задом наперед, то и их порядок должен быть таким же, чтобы правильно отображаться на листе. Он едва не закричал от дости, когда со второй попытки получил смазанное «Василий Аргирос».
Что бы еще составить? Почти бессознательно он вспомнил первые слова Евангелия от Иоанна: «В начале было Слово, и Слово было у Бога, и Слово было Бог».
Буква за буквой, знаменитое выражение евангелиста обретало форму. Вдруг Аргирос остановился на половине задачи: он начал осознавать важность своего открытия. Персы, затеявшие незначительную подрывную работу в Дарасе, были всего лишь мелкой сошкой, и страхи Георгия Лаканодракона выглядели столь же несущественными.
Конечно, Иоанн говорил о божественном Слове, о самом Христе, но его голос звучал со сверхъестественной силой. Из простых глиняных брусочков можно составить что угодно и сделать столько копий, сколько захочешь. Какую еще силу можно с большим правом назвать богоподобной?
Магистра так поглотила эта идея, что он не обратил внимания на приближавшиеся шаги в переулке позади лавки Авраама. Но сдавленные тревожные возгласы пришельцев, заметивших на двери открытый засов, вывели Аргироса из задумчивости. Он обругал себя за глупость – единственной причиной того, что все эти принадлежности были разложены по полочкам, могло быть намерение персов напечатать очередную партию листовок именно сегодня ночью.
Три прочных железных крючка просунулись внутрь сквозь дверные доски и у косяка. Очевидно, Авраам был из тех, кто завязывал свои сандалии двойными узлами – и Аргирос поступал так же. Только предусмотрительность горшечника спасла магистра. Василий едва успел замкнуть дверь на последний крючок, как кто-то навалился на нее плечом. Дверь затрещала, но выдержала.
Знакомый гортанный смех послышался из переулка.
– Это ты, дорогой Василий? – насмешливо окликнула Мирран. – Куда же тебе теперь деваться?
Отличный вопрос. Передняя дверь гончарной лавки заперта на засов снаружи, как до того была и задняя. Замкнуты и крепкие деревянные ставни, на которых – проклятый Авраам – замки были и изнутри, и снаружи.
Мирран дала Аргиросу время на оценку его положения, а потом промолвила:
– Что же, видимо, пока нам не удастся поднять мятеж в Дарасе. Жаль. Тем не менее поймать одного из ценных императорских магистров (о да, я знаю, кто ты!) – это тоже немалый успех.
– Так это ты стоишь за всем этим! – выпалил Аргирос.
А он считал, что она – всего лишь приятная забава, подосланная для отвлечения его от дела настоящим главой заговорщиков – был ли то Шахин, Авраам или пока незнакомый Йесуйаб.
Должно быть, она читала его мысли.
– Ай, ради бога Ормузда, это я! А ты думал, у меня нет ума и воли, потому что я – женщина? Ты не первый, кто платит за эту ошибку, и не последний. – Она перешла с греческого на персидский: – Я не собираюсь больше тратить время на этого римлянина. Поджигайте дом!
Кто-то резко запротестовал по-арабски.
– Не будь ослом, Авраам, – бросила в ответ Мирран. – Если взломать дверь, шум может привлечь стражу – мы слишком близко к казармам, чтобы рисковать. Царь царей заплатит тебе больше, чем ты заработаешь в этой жалкой лачуге за пятьдесят лет. Давай, Бахрам, подноси факел. Чем больше пламя, тем скорее мы уничтожим все, что нужно, включая Аргироса.
– Верно, Василий? – добавила она сквозь дверь.
Магистр не ответил, но не мог оспорить ее тактику.
«В самом деле, исключительно одаренная молодая персиянка, – с сожалением подумал он, – и в столь неожиданных вещах».
Он не сомневался: если дым и пламя вынудят его вырваться через дверь, там его будут ждать несколько вооруженных людей. Он видел, как в зазоре под дверью заколыхалось жаркое желтое пламя факела Бахрама.
Но Мирран, при всех ее способностях и жестокости, не знала всего. Помимо воровской отмычки, Аргирос принес с собой пару прочно закупоренных глиняных горшков, которые он ей выдал за приспособления для изучения речного осадка. Агент наклонился и поместил их у основания задней двери.
Лампа начала коптить, но в ней еще было достаточно масла для целей магистра. Он поднес пламя к фитилям, торчавшим из пробок. Те сами были пропитаны маслом и мгновенно загорелись.
Как только магистр убедился в этом, он поставил лампу на пол, спрятался за прилавком Авраама и закрыл ладонями уши.
Он успел как раз вовремя. Бомбы с адским порошком взорвались, причем взрыв первой спровоцировал взрыв второй. Грохот заставил подумать о конце света. Осколки глиняной посуды разлетелись по лавке, точно смертельные снаряды пращника. Двойной заряд смеси древесного угля, серы и селитры, открытой франко-саксонцами, сорвал дверь с петель и выбросил ее на Мирран и ее спутников.
Аргирос вскарабкался на ноги с кинжалом в руке. В голове звенело, но, по крайней мере, он знал, отчего случился громовой удар. Для Мирран и ее друзей в переулке это стало полным и ужасным сюрпризом.
Магистр пробрался сквозь облако густого сернистого дыма, зависшего в покосившемся дверном проеме, и едва не споткнулся об парня, который лежал и корчился, схватившись за длинный кусок дерева, вонзившийся в пах. Он не был опасен, да и жить ему осталось недолго.
Несколько мужчин со всех ног неслись прочь по переулку. Наполовину оглушенный, Аргирос смог разобрать их испуганные вопли:
– Дьяволы!
– Демоны!
– Матерь Божья, огради от сатаны!
– На землю явился Ахриман!
Упомянутый Ахриман происходил из Персии: в ее дуалистической религии он считался лютым врагом Ормузда.
Одна из ближних теней вдруг зашевелилась. Аргирос развернулся.
– Фокус, о котором я не знала, – спокойно молвила Мирран. Она полностью владела собой и, казалось, сейчас вполне могла бы рассуждать о погоде. – В конечном счете, на этот раз ты выиграл.
– И тебя тоже! – крикнул он и бросился на нее.
– Прости, но – нет.
Она отворила засов за спиной, шагнула в проем и хлопнула дверью перед самым носом Аргироса. Замок щелкнул в момент, когда Василий с силой ударился в дверь. Он отскочил, ошеломленный ударом. Мирран произнесла:
– Мы еще встретимся, ты и я.
И он услышал звук ее быстрых шагов.
Аргирос выпутался из затруднительного положения и теперь мог подумать о дальнейших действиях. Как сказала Мирран, гончарня Авраама находилась всего в одном квартале от главных казарм Дараса. Аргирос уже расслышал крики тревоги, и за ними – размеренный топот приближавшегося отряда солдат.
– Сюда! – крикнул магистр.
Командир отряда с поднятым в руке факелом подошел с важным видом.
Он в изумлении посмотрел на вывороченную дверь лавки Авраама.
– Что происходит?
– Некогда объяснять, – бросил Аргирос, тем самым осадив унтер-офицера. Тот застыл – весь внимание. – Пусть несколько солдат сломают ту дверь, – приказал магистр.

Предыдущая страница 15 Следующая страница


Агент Византии 16

Он указал на место, где скрылась Мирран, и вкратце описал персиянку, а потом послал остальных солдат в обход к главному входу дома – будь то лавка или что-либо другое.
Солдаты вернулись ни с чем. По настоянию Аргироса Леонтий через час запер ворота Дараса, и за два последующих дня силами гарнизона весь город был перевернут вверх дном. Нашли скрывавшихся Авраама и портного Йесуйаба, но никаких признаков Мирран не обнаружили.
Аргирос был разочарован, однако не удивлен.

– Очень умно, Василий, использовать карту, чтобы выявить шпионское гнездо, – сказал Георгий Лаканодракон.
– Спасибо, господин. – Стул в кабинете заскрипел, когда Аргирос откинулся на спинку. – Только обидно, что это заняло столько времени. Я должен был догадаться, что персы сознательно избегали развешивать пергаменты в некоторых частях города, дабы у Леонтия не было основания искать там. Но все стало на место, когда я выяснил, что дубильня Йесуйаба (и соседняя клееварня), гончарня Авраама и таверна Шахина – все были в самом центре свободных от листовок участков.
– Чудесный образец рассудительности, и не важно, как ты к этому пришел. – Магистр официорий помедлил, прочистил горло и продолжил: – В то же время я не вполне уверен в том, что положение там после твоего отъезда меня устраивает.
– Я не знаю, что еще я мог предпринять, ваша светлость, – вежливо ответил магистр. – Листовки в Дарасе больше не появляются, в городе было спокойно, когда я его покидал, и я открыл средства, с помощью которых персы производили столько копий одного и того же текста. – Тут его голос зазвучал вдохновеннее. – Средства, добавлю я, которые можно использовать для…
– Да-да, – перебил магистр официорий. – Я не намерен отчитывать тебя, мой мальчик, вовсе нет. Как я сказал, ты справился великолепно. И все-таки пока нет конечного решения этой конкретной проблемы. Это может опять проявиться в любом месте на Востоке, в Киркесии, Амиде или Мартирополе, тем более что отвечавшая за план коварная девчонка-персиянка улизнула из твоих сетей.
– Здесь вы правы, господин, – признал Аргирос.
Воспоминания о бегстве Мирран еще терзали его. К тому же его задевало, что наслаждение, которое она выказывала в его объятиях, вероятно, было притворным и имело целью убаюкать его. В те моменты оно казалось настоящим, и он думал, что не испытывал подобного ни с одной женщиной после Елены. Он надеялся, что прощальное предупреждение Мирран осуществится так или иначе, но он снова хотел посостязаться с ней.
Агент продолжал:
– В любом случае вторая вспышка вряд ли окажется столь же серьезной, как первая. Теперь, когда мы знаем, как это делается, местные власти сами смогут разыскать подпольных печатников. А если правительство разошлет наборы глиняных образцов, можно легко опровергнуть любую ложь, которую попытаются распространять персы.
– Разослать им архетипы? – Лаканодракон чуть ли не в страхе развел руками. – Ты не считаешь, что это – такой же опасный секрет, как и адский порошок? Он должен оставаться под запретом, а производство документов этим способом надо ограничить рамками столичной канцелярии.
– Я хотел бы убедить вас, что этот новый способ тиснения букв имеет больше областей применения, чем только политика.
Магистр официорий помрачнел, точно грозовая туча.
– Моя забота – о безопасности государства. Тебе потребуется предъявить убедительные доказательства, чтобы изменить мое мнение.
– Догадываюсь, – со вздохом ответил Аргирос. И как будто переменил тему: – Вы по-прежнему назначили чтение на следующей неделе, господин?
Мрачность Лаканодракона улетучилась. Он сочинял эпическую поэму о триумфе Константина II над лангобардами в Италии, используя ямбический триметр, каким Георгий Писидский написал свою поэму о победах Ираклия.
– Да, с третьей книги, – ответил он. – Надеюсь, ты придешь?
– Жду с большим нетерпением. Только я не знаю, многие ли из приглашенных будут знакомы с тем, что уже написано.
– Смею надеяться, таких наберется немало. Многие были на предыдущих чтениях в прошлом году и этой зимой, и, конечно, манускрипт кое-где ходит из рук в руки. Во всяком случае, в предисловии я намерен дать обзор того, что вышло раньше.
– В этом нет нужды.
Аргирос открыл ящик стола и протянул Лаканодракону пачку тонких исписанных папирусов.
– Что это?
– Книги первая и вторая вашей «Италиады», господин, – простодушно ответил Аргирос. – Я даю вам тридцать пять копий, чего, полагаю, будет достаточно, чтобы раздать всем, кто придет. Если нет, текст у меня еще в рамах. Буду рад сделать еще столько, сколько вам понадобится.
Сказав это, Аргирос покривил душой. Задумав преподнести сюрприз магистру официорий, он не пожалел денег на семьсот листов папируса. Тот был недорог в столице, поскольку много бумаги расходовалось правительством. Магистр прекрасно знал Константинополь и потому без труда нашел гончара из Месопотамии который быстро понял, как изготовлять глиняные формы.
Но Аргирос до сих пор косил из-за непривычной работы – набирать двадцать страниц стихов в рамы по буковке задом наперед. Немного помог Анфим, но так и не освоил дело, и Василий потратил почти столько же времени на исправление ошибок секретаря, сколько на собственную часть работы. А потом на середине восемнадцатой страницы закончились формы буквы «омега», и он поспешил к гончару, чтобы получить дополнительное их количество.
И все же результат стоил усилий. На лице магистра официорий сначала изобразилось удивление, а затем – восторг.
– Тридцать пять копий? – изумленно прошептал он. – Ах, кроме Библии и поэм Гомера, я не знаю, какие еще произведения в столице насчитывают тридцать пять копий. Может быть, Фукидид, Платон или святой Иоанн Златоуст – и я. Мне неловко присоединяться к такой компании, в которую ты, Василий, меня выдвинул.
– Это очень хорошая поэма, господин, – благонамеренно заметил Аргирос. – Вот видите? С новым тиснением мы можем сделать много копий всех наших авторов, и уже не будет риска потери рукописей из-за того, что мыши съели последний экземпляр за три дня до намеченной переписки. И речь не только о литературе. Представляете, как изменилась бы к лучшему наша армия, если бы у каждого офицера была своя копия «Стратегикона» Маврикия? И юристы, и церковники будут уверены, что их тексты совпадают, потому что происходят от одного оригинала. Капитаны кораблей получат карты и лоции для плавания от одного порта до другого…
Наконец магистр официорий начал проникаться энтузиазмом молодого человека.
– Защити меня Богородица, ты, скорее всего, прав! Я вижу, что это изобретение может принести великое благо для правительства. Будет проще размножать императорские рескрипты. И – подумать только! Мы сможем сделать безграничное число копий стандартных форм и разослать их по всей империи. И это будет не так уж трудно – изготовить формы, которые мы будем отслеживать и распределять подобающим образом. Теперь я вижу всю картину, а ты?
Аргирос все прекрасно видел. Он подумал о том, получилось бы у него теперь разубедить своего начальника или нет.

VI
Etos kosmou 6826

Если бы Василий Аргирос не решил помолиться в церкви Святого Муамета, он не попал бы в гущу мятежа.
Церковь находилась в бедной части Константинополя, недалеко от гавани Феодосия на Мраморном море. Она вмещала всего двадцать человек. Как магистр, Аргирос мог выбрать более роскошное святое место. Он довольно часто молился в Святой Софии.
Но Муамет был одним из его любимых святых, которому посвящен прекрасный храм в далеком Новом Карфагене, более величественный, чем святыня в столице. Аргирос видел тот храм несколько лет назад, когда был в Испании, чтобы выведать секрет адского порошка франко-саксонцев. Он вспомнил об этом и о том, как молился святому Муамету в прошлом году, перед отправкой в Сирию. Тогда он должен был выяснить, какую смуту затеяли персы в пограничной крепости Дарас. Аргирос праздно прикидывал, не предвещает ли его нынешнее посещение церкви Муамета новое путешествие.
Он шагал по извилистым переулкам района гавани к Месе. Один-два бандита испытующе приглядывались к нему, но благоразумно решили оставить его в покое. Пусть у него на пальце золотое кольцо, зато на поясе – меч. К тому же он – высокий, крепко сложенный мужчина, по-прежнему сильный в преддверии своего сорокалетия.
В отличие от задних переулков Меса вымощена каменными плитами. Аргирос соскреб грязь с сандалий. Колоннады по обе стороны улицы поддерживали крыши, защищавшие от солнца и дождя. Накануне вечером шел ливень, и с крыш капало. Аргирос шел посередине улицы, обходя мулов, небольшие повозки и носильщиков с тяжелым грузом.
Меса расширялась к форуму Аркадия. Другие площади города назывались в честь великих императоров: Августа, Константина, Феодосия.
«Полоумный сын Феодосия, – подумал Аргирос, – вряд ли принадлежал к этой достойной плеяде».
У основания высокой колонны в центре площади собралась толпа. Когда-то столб венчала статуя Аркадия, но спустя примерно сто лет со времен Муамета она упала и разбилась при землетрясении. Сохранились только огромная рука и предплечье, установленные возле основания колонны. Балансируя на двух пальцах статуи размером с человека, к толпе обращался какой-то монах.
Он был костляв, смугл и не очень чист, в мешковатой черной рясе, с длинными спутанными волосами, ниспадавшими ниже плеч. Глаза его горели фанатичным огнем, когда он выкрикивал свои лозунги.
Его греческий, как заметил Аргирос, отличался сильным египетским акцентом, и это послужило первым сигналом тревоги для магистра. Египтянам свойственно непостоянство, и они до сих пор считали себя особым народом, несмотря на то что входили в состав Римской империи со времен еще до Рождества Христова. Будто подчеркивая свой сепаратизм, многие из них до сих пор держались монофизитской ереси; даже объявляя себя православными, они имели чуждые представления о соотношении человеческой и божественной природы Христа.
Монах как раз подошел к заключительной части своей речи, когда Аргирос сравнялся с последними рядами толпы.
– Итак, – кричал чернец, – вы же видите, что эти иконы – профанация и мерзость, западня сатаны и придуманы, чтобы ввести нас в заблуждение и заставить описывать неописуемое.
Он вытащил из-под рясы образ Христа, поднял его над головой, дабы лучше показать его слушателям, и изо всей силы бросил в стоящую рядом колонну.
Раздались одобрительные возгласы, но помимо них и крики:
– Святотатство!
Кто-то швырнул в монаха большую дыню. Тот увернулся, но тут же сбоку получил камнем по голове и повалился наземь. Триумфальный крик бросившего камень слился с воем от боли и ярости, когда кто-то еще ударил метателя кулаком в лицо.
– Долой иконы!
С этим криком несколько молодых людей кинулись к первой попавшейся церкви, намереваясь подкрепить слова делом. Какая-то старуха ударила одного из них корзиной с фигами, а потом принялась пинать распростертого на булыжниках мятежника.
Монах-египтянин снова был на ногах, размахивая вокруг себя посохом. Аргирос слышал, как палка ударила по чьим-то ребрам. Однако скоро его интерес к драке перешел с профессионального на личный уровень. Не утруждаясь выяснять, какой стороны он придерживался, к нему подскочил неизвестный толстяк и ударил ногой в голень.
Магистр непроизвольно вскрикнул. И так же машинально нанес ответный удар. Толстяк отлетел, схватившись за разбитый нос. Но у нападавшего были друзья. Один из них заломил руки Аргироса назад. Другой ударил его в живот. Пока они не успели нанести ему худших повреждений, похожий на хорька мужчина от души стукнул дубинкой напавшего на Аргироса мятежника. Бунтовщик упал со стоном.
Аргирос наступил на ногу тому, кто его удерживал сзади. Сандалии были с гвоздями; противник взвыл и отпустил руки магистра. Когда Василий развернулся с обнаженным клинком, мятежник уже убегал вприпрыжку.
– Спасибо, – сказал Аргирос парню, вовремя подоспевшему с дубинкой.
Тем временем тот уже стоял на коленях возле сбитого с ног толстяка и деловито обшаривал его поясной кошель. Он на секунду вскинул взгляд и усмехнулся:
– Пустяк. Долой иконы!
Как большинство образованных константинопольцев, Аргирос воображал себя теологом, но ему никогда не приходило в голову задумываться о том, являются ли церковные образы неподобающими. Они просто существовали, и все: иконостасы перед алтарем, мозаики и росписи на стенах и потолках церквей. Во всяком случае, в эту минуту ему было не до размышлений.
Однажды начавшись, мятеж скоро вышел за рамки породившего его инцидента. И вот уже Аргирос видит опрокинутые и ограбленные прилавки торговцев, другие с грохотом переворачиваются на его глазах. Мимо пробегает женщина с горстями дорогих украшений из морских раковин в руках. Кто-то с трудом тащит стул, но не успевает он пройти и тридцати футов, как другой грабит его в свою очередь. Магистр с ужасом чувствует запах гари; любой маньяк с факелом или горящей масляной лампой способен спалить половину столицы.
Сквозь заполнившие площадь крики и вопли, сквозь треск разбитых досок Аргирос слышит громкий, ритмичный топот, быстро приближающийся по главной улице с востока.
– Стража! – кричат три глотки разом.
Группа императорских телохранителей выливается на площадь. Их встречают градом летящих камней, овощей и посуды. Солдаты прикрываются ярко раскрашенными щитами, на каждом из которых изображен лабарум – монограмма Христа: I. Один стражник падает. Остальные бросаются вперед, размахивая длинными деревянными дубинками.
У восставших нет никаких шансов противостоять непреклонной дисциплине и боеспособности. Там или сям один, а где-то и двое-трое бунтарей вместе пытаются держаться и бороться. В итоге они падают с пробитыми головами. Отряд стражников прокатился по форуму Аркадия, точно набегающая на берег волна.
Аргирос побежал вместе с большинством из тех, кто оказался на площади. Он приблизился к стражнику и принялся объяснять, что тоже состоит на императорской службе, но, как ни поразительно, эта попытка оказалась тщетной и даже едва не привела к побоям.
Получилось так, что его действительно ранили. Переулок, в который он устремился вместе с другими, перегородил мул с повозкой, обойти которую не было никакой возможности. Отряд стражников тяжелой поступью преследовал мятежников. Протестующий возглас магистра потонул среди воплей остальных и торжествующих выкриков гвардейцев. Вспышка боли. Белый всполох в глазах, и Аргирос погрузился во мрак.
Уже почти на закате он застонал и перевернулся. Пальцы потянулись к раскалывающемуся от боли затылку и стали липкими от крови. Аргирос вновь застонал, с трудом сел и со второй попытки, шатаясь, поднялся на ноги.
Пока нетвердой походкой Василий возвращался к форуму Аркадия, он обнаружил, что кто-то украл его меч и срезал кошелек.
«Может быть, – подумал он, довольный своими дедуктивными способностями, – это был тот разбойник, что ограбил человека на площади. А может быть, и нет».
От размышлений об этом только сильнее разболелась голова.
Форум Аркадия, обычно заполненный народом, был пуст, если не считать пару дюжин гвардейцев.
– Эй, ты, иди своей дорогой, – рявкнул один из них на Аргироса.
Тот поспешил дальше так резво, как только мог.
Стражники распределились по Месе к форуму Быка, были они и на площади. В Константинополе существовал прочный порядок, чтобы не допускать новых волнений. Еще один солдат подошел к магистру.
– Проходи, парень. Куда тебе?
– Матерь Божья! – воскликнул Аргирос. – Я же должен ужинать у магистра официорий!
Из-за побоев он совсем забыл о приглашении Лаканодракона.
Глядя на его перепачканный вид, стражник подбоченился и расхохотался:
– Разумеется, дружище, а я завтра играю в кости с самим императором.
Махнув рукой на солдата, Аргирос поспешил по Месе к дому Георгия Лаканодракона. Магистр официорий жил в роскошном квартале в восточной части города, недалеко от главного собора Святой Софии и императорских дворцов.
Магистр пересек форум Феодосия и форум Константина с его порфировой колонной и водяными часами, прошел мимо Претория, правительственного здания, где работал. Уже темнело, когда он добрел до Августеона, главной площади города, которую окружали храм Святой Софии, дворцовый комплекс и ипподром. Ужин назначен на час заката. Магистр опаздывал.
Привратник Георгия Лаканодракона, сириец Захария, хорошо знал Аргироса. Он вскрикнул от ужаса, когда на пороге появился магистр.
– Пресвятой Боже, господин! Что случилось?
– А что? Что не так? – с возмущением ответил Аргирос. – Я знаю, что не совсем вовремя, мне жаль, но…
Привратник изумленно смотрел на него:
– Вовремя? Господин, ваше лицо, одежда…
– А?
От удара все в голове Аргироса перепуталось. Он так стремился добраться до дома Лаканодракона, что даже не подумал о своем внешнем виде. Сейчас он взглянул на себя. Туника рваная и грязная, вся в кровавых пятнах. Он провел рукой по лицу и посмотрел на ладонь, испачканную в грязи и запекшейся крови.
– Господин, вам лучше пройти со мной.
Захария позвал других слуг на помощь, взял Аргироса за руку и отчасти повел, а отчасти потащил его через дверь. Как и большинство богатых домов, дом Лаканодракона имел квадратную форму вокруг двора. Белая, отделанная мрамором стена выходила на улицу. Чудесными теплыми вечерами вроде сегодняшнего ужин подавали во дворе, среди фонтанов и деревьев.
Аргирос туда не попал. Слуги Лаканодракона доставили его в гостиную и уложили на кушетку. Один побежал за врачом, а остальные промыли лицо и ужасную рану на затылке. Они принесли ему вина, сняли тунику и одели в платье, принадлежавшее магистру официорий.
Василий почувствовал себя человеком, хотя и достойным жалости, когда сам Лаканодракон вбежал в комнату. На его суровом, крупном лице читалась озабоченность.
– Храни нас, святой Андрей! – разразился он, обращаясь к покровителю Константинополя. – Неужели тебя сегодня вечером подкараулили грабители, Василий?!
– По правде говоря, нет, ваша светлость, – уныло ответил Аргирос. – То был стражник. Наверно, он ударил меня колонной Аркадия.
Несмотря на вино, голова его по-прежнему раскалывалась.
– Оставайся здесь, пока не явится доктор и не осмотрит тебя, – распорядился Лаканодракон. – А потом, если ты захочешь отправиться домой, Захария вызовет для тебя факельщика. Или, если ты сможешь присоединиться к нам на улице, разумеется, мы будем только рады.
– Спасибо, господин, вы так добры.
Врач явился через пять минут; все, кого вызывали ом магистра официорий, не задерживались. Лекарь брил волосы у Василия на затылке, применил притирание, которое пахло смолой и жгло неимоверно, а затем наложил на голову льняную повязку. Потом он поднес к лицу магистра лампу и осмотрел его глаза.
– Не думаю, что у вас контузия, – наконец заключил он. – Оба зрачка одинакового размера?
Врач дал Аргиросу маленький горшочек.
– Это умерит боль; здесь маковый сок. Выпейте половину сейчас, остальное – утром.
Практичный до мозга костей, доктор отмахнулся от благодарностей Аргироса и исчез так же быстро, как и появился.
Магистр узнал бы странный аромат и вкус мака и без объяснений доктора. Они вызвали печальные воспоминания о времени, когда от оспы умер его маленький сын. Усилием воли Василий отогнал эти мысли.
Хотя он медленно соображал и чувствовал себя бестолковым, все же Аргирос решился выйти во внутренний двор. Раз уж он пришел сюда, он не должен пропускать прием, что бы ни говорил Лаканодракон.
Другие гости магистра официорий, конечно, окружили и принялись суетиться вокруг Василия, хотя он предпочел бы просто тихо сесть на свое место на диване и выпить еще вина. Не все знали, с чего начался мятеж. Когда Аргирос рассказал, наступила многозначительная тишина. Затем гранды империи стали сами спорить друг с другом об уместности изображений.
Обычно магистр энергично принимал участие в диспутах. Однако сейчас он был рад возможности держаться в стороне. Слуги принесли ему жареных моллюсков, тунца с пореем, мяса козленка под соусом из забродившей рыбы. Он отказался: от одного запаха пищи начинало мутить.
Он шлепнул комара; от факелов и фонарей во дворе Лаканодракона было светло как днем, что привлекало тучи москитов. Аргирос не знал, зачем магистр официорий приказал устроить такое яркое освещение. Пожалуй, и половины хватило бы с избытком.
Затем от гостя к гостю прошел слуга, раздавая каждому по пачке папирусов. Аргирос поймал взгляд Лаканодракона.
– Вы не говорили мне, что сегодня будете читать, – крикнул Василий.
– Я не был уверен, что закончу четвертую книгу «Италиады» к сегодняшнему вечеру, – ответил магистр официорий. – Здесь я распространил книгу третью, чтобы все вспомнили сюжет. Благодаря тебе, – добавил он, признательно поклонившись, – присутствующие уже знакомы с первой и второй книгами.
Если это напечатанная третья книга – а Аргирос уже понял, что это так, – похоже, Лаканодракону пришлись по душе глиняные формы.
Как и прочие гости, Аргирос бегло просмотрел пачку. Лаканодракон ему первому читал кое-какие строфы, и Василий даже внес одно-другое предложение автору, так что очень хорошо знал поэму.
– Теперь, друзья мои, когда вы освежили сюжет в памяти, я начинаю, – объявил магистр официорий.
При чтении он держал рукопись в вытянутых руках: дальнозоркость прогрессировала год от года.
Некоторые стихи были очень хороши, и Лаканодракон читал выразительно. Его слабый армянский акцент хорошо сочетался с воинственным духом произведения. Магистр был бы рад послушать со всем вниманием. Но из-за действия макового сока и последствий удара ему казалось, что он теряет связь с окружением и парит над кушеткой…
Его разбудила россыпь вежливых аплодисментов. Он виновато присоединился к ним, надеясь, что никто не заметил, как он задремал. Ужин подходил к завершению. Василий подошел к магистру официорий, чтобы попрощаться, но Лаканодракон не стал его слушать.
– Ты останешься здесь на ночь. Ты не в состоянии самостоятельно добраться до дома.
– Спасибо, господин, – ответил магистр, хотя его насторожила настойчивость Лаканодракона – это только подтверждало, что начальник заметил, как он заснул.

Секретарь бесцеремонно бросил охапку свитков папируса на стол Аргироса.
– Спасибо, Анфим, – сказал магистр.
Анфим заворчал. Он всегда напоминал Аргиросу мрачного журавля. Способный, но лишенный энтузиазма и настоящего таланта, он вечно мог оставаться только секретарем и знал это. Аргирос вернулся к работе и забыл об Анфиме, как только тот повернулся спиной.
Магистр бегло прочел отчеты о допросах мужчин и женщин, которых стражники задержали во время мятежа. Из них он извлек немного нового, учитывая его собственный опыт. Аргирос узнал, что монаха, возмутителя черни, звали Сазописом, и это подтверждало его египетское происхождение. Оценки проповеди монаха различались в зависимости от того, как свидетели относились к иконам.
Сам Сазопис бежал. Как любой константинопольский чиновник, Аргирос искренне сокрушался об этом. Со времени восстания «Ника» по столице блуждал призрак тех событий. Всякий, кто задумал возродить подобный хаос, заслуживал худшего.
Следующие две недели в столице прошли спокойно. Магистр воспринял это с благодарностью, но с недоверием, точно приветствуя последние погожие деньки перед осенними штормами. Он использовал передышку, чтобы напасть на след Сазописа, но безрезультатно. Проклятый монах будто провалился сквозь землю, хотя на это, мрачно думал Аргирос, вряд ли стоило надеяться.
Когда возобновились беспорядки, они никак не были связаны с Сазописом. Хотя снова исходили из Египта: как и чума в эпоху Юстиниана, волнения начались в Александрии и перенеслись с груженным зерном судном. Моряки шумели, пили и гуляли с проститутками, но с собой принесли захватывающие рассказы о суматохе на родине. Вверх и вниз по Нилу люди, похоже, готовы были перерезать друг другу горло из-за икон.
Аргирос представлял себе дальнейшее развитие событий в какой-нибудь припортовой таверне или публичном доме. Кто-то презрительно воскликнет:
– Ну и глупость! Мой дед почитал иконы, и этого достаточно.
А другой ответит:
– Твой дед жарится в аду, и ты хочешь к нему присоединиться?
После этого в ход пойдут ножи. Второй виток восстания не захватил форум Аркадия, но стражникам, схолам и другим дворцовым полкам потребовалось четыре дня на усмирение мятежников. Иконы в нескольких церквах замазали известью или соскоблили со стен, а один храм даже подожгли. К счастью, он одиноко стоял в небольшом парке и пожар не распространился.
Мир – скорее от истощения, чем от чего-либо другого – возвратился в столицу, но на следующий день дошли слухи о беспорядках в Антиохии, третьем городе империи.
В тот же день после обеда Георгий Лаканодракон вызвал Аргироса. Магистр с изумлением обнаружил, как устало выглядел его начальник: хотя должность магистра официорий не была военной, Лаканодракон являлся членом имперской консистории и должен был присутствовать на тайных совещаниях совета днем и ночью. Он также следил за гражданскими чиновниками, которые готовили законы и официальные документы и были ужасно перегружены.
– Вам следует отдохнуть, господин, – заметил Аргирос.
– Следует, – согласился Лаканодракон. – А еще мне следовало бы заняться упражнениями, чтобы избавиться от моего живота, лучше выучить латынь, чтобы сравнять ее с моим греческим, и сделать еще много других вещей, на которые у меня нет времени.
Конечно, у магистра официорий уж точно не было времени пусть и на благонамеренные, но бесполезные рассуждения. Василий покраснел и приготовился выслушать выговор.
Но начальник удивил его и уже без всякого раздражения спросил:
– Василий, чьей стороны ты придерживаешься в этой склоке вокруг икон?
– За них, я полагаю, – ответил Аргирос после некоторых колебаний. – Я не еврей, чтобы утверждать, что икона – это кумир. Если то был истребитель изображений (есть ли такое слово – иконоборец?) и он спровоцировал здесь волнения, я не могу снисходительно взирать на его проделки, тем более что в этой сваре мне пробили голову.
– Должен с тобой согласиться, – сказал Лаканодракон. – Я уважаю церковные традиции, а иконы были их составляющей в течение многих и многих лет. В то же время находятся честные люди, считающие, что мы заблуждаемся. Вчера на собрании консистории командир телохранителей назвал иконы языческим пережитком и заявил, что есть основания для их запрещения.
– Интересно, как можно подавить мятеж, если не знаешь, к какой стороне примкнуть, – скептически заметил Аргирос.
Магистр официорий закатил глаза.
– Любишь пошутить, но здесь нет ничего смешного. Ни та, ни другая сторона не может доказать: стоит ли почитать иконы или нет. Император и патриарх обязаны установить истинную догму, чтобы народ ей следовал. Нельзя, чтобы иконы здесь уничтожались, а там почитались. Одна империя – одна вера.
– Разумеется, – кивнул Аргирос. – Если может быть лишь одно истинное вероучение, все должны ему следовать.
Теоретически, и это подтвердил Лаканодракон, вся империя молилась так, как предписывали из Константинополя. На самом деле в Египте, Сирии, в отвоеванных у германских королей западных провинциях – Италии, Испании, Африке, Нарбонской Галлии – по-прежнему процветали ереси. Оставалось искоренять их везде, где они проявлялись.
– Ты хорошо разбираешься в сокровенном учении, Василий, – молвил Лаканодракон. – Если бы тебе надо было обосновать пользу икон в богослужении, как бы ты вышел из положения?
Магистр задумался. Как признал Лаканодракон, Василий знал теологию; только в варварских странах Северо-Западной Европы эта премудрость оставалась под контролем священников.

Предыдущая страница 16 Следующая страница


17 Гарри Тертлдав

– Конечно, довод, что иконы – это идолы, не выдерживает критики. С самого начала заветы Павла освобождают нас от оков иудейского закона. Я сказал бы, что главная ценность икон в том, что они напоминают нам о тех, кого изображают, – о Христе, Богородице и святых. Когда мы смотрим на икону, за картинкой мы созерцаем лик. А еще иконы доносят истину до тех, кто не может читать Писание.
Магистр официорий делал заметки.
– Последнее замечание ценно; я не помню, чтобы кто-то упоминал об этом на совещаниях, на которых я присутствовал. Я передам это патриарху. Не волнуйся, я не утаю, кто его высказал.
– Вы очень добры, ваша светлость, – искренне сказал Аргирос.
Большинство имперских чиновников оценили бы и смысл, и значение такой похвалы. Но значимость слов Лаканодракона наводила на размышления.
– Патриарху нужны доводы в пользу икон?
– А ты сметлив, как всегда. – Магистр официорий улыбнулся. – Верно, чтобы приготовиться на случай необходимости. Одна из возможностей императора положить конец раздорам по поводу икон – созвать Вселенский собор.
Аргирос тихо присвистнул.
– Все настолько серьезно?
Вселенские соборы были поворотными пунктами в истории церкви; за тысячу лет со времен Константина Великого они созывались только девять раз. Те, кто отказывался принимать их постановления, считались еретиками. Таковыми были прежде всего несториане Сирии с их чрезмерно расширенным толкованием человеческой природы Христа и монофизиты, размножившиеся в Египте и по востоку империи после Халкидонского собора, не принявшего их преувеличенные представления о божественной природе Христа.
– Думаю, император намеревался выждать, пока все успокоится само собой, – сказал Лаканодракон. – Но вчера вечером великий логофет обозвал префекта столицы грязным язычником и разбил о его голову стеклянный графин.
– Боже мой, – молвил магистр и моргнул.
– Да. Разумеется, сказали, что префект упал с лестницы, имей в виду – во имя всех святых не пытайся высказывать иную версию. Тут Никифор и решил, что пора созвать Собор.
– Когда выйдет приказ созвать епископов? – спросил Аргирос.
– Думаю, скоро. Сейчас конец июля – или уже начало августа? В любом случае прелаты в местах вроде Карфагена, Рима и Испании получат вызов только осенью. Слишком поздно для путешествия – ни одно судно не отправится до весны. Я думаю, Синод не соберется до той поры.
– Хорошо. У нас будет время, чтобы подготовиться к серьезной теологической дискуссии.
– Помимо других приготовлений, – сказал магистр официорий с усмешкой.
Вселенские соборы являлись не только религиозными диспутами, но и политическими мероприятиями. Большей частью они собирались по воле императоров. Никифор III был осторожным правителем; он не желал, чтобы новый Собор оказался неудачным.
Лаканодракон продолжал:
– Напиши мне изложение твоих взглядов относительно икон, я хочу ознакомиться с ними. Потом передам их патриарху. Однако не жди особой оценки, потому что он получит и другие документы, я в этом уверен.
– Я попробую.
Каждый в столице считал себя теологом; всякий, кто умел писать, направлял страстные послания в резиденцию патриарха в Святой Софии. Большую их часть, как водится, бросали в печку, или же написанное стирали, чтобы сэкономить бумагу.
Лаканодракон отпустил Аргироса жестом, в конце добавив:
– Мне не терпится прочесть твой комментарий.
Аргирос поклонился и вышел, он поспешил в библиотеку Святой Софии: надо сделать нужные выписки до того, как оттуда исчезнет половина нужных книг.

Магистр передал Георгию Лаканодракону свой длинный доклад об иконах. Он был горд своим трудом, щедро иллюстрированным цитатами таких почтенных авторитетов, как Иоанн Златоуст, святой Амвросий Медиоланский, святой Софроний Иерусалимский, святой Афанасий Александрийский, историк церкви Евсевий, присутствовавший на Первом Вселенском соборе, созванном Константином в Нике в 325 году.
Пока Василий писал документ, до Константинополя доносились известия о смутах из-за икон. Мятеж охватил Эфес, так что выгорела половина города. Несколько монастырей вблизи Тарса разграблены, потому что монахи не согласились отречься от икон. Еврейский квартал Неаполя в Италии разгромлен, поскольку неаполитанцы обвинили евреев, отрицавших изображения по собственным мотивам, в поощрении иконоборчества.
Наступление сезона штормов воспринималось почти как облегчение, потому что перестали поступать дурные вести. Последней дошедшей до столицы новостью стал созыв патриархом Александрии Арсакием местного Синода для разрешения спорного вопроса в пределах своей церковной провинции. Команда корабля, привезшего это известие вместе с грузом зерна, не знала, о чем договорились отцы города: судно покинуло порт задолго до этого.
Аргирос размышлял, чем могло закончиться это собрание. Александрийский патриарх стремился не допускать столкновений с монофизитами, которые в Египте, вероятно, составляли большинство, а монофизиты всегда отрицали изображения. Как следовало из их названия, они считали, что у Христа есть только одна природа – божественная, и после воскрешения Его человеческая натура не имеет значения. Поскольку Бог по определению неописуем, монофизиты отвергали любые попытки изображения Христа.
Подумав об этом, магистр вспомнил, что именно так рассуждал египетский монах Сазопис. Несмотря на усилия Аргироса поймать его, этот дьявол будто в воздухе растворился.
«Наверно, – мрачно подумал магистр, – этот монах уже обошел половину империи, сея раздоры от города к городу».
Наступила зима, и Аргирос забыл о Сазописе. Магистр официорий вместе с патриархом отвечал за размещение прибывавших на Собор епископов, потому что в его обязанности входило следить за приезжавшими в Константинополь посольствами. Георгий Лаканодракон поручил эту работу Аргиросу, и тот ходил по городу, подыскивая свободные кельи в монастырях и просторные квартиры для более значительных и привыкших к роскоши прелатов.
– После этой беготни сам Собор покажется передышкой, – сказал он магистру официорий в один из холодных февральских дней.
– Так и должно быть, – спокойно ответил Лаканодракон. – Покажем неотесанным мужланам из Сицилии и Рима, как надо вершить дела. Если все спланировано заранее, Собор надлежащим образом преодолеет критические моменты.
– Не вы натерли себе мозоли, – пробурчал Аргирос тихо, чтобы его не услышал начальник. Однако он знал, что этот упрек несправедлив. Лаканодракон выполнял огромную работу, которой хватило бы на двоих молодых и энергичных людей.
Первые епископы стали прибывать в середине апреля, несколько раньше, чем того ожидал магистр официорий. Благодаря его тщательным приготовлениям их разместили без проволочек.
Приехали представители всех пяти патриархатов: само собой, Константинопольского, а также Антиохийского, Иерусалимского, Римского и Александрийского. Александрийцы во главе с самим Арсакием прибыли в имперскую столицу последними из важных гостей. Египтяне фактически завладели Студийским монастырем в северо-западной части столицы. Они повели себя так, точно монастырь был крепостью в осаде, а не местом для моления и размышлений. Могучие монахи с прочными посохами ходили вокруг и бросали недобрые взгляды на прохожих.
– Египтяне! – фыркнул Лаканодракон, когда ему доложили об этом. – Всегда действуют так, будто боятся осквернить себя общением с кем-то другим.
– Да, господин, – сказал Аргирос.
Он видел, как Арсакий сходил с корабля на берег. Тогда патриарх Александрийский казался довольно дружелюбным, раздавал благословения и медные монеты рыбакам и портовым грузчикам в гавани Феодосия. Усмешка на его хитром и красивом лице сразу вызвала подозрения у магистра.
Проверка показала, что Арсакий привез с собой женщину. Если бы во Вселенском соборе имели право принимать участие только прелаты, соблюдавшие обет целомудрия, Никифор легко мог бы провести такое собрание в маленькой церковке Святого Муамета, а не в Святой Софии, рассудил Аргирос. Тем не менее магистр взял информацию на заметку. Такие скандальные сведения могут оказаться весьма кстати.
Император с придворными собрались на площади Августеон для приветствия прелатов, прежде чем войти в великий храм и объявить Собор открытым.
Аргирос стоял в первом ряду магистров, рядом с Георгием Лаканодраконом, занимавшим почетное место слева от трона Никифора III.
Никифор III, самодержец и император римлян, поднялся с переносного трона и поклонился сотням клириков, собравшимся на площади. В свою очередь, они пали ниц перед ним, опустившись на колени и животы. Солнечные лучи играли в золотом шитье й жемчугах, переливались в струящихся шелках и тонули в складках черных шерстяных ряс.
Когда епископы, священники и монахи отдали должное императору как представителю Бога на земле, большая часть придворных отправилась по своим делам. Но некоторые магистры, и среди них Аргирос, сопровождавшие Лаканодракона, последовали за Никифором в Святую Софию. Церковники шли за ними.
Атриум огромного храма с его лесом мраморных колонн, капителями с акантами, украшенными золочением, выглядел величественно. Через крыльцо клирики прошли в неф, и Аргирос услышал вздохи восхищения. Он улыбнулся исподтишка. По всей империи церкви копировали Святую Софию. Но им было далеко до прототипа.
Во-первых, храм Святой Софии был огромен. Считая боковые проходы открытое пространство под куполом занимало квадрат со стороной восемьдесят ярдов; сам купол поднимался на шестьдесят ярдов над полом. Сорок два окна вокруг основания купола давали яркое освещение, золотые мозаики и крест на куполе, казалось, плыли в пространстве над самим зданием, словно, как писал Прокопий, «купол был подвешен к небесам на золотой цепи».
Юстиниан потратил на храм все богатства империи. Стены и колонны облицованы редким мрамором и другими камнями: черным с белыми прожилками из Босфора, двух оттенков зеленого из Эллады, порфиром из Египта, желтым мрамором из Ливии, красным и белым мрамором из Исаврии, многоцветным камнем из Фригии. Все светильники были серебряные.
Перед алтарем из чистого золота находился иконостас с образами Христа, Пресвятой Девы и апостолов. Другой лик Христа изображен на красном занавесе алтаря. По бокам он окружен изображениями Павла и Марии. Аргиросу даже подумать было страшно, что можно уничтожить такую красоту, но он расслышал недовольный ропот некоторых священников, когда те увидели иконы и другие божественные образы.
Император взошел на кафедру. Придворные почтительно остановились в боковом проходе, тогда как церковники разместились в середине.
Никифор подождал тишины. Его внешность в империи была известна всем, потому что портрет императора красовался на всех монетах – золотых, серебряных или медных. Никифор был среднего возраста и обладал, как и магистр официорий, крупными чертами лица, а также массивным носом, напоминавшим об армянской крови.
– Друзья мои, раздоры – враг нашей святой церкви, – объявил Никифор.
Его слова эхом раздавались в храме; он оставался солдатским императором, привыкшим поднимать голос на полях сражений.
– Когда наше внимание привлекли противоречия вокруг почитания изображений, у нас стало тяжело на душе. Не приличествует религиозным людям погрязнуть в разногласиях, а следует пребывать в мире.
Вот почему мы решили созвать вас на этот Собор. Изучите доводы без лишнего шума и с помощью Святого Духа положите этому конец, как и дьявольским проискам сатаны, вносящим разлад меж вами. Выслушайте речь пресвятого патриарха Константинопольского Евтропия, который изложит, как нам представляется вопрос о почитании икон.
Евтропий начал доклад, который, по мнению Никифора и его чиновников, должен был стать отправным моментом Собора. Аргирос не без удовольствия заметил в речи патриарха две-три фразы из собственной записки.
Клирики слушали Евтропия с разной степенью внимания. Многие из не слишком удаленных от Константинополя земель – с Балкан и из Малой Азии – уже были знакомы с аргументацией патриарха. Епископы с Запада, находившиеся под юрисдикцией епископа Рима, как и ожидалось, слушали внимательно. С тех пор как Константин II поставил своего кандидата на трон римского патриарха взамен Папы, бежавшего за Альпы к франкам, Рим подчинялся Константинополю.
Клирики, которые больше других беспокоили Аргироса, прибыли из трех восточных патриаршеств. Прелаты Александрии, Антиохии и Иерусалима по-прежнему смотрели на Константинополь как на город-выскочку, ставший столицей после тысячи лет прозябания.
Магистр насторожился.
– Смотрите, – шепнул он Георгию Лаканодракону, указав в сторону делегации Арсакия Александрийского. – Это Сазопис! Тот тощий, рядом с епископом в зеленой рясе.
– Постарайся не спускать с него глаз, – сказал магистр официорий. – Нельзя же увести его с первого же заседания Собора в цепях.
– Нет, – неохотно согласился Аргирос. – Но что он делает с Арсакием?
– В Александрии уже собирался Синод по поводу икон.
– И что решил тот Синод?
– Не припомню, чтобы я слышал, – ответил Лаканодракон.
Он провел рукой по лысой голове и добавил тревожным тоном:
– Очевидно, мы скоро узнаем.
В самом деле, Евтропий уже закруглялся.
– Подобно тому как две природы Христа связаны единой волей, давайте и мы в конечном счете придем к согласию.
«Аминь», – пронеслось по просторной церкви. Когда эхо затихло, вперед с поднятой рукой выступил Арсакий:
– Могу я добавить несколько слов к вашему блестящему изложению, ваше святейшество?
– Э-э, да, конечно, – нервно ответил Евтропий.
Как и остальные, он знал, что патриарх Александрийский был лучшим теологом, чем он сам. Императоры старались выбирать прелатов, с которыми им приходилось быть в постоянном контакте, за уступчивость, а не за мозги.
– Спасибо, – с нарочитой вежливостью поклонился Арсакий. Несмотря на едва уловимый египетский акцент, его сладкий тенор оказался инструментом, которым он мастерски пользовался.
– Ваше выступление покрывает много пунктов, которых я бы хотел коснуться, что позволяет мне приобщиться к такой добродетели, как краткость.
Кое-где послышались сдавленные смешки; Арсакий не обратил на них внимания.
– Ваше святейшество, я не вполне уверен, например в верности вашей концепции о связи настоящего диспута об изображениях с былыми расхождениями по поводу сосуществования человеческой и божественной природы Христа.
– Я не вижу здесь никакой связи, – осторожно ответил Евтропий.
Аргирос нахмурился: он тоже не видел.
Но Арсакий поднял бровь в притворном изумлении.
– Не есть ли образ Господа нашего положением христологии сам по себе?
– Он безумен, – шепнул Аргиросу Лаканодракон.
Тем временем Евтропий спросил:
– Каким образом?
И патриарх Александрийский с улыбкой выпустил когти.
– Позвольте мне показать это в форме вопросов. Что представляет образ Христа? Если он описывает только Его человеческую природу, не отделяет ли это Его человечность от божественности подобно тому, как поступают еретики несториане? Но если образ представляет божественную природу, не является ли это попыткой описывать неописуемое и недооценивать Его человечность, как поступают монофизиты? В обоих случаях ценность образов ставится под вопрос, не так ли? По крайней мере, так постановил Синод в моем городе прошлой осенью.
С элегантным поклоном Арсакий уступил очередь константинопольскому коллеге.
Евтропий смотрел на него с удивлением. Никифор III хмурился со своего высокого трона, но он мало что мог поделать, хотя и был самодержцем. Нападки египтянина на иконы высказаны в уважительном тоне и поднимают проблему, которой Евтропий не коснулся во вступительном слове.
Прелаты из трех восточных патриаршеств тоже понимали это. Они окружили Арсакия и принялись поздравлять его. Евтропий не являлся великим теологом, но не был лишен политического чутья.
– Объявляю первое заседание Собора закрытым! – крикнул он.
Его сторонники быстро и тихо вышли. Император величаво направился к особому проходу, ведущему во дворец. Как только он исчез, клирики, еще толпившиеся в Святой Софии, закричали:
– Мы победили! Мы победили!
– Вот дьяволы, – с возмущением заметил Лаканодракон.
– М-м?
Движение за оградой женской галереи на втором этаже отвлекло Аргироса. Мельком он заметил пару темных, острых глаз, смотревших вниз сквозь филигранную решетку. Аргирос задумался, кому бы они могли принадлежать. Жена и любовница императора были обе голубоглазыми блондинками. Никифор питал слабость к прекрасным женщинам. Ни Марина, ни Зоя не отличались набожностью. Магистр почесал затылок. У него было странное ощущение, что это лицо ему знакомо.
Он пожал плечами и последовал за магистром офи-циорий из храма. На Августеоне собралась толпа, желавшая знать, как прошел первый день Собора. Некоторые из монахов Арсакия обращались к константинопольцам:
– Анафема почитателям мертвых досок и красок! Долой идолопоклонство!
Когда один иконопочитатель попытался активно возразить против брошенных ему в лицо анафем, монах ловко уклонился от атаки и ударил его в живот. Его ловкость и сила говорили о военной выправке. Без сомнений, Арсакий явился в полной готовности.
– Его величество не будет доволен, если Собор выйдет из-под контроля, – сказал магистр официорий.
– Нет, но что, если александрийцы правы? – спросил Аргирос.
Тонкость используемой в споре аргументации вызывала головокружение: чтобы защитить использование образов, императорским теологам теперь придется колебаться между Сциллой монофизитства и Харибдой несторианской ереси.
Лакано дракон с упреком взглянул на магистра:
– И ты туда же?
– Святой Дух выведет святых отцов к правде, – уверенно заявил Василий.
Будучи ветераном на бюрократическом фронте, он добавил:
– Конечно, мы сможем кое-что подправить.

Аргироса разбудили среди ночи: его вызывали в храм Святой Софии, точнее, в соседствующую с ним резиденцию патриарха.
– Что такое? – зевая, спросил он у посыльного.
– Собрание ученых, чтобы придумать, как опровергнуть доводы Арсакия, – ответил слуга Лаканодракона. – Должен сказать, ваша записка была довольно полезна, и это убедило Евтропия, что вы можете помочь поправить дело и преодолеть трудности.
Евтропий был добродушным ничтожеством и едва ли даже подозревал о существовании Аргироса. Василий понимал, что приказ исходил от магистра официорий, им же был прислан и нарочный. Но от этого приглашение не становилось менее лестным. Потерев глаза, Аргирос быстро оделся и отправился вслед за посыльным, которого внизу дожидался факельщик.
– Осторожно, – предупредил магистр, обходя дырку в мостовой напротив дома его соседа Феогноста, старшины гильдии пекарей.
– Это надо засыпать, – сказал слуга Лаканодракона. – Я едва не провалился туда несколько минут назад.
По пути к храму они проходили мимо гостиницы, в которой остановился архиепископ фессалоникийский. Он поддерживал почитание икон. Пара десятков монахов Арсакия стояли на улице, звонили в коровьи колокольчики и пели:
– Долой образы! Долой образы!
Несколько других, уже утомившихся от этого занятия, сидели у костра и передавали по кругу кувшин с вином.
– Так им друзей не обрести, – заметил посыльный.
– Нет, но так они могут извести своих врагов.
Пение монахов прервалось, когда кто-то из окна второго этажа плеснул на них из ночного горшка. Разозлившиеся александрийцы разразились грязными ругательствами.
– Идите вперед, – обратился Аргирос к своим спутникам. – Я догоню вас.
Они посмотрели на него как на сумасшедшего, но ушли после небольших препирательств: факельщик – довольный, а слуга – с недоверием. Он уступил только из уважения к авторитету Аргироса.
Насвистывая, магистр подошел к людям у костра и весело произнес:
– Долой грязные иконы! Не найдется ли глотка вина для мучимого жаждой?
Один из монахов поднялся пошатываясь и протянул кувшин.
– Долой грязные иконы, это точно.
Он широко зевнул, демонстрируя гнилые зубы.
– Изматывающая работа – днем сидеть на Соборе, а ночью здесь изводить этого идолопоклонника, – сказал Аргирос.
Монах снова зевнул.
– Ах, мы – мелкая сошка. Арсакий и его епископы спят крепким сном, а мы должны устраивать кошачьи концерты для незадачливых почитателей картинок и будем петь серенады и завтра, и послезавтра, пока не настанет час истины.
– Какой умный Арсакий, придумал же такое, – сказал магистр.
– Дай-ка мне глоток, – сказал монах, выпил, вытер рот рукавом черной рясы и захихикал. – Ай, Арсакий будет крепко спать сегодня со своей шлюшкой под боком.
– Шлюшкой?
Монах сделал выразительный жест.
– Не могу не похвалить вкус его преосвященства, это точно. Если уж грешить, так хотя бы пусть это будет приятно. Не думаю, что она египтянка, судя по акценту. Он путается с ней уже с прошлого лета, счастливец.
– Любопытно. А как ее зовут? – поинтересовался магистр.
– Не помню, – ответил монах. – Она не слишком интересуется такими, как я, и водит Арсакия вокруг пальца.
Правда, монах упомянул не палец. Он икнул и добавил:
– Она не дура, надо отдать должное. Кто-то сказал мне, что ночные бдения – это ее идея.
– Да что ты?
«В самом деле, поразительная женщина», – подумал Аргирос.
Он встал, потянулся и сказал:
– Мне пора. Продолжайте мытарить этого вонючего идолопоклонника до зари, и спасибо за вино.
– Всегда рады помочь честному и набожному человеку.
Монах ударил себя по лбу и скорее себе, чем Аргиросу, воскликнул:
– Мирран, вот как зовут девчонку.
От магистра потребовалось все его самообладание, чтобы не выдать себя и шагать твердой походкой. Мирран почти убила его в Дарасе; невзирая на ее пол, она была лучшим персидским агентом. И Аргирос хорошо знал, как ей удалось добиться благосклонности Арсакия.
По дороге к Святой Софии Аргирос сжимал кулаки. Персам нравилось разжигать религиозные распри в Римской империи: если римляне ссорятся друг с другом, их соперникам это на руку. Мирран играла в эти игры в Дарасе, поднимая местных еретиков против православия.
Однако теперь она пустилась в более опасное предприятие. Свара вокруг образов грозила подорвать благополучие восточных провинций, а со временем нанести вред и остальным частям империи.
Магистр выругался. Представить безумие иконоборчества как персидский заговор – это делу не поможет. Арсакий, воодушевленный то ли сатаной, то ли Мирран, высказал действительно веский теологический довод, и в его арсенале наверняка есть и другие. Единственный способ восстановить религиозный мир – это разоблачить заблуждения александрийца. Вот что заставило созвать тайное совещание в резиденции патриарха.

Предыдущая страница 17 Следующая страница


Агент Византии 18

На площади Августеон не было видно кричащих монахов. Их гвалт побеспокоил бы не только патриарха, но и императора, и императорские гвардейцы прогнали нарушителей тишины.
В покоях патриарха и без них хватало волнений. Видные ученые и богословы нападали один на другого, точно крабы в ведерке.
– Вы идиот! – кричал белобородый архиепископ настоятелю монастыря. – Святой Василий это ясно выразил…
– Не говорите мне, а покажите! – перебил настоятель. – Я не поверю вашим словам, что светит солнце, пока не выгляну в окно. Покажите мне текст!
– Кто-то стащил рукопись! – в отчаянии воскликнул архиепископ.
Настоятель рассмеялся и ударил собеседника по лицу. Кто-то кого-то схватил за волосы, и архиепископ с настоятелем бросились разнимать сцепившихся, которым уже было почти по семьдесят лет. Евтропий, вынужденный председательствовать на совещании, выглядел так, будто ему не терпелось скрыться.
Аргирос незаметно прошел к пустому стулу и несколько минут прислушивался, точно к сплетням в портовой таверне. Как иногда случается с умнейшими людьми, собрание ушло в сторону от темы. То кто-то упоминал, что в писаниях отцов церкви благословляются образы; потом кто-то еще говорил, что образы не единосущны с их прототипами. Все это прекрасно и, вероятно, истинно, но, к сожалению, никак не спасало положения.
Интеллектуально магистр не принадлежал к этому кругу и понимал это. Но он чувствовал, что было самым важным. Он обратился к соседу:
– Бог стал человеком в лице Иисуса Христа.
– Аминь, – произнес человек. На нем была шитая жемчугом архиепископская ряса. – И Бог сотворил мир за семь дней. И что?
Ночное бодрствование сделало его раздражительным.
Магистр ощутил, что краснеет. Он ухватился за мысль и должен был точно сформулировать ее. Вероятно, разговор поможет, даже если архиепископ примет его за простачка.
– В воплощении Христа Слово – божественный Логос – получило плоть.
– И нематериальное стало материальным, – эхом отозвался архиепископ. – Видите, кто бы вы ни были, но я тоже могу произносить банальности.
Аргирос не собирался сдаваться. Сам того не желая, архиепископ помог ему прояснить мысль.
– До воплощения Бог был только нематериальным; и было бы кощунством описывать Его. Несомненно, поэтому Ветхий Завет осуждает кумиры.
– Да, и безрассудные иудеи продолжают держаться этого закона и ждать мессию, хотя Он уже явился, – заметил архиепископ.
Теперь он высказывался менее мрачно, хотя и презрительно отозвался об упрямых евреях.
– Но для нас, христиан… – начал Аргирос.
Лицо архиепископа озарилось.
– Да! Во имя всех святых! Для нас, христиан, раз Бог являлся среди нас и стал частью истории, то мы можем изображать Его человеческий лик!
– Утверждать обратное значило бы отрицать воплощение.
– Так! Так!
Архиепископ вскочил со стула, точно он сел на иголку. Его крик раздался на весь зал.
– Есть!
И он слово в слово повторил рассуждение Аргироса.
Полминуты в комнате царило молчание. Затем прелаты и богословы окружили архиепископа, похлопывая его по плечу и осыпая его поздравлениями. Евтропий поцеловал его в обе щеки. Патриарх с облегчением бормотал что-то невнятное. Еще несколько минут назад он боялся, что придется докладывать Никифору о неудаче.
– Вина! – крикнул патриарх слуге. – Вина всем!
Аргирос слышал, как прелат пробурчал под нос:
– Спасен от ссылки в Херсонес!
Монастырь в Херсонесе, на полуострове северного берега Черного моря, являлся самым унылым местом ссылки в империи. В молодые годы Аргирос бывал в этом забытом Богом месте.
«Неудивительно, что Евтропий нервничал», – решил магистр.
Он выскользнул из резиденции патриарха, когда там началось празднество. Василий постарался подавить досаду на то, что архиепископ похитил его идеи. Возможно, так и лучше для дела. Арсакий и другие иконоборцы более серьезно отнесутся к предложениям церковного деятеля, чем чиновника имперского правительства.
Под окном архиепископа из Фессалоник по-прежнему продолжался разгул. Несчастный архиепископ, несомненно, взамен рад был бы отслужить обедню в соборе Святого Димитрия в родном городе. Аргирос прошел пару кварталов, не желая встречаться с горластыми египетскими монахами.
Магистр расслышал тихий свист со стороны гостиницы. Низкий, грудной женский голос произнес:
– Вот он.
Ее греческий отличался персидским акцентом.
– Мирран?
– Точно, Василий. Разве я не говорила тебе в Дарасе, что мы еще встретимся? – Она резко бросила своим спутникам: – Хватайте его!
По шлепанью босых ног Аргирос мог судить, что монахи были из Египта. Они устремились к Аргиросу по узкой улице. Некоторые с факелами, другие – с дубинками.
– Еретик! – кричали они. – Почитатель мертвых досок и красок!
Аргирос развернулся и побежал. Гордые франко-саксонцы искали бы славы в битве против превосходящего соперника; Аргирос же был римлянином и не видел смысла подвергаться побоям, которых не заслуживал. Еще с языческих времен бытовала поговори ка: «Даже Геракл не смог бы бороться с двумя».
На бегу Василий размышлял, как Мирран его узнала. Очевидно, она остановилась, чтобы взглянуть, как дела у ее певцов, и переговорила с тем, кого расспрашивал Василий. Возвращаясь той же дорогой, он должен был попасть в ее ловушку. У нее просто талант устраивать ему неприятности.
Тогда, в Дарасе, дело обстояло куда хуже. Здесь же магистр был на улицах собственного города. Он их знал, в отличие от преследователей. Если они задумали поймать его, им придется постараться.
Аргирос кинулся в переулок, пропахший тухлой рыбой, резко повернул налево, а затем направо. Он остановился, чтобы перевести дух. Сзади монахи говорили по-гречески и на шипящем коптском языке.
– Распределимся! Мы его найдем! – кричал один из них.
Теперь двигаясь спокойнее, магистр вышел в тупик. Он поднял половинку кирпича и бросил его в стену, перегородившую дорогу в двадцати шагах. Камень упал с громким звуком.
– Пресвятая Богородица, что это? – крикнула женщина из комнаты на третьем этаже.
Разом бешено залаяло несколько собак.
– Вот он! – послышалось одновременно с трех сторон, хотя ни один из монахов пока не подбежал слишком близко.
Аргирос поспешил в переулок, по которому до дома оставалось три минуты ходьбы. На первой поперечной улице он едва не наткнулся на монаха. Трудно сказать, кто сильнее смутился. Но монах знал его лишь по описанию Мирран. Из-за этого возникло секундное замешательство. Аргирос ударил монаха в лицо, а потом наступил на его босую ногу. Монах скорчился, и магистр ударил его ногой в живот. В результате монах выбыл из борьбы, с трудом переводя дух, он даже не успел закричать. Вся стычка продолжалась всего пару секунд.
Аргирос свернул на свою улицу. Он шел беспечно, довольный, что избежал ловушки Мирран. Ее стоило опасаться в Дарасе, решил Аргирос, но здесь, в сердце империи, сила была на его стороне.
Погруженный в эти мысли, он не заметил, как из темного дверного проема выступила и скользнула следом за ним фигура в темном капюшоне. Он даже не расслышал ее приближения, и только в последний момент почувствовал дуновение воздуха за спиной. Василий кинулся в сторону, успев увернуться от ножа, скользнувшего мимо ребер и лишь порезавшего левую руку.
Аргирос отступил и схватился за свой кинжал. Противник преследовал его. В лезвии убийцы блеснули звезды. Аргирос обнажил нож. Он резко согнулся, выбросил руку и медленно развернулся направо.
Заметив его маневр, преследователь занял соответствующую позицию. Оба двигались осторожно, ожидая, когда противник откроется. Убийца кинулся вперед, ударив ножом снизу вверх. Магистр выбросил руку с кинжалом, шагнул вперед и сделал выпад. Его удар был отражен. Оба отскочили назад, продолжая круговой танец.
Аргирос покосился: он заметил, что сейчас оказался напротив дома соседа Феогноста. Он сделал несколько осторожных шагов назад, нащупывая твердую мостовую. Затем застонал и опустился на колено.
Убийца рассмеялся – это первый звук, который тот издал за время стычки, – и бросился вперед, вскинув готовый вонзиться нож. Его правая нога увязла в отверстии, которое Аргирос видел еще накануне вечером. Убийца взмахнул руками, пытаясь удержать равновесие. Магистр кинулся на врага и вонзил нож ему в живот.
Он почувствовал железистый запах крови и вспоротых внутренностей.
– Подлый… мерзавец, – прохрипел убийца и повалился, выпучив глаза.
Аргирос осторожно подошел к нему, желая проверить, не попытается ли противник отомстить из последних сил. Но тот уже умер, что магистр установил по пульсу на лодыжке. Он перевернул убитого на спину и понял, что это не александрийский монах, а, скорее, константинопольский бандит. Аргирос знал таких типов с наполовину бритыми головами и в туниках с буфами на рукавах, туго завязанных тесьмой на запястьях.
Что-то звякнуло, когда труп грузно перевернулся. На поясе туники оказался тугой кошелек. Магистр убрал его в свой кошель на ремне, вздохнул и отправился за гвардейцем.
После объяснений, формальностей и прочего Аргирос наконец оказался в своей постели, когда горизонт на востоке уже осветила заря. Ворвавшиеся в комнату лучи солнца разбудили его намного раньше, чем бы ему хотелось. Он брызнул в лицо холодной водой, но это не помогло снять резь в глазах и усталость, мешавшую ему даже застегнуть сандалии.
Он не сразу вспомнил, почему его кошель стал тяжелее. Порывшись в нем, он нашел небольшой кожаный кошелек, взятый у убийцы. Номисмы в руке выглядели меньше и тоньше монет, которые чеканили в Константинополе. Вместо знакомого слова «CONOB» на них значилось «АЛЕЕ» – знак Александрии.
Магистр кивнул. Ничего удивительного. Можно было ожидать, что Мирран предусмотрела запасные варианты. Пусть она и женщина, но знает свое дело.
«Жаль, – подумал Василий, – что в ее планы входит избавиться от меня».

Император присутствовал на втором заседании Вселенского собора, как и на первом. На этот раз в его свите было меньше придворных и больше телохранителей. Их золоченые панцири и алые плащи едва ли уступали в роскоши одеяниям высокопоставленных прелатов, на которых солдаты бесстрастно взирали поверх щитов.
Намек на силу, однако, не смутил Арсакия. Он предпринял столь же учтивую атаку на изображения, что и накануне. Он даже позволил себе сардоническую усмешку, выступая со своими теологическими тирадами.
Но его веселье развеялось, когда Евтропий дал ему быструю отповедь. Константинопольский патриарх временами исподтишка подглядывал в записи, но мысли, разработанные накануне ночью, звучали четко и ясно. Георгий Лаканодракон шепнул Аргиросу:
– Не думал, что старый шельмец еще способен на такое.
– Поразительно, что с людьми делает страх, – заметил Василий.
Только патриарх закончил, как полдюжины восточных епископов принялись кричать друг на друга, споря за право выступить.
– С какой стати я должен вас слушать? – загремел с кафедры Евтропий под взором Никифора III. – Отрицая реальность воплощения, вы отрицаете человечность Христа и становитесь на сторону монофизитов!
– Лжец!
– Глупец!
– Нечестивый идиот!
– Как низменная материя может описывать божественную святость?
Несколько минут в собрании царил шум, и иконоборцы и иконопочитатели осыпали друг друга оскорблениями. С обеих сторон потрясали кулаками и посохами, что напоминало ночную сцену в резиденции Евтропия.
Император Никифор вполголоса отдал приказ. Его телохранители сделали два шага вперед, и их стальные подошвы загремели по каменному полу. Наступила внезапная тишина.
– Истина может быть найдена через рассуждения и доводы, а не в ребяческой ссоре, – заявил император и кивнул Евтропию. – Позвольте всем высказаться, дабы выявились ошибки и заблуждающиеся вернулись на путь истинный.
Патриарх покорно поклонился господину. Спор вошел в более приличное русло. Аргирос прислушался. Многие из аргументов противников икон предвиделись вчерашним вечером. Когда епископ-иконоборец из Палестины, например, объявил, что иконы состоят из той же субстанции, что и прототипы, тощий и невысокий человек, подумав, прибег к элегантной логике Аристотеля, чтобы опровергнуть их единосущность.
Цитатами из Библии и богословских текстов отцы церкви сыпали, точно градом. Через некоторое время Аргирос с сожалением оторвался от дискуссии и ушел в Преторий, чтобы вернуться к делам, которыми он пренебрег из-за Собора.
По пути вдоль Месы ему попадались монахи Арсакия. Днем они рассыпались по городу и проповедовали иконоборчество всякому, кто был готов их слушать. Магистр насчитал троих проповедников, окруженных солидными толпами.
– Разве вы хотите быть монофизитами? – кричал первый монах слушателям.
– Нет!
– Конечно нет!
– Никогда!
– Пусть кости монофизитов не знают погребения!
– Хотите быть несторианами?
Из толпы раздались столь же возмущенные возгласы.
– Тогда откажитесь от пагубных, ложных образов, которые вы почитаете всуе!
Некоторые из слушателей свистели и улюлюкали, но большинство задумывались. Через пару сотен ярдов с той же речью и даже в тех же выражениях выступал другой египтянин. Теперь уже Аргирос невольно задумался о том, как организованно выступали иконоборцы. Он подозревал, что за этим стояла Мирран; она крайне удачно действовала с плакатами в Дарасе. Константинопольский клир намного превосходил шайку Арсакия в числе, но не был готов отразить столь целенаправленный удар по вере. Когда священники осознают угрозу, может оказаться слишком поздно.
Погруженный в эти мрачные размышления, магистр поднимался по лестнице в свой кабинет. Как ни удивительно, его суровый секретарь встретил шефа с энтузиазмом.
– Как дела, Анфим? – задумчиво спросил магистр.
– Если вы пришли, может быть, тогда я вернусь к моей обычной работе?
– Ах, вот оно что.
К сожалению, это было так похоже на Анфима. И все же теплый прием со стороны секретаря воодушевил Аргироса, и он поведал о перипетиях Вселенского собора. Как типичный константинополец, Анфим слушал с жадным вниманием. На его длинном и худом лице появилось выражение неодобрения, когда магистр описал ему батальоны монахов, смущавших оппонентов по ночам и проповедовавших днем.
– Они поплатятся за свое бесстыдство в ином мире, – мрачно заметил Анфим.
– Возможно, – ответил Аргирос, – но они принесут немалый вред и в этом. Что будет, если Собор решит, что иконы следует почитать, а столичная чернь бросится к Святой Софии и возопит, что образы – это ловушки сатаны, которые могут повергнуть их почитателей в ад?
Возмущенный Анфим залопотал:
– Наши священники и монахи должны урезонить этих наглых египтян и указать их место.
– Должны, но станут ли? В особенности выступят ли они вовремя, пока горожане еще не успели убедиться, что иконоборцы правы?
Аргирос поведал о своих пессимистических размышлениях, которые занимали его по дороге из собора.
– Но в Константинополе куда больше клира, чем мог привезти александриец, – возразил Анфим. – Они могли бы победить в споре простым числом, если не иначе.
– Но чересчур многие отмалчиваются.
Аргирос задумался.
– Взять числом… – повторил он.
Его голос звучал рассеянно, взгляд казался отсутствующим.
– Господин? – спросил Анфим с тревогой, когда магистр целых три минуты простоял неподвижно. Если он и слышал голос секретаря, то не подавал вида.
Прошло еще какое-то время, прежде чем он сдвинулся с места. Он так неожиданно оживился, что секретарь подскочил от испуга.
– Что стоишь без дела? – несправедливо упрекнул магистр Анфима. – Достань мне десять тысяч листов папируса – возьми на складах, выпроси или займи у любого, у кого есть. Нет – сначала отправляйся к Лаканодракону и возьми от него распорядительное письмо. Тогда никто не посмеет спорить. Когда доставишь папирус, собери пятьдесят человек. Постарайся, чтобы они были из разных районов города. Вели им явиться завтра утром; обещай каждому по три милиаресия. Серебро привлечет их внимание. Ты все понял?
– Нет, – ответил Анфим; он нашел, что уж лучше бы магистр остался в роли царя Чурбана, чем царя Аиста. – Это имеет отношение к тем проклятым глиняным кусочкам, верно?
– К формам, да, – нетерпеливо поправил Аргирос. – Во имя Богородицы, мы еще посмотрим, кто кого перекричит! Теперь вот что…
Немного медленнее, чем до того, он повторил свои приказы Анфиму, перечисляя их по пальцам. На сей раз секретарь сделал необходимые заметки, пытаясь поспеть пером за мыслями начальника.
– Лучше пригласить сто человек, – сказал магистр. – Некоторые могут не явиться. По пути к магистру официорий забеги в мастерскую горшечника Ставракиса и пришли его ко мне.
– Я сделаю, что ни попросите, если только вы не заставите меня составлять слова задом наперед, – объявил Анфим.
– Обещаю, – сказал магистр. Он еще был охвачен порывом. – Иди же! Иди!
Не успел Анфим хлопнуть дверью, как Аргирос положил квадратную железную раму на поднос и смазал его клеем. На полках возле стола он держал горшочки с формами.
«Изображения, – думал он. – Если египетские монахи невзлюбили их, то вскоре и вовсе возненавидят».
Он еще набирал текст, когда в дверь постучали.
– Войдите, – сказал он.
На пороге стоял Ставракис. Магистр подивился, что гончар пришел так скоро; похоже, Анфим бежал к нему в лавку со всех ног.
– Чем могу быть вам полезен сегодня, господин? – спросил Ставракис.
Это был высокий человек, ровесник Аргироса, с открытым, умным лицом и руками художника – длинными, тонкими и изящными. Искусные руки и прирожденная смекалка позволили ему изготовить шаблоны и формы из глины.
– Мне нужен набор форм в пять раз крупнее обычных, – сказал магистр и добавил: – Я не имею в виду в пять раз выше, высота пусть будет та же. Просто я хочу, чтобы буквы были в пять раз крупнее и люди могли читать их на расстоянии.
– Понимаю. – Ставракис задумчиво потер подбородок. – Вы не сможете поместить на листе много текста такого размера.
– Я знаю. – Аргирос оценил сообразительность горшечника. – Мне нужна всего одна строчка, чтобы привлечь внимание. Остальная часть страницы пойдет в обычном размере.
– А. Тогда понятно. – Ставракис задумался. – Если вы скажете мне строчку, я смогу сделать ее одним блоком. Это будет быстрее, чем вырезать буквы по отдельности. По сбивчивой речи вашего запыхавшегося секретаря я понял, что заказ срочный.
Аргирос кивнул Ставракису и сообщил, что ему нужно. Гончар, человек набожный, перекрестился.
– Конечно, это так. Еще что-нибудь? Нет? Тогда я пошел. Я принесу строчку, как только она будет готова.
– Отлично, Ставракис, – с благодарностью воскликнул Василий.
Гончар ушел. Аргирос вернулся к набору, по одной добавляя буквы в раму. Иногда он обнаруживал случайную ошибку, или в голову приходила более ценная мысль, и тогда он заменял по нескольку букв, а однажды даже целую строку. Клей становился гуще.
Возня на лестнице вынудила его остановиться. Он вышел из кабинета и почти наткнулся на грузчиков с ящиками.
– Куда это, дружище? – спросил первый рабочий.
– Сюда.
Он работал с папирусами, имея в своем распоряжении по нескольку сотен листов зараз, но не представлял, сколько места потребуется для тысяч листов. Они заполнили весь кабинет. Когда вернулся Анфим, Аргирос поздравил его с хорошей работой и отослал за краской.
Оставалось дождаться Ставракиса. Горшечник пришел ближе к вечеру со свертком в нескольких слоях ткани.
– Только из печи, еще горячая, – сказал он, пробираясь к магистру между баррикадами ящиков с бумагой.
– Давайте, я разверну, – сказал Аргирос.
Хорошо, гончар предупредил, что форма еще горячая. Держа ее сквозь тряпку, Аргирос внимательно осмотрел получившуюся работу.
– Отлично. Люди смогут прочесть это на расстоянии квартала. Думаю, вы заработали номисму, Ставракис.
– За такую мелочь? Вы с ума сошли, – молвил гончар, но убрал монету в карман.
Магистр вставил крупный текст на оставленное для него место в раме. Он взял доску и наложил ее на набор, чтобы выровнять буквы. Довольный результатом, смочил кисть в краске, прошелся ею по буквам и прижал к ним лист папируса. Прочитав отпечаток, вытащил щипцами пару неправильно вставленных букв и заменил их. А потом разжег жаровню. Когда та разогрелась, Василий поставил поднос и раму над ней, чтобы высушить клей и зафиксировать буквы на местах.
С помощью тряпок Ставракиса он снял поднос и раму с жаровни, подложив ткань под горячий металл. Когда тот остыл, он намазал буквы краской и напечатал лист пергамента, отложил его и снова смазал форму.
Краска, печать, лист в сторону; краска, печать, лист в сторону. Сейчас он видел только поднос, раму и ящик с папирусом. Когда ящик опустел, Аргирос заполнил его отпечатанными листами и взял следующий.
После долгой работы он вдруг понял, что становилось слишком темно: он уже не различал букв. К тому же Василий устал и проголодался. Магистр отправился в закусочную возле Претория и купил хлеба, козьего сыра, а также чарку вина. Вздохнув, вернулся в кабинет, зажег лампу и опять принялся за дело.
Половинная луна взошла на юго-востоке над Святой Софией, значит, время близилось к полуночи. Магистр уже выполнил больше половины работы. Он продолжал печатать, двигаясь размеренно, точно водяное колесо, и прерываясь только для того, чтобы зевнуть. Он не выспался накануне ночью, да и сегодня уже не получится поспать. Город еще был объят мраком, когда он закончил, но по звездам в окне было видно, что скоро рассветет. Аргирос заполнил листами папируса последний ящик и отставил его в сторону… Затем он присел передохнуть, всего на минуту.
Его разбудил голос Анфима:
– Господин?
Василий вскочил и вскрикнул:

Предыдущая страница 18 Следующая страница


19 Гарри Тертлдав

– Гвозди! Святой Андрей, я забыл о гвоздях!
Секретарь протянул ему звенящий кожаный мешок.
– Есть. Внизу есть еще, там же люди, которых я нанял. Те, что пришли. Вместо молотков они воспользуются камнями и кирпичами.
– Отлично, отлично.
Аргирос встал, но его натруженные плечи затрещали, будто в знак протеста. Вслед за секретарем он вышел на Месу, где дожидалась толпа мужчин. Большинство из них было одето в лохмотья.
– Во-первых, – сказал магистр, подавляя зевок. – Пусть несколько человек поднимутся со мной и спустят ящики.
Десяток человек поднялись с ним по лестнице.
– Я впервые в этой части здания, – сказал один из рабочих. Другие рассмеялись: кроме кабинетов, в Претории располагалась еще и тюрьма.
Когда папирусы оказались внизу, магистр распределил их среди нанятых Анфимом людей и дал свои указания.
– Развесьте их на видных местах – на углах, на дверях таверн, где угодно. Только не заходите в таверны, пока не закончите.
Это вызвало смех, как он и ожидал.
– Сейчас я вам дам по одному милиаресию, а потом еще по два. И не думайте, что вы сможете выбросить пачку бумаг в ближайшую уборную и получить деньги даром. Кое-кто будет все время следить за вами, я ведь магистр.
Конечно, он обманывал, но люди испугались, один или двое выглядели разочарованно. Как тайные агенты, магистры пользовались недоброй репутацией, будто они владели различными нелицеприятными – и сверхъестественными – способностями. Его команда разошлась, и скоро с улицы уже послышался стук. На сей раз магистр не смог сдержать зевок. Он сказал:
– Анфим, заплати им, когда они вернутся. Я больше не могу бодрствовать. Я отправлюсь в кабинет, чтобы поспать. Вряд ли у меня получится поспать дома. Разбуди меня после обеда, ладно?
– Как скажете, – невесело ответил Анфим.
Аргиросу показалось, что он спал в печи, уготованной для Шадраха, Мишаха и Абеднего. Когда его растолкал Анфим, в кабинете было жарко. Таково уж удушливое константинопольское лето. Магистр вытер рукавом пот с лица.
– Как сатана, я пройду по городу, чтобы взглянуть, чем обернулась моя работа, – сказал он секретарю.
Он сделал лишь двадцать шагов и увидел первую листовку. Только заголовок виднелся над толпой собравшихся возле нее людей. Аргирос обрадовался, что издалека хорошо читались слова: «ХРИСТОС УМЕР РАДИ ВАС».
В остальном документ излагал содержание аргументов, прозвучавших на собрании в резиденции патриарха: раз Бог стал человеком, Его человеческий лик может быть описан, и утверждать иное – значит отрицать воплощение. В листовке еще говорилось: «В Константинополь прибыли нечестивые люди, пытающиеся отвергать изображения и навязывать свою волю Вселенскому собору, созванному императором. Не дайте им добиться успеха».
Вокруг листовки слышалось бормотание. Конечно, не все в Константинополе умели читать, но почти половина мужчин и многие женщины умели. Грамотные читали текст неграмотным друзьям и супругам.
– Не знаю, – почесываясь, произнес один. – Я не хочу стать одним из проклятых несториан, о которых говорили египетские монахи.
– Ты хочешь попасть в ад? – вопросил кто-то. – Без Христа мы лишь мясо для сатаны.
Люди рядом единодушно закивали.
– Не знаю, – опять сказал первый. – Христос у меня в сердце. Зачем мне икона, если из-за нее я стану еретиком?
– Ты уже еретик, раз ведешь такие речи! – крикнула женщина и швырнула в него яблоком.
Это послужило сигналом; остальные бросились на предполагаемого иконоборца, и тот бежал.
Аргирос улыбнулся про себя и зашагал дальше по Месе. Он слышал, как в толпе проповедовал монах Арсакия, только тому теперь приходилось перебивать враждебные выкрики и отступать, защищаясь.
Люди собирались на Августеоне перед атрием Святой Софии. Дворцовые стражи с подозрением взирали на растущую толпу. Один за другим они уже готовили копья и вынимали мечи из ножен, ожидая худшего.
Мужчины и женщины на площади поносили египетских монахов и выкрикивали свой лозунг:
– Долой иконоборцев! Долой иконоборцев!
Гвардейцы смотрели на свое оружие. Но разбухшая толпа не выказывала агрессивности. Напротив, люди стояли и кричали, и шум все нарастал, как прилив. Аргирос подумал, что этот новый мотив вряд ли понравится Арсакию, находящемуся в храме Святой Софии. Один монах из свиты александрийского патриарха сорвал листовку со стены дома, бросил ее на землю и стал топтать в ярости. Через мгновение сам он был на земле и получал взбучку от константинопольцев. Те кричали между тумаками:
– Богохульник! Безбожник!
Той ночью уже не спал сам Арсакий. Толпа окружила Студийский монастырь, где пребывала александрийская делегация. От шума половина города была на ногах. Но Аргироса это совсем не волновало. Впервые со времени начала 5 Вселенского собора он проспал всю ночь напролет.
Утром на Августеоне собралось еще больше народа, чем накануне. Магистр радовался, что надел самую лучшую одежду. Красивый костюм заставил людей отступить и пропустить его в Святую Софию. Только одна женщина схватила его за руку и попросила:
– Благословите меня, ваше преподобие!
– Первый раз меня приняли за архиепископа, – заметил он Георгию Лаканодракону, войдя в церковь.
– Надо думать, – рассмеялся магистр официорий. – А ты неплохо поработал с этими формами, верно? Ты потратил столько папируса, что наполовину остановил государственные дела.
Магистру приходили в голову куда худшие перспективы. Он лишь ответил:
– Я счел, что положение требовало принятия мер.
– Да уж, – покачал головой Лаканодракон. – Любопытно: маленькие листки папируса объединили народ ради общего дела.
– Куча маленьких листов папируса, – поправил магистр. – Дарас показал, как слова могут подтолкнуть людей к восстанию. И я подумал, что они могут послужить и единению империи, и с большей мощью, чем служили персам. Такое изобретение, как печатные формы, важно использовать в полной мере.
– Так-то оно так. – Лаканодракон не был уверен, что ему нравится замечание Аргироса. Затем он вспомнил случай из прошлого и повеселел. – Цезарь тоже проделывал нечто подобное. Он вывешивал на римском форуме бюллетени о событиях в городе, чтоб народ мог читать их.
– Да, я…
В этот момент подошел алтарный мальчик и спросил, кто из господ Аргирос.
– Я, – ответил магистр.
– Вот, господин. – Мальчик протянул ему записку. – Госпожа просила отдать вам это.
Лаканодракон поднял бровь.
– Госпожа?
Аргирос развернул записку.
– Она не подписана, – сказал он, хотя и не сомневался, что это за госпожа.
В записке говорилось: «Если хочешь, встретимся после обеда напротив лавки Джошуа, сына Самуила, в квартале медников. Приходи один. Имей в виду: если придешь не один, меня не увидишь. Во имя верховного Бога света Ормузда клянусь, что тоже приду одна; чтоб я оказалась в аду Ахримана, если я лгу».
– Старые счеты, – сказал Аргирос магистру официорий.
Он был уверен, что не сможет подкараулить Мирран; если она говорила, что уйдет от засады, – значит, уйдет. Он знал ее ловкость по Дарасу. Чего он не знал – стоило ли доверять ее клятве. Для большинства персов, последователей зороастризма, не было клятвы страшнее. Но многие так называемые христиане могли с готовностью поклясться именем Отца и Сына и Святого Духа ради собственной выгоды.
– Я должен отлучиться после обеда, – сообщил магистр, приняв решение.
Лаканодракон кивнул и усмехнулся. Он подумал, что у Аргироса назначено свидание. Вспомнив иные таланты Мирран, магистр подумал, что это и правда было бы неплохо.
Квартал медников находился недалеко от Августеона, но Аргиросу казалось, что он попал в другой мир. К листовкам магистра здесь отнеслись, как нигде более в городе: на них едва взглянули. Большинство ремесленников-металлистов были евреями; христианские диспуты волновали их лишь потому, что они могли привести к гонениям. Спрашивая дорогу, Аргирос нашел указанную Мирран мастерскую. Прохожие с любопытством смотрели на его нарядную одежду. Мимо прошла старуха с седыми волосами и большим родимым пятном винного цвета на щеке. Магистр ждал с нетерпением, думая о том, что Мирран могла заманить его сюда, а тем временем где-то еще беспрепятственно провернуть какую-нибудь мерзость.
– Неужели я так изменилась, Василий?
Он развернулся на неожиданный, но знакомый и вкрадчивый звук контральто. Прислонившись к стене, старуха дерзко улыбалась ему. Сверкающие карие глаза могли принадлежать женщине, которую он знал, но…
Она рассмеялась, видя его замешательство. Три ее зуба были черны. Она дотронулась до одного из них грязным пальцем.
– Все это смывается. Я не состарилась за ночь на тридцать лет, уверяю, за что спасибо Богу света.
– Хорошее прикрытие, – заслуженно похвалил ее Аргирос, стараясь не выдать своего облегчения.
Красота так редка в мире, чтобы пропадать попусту. Именно поэтому, решил Василий, он и отверг иконоборчество, а вовсе не из теологических соображений. Но Мирран чересчур опасна, чтобы увлекаться ее красотой.
– Какой смертельный замысел намечен на сегодня, раз последние два не увенчались успехом?
– Никакого, как ни жаль, – улыбнулась она. – Какой смысл? Собор уже пошел по ложному пути. Арсакий будет уворачиваться, суетиться и бороться, опираясь на Ветхий и Новый Завет вашей Библии, но проиграет, на что бы он ни рассчитывал. Император и большинство церковников против него. Единственной надеждой было поднять столичную чернь против икон, и это, судя по всему, не удалось… Твоя идея – повсюду распространить листовки?
– Да.
Мирран вздохнула.
– Я много думала. Так жаль, что ты бежал от моих монахов и от убийцы. Я полагала, что ты мог потерять бдительность после первой неудачной атаки.
– Вторая едва не застала меня врасплох, – признал Василий. Он рассказал, как расправился с наземным убийцей; Мирран поморщилась от огорчения.
– Я уверен, что ты бы выскользнула из любой ловушки, какую бы я ни расставил в Ктесифоне или Экбатане; орудовать в родных стенах – это всегда преимущество.
Странно вести такой разговор с врагом. Аргирос много раз работал против агентов Персидской державы, а Мирран – против римлян, но, несмотря на соперничество, из-за их профессии у них было гораздо больше общего друг с другом, чем со своими же согражданами.
Мирран, должно быть, считала так же.
– Жаль, что мы никогда не сможем работать вместе, а не друг против друга.
Василий кивнул.
– Боюсь, это невозможно, – сказал он.
– Никогда не знаешь наперед. Кочевники на северных равнинах бурлят, и они угрожают как Римской империи, так и Персии. Против них мы могли бы преследовать общую цель.
– Может быть, – из вежливости согласился Аргирос, не веря в это. Он сменил тему. – Что ты будешь делать теперь, когда тебе уже не нужна связь с Арсакием?
– Бросить его мне не жаль, – сказала она с кривой усмешкой. – С тобой я получала больше удовольствия там, в Дарасе.
Она рассмеялась, заметив, как сквозь загар на его лице проступил румянец, и вернулась к заданному вопросу.
– Думаю, поеду назад в Персию, посмотрю, куда меня отправит великий визирь: может быть, на Кавказ, чтобы отвратить царя-вассала от Христа и повернуть его к Ормузду.
– Не думаю, – сказал Аргирос и подскочил к ней. Они были одни, это ясно. Он выше, сильнее и быстрее, и она представляла слишком большую угрозу для империи, чтобы позволить ей покинуть Константинополь.
Мирран не попыталась бежать. На мгновение она даже прижалась к нему, когда он схватил ее, и сквозь старое тряпье почувствовал упругое тело. Губы персиянки коснулись его щеки; он услышал ее тихий смех.
А затем она вдруг стала вырываться, точно дикая кошка, и кричать:
– Помогите! Помогите! Этот христианин хочет изнасиловать меня!
Из мастерских по всей улице выскочили мужчины. Они устремились к борющейся паре, некоторые с попавшими под руку инструментами, другие с голыми руками. Они оторвали Аргироса от Мирран с криками:
– Оставь ее!
– Ты, собака, ты думаешь, что у тебя есть деньги и ты можешь овладеть любой женщиной?
– Посмотрим, как это тебе понравится!
– Отойдите от меня! – кричал Аргирос, отбиваясь от обозленных медников. – Я…
Кто-то ударил его в живот, и он на время утратил дар речи. Инстинктивно защищаясь, он схватил одного из противников, повалил его поверх себя и прикрылся им как щитом от кулаков и пинков евреев. Наконец он смог набрать воздуха в легкие.
– Стойте, глупцы! – закричал он из-под укрытия. – Я императорский магистр и провожу арест!
Упоминание должности заставило противников остановиться на секунду.
– Это не было насилие, – продолжил Аргирос среди всеобщего молчания. – Женщина – персидская шпионка и даже не еврейка. Поймайте ее, и я вам докажу. Если вы мне поможете найти ее, я забуду, что вы набросились на меня. Вас ввели в заблуждение.
Со стоном Василий поднялся на ноги и помог встать кузнецу, телом которого прикрывался. Тот держался за ребра и стонал; ему досталось больше тумаков, чем магистру. Остальные медники разбежались кто куда.
Но Мирран уже исчезла.

Лучи солнца, проникавшие сквозь окна в основании купола Святой Софии, были уже не так ярки, как во время начала Вселенского собора два месяца тому назад. Вершина лета прошла, приближалась осень; если священнослужители намеревались вернуться к своим храмам в этом году, им следовало отплыть поскорее, пока не начался сезон штормов.
Вместе со всем двором Аргирос стоял в боковом нефе храма и слушал, как патриарх Евтропий читал решения Собора.
– Отныне любому, кто заявит, что икона – это кумир, – анафема, – нараспев произнес патриарх.
– Анафема, – эхом отозвались священнослужители.
– Отныне любому, кто заявит, что писать образ и почитать образ – это несторианство или монофизитство, – анафема, – продолжал Евтропий.
– Анафема, – согласились клирики.
Аргирос взглянул на Арсакия из Александрии, который с жалким видом присоединился к провозглашаемой анафеме. Только слово «отныне» спасало его. Если бы он не уступил, то вверг бы своих людей в раскол и в еще более страшные раздоры.
– Любому, кто отныне заявит, что наш воплощенный Господь Иисус Христос не может быть изображен, – анафема.
– Анафема.
– Любому, кто отныне заявит… – Анафемы так и сыпались. Когда все они были зачитаны, Евтропий склонил голову и продолжил: – С помощью и под заступничеством Святого Духа мы определили и провозгласили эти истинные и верные догмы нашей святой православной церкви. Анафема любому, кто осмелится противоречить им.
– Аминь, – произнесли все присутствующие в храме прелаты и придворные хором.
Император Никифор поднялся с высокого трона, поклонился клиру и покинул церковь.
– Собор объявляется закрытым, – произнес Евтропий и издал сдержанный вздох облегчения. Когда он спустился с кафедры, священники уже спешили прочь; моряки не отправятся в штормовое море даже ради архиепископов.
Придворные степенно разошлись.
– Еще одно заблуждение искоренили из церкви, – сказал Лаканодракон, удовлетворенно потирая крупные, узловатые ладони.
– Так ли? – с горечью спросил Аргирос. Магистр официорий одарил его острым взглядом. – Как мы можем заявлять, что Святой Дух спустился и вдохновил Вселенский собор? Это персидский план изначально разжег противоречия, и памфлеты помогли повернуть вещи в желательном для императора направлении. Не так уж много простора для божественного вмешательства.
– Не ты ли говорил, что нам нужно помочь Святому Духу? – напомнил ему Лаканодракон. – Бог действует через людей; вот для чего Он их создал – чтобы развернуть Его представление о мире.
Он дотронулся до плеча магистра.
– Ты же сам указал, что Бог стал человеком, чтобы спасти человечество.
Оба перекрестились.
– Да, но то было чудом, – настаивал Аргирос.
– По-твоему, все чудеса так заметны? – спросил магистр официорий. – Святой Афанасий и святой Кирилл Александрийский, если прочесть их труды, выступают в них как грубые и жадные до власти люди. А догме, за которую они боролись, мы следуем до сих пор, хотя один из них умер почти тысячу лет назад, а второй – почти девятьсот. Разве это не чудо?
– Если представить таким образом, полагаю, это чудо. И все же…
– Знаю, – вздохнул Лаканодракон. – При ближнем рассмотрении любое человеческое учреждение несовершенно; при твоей работе ты знаешь это лучше других. Стоит ли сокрушаться, что сказанное справедливо и для церкви? Если ты жаждешь чудес, я тебе покажу еще одно: в Египет, Палестину и Анатолию, во Фракию и на Дунай, в Италию, Карфаген и Испанию с этого Собора вернутся священники и перенесут через моря одну общую доктрину; и по всей империи горожане, никогда не бывавшие в Константинополе, и селяне, которым даже никогда не представить Константинополь, услышат одно и то же учение и станут следовать ему, как и их сыновья и внуки. Если это не чудо, тогда что?
– Просто это хорошая организация, – сказал Аргирос. – Те же горожане и крестьяне каждый год платят налоги правительству, как будут платить их дети и внуки.
Лаканодракон нахмурился в ответ на это, а затем расхохотался.
– Многие из них не платят, проклятые. И Святой Дух не вдохновляет сборщиков налогов; в этом я искренне убежден. Они должны стараться, как и ты, и я, и несчастный Евтропий, выкарабкавшийся из пропасти.
– Стараться, – задумался Аргирос. – Но это не так уж и плохо.
Они шагали по Месе в сторону Претория. Интересно, чего еще от Аргироса ожидал Анфим?

VII
Etos kosmou 6829

Человек, сидевший рядом с Василием Аргиросом в таверне Прискоса возле церкви Пресвятой Марии Одигитрии, сделал долгий глоток из своего кубка и тут же согнулся в три погибели в страшном приступе кашля, расплескав добрую часть напитка на магистра.
– Kyrie eleison! – выдохнул парень. – Господи помилуй! Горло как в огне!
Он продолжал давиться от кашля и хрипеть. Аргирос в испуге вскинул брови.
– Хозяин! Эй, Прискос! – крикнул он. – Подай воды и рвотного! Я думаю, парень отравился.
Он постучал несчастного по спине.
– Господин, очень сомневаюсь в этом, – ответил Прискос, красивый молодой человек с рыжевато-черной бородкой.
Тем не менее он подбежал, отвечая на резкий начальственный тон в голосе Аргироса – наследие того времени, когда магистр служил офицером в имперской армии до переезда в Константинополь.
– Да посмотри на него, – сказал Василий, с досадой смахивая пятна влаги со своей туники.
Но теперь в его голосе слышалось сомнение; спазмы соседа уже утихали. Некоторые посетители таверны, судя по виду – постоянные, широко улыбались, а один из них даже громко смеялся.
– Извини, дружище, – произнес закашлявшийся. – Просто я никогда в жизни не пил ничего похожего на это. Слушай, позволь мне угостить тебя порцией, и ты сам увидишь.
Он бросил хозяину серебряную монету. Аргирос опять поднял брови: то была монета в два милиаресия, двенадцатая часть номисмы – слишком высокая цена за выпивку.
– Спасибо, – сказал магистр, повторив благодарность, когда подали питье.
Василий подозрительно смотрел на жидкость. С виду она напоминала разведенное водой вино. Магистр понюхал напиток – тот имел слегка фруктовый аромат, не такой сильный, как у вина. Аргирос поднял кубок. Завсегдатаи опять заулыбались. И он выпил.
Помня, что случилось с соседом, Аргирос сделал небольшой глоток. Напиток по вкусу походил на вино, во всяком случае больше, чем на что-либо другое. Когда он проглотил жидкость, то ощутил именно то, о чем говорил сосед, – горло загорелось огнем. На глазах выступили слезы. Как обычно, стараясь сохранить достоинство, Аргирос умерил свою реакцию до двух слабых покашливаний. Все посетители заведения были разочарованы.
– Это нечто, – наконец сказал магистр. Всякий, кто знал его, понял бы, насколько Аргирос был впечатлен. Он сделал новый глоток, на этот раз уже приготовившись. Глаза снова заслезились, но он проглотил напиток не кашляя.
– Как это называется? – спросил он хозяина. – И где вы его берете? Никогда не пил ничего подобного.
– Я же говорил, – начал сидевший рядом парень. – Ну, я…
И он принялся рассказывать то, что Аргирос вовсе не желал слушать. Магистр хотел узнать нечто новое и интересное, а не бредни собутыльника.
К счастью, Прискос гордился своим новым товаром и готов был с жаром о нем рассказывать.
– Это называют hyperoinos, господин.
«Чудо-вино – хорошее название», – решил Аргирос.
Он кивнул, и хозяин таверны продолжал:
– Мы готовим его в кладовой в этой таверне. Видите, я честный человек – не сочиняю, что это привезено из Индии или Британии.

Предыдущая страница 19 Следующая страница


Агент Византии 20

«Тоже здорово», – про себя подумал Аргирос.
Ведь он бы догадался, если бы хозяин таверны солгал. Нигде таможенники не работали так хорошо и не делали таких точных записей, как в столице империи. Если бы в Константинополь привезли что-либо столь замечательное, как этот драконов напиток, слух бы мгновенно распространился. Магистр выпил еще немного. По телу изнутри распространялось тепло. Он допил кубок и поднял его, чтобы его наполнили заново.
– И для моего друга, – добавил он следом, указав на человека, ненамеренно познакомившего его с новым напитком. Аргирос нащупал в кошельке на поясе подходящие монеты. Казалось, они сами выскальзывали из пальцев.
Методом проб и ошибок Аргирос определил, как глотать чудо-вино и не давиться. Кончик носа онемел. Обычно это служило признаком опьянения, но такое вряд ли возможно, ведь Василий выпил всего лишь второй кубок. Он мог всю ночь пить в таверне и держаться. Негодуя на себя и на свой нос, магистр вновь махнул хозяину.
Он только приступил к третьему кубку, когда обнаружил, что отяжелел. Однако уже было поздно. Он гордился своей сдержанностью, но чудо-вино брало верх над ним. Чем больше он пил, тем легче пилось. Став развязнее, он заказал по чарке всем присутствующим, включая хозяина. Понеслись тосты. Аргирос никогда еще не пил в столь обширной компании собутыльников.
Он заснул, когда на дне кубка еще оставалось немного заветной жидкости.

Анфим просунул голову в дверь кабинета Аргироса.
– К вам пришел его светлость, – объявил секретарь. Казалось, он с удовлетворением уловил стон своего начальника.
Иногда Аргирос думал, что злорадство было единственным источником наслаждения Анфима.
Лаканодракон вошел, когда магистр еще пытался взять себя в руки.
– Доброе утро, Василий, – весело произнес магистр официорий с легким восточным акцентом. Затем он присмотрелся к Аргиросу и сменил снисходительный тон на дружески-озабоченный. – Господи, друг мой! Ты здоров?
– Я словно умер, – ответил Аргирос.
Он говорил тихо, но его собственный голос отзывался болью в ушах; на глазах выступили красные прожилки, а солнечный свет казался гнетуще ярким. Во рту будто проложили канализацию, что было не так уж неправдоподобно, если судить по состоянию желудка.
– Ночью я заснул в таверне.
Лаканодракон раскрыл рот.
– Что?
– Я знаю, что вы подумали. – Аргирос мотнул головой и тут же пожалел об этом. – А-ай! Я не испытывал подобного похмелья с…
Он попробовал вспомнить, когда же ему было так плохо. Воспоминание было связано с мучительными переживаниями, хотя с тех пор прошло уже двенадцать лет: тогда Аргирос напился с врачом-итальянцем Риарио после смерти сына и жены от оспы. Он попытался отогнать мрачные мысли.
– Но знаете, что самое абсурдное? Я выпил всего четыре чарки.
На лице магистра официорий опять проявилась тревога.
– И ты в таком состоянии? Ты должен обратиться к врачу.
– Нет-нет, – поспешил возразить Аргирос. – Хозяин таверны сказал, что это новый крепкий напиток.
Взгляд магистра остановился на иконе покровителя перемен, висевшей на стене.
– Во имя святого Муамета, хозяин не врал.
Василий склонил голову и перекрестился, выражая уважение образу святого.
Лаканодракон тоже смотрел на икону. Он оставался набожным, хотя и подчинял свою веру практическим задачам.
– Как и во времена Муамета, персы опять что-то затевают.
Этого оказалось достаточно, чтобы встревожить Аргироса, каким бы разбитым он себя ни чувствовал.
– Направляют войска? – спросил он.
Римская империя и Персия, Христос и Ормузд были старинными соперниками, и, наверное, каждое поколение вовлекалось в борьбу за господство на Ближнем Востоке. Несколько войн достигали размаха той, что заставила Муамета приехать в Константинополь, и каждое нападение опустошало провинции.
– Слава Богу, ничего столь уж страшного, – ответил Лаканодракон, в точности следуя мыслям Аргироса. – Однако есть осложнения на Кавказе.
– А когда их там не было? – воскликнул Аргирос и заметил циничный смешок магистра официорий.
Именно потому, что полномасштабная война между великими державами могла стать чрезмерно разрушительной, Рим и Персия часто сражались за влияние на границах империй и плели интриги среди зависимых горных царей между Черным и Каспийским морями и племенных вождей Аравийского полуострова.
– А что слышно теперь? – поинтересовался магистр.
– Алания, – ответил Лаканодракон.
Понятно: магистр официорий желал, чтобы он, Аргирос, занялся этим. Он бы предпочел, чтобы Лаканодракон назвал какое-нибудь другое княжество. Алания действительно имела значение для Рима и Персии, потому что там лежали самые важные перевалы с Кавказа в степи. Если бы князь Алании разозлился, он мог бы призвать кочевников и пропустить их к одной или другой империи.
– Значит, князь Гоарий задумал перейти к поклонению солнцу? – спросил магистр.
– Бог знает, что думает Гоар, но я сомневаюсь, что вообще кто-нибудь знает это, включая самого Гоара. – Лаканодракон выказал свое восточное происхождение, отбросив в имени князя греческий суффикс. Затем он продолжил: – По правде говоря, до меня доходит очень мало сведений из Алании, меньше, чем мне нужно. Я решил послать тебя выяснить, что там творится.
– В Аланию? Я никогда не был на Кавказе, – пробормотал Аргирос.
Он снова взглянул на образ святого Муамета. Жизнь магистра, похоже, снова переменится.
Эта мысль перекликалась с другой, только едва наметившейся.
– Я полагаю отправиться туда в роли торговца.
– Разумеется, как пожелаешь, Василий.
Георгий Лаканодракон больше ценил результаты, чем методы их достижения, и поэтому с ним было легко работать.
Аргирос рассуждал вслух:
– Мне нужно обзавестись каким-то новым и интересным товаром, чтобы отметиться при дворе Гоария.
Магистр потер виски; трудно упорядочить мысли, когда так стучит в голове. Вдруг он щелкнул пальцами.
– Есть! Что может быть лучше этого умопомрачительного напитка, который заставил меня шарахаться от собственной тени?
– Он и правда так опасен? – Лаканодракон сразу же отмахнулся от своего вопроса. – Не обращай внимания. Думаю, твоя идея хороша, Василий. Ничто так не обрадует Гоария, как новый способ напиться, если только ты не научишься закупоривать в бутылки женские прелести.
– Если б я это умел, то стал бы чересчур богат, чтобы работать здесь.
Пусть у Аргироса болела голова, но он быстро сосредоточился на задаче.
– Чудо-вино поможет развязать языки; люди напиваются раньше, чем успевают опомниться, – по крайней мере, так случилось со мной. Чем больше все будут болтать, петь и пить, тем больше я узнаю.
– Конечно. Я сердцем чувствовал, что ты подходящий человек для этой работы, Василий. Теперь я понимаю почему. – Лаканодракон бросил взгляд на икону святого Муамета. – Когда появляется что-то новое, ты всегда знаешь, как этим следует воспользоваться.
– Спасибо, господин.
Аргирос знал, что магистр официорий сейчас вспомнил об адском порошке и печатных формах. Вряд ли Лаканодракон знал о роли Василия в открытии того, как с помощью прививки коровьей оспы можно предотвратить заболевание черной оспой. За это Аргирос не ожидал признания; потеря семьи – слишком высокая цена славы.
Как и раньше, магистр подавил эту мысль и переключился на текущую задачу.
– Тогда я отправляюсь в питейное заведение Прискоса.
– Отлично, отлично. – Лаканодракон запнулся, а потом добавил: – Захвати бутылочку для меня, ладно?

Аргирос поехал верхом на восток по Месе от Преториона к императорским дворцам. Там он взял отряд экскубиторов, подумав, что Прискоса, возможно, придется убеждать поделиться секретом нового зелья. Здоровые и мускулистые гвардейцы всегда выглядят убедительно.
Сами императорские телохранители с трудом поверили тому заданию, которое им выпало.
– Вы нас ведете в таверну, господин? В наряд? – спросил один из солдат, переминаясь с ноги на ногу, словно он боялся, что Аргирос передумает. – Я думал, что такие приказы возможны только в раю и нигде больше.
Магистр повел свой маленький отряд через Августеон на север. Утреннее солнце золотило светло-коричневый песчаник стен Святой Софии. В нескольких сотнях ярдов севернее нее находилась церковь Пресвятой Марии Одигитрии. Она стояла близко к приморской стене; скоро Аргирос смог расслышать, как плескались о камень волны Мраморного моря. Ни одна часть Константинополя не отстояла от моря дальше, чем на пару миль, так что шум волн наполнял столицу.
Аргирос использовал церковь в качестве ориентира, по которому следовало искать таверну Прискоса. Он не был завсегдатаем этого заведения и лишь изредка заходил туда по пути от приморских ворот Святой Варвары в Преторий. Помощи от местных обитателей получить не удалось: все они считали за благо исчезнуть, заметив золоченые щиты и длинные копья экскубиторов.
Магистр увидел аптеку и вздохнул с облегчением – таверна Прискоса находилась через пару домов от нее.
– Пойдете со мной, – обратился он к стражникам. – Я поставлю вам по паре чарок. Вы окажете мне поддержку, если потребуется, но ищите защиту у святого Андрея, если разнесете заведение ради забавы.
Солдаты хором пообещали вести себя достойно. Знакомый с этим народом, Аргирос знал цену их обещаниям. Но он надеялся на лучшее и на то, что Прискос согласится сотрудничать.
Когда Василий вошел в таверну, хозяин как раз подметал пол. Так рано в заведении была только пара посетителей, склонившихся над кубками. Прискос поднял глаза и узнал магистра.
– Доброе утро, господин, – сказал он с улыбкой. – Как вы себя чувствуете сего…
Вдруг он запнулся и прекратил улыбаться: в таверну ввалились экскубиторы и расселись за двумя столами.
– Поставьте моим друзьям кувшин доброго кипрского, пожалуйста, – заказал Аргирос. Чтобы снять возможное непонимание, он протянул Прискосу тремиссис, стоивший третью часть номисмы. – Полагаю, этого хватит и на два кувшина, если первый опустеет.
– Думаю, хватит, – сухо ответил Прискос. Для молодого человека он хорошо умел скрывать свои мысли. Прискос принес кувшин и восемь чарок на большом подносе; пока он обслуживал стражников, один из посетителей воспользовался случаем и выскользнул в дверь таверны.
Обслужив солдат, Прискос вернулся к Аргиросу.
– Что я могу сделать для вас, господин?
Его профессионально любезный тон теперь переменился и звучал настороженно.
Аргирос назвал свое имя и должность. Прискос еще более насторожился; как и всем, ему совсем не хотелось, чтобы в его дела вмешивался магистр.
– Я был бы признателен, если бы вы показали, как готовите ваше чудо-вино.
– Я знал! Я знал это! – Как ни старался хозяин таверны, он больше не мог сдержать ярости и отчаяния. – Только я поднял продажи, чтобы иметь возможность кормить семью, как сразу приходит кто-то в чинах и пытается отнять у меня это.
Гвардейцы начали отрываться от своих стульев, но Аргирос дал им отмашку.
– Вы меня неправильно поняли. За товар, который я куплю, я заплачу, – заверил Прискоса магистр. – Если только вы знаете секрет приготовления (а я предполагаю, так и есть, потому что проехал от Испании до Месопотамии и нигде такого не пробовал), казна вам заплатит, и хорошо, я обещаю. Знаете ли, друг мой, какое благо такой крепкий напиток может принести в делах моей службы?
– Говорите, заплатите? Сколько? – Голос Прискоса еще звучал уныло, но в глазах уже появился интерес. – Ради святого Андрея, господин, я не стал бы продавать свой секрет другому трактирщику за медную монету и возьму не меньше двух фунтов золотом.
– Сто сорок четыре номисмы? Вам дадут столько лишь раз или два, а потом те, кто захочет узнать секрет, смогут натравить тех, кто его уже знает, друг на друга и сбить цену. Однако… – Аргирос остановился и спросил: – Вы можете читать и писать?
Прискос кивнул.
– Хорошо. Дайте мне перо и кусок пергамента. Да, и свечу для печати.
Когда Аргирос получил то, что просил, он начертал пару строк, капнул воска на бумагу и приложил к записке кольцо-печатку, что носил на указательном пальце правой руки.
– Вот. Это не императорская золотая булла с золотой печатью, но чиновники в конторах Священной палаты, в чьем ведомстве находится монетный двор, примут записку. Спросите Филиппа Кантакузина; он знает мою руку.
Губы трактирщика двигались, когда он читал бумагу. Уловив главный смысл, Прискос поднял на Аргироса изумленные глаза.
– Четыре фунта золотом! – воскликнул он – А вы клянетесь, что это не обман?
– Именем Отца, Сына и Святого Духа, Богородицы, святого Андрея, покровителя города, и святого Муамета, которого я считаю своим покровителем, клянусь. Пусть они повергнут меня в ад, если я лгу, – торжественно произнес Аргирос.
Он перекрестился. Его примеру последовали Прискос и пара экскубиторов.
Содержатель таверны погладил бороду, а потом спрятал документ в тунику.
– Я с вами. Если вы будете справедливы ко мне, я буду с вами.
И он протянул руку. Аргирос пожал ее.
– Очень хорошо. Может быть, вы принесете этим парням второй кувшин кипрского и потом покажете мне то, что следует.
Прискос поставил вино перед солдатами и направился к двери в глубине таверны. Как заметил Аргирос, она была снабжена более прочным замком, чем наружная. Прискос снял с пояса ключ и отворил засов.
– Сюда, господин.
У Аргироса закружилась голова, когда он ступил за порог. В каменном, полу было сделано углубление для очага, там горел небольшой огонь. Над очагом висел котел, судя по запаху полный горячего вина. Сочетание жары и запаха казалось невыносимым.
Над котлом располагалось медное приспособление в виде большого конуса из тонкого слоя металла. Высокие стенки очага защищали большую часть приспособления от контакта с огнем. В нижней части конуса находился загнутый внутрь желоб, опущенный в соответствующую ему по размеру емкость с водой. Прискос пригасил огонь.
– Мне все равно скоро следовало сделать это, – сказал он Аргиросу, коснулся пальцем емкости и кивнул. – Охладительная емкость перегрелась.
Он вынул пробку, и вода из сосуда вытекла в канавку в полу, а по ней за дверь, видимо, в переулок позади таверны. Трактирщик вернул пробку на место, взял ведро и налил полную емкость холодной воды. Уровень воды оказался чуть ниже края внутреннего желоба.
– Надеюсь, вы мне объясните, – попросил Аргирос.
– Да, конечно.
Прискос плескал воду на медный конус, пока тот не остудился. Трактирщик поднял его. В желобе тоже была пробка. Прискос поднес под нее чарку и вытащил затычку.
– Пробуйте, – предложил он.
Аргирос попробовал. По тому, как жидкость жгла во рту, он понял, что это чудо-вино.
– Я позаимствовал идею у брата Феодора, он занимается медициной.
– Не он ли держит аптеку по соседству на этой улице?
– А, вы видели? Да, это он. Он проделывает одну операцию – выпаривает мед, чтобы тот стал гуще и крепче.
Прискос выдержал паузу. Аргирос кивнул; он знал, что аптекари занимаются такими вещами. Содержатель таверны продолжал:
– Я решил: если это делается с медом, значит, то же можно проделать и с вином.
– А зачем все эти причиндалы? – махнул магистр на причудливое приспособление.
– Затем, что я заблуждался, господин. Чем дольше я кипятил вино, тем слабее оно становилось. Я выпаривал то, что придает вину крепость, а не… какое бы слово лучше подобрать… не концентрировал его.
Аргирос погладил аккуратную седеющую бородку. Он подумал, а затем не спеша сказал:
– Значит, этим приспособлением вы возвращаете выпаренное, верно?
Трактирщик с уважением взглянул на магистра.
– Так точно, господин. Вы же видели: стоит подуть на холодное стекло, и оно запотевает?
Аргирос кивнул.
– Примерно это я как раз и делаю. От вина на холодной меди образуется туман, и я собираю стекающие капли.
– Не удивляюсь, что у вас большие издержки, – заметил магистр. – Вам нужно топливо для поддержания огня и долгого кипячения, и требуется следить за процессом, и я не думаю, что из кувшина простого вина получится кувшин чудо-вина.
– Никоим образом, – согласился Прискос. – Соотношение скорее десять к одному. И потом, испарина, если кипятить долго, опять становится слабой. Надо смотреть за этим. Способ, которым можно немного увеличить выход, – это поливать конус холодной водой. Но для этого надо стоять рядом или кому-то платить за работу… Я никого не нанимаю, чтобы не выдать своего секрета.
Аргирос опять потер подбородок.
– Как давно вы выстроили эту схему, могу я спросить?
– Думаю, уже прошло пять лет, если считать пару лет глупых неудачных опытов, – ответил трактирщик после некоторых раздумий. – Когда я догадался, как надо все устроить, то много времени потратил на создание запасов, потому что я хотел сделать чудо-вино обычным для меня товаром, а не случайным варевом время от времени. У меня в кладовой сотни кувшинов.
– Ну и слава Богу! – воскликнул Аргирос. Обычно он был молчалив и даже суров, но последняя новость его так обрадовала, что он не сдержался. – Во сколько вы оцениваете каждый кувшин?
– В две номисмы, – ответил Прискос. – Имейте в виду, что это не кипрское. От двух кувшинов чудо-вина ваши парни оказались бы под столом, да и потом были бы не в самом лучшем состоянии.
– Я прекрасно знаю, уверяю вас. – Магистр с содроганием вспомнил, как он себя чувствовал накануне. Но именно крепость зелья привлекала его. – Я дам вам три золотых за кувшин сверх того, что уже заплатил, если смогу выкупить весь ваш запас.
– Ладно, при двух условиях, – быстро ответил Прискос.
Аргиросу нравилась сметливость молодого человека.
– Каких?
– Во-первых, я должен получить деньги в Священной палате. Во-вторых, разрешите мне оставить полдюжины кувшинов для себя и моих друзей. При таком большом количестве для вас это ничего не значит.
– Что касается первого – само собой разумеется. Что до второго… оставьте себе три. Вы сможете сварить потом еще.
– В этом я свободен, верно? Хорошо, выходит, мы заключили сделку.
И они ударили по рукам.

Караван пробирался сквозь горы к городу Дарьялу, столице королевства аланов. Даже во второй половине лета на некоторых пиках Кавказа белел снег. Эти горы столь же грандиозны, как и Альпы, которые до сего путешествия были самой величественной горной цепью, какую видел Василий Аргирос.
– Хорошо жить в большом городе, а? – спросил один из охранников каравана, местный, в кожаном с костяными накладками плаще до колен и маленьким клепаным щитом. Его греческий был убог; Аргирос не сомневался, что солдат вряд ли выбирался когда-либо дальше пары долин, ближайших к его родному селению. Никто из бывалых путешественников не назвал бы Дарьял большим городом.
Во многих отношениях, размышлял магистр по мере приближения каравана к городским стенам, Кавказ оставался на задворках истории. Дарьял был тому примером. Римляне выстроили крепость много веков тому назад, дабы удерживать кочевников подальше в степи. Когда империя слабела, грузины защищали Дарьял самостоятельно, иногда поддерживаемые персидским золотом. Аланы, нынешние хозяева окрестностей, тоже когда-то были кочевниками. Потерпев поражение в степи, они были вынуждены бежать в горы. Аланы играли на противоречиях между Римом и Персией, но оставались заинтересованными в безопасности перевала вблизи Дарьяла.
Во всяком случае, так было до Гоария. Ни император, ни царь царей не могли доверять ему. Тревожило то, что правитель аланов был и удачлив, и непредсказуем. Это удваивало возможный ущерб.
Стражи у ворот по одному проверяли торговцев каравана. Дошла очередь и до Аргироса с его вереницей вьючных лошадей, и он вынужденно прервал свои раздумья.
– Чем торгуешь? – спросил младший офицер на дурном персидском.
Языки империй, как и их деньги, были в широком употреблении по всему Кавказу, в отличие от десятков трудных и непонятных местных наречий.
Аргирос говорил по-персидски лучше аланского солдата.
– Вином, отличным вином из Константинополя, – ответил магистр и махнул на привязанные к спинам лошадей сосуды.
– Вино, говоришь? – Белые зубы блеснули под спутанными усами офицера. – Дай попробовать и оценить, насколько оно хорошее.
Магистр с сожалением развел руками.
– Благородный господин, как ни прискорбно, но это невозможно, – сказал он, используя цветистые фразы, которые так легко подобрать в персидском языке. – Я намерен предложить это вино вашему могущественному царю и не могу даже частично лишить его такого удовольствия.
Заметив, как помрачнел страж, он добавил:
– Вот серебряный дирхем. Пусть он утолит вашу жажду.
Улыбка вновь озарила лицо стражника, когда тот опустил в кошель персидскую монету. Он взмахнул рукой и пропустил Аргироса в Дарьял.

Предыдущая страница 20 Следующая страница


21 Гарри Тертлдав

Один из спутников магистра, сероглазый человек по имени Корипп, подошел и пробормотал:
– Хорошо, что он не распробовал содержимое горшков.
Корипп говорил на гортанном африканском диалекте латыни, который на Кавказе вряд ли кто-либо понимал; даже Аргирос с трудом разбирал его. Василий коротко ответил:
– Да.
Сосуды выглядели как винные, но не во всех было вино и даже чудо-вино. Равным образом пара десятков людей, сопровождавших магистра из Константинополя, выглядели купцами, хотя вовсе не обязательно, что они таковыми были.
Лошади медленно вышагивали по узким и извилистым улочкам Дарьяла. Мальчишки, как и всюду, глазели на них и указывали пальцами. Некоторые зазывали в постоялые дворы. После кратких препирательств Аргирос последовал за одним из мальчишек. По описаниям последнего, заведение его хозяина бог использовал в качестве модели при сотворении рая.
Магистр из осторожности не поинтересовался, какого бога имел в виду мальчик. В Дарьяле были и христианские церкви с характерными для Кавказа коническими куполами, и храмы огнепоклонников, посвященные доброму богу Ормузду, которому служил персидский пророк Заратуштра. Церкви и храмы огнепоклонников имели толстые стены и напоминали крепости; вокруг многих расхаживали вооруженные стражники. Нигде, кроме этой страны, за которую боролись две империи, не существовало подобного баланса вероучений; и нигде не наблюдалось столь острого соперничества. Гоарий был христианином (по крайней мере, так в последний раз слышал Аргирос), но на это не стоило слишком рассчитывать.
Местные грузины и их аланские покорители заполняли улицы, обычно сторонясь друг друга. Их отличали языки и одежда. Аргирос считал, что сам черт не выучит грузинский язык, но аланский был отдаленно родствен персидскому. Местные жители в большинстве носили льняные или шерстяные одежды длиной до щиколоток, но некоторые аланы до сих пор придерживались кожи и мехов, в каких ходили их степные предки. Они по-прежнему отращивали волосы и завязывали их в сальные пучки.
На рыночной площади встречались и настоящие кочевники, например киргизы с раскосыми глазами. Они беспокойно озирались, будто неуютно чувствуя себя в этом окружении. По красивому оружию и золотым украшениям на седлах можно было судить о высоком положении киргизов в племени. Аргирос предпочел бы не сталкиваться с ними. Это был лишний повод для тревоги, а их у него и так хватало.
Постоялый двор Супсы оказался более чем подходящим. Конюх свое дело знал, а в комнате хватило места, чтобы сложить кувшины. Аргирос, который по долгому опыту сбрасывал со счетов девять десятых посулов хозяев подобных заведений, остался вполне доволен. Он старательно не показал этого, долго и упорно торгуясь с Супсой. Если у Аргироса больше денег, чем у обычного торговца, это его дело, и больше ничье.
Из груды подушек в комнате получилась странная, но на удивление удобная постель. Конечно, засахаренные в меду фрукты – непривычный завтрак, но и это было неплохо. Облизывая пальцы, магистр шел к дворцу Гоария, безликому каменному зданию, больше похожему на крепость, чем на резиденцию правителя.
Один из слуг царя встретил магистра с таким высокомерием, которому позавидовал бы великий камергер римского императора.
– Его высочество предпочитает местные вина, – заявил управляющий, – и он вряд ли станет пробовать ваш товар.
За этими словами Аргирос распознал заговор взяточников. Сам он был не против заплатить за то, чтобы Гоарий его принял; ведь магистр не рисковал собственными деньгами. Но ему хотелось сбить спесь с этого малого. Он принес с собой кувшин чудо-вина.
– Может быть, вы убедитесь, что качество товара соответствует вкусам вашего владыки, – предложил он, похлопывая по кувшину.
– Ну, если только из уважения к вашей учтивости, – скрепя сердце изрек управляющий.
По его приказу младший слуга подал чарку. Аргирос откупорил кувшин и наполнил кубок, а затем в молчании проследил, как его оппонент выпил вино залпом, покраснел и окосел. Однако он быстро оправился и, снова протянув кубок, изрек:
– Должно быть, я ошибался. Прошу, налейте еще, чтобы я мог в том убедиться.

Парадный зал Гоария оказался узким, темным и холодным. Просители продвигались к высокому царскому трону. Магистр терпеливо ждал своей очереди и тем временем присматривался к другим соискателям расположения царя.
Зрелище магистру было не по душе. Прежде всего здесь присутствовали знатные киргизы, которых он видел на рынке. Во-вторых, своей очереди обратиться к Гоарию ожидал лишь один христианский священник, очевидно местный, зато впереди магистра восседала целая делегация служителей Ормузда в огненно-ярких одеяниях. Он слышал, как они переговаривались между собой, и их персидский звучал слишком чисто для уроженцев Кавказа.
Продвинувшись вперед, он пригляделся к царю аланов. Гоарий оказался моложе, чем полагал Василий. На удлиненном, довольно бледном лице царя возле рта пролегли резкие складки, скрываемые густой бородой. Его черные глаза горели; и у него был вид человека, знавшего нечто такое, чего не знали другие. Так ли это или нет, Аргирос не мог сказать с уверенностью.
Гоарий уделил время киргизам, а потом еще дольше беседовал с персидскими священнослужителями. Урчание в желудке уже напомнило Аргиросу о часе обеда, когда наконец управляющий представил его царю. Магистр опустился на колено и склонил голову; пасть ниц он мог бы разве только перед императором ромеев или царем царей.
Слуга обратился к Гоарию по-грузински. Царь кратко ответил на том же языке, а потом заговорил с Аргиросом по-персидски:
– У тебя, как сообщил мне Цхинвали, есть замечательное новое питье, которым я могу насладиться. Это правда?
– Правда, ваше величество, – ответил Василий тоже по-персидски и передал кувшин управляющему. – Примите это как дар, дабы оценить продукт.
Темные глаза сосредоточились на Аргиросе.
– Благодарю. Должно быть, ты очень самоуверен, раз так щедр.
Гоарий по-прежнему говорил на персидском. Аргирос слышал, что царь владел и греческим, так что здесь могло скрываться искусное оскорбление. Но магистр не выказал досады и смиренно ждал, пока царь, как до того его слуга, наполнит кубок. В отличие от Цхинвали Гоарий пил из серебра.
Царь попробовал напиток. Глаза его слегка расширились, он издал гортанный звук, но выдержал первую пробу зелья стойко не в пример другим, кого до сих пор видел Аргирос.
– Во имя солнца! – воскликнул Гоарий, и этот возглас странно прозвучал из уст почитателя Христа. Царь выпил еще и облизал губы. Вдруг он резко перешел на греческий: – Это нечто новое и замечательное. Сколько кувшинов у тебя есть на продажу и по какой цене?
– У меня несколько сот кувшинов, ваше величество. – Аргирос тоже перешел на греческий. – Боюсь, они не могут обойтись дешево: не только приготовление напитка сложно и длительно, но, помимо того, мне дорого обошлось доставить его. Мои хозяева в Константинополе сдерут с меня шкуру, если я продам его дешевле, чем по двадцать номисм за кувшин.
Магистр ожидал, что последует торг, или же царь предоставит заключение сделки Цхинвали или другому дворцовому чиновнику. Василий рад был получить и половину заявленной цены. Но аланский царь просто ответил:
– Согласен.
Несмотря на приверженность дисциплине, Аргирос выпалил:
– Ваше величество?
В голову пришла смутная мысль о том, что в истории империи это могла быть первая профинансированная правительством прибыльная операция. Магистр никогда не слышал о какой-либо другой, в этом он не сомневался.
Гоарий выпил еще.
– Я сказал, что согласен. За редкость и качество стоит заплатить, будь то вино, женщина или… – Голос царя прервался, но глаза осветились, и взор его как будто вдруг стал яснее и острее. – Сегодня вечером назначен пир – и я рад пригласить тебя. Может быть, для удовольствия гостей ты согласишься принести десять кувшинов своего напитка.
– Разумеется, ваше величество.
Аргирос рассчитывал, что чудо-вино сделает его популярным при дворе, но не ожидал столь молниеносного успеха. Он сожалел, что приходилось разыгрывать роль. Всякий промах мог быть разоблачен, и потому он сказал:
– Ах, ваше величество…
Он надеялся, что пауза будет истолкована как проявление скромности.
– Тебе заплатят по прибытии, уверяю, – сухо сказал Гоарий и добавил: – Если найдешь подругу, можешь прийти на пир с нею. Мы не запираем наших женщин в домах – докучливый обычай, какому следуют в Константинополе.
– Вы так щедры, ваше величество.
Аргирос раскланялся и вышел. Прием прошел лучше, чем он мог надеяться. И все же он не понимал, почему так нервничает.
Для пира магистр достал лучшее платье, которое взял с собой в поездку. В Константинополе у него остались и более красивые одеяния, в том числе роскошный наряд из парчи цвета морской волны, щедро расшитый шелком. Но для торговца средней руки это было бы слишком. Костюм из коричневой шерсти подходил куда лучше.
Молва о чудо-вине, должно быть, распространялась стремительно; дрожащие руки помогали Аргиросу сгрузить кувшины с вьючных лошадей. Чересчур жадные руки…
– Эй, отойди! – крикнул слуге магистр. – Ваш царь просил меня принести десять кувшинов. Если моя голова окажется на стене за обман, я знаю, кто за мной последует.
Этого оказалось достаточно, чтобы отпугнуть парня: все же люди Гоария боялись своего царя.
В пиршественном зале заливались рога, флейты и барабаны. Музыка звучала живо, но в излюбленном в Персии и на Востоке миноре. Аргирос много раз слышал ее, но так и не пристрастился к ней.
Слуги еще не накрыли столов. Гости и их спутницы переговаривались, держа в руках кубки. Когда церемониймейстер объявил имя Аргироса и прочие слуги внесли в зал кувшины с чудо-вином, царь Гоарий трижды хлопнул в ладоши, и сразу стало тихо.
– Это поставщик новой и крепкой отрады, – объявил царь, – за какую ничего не жалко!
Он говорил на персидском. Тем временем Аргирос уже понял, что в том не было оскорбления, поскольку местные придворные лучше знали этот язык, чем греческий. Гоарий дал знак Аргиросу подойти.
– Получи обещанную плату.
Аргирос проталкивался сквозь толпу. Он без труда видел царя: они оба были выше многих в зале. За спиной магистр уже слышал возгласы изумления со стороны гостей, распробовавших чудо-вино.
– Двести номисм, – сказал царь и бросил кожаный кошель над головами остававшихся между ним и Аргиросом двух гостей.
– Благодарю, ваше величество, – сказал магистр и поклонился, теперь уже оказавшись лицом к лицу с Гоарием.
– Пустяк, – небрежно махнул рукой царь. Рядом с ним стояла женщина. Раньше Аргирос не мог рассмотреть ее, поскольку ее макушка едва возвышалась над плечом Гоария. Густые черные волосы ниспадали волнами. На смелом смуглом лице лукаво блестели темные глаза. Она задорно и вызывающе улыбнулась магистру.
– Мирран, это Аргирос, виноторговец, о котором я тебе говорил, – сказал Гоарий.
У магистра похолодело в груди, когда он узнал ее. Василий застыл в ожидании, что персиянка его выдаст.
Она снова повернулась к нему с насмешливым видом.
– Я слыхала о нем, – произнесла она на греческом с гортанным акцентом своего родного языка. – Ах, он знаменит тем, что поставляет разные новинки.
После этого она обратилась к Гоарию:
– За какое чудо вы так щедро вознаградили его?
– За вино, выдавленное не иначе как самой молнией, – ответил царь аланов. – Дорогая, ты должна попробовать.
Он обнял Мирран за талию, она прижалась к нему, и оба не спеша направились к столу, на который слуги выставили чудо-вино.
Аргирос смотрел вслед этой паре. Он держал себя в руках, стараясь не выдать своего смущения, и машинально почесал затылок. Мирран стала любовницей Гоария и обрела влияние на него. В этом магистр не сомневался. Несомненно, Мирран способна увлечь даже мраморную статую, если то статуя мужчины.
Тогда почему же она оставила Аргироса на свободе? В голову пришел единственный ответ: она могла расправиться с ним в любой подходящий для нее момент. Но все же это опрометчиво с ее стороны. Мирран достаточно опытна в интригах, чтобы понимать: чем дольше даешь волю сопернику, тем опаснее он становится. Она не должна упустить отличный шанс избавиться от него.
Василий еле заметно пожал плечами. Если Мирран позволила себе подобный промах, она обязательно извлечет из этого максимальную выгоду.
Вскоре слуги принялись расставлять столы и стулья. Гоарий, по-прежнему вместе с Мирран, сел за головным столом. Тем самым царь подал гостям сигнал рассаживаться. Все заняли свои места, кроме киргизов, которые никак не могли оторваться от чудо-вина. Один из них был уже почти без сознания; и двое товарищей были вынуждены его поддерживать. Старшим распорядителям пришлось убеждать кочевников сесть. Наконец те неохотно уселись за стол напротив Гоария.
Аргирос думал, что повара на кухне, должно быть, уже рвали на себе волосы от нетерпения, когда же начнется ужин. Они быстро наверстали потерянное время. Постанывая под тяжелой ношей, прислужники несли блюда с жареными козлятами, ягнятами и гусями. Другие доставили бочонки с горохом и луком, зала наполнилась ароматом свежеиспеченного хлеба.
Остатки чудо-вина, видимо, сохранили для стола Гоария, а менее знатные довольствовались сладкими кавказскими винами из подвалов аланского царя. Аргирос пил умеренно. Он не спускал глаз с Мирран, пытаясь разгадать затеянную ею игру.
Никто из сидевших рядом не самых знатных аланов и богатых горожан не нашел пристальные взгляды Аргироса предосудительными. Как ни желанна Мирран, не она привлекала всеобщее внимание. Зато киргизы устроили свой спектакль.
Аргирос знал, что степные кочевники испытывали нужду и, дабы наверстать упущенное, при возможности были готовы объесться. Читая об описанных Гомером циклопических пирах, магистр иногда полагал, что герои Троянской войны отличались той же слабостью. Возможно, как и предки аланов, когда они еще были степным народом. Однако нынешнее поколение утратило эти качества. Его представители с изумлением наблюдали за тем, как ели, ели и ели киргизы.
Заодно кочевники и пили, глотая чудо-вино, точно подкисшее кобылье молоко. Тот, что опьянел еще перед пиром, тихо сполз со стула прямо под стол. Скоро его примеру последовал и второй. Остальные просто буйствовали. Они колотили по столу кулаками, защищая свою точку зрения на что-либо, и кричали все громче и громче, а потом принялись распевать песни на родном языке. Аргирос узнал несколько слов, как и некоторые из присутствовавших в зале. Песня была воинственная.
Слуги убрали широкие тарелки, но не тронули блюда перед громко возмутившимися киргизами. Гоарий встал и поднял вверх руки. Установилась тишина. Наконец киргизы заметили, что кричат они одни. Тогда они тоже притихли и прислушались, что же скажет царь.
– Спасибо, друзья, что разделили со мной праздник, – начал царь по-персидски. Он выждал, пока его слова переведут тем, кто не знал языка, а затем добавил: – Я знаю, что привыкшим к роскоши Константинополя или Ктесифона пир не покажется таким уж богатым, но при наших скромных возможностях мы постарались.
Аргирос вновь почесал затылок. Скромность и самоуничижение – этого от царя аланов он не ожидал. Гоарий продолжал:
– Так или иначе, мы многому научились у римлян и персов. Из всех народов под солнцем, – царь взглянул на Мирран, упоенно ему улыбавшуюся (если Гоарий попал в объятия Ормузда, Аргирос был уверен, что перед тем царь оказался в объятиях красноречивой защитницы этого Бога), – они самые сильные и разумные. И это не случайно, потому что оба качества взаимосвязаны.
Царь остановился. Придворные зааплодировали. Знатные киргизы, пока пребывавшие в сознании, неимоверно скучали. Аргирос им сочувствовал. Если у Гоария и было что-то на уме, он не спешил раскрывать карты.
Так думал магистр, пока царь вдруг не перешел на державное «мы».
– Хоть наше государство сейчас невелико, мы не считаем себя менее разумными, чем император и царь царей.
«Обоим упомянутым правителям, по крайней мере, хватало здравого смысла не хвастать своим умом», – про себя едко заметил Аргирос.
И все-таки в речах Гоария была своя логика, хотя и извращенная.
– Мы достаточно проницательны и видим, что наша сила в нашем здравомыслии и способности оценить выгоды политики, до того не опробованной. В один прекрасный день, возможно, богатые и славные ныне в столицах империй будут иметь повод завидовать нам, как сейчас мы завидуем им.
Придворные зааплодировали снова. Похоже, они понимали, о чем толковал их царь. Аргирос счел, что бедняги, вероятно, уже много раз выслушивали подобные рассуждения. Он слышал о жестокости Гоария, и царь подтверждал свою репутацию.
Двое киргизских послов тоже бурно приветствовали аланского правителя, а может быть, и его деяния. Остальные кочевники уже погрузились в пьяную дремоту. Аргирос им позавидовал.
Гоарий был убежден, что его речь стала апогеем вечера, поскольку после нее гостей уже не развлекали ни певцы, ни танцоры, ни акробаты. Вместо того царь взмахнул рукой в сторону выхода, подавая знак, что пиршество завершалось.
Как и в Константинополе, обычай требовал от уходящих гостей выразить благодарность щедрому хозяину. Вздыхая тайком, Аргирос присоединился к веренице гостей. Ему хотелось завоевать расположение Гоария, но не иметь с ним дела непосредственно.
Однако Гоарий восторженно выразил признательность магистру.
– Мы у вас в долгу. Благодаря вам и вашему чудо-вину пир удался на славу.
Царь говорил по-гречески, чтобы название нового напитка не прозвучало странно посреди персидской фразы. Один из киргизов понимал государственный язык Римской империи и даже немного говорил на нем. Аргирос не успел ответить царю, как кочевник ткнул магистра в бок.
– Ты это питье сделал, а? Хорошо. Откуда ты?
– Из Константинополя, – ответил Василий. Острый палец кочевника отвлек Аргироса от царя, которому следовало ответить по этикету.
– Ах, столица.
Пьяному кочевнику не было дела до этикета, если его вообще когда-либо заботили такие тонкости.
– Ты и я, может быть, в один чудесный день увидимся в Константинополе скоро, а?
– У кого не возникало такого желания? – Голос Гоария звучал вкрадчиво, но глаза сверкали.
Аргирос поклонился государю.
– Служить вам – честь для меня, ваше величество. – Он повернулся к Мирран. – И госпоже.
Вероятно, такая прямота могла заставить ее сорваться, и магистр понимал, насколько это опасно.
Разумеется, она полностью владела собой. С достоинством королевы она протянула Василию изящную руку. Его возмущало, что приходилось плясать под дудку Мирран, но иного выбора не было.
– Мой государь все сказал за меня, – произнесла она.
Магистр пролепетал учтивый ответ и, раскланиваясь, исчез с глаз царя. Выйдя из замка, он нанял мальчика-факельщика, чтобы не заблудиться по дороге к постоялому двору. Мальчик-грузин понимал персидский, если говорили медленно и сопровождали слова выразительными жестами.
– Остановись на минуту и подними факел, – велел Аргирос, когда они свернули за угол и дворец скрылся из вида.
Мальчик подчинился. Аргирос развернул клочок пергамента, который ему сунула Мирран. Держа его близко к лицу при тусклом и мерцающем свете, Василий прочел: «Жди меня завтра один у зеленного рынка, иначе я скажу Гоарию, кто ты такой».
«Никаких хитростей и уверток», – подумал магистр и убрал записку в карман на поясе.
Но это не значило, что Мирран не добьется своего. Как правило, ей это удавалось.

– Вы пойдете на свидание с ней? – Корипп, услышав новость от Аргироса, проникся явным недоверием. – Что делать нам, если она расправится с вами? Вы же не станете утверждать, что она озабочена вашим благополучием.
– Сомневаюсь, – признал Аргирос. Он пытался быть рассудительным, но ему претила открытая прямота товарища. Он попробовал высказать свои доводы: – Если бы она хотела уничтожить меня, она бы уже сделала это вчера вечером без всякой канители. Судя по всему, она водит Гоария вокруг пальца.
Корипп фыркнул.
– Это безумие, вот что я скажу.
– Быть разоблаченным перед Гоарием – еще хуже. Я знаю: Мирран не будет угрожать без причины.
Корипп издал глубокий стон: его слова не убедили магистра. Тем не менее Аргирос руководил константинопольской делегацией, так что североафриканцу оставалось только роптать.
Магистр попытался вывести Кориппа из мрачного настроения. Он обвел рукой комнату гостиницы и указал на три печи для варки чудо-вина, которые запустил Корипп со своей командой.
– Ты зря так волнуешься, дружище. Если даже со мной что-нибудь случится, вы сможете заняться производством чудо-вина и разбогатеть здесь.
Корипп вернулся к своему резкому родному диалекту:
– В этом забытом Богом городишке? Кому это понравится?
«Он прав», – думал Аргирос.
И все же магистр благосклонным взглядом взирал на Дарьял по дороге к зеленному рынку. Если ему удастся остаться живым после свидания с Мирран, быть может, они смогут сотрудничать. Вряд ли Гоарий обрадовался бы тому, что его любовница устроила тайное свидание с другим мужчиной. И магистра привлекала перспектива посостязаться с лучшим умом в Персии. К собственному смущению, Аргирос не однажды убеждался в выдающихся способностях Мирран.
Тому, кто привык к изобилию Константинополя, овощной базар Дарьяла показался бы маленьким и нищим. Должно быть, городские надсмотрщики конфисковывали половину выставляемого на продажу товара. Аргирос купил гроздь винограда и стал ждать, когда на тесной площади появится Мирран.
Он не знал, чего от нее ожидать. У Гоария она была наряжена в расшитое платье знатной дамы с браслетами и блестящим золотым ожерельем. Но магистр видывал ее и в тонком одеянии танцовщицы, а однажды она искусно переоделась старухой.
Аргирос почти разочаровался, узнав ее с первого взгляда. На ней было чисто-белое льняное платье, подходящее для жены торговца средней руки, но выглядела она в нем, как королева. Медный обруч поддерживал волосы, и больше – никаких украшений. Заметив Аргироса, она помахала рукой и подошла, точно приветствуя старого друга.
– Ты явился с новой игрушкой, Василий? – спросила Мирран живым, поддразнивающим тоном, как, должно быть, обратилась бы кошка к попавшейся в когти птице. – Разве есть лучший способ расположить к себе мужчину, чем напоить его; тем более что он пьянеет быстрее, чем замечает это?
Если кто и понимал, зачем Аргирос привез чудо-вино, то это была она.
– Я не собираюсь ставить весь город на уши, как было с твоими листовками в Дарасе.
– Ты отомстил мне тем же в Константинополе.
Она сокрушенно покачала головой и положила ладонь на руку Василия, но он отстранился.
– Довольно пустой лести, – резко ответил магистр. – Выкладывай свои планы; тогда я смогу вычислить, в чем западня.
– Будь осторожнее со мною, – предупредила она, продолжая улыбаться. – Доброму богу Ормузду известно, как отстала Алания, но палач Гоария, я уверена, смог бы заработать на жизнь в Ктесифоне. В определенном смысле он признает только самое лучшее.
– Могу представить.
– О, думай, что хочешь, – с нетерпением заметила Мирран. – Я служу царю царей не хуже, чем ты своему автократору. Если в этом деле помогает мое тело, пусть так, и нечего рассуждать.
Она сделала небольшую паузу.
– Нет, я беру свои слова обратно. Я б сказала, Василий, что Гоарий вовсе не тот, кого бы я выбрала по своей воле, а к тебе это не относится.
Еще после тех ночей в Дарасе Василий задумывался, была ли тогда ее страсть настоящей или притворной ради продолжения бесконечной борьбы Персии с Римской империей. Но и сейчас он сомневался; в своих интересах Мирран могла сказать что угодно. Обуреваемый подозрительным любопытством и досадой, магистр ответил:
– Говори что хочешь. Гоарий пляшет под твою дудку, будь то в постели или нет.
Смех Мирран резал слух.
– Было б так, я бы не беседовала с тобой сейчас – тебя бы убили в момент, когда Цхинвали объявил твое имя. Но ты мне нужен живым.
Впервые Аргирос подумал, что она говорит правду, хотя бы частично. Она давно бы разоблачила его, если бы полностью держала в руках царя аланов. Но доверять ей – значило пойти против интуиции и очевидных фактов.
– Если Гоарий себе на уме, судя по твоим словам, тогда почему он отвернулся от истинного Бога Иисуса Христа и бросился в объятия вашего ложного Ормузда? Что это, если не твоих рук дело?
– Я считаю мою веру такой же истинной, как ты – свою, – едко ответила Мирран. – Что до Гоария, он сам себе на уме, и у него есть свое божество – он поклоняется только себе. Он говорит только то, что отвечает его текущим нуждам. Я поняла это слишком поздно, вот почему мне нужна твоя помощь.
– Вот мы и подошли к делу, – заметил Аргирос.
Мирран кивнула:
– Верно. Видишь ли, он намеревается открыть Дарьяльский проход киргизам и всем кочевым племенам, какие пожелают к ним присоединиться. Его армия тоже пойдет с ними; он считает, что станет во главе всего войска. – Она вздохнула с непритворным сожалением. – Подумать только, чего мне стоило добыть эти сведения, и всё оказалось бесполезно.
Аргирос поразился: в жизнь воплощались худшие ожидания Георгия Лаканодракона.
– Почему тебя не устраивает, чтобы кочевники опустошили римские провинции? – спросил магистр.
– Я уже говорила – если бы только это, ты бы давно погиб. Но у Гоария и степняков широкие планы. Они хотят вторгнуться и в Персию. Гоарий вообразил себя Искандером.
Аргирос нахмурился, но спустя пару секунд вспомнил, что так персы именовали Александра. За шестнадцать веков после Александра Великого многие пытались овладеть и Востоком, и Западом, но никто так и не добился успеха.

Предыдущая страница 21 Следующая страница


Агент Византии 22

Однако никто не пытался заручиться поддержкой кочевников.
– Так ты считаешь, что он может этого достичь, – задумчиво произнес магистр.
– Может, конечно, может, – подтвердила Мирран. – Он думает, что может все, и такие люди иногда оказываются правы.
Чуть смутившись, она добавила:
– Я страшусь его.
Такое признание ошеломило Василия, не ожидавшего услышать от Мирран что-либо подобное.
– Трудно вообразить, чтобы армия прорвалась с Кавказа. Горы защищают от поражения, но они не служат мощеной дорогой к победе.
Сейчас Аргирос произносил вслух мысли, которые пришли ему в голову по пути в Дарьял.
Глаза Мирран заблестели. Она поняла его сразу. А он знал, как она умна. Не столько красота, сколько ум был ее главной силой, хотя и то и другое делало ее вдвойне опасной.
– Несмотря на это, аланы превозносят своего государя. Пусть он… чудаковат, но иногда это заставляет народ идти за ним, потому что люди считают его отмеченным богом – какому бы богу они ни поклонялись.
Ее улыбка должна была показать Аргиросу, что Мирран сделала ему уступку в этом вопросе.
Он не противился. Веками агенты Римской империи учились оценивать, когда можно прибегнуть к дипломатии, а когда не обойтись без войны; стоило ли платить дань или лучше было стравить племена между собой и отвлечь их от границ. Если в Алании родился герой, из богатого исторического опыта Аргирос мог заключить, как быть.
– Убить его, – сказал магистр. – Начнется хаос, и аланы надолго и безопасно для нас погрязнут в раздорах.
– Разумеется, я думала об этом, – призналась Мирран, – но тут дело не только в моей безопасности, просто уже поздно. Проходы уже в руках киргизов, а не аланов.
– Проклятье!
– Да, проклятый народ, – мрачно отозвалась Мирран. – Их хан Дайр, мне кажется, использует Гоария в собственных целях так же, как Гоарий использует его. Если Гоарий рискнет последовать примеру Искандера, то у Дайра тоже есть на кого равняться.
Аргирос задумался о вождях кочевников, постоянно вторгавшихся в Римскую империю.
– Аттила, – назвал он самого великого и ужасного.
Мирран нахмурилась:
– Никогда о нем не слышала.
Магистр на секунду удивился, но затем сообразил, что она не обязана знать старинные легенды далекого от нее Запада: Аттила никогда не вторгался в Персию. Но она знала другого, кто нападал на ее родину.
– Я вспомнила о царе эфталитов, который когда-то давно хитростью убил царя царей Пероза.
Аргирос кивнул; Прокопий сохранил для римлян историю того несчастья.
– Ладно, довольно экскурсов в древнюю историю, – сказал магистр с мрачным прагматизмом, который перед тем заставил его подтолкнуть Мирран на цареубийство. – Теперь нам надо решить, как быть с ханом Даиром.
Аргирос заметил, что он сказал «нам», и понял, что действительно поверил Мирран.
Она приняла его слова за невысказанное согласие и расценила это как свою заслугу.
– Мы должны решить. Но я не вижу простого способа и сомневаюсь, что нам удастся поссорить его с Гоарием. Пока они не добьются успеха, их интересы полностью совпадают.
– А потом, – хмуро добавил Аргирос, – будет уже поздно.
Мирран согласно улыбнулась.
– Ах, Василий, я знала: когда-нибудь в Константинополе обеспокоятся и пришлют кого-то выяснить, что творится в Алании. Гоарий непременно станет бахвалиться, вместо того чтобы спокойно хранить свои замыслы в тайне и ждать, пока они вызреют. Я рада, что магистр официорий выбрал тебя. Мы мыслим сходно, ты и я.
С губ магистра уже была готова сорваться резкая отповедь, но он сдержался. Несмотря на различия между ними, слова Мирран во многом справедливы; он вспоминал об этом при каждой встрече с ней. Конечно, у Аргироса было много больше общего с Мирран, чем с каким-нибудь константинопольским красильщиком, чей кругозор не распространялся дальше завтрашних скачек на ипподроме.
– Мы выражаемся по-разному, – заметил он, – но говорим на одном языке.
– Хорошо сказано! – Она потянулась вперед и встала на цыпочки, чтобы поцеловать его в щеку, и захихикала. – Твоя борода аккуратнее, чем у Гоария – на лице больше свободного пространства. Мне это нравится.
Продолжая смеяться и уклоняясь от его губ, она поцеловала Василия в другую щеку.
Он знал, что Мирран умела тщательно рассчитать свои силы, но все равно стремился к ней. Прикосновение ее губ напомнило ему о былых днях в Дарасе.
Гибкая, точно угорь, она ускользнула.
– Что станет с тобой, если тебя застигнут, когда ты пристаешь к царской содержанке?
Затем она вдруг стала серьезной.
– Я должна возвращаться. Покидать дворец всегда рискованно, но не так опасно в середине дня, когда Гоарий отсыпается, чтобы потом бесчинствовать ночью. Но он скоро проснется и тогда может позвать меня.
Аргирос понимал, что ему нечего сказать на это. Он смотрел, как Мирран скользила через рыночную площадь – грациозно, как танцовщица, – эту роль она разыгрывала для прикрытия в Дарасе. Когда она исчезла, магистр еще несколько минут стоял в раздумье и поглаживал подбородок, прежде чем вернуться в гостиницу Супсы.
По дороге Василий с тревогой размышлял над тем, что узнал от Мирран. Его навязчиво преследовали воспоминания о ее нежных губах. Это раздражало, и он терзался противоречивыми чувствами до тех пор, пока не осознал их значение.
За годы, что истекли после смерти сына и жены, Аргирос никогда не задумывался о том, чтобы связать свою жизнь с другой женщиной. Частично это объяснялось непреходящей тоской по Елене, но еще более нежеланием обрекать женщину на одинокую жизнь жены магистра, в особенности потому, что он вынужден выполнять сложные поручения. За пять последних лет он побывал в Испании, во франко-саксонских королевствах, в Дарасе, а теперь здесь, на Кавказе. Каждая из этих миссий длилась месяцами, а первая – почти год. Несправедливо превращать жену в Пенелопу, вечно ожидающую своего Одиссея.
Однако с Мирран последнее затруднение отпадало само собой. По крайней мере, она способна о себе позаботиться. И если – если! – она была правдива, говоря о своих дарасских впечатлениях, тогда Аргирос нравился ей хотя бы в каком-то отношении. Там, вспоминал он, было от чего потерять голову помимо постели, хотя и последнее тоже имело значение.
Магистр рассмеялся над собой. Мирран – персиянка, и она – заведомый враг почти по Евклидовой логике. Она поклоняется Ормузду. Она спит с Гоарием и ублажает царя бессонными ночами. Единственной целью, с которой она оказалась на Кавказе, было обольстить аланского царя и в буквальном смысле слова отвратить его от Римской империи. Но мало того; если – если! – она не лжет, то и Константинополю, и Ктесифону смертельно угрожают козни Гоария.
Но, несмотря ни на что, Аргирос продолжал думать о ней. И это тревожило его больше всего.

Корипп хмуро смотрел на магистра.
– Проклятый горшечник опять поднял цену. И чертов аптекарь тоже.
– Заплати им, – сказал Аргирос. – Кричи, ругайся и злись, точно тебя разоряют или кастрируют, на твое усмотрение. Для видимости. Но плати им. Ты же знаешь, что это необходимо.
– Я знаю, что вы теряете рассудок из-за той персидской шлюшки, – съязвил Корипп, вогнав Аргироса в краску своим метким выпадом. Тот порадовался, что комната плохо освещена, так что его помощник не мог заметить смущения командира. Корипп, поворчав еще немного, продолжал: – Хотя это и злит меня, надо признать, что девка, того гляди, права. На улице не попадалось бы столько мерзких киргизов, если бы они не состояли в союзе с Гоарием, и она давно бы расправилась с нами, если бы не думала, что они нанесут вред не только империи, но и Персии.
Аргирос пришел к тому же заключению. Он сознался в этом, добавив:
– Хоть казни, но я не знаю, откуда тебе известно, сколько киргизов в Дарьяле. Ты почти не выходишь отсюда, даже чтобы подышать воздухом.
Корипп сухо рассмеялся.
– Резонно, но кто-то же должен варить чудо-вино быстрее, чем Гоарий с дружками опрокидывают его в глотку. К тому же мне не надо много гулять, чтобы знать, что кочевников тут как мух. Вонь выдает их.
– Точно, – согласился магистр.
В городе, особенно таком, как Дарьял, где были едва знакомы с римским водопроводом и канализацией, витали крепкие запахи. И киргизы добавляли к этой симфонии ароматов собственный нюанс – прежде всего запах лошадиного пота и прогорклого масла.
– Во всяком случае, я рад оставаться здесь, внизу, а не сидеть наверху с вами и Евстафием Рангабе. Худшая участь для меня здесь – это сгореть заживо. Если Евстафий что-нибудь нахимичит, меня вмиг разнесет на кусочки по всей округе, так что я не успею даже разозлиться на него.
Это было правдой, о которой Аргирос предпочитал не вспоминать.
– Хозяин гостиницы думает, что Рангабе своего рода еретик, которому разрешается есть только с помощью деревянных приборов. Не знаю, хочет ли хозяин сжечь его или обратить в истинную веру.
– Лучше уж обратить, – усмехнулся Корипп. Оба рассмеялись, хотя и не слишком весело. Они знали, что было бы, если бы Евстафий Рангабе нечаянно высек искру.
Магистр поднялся на второй этаж к комнате, которую занимал человек из константинопольского арсенала, и тихо, чтобы не испугать Евстафия, постучал в дверь. Было слышно, как на стол в комнате поставили тигель. Затем Рангабе подошел к двери и открыл защелку.
Как обычно, он напоминал Аргиросу чиновника, только с натруженными руками ремесленника.
– Привет, Аргирос, – сказал он. – Дела идут хорошо, да скряга аптекарь опять задрал цену на серу.
– Корипп уже сказал мне.
Рангабе заворчал. Он не был разговорчив. Мастер вернулся к рабочему месту за столом, придвинутым к единственному в комнате окну. Здесь нельзя зажигать светильники.
Возле тигля с торчавшей из него деревянной ложкой на столе лежала прочная скалка. Рангабе трудился над тремя кучками, перемалывая кусочки веществ в тонкий порошок. Левая кучка – черная, средняя (и самая большая) – грязно-белая, а правая – ярко-желтая. Аргирос был вынужден признать, что сейчас Евстафий Рангабе знал об адском порошке много больше, чем он сам. В арсенале Рангабе руководил теми, кто стряпал огнеопасную жидкость, прозванную греческим огнем. Когда появилось нечто еще более разрушительное, естественно, он первым приступил к разгадке секрета. Уже то, что он сам при этом не взлетел на воздух, свидетельствовало о его сноровке. Вытащив ложку из тигля, Рангабе отмерил селитры из средней кучи и высыпал ее в чашку весов, опять что-то пробормотал и отчерпнул часть обратно на стол. Довольный результатом, он пересыпал порошок из чашки в тигель и энергично перемешал его содержимое, заглянул внутрь, послюнявил палец и окунул его для проверки смеси. Наконец угрюмо кивнул.
Он взял воронку, тоже деревянную, и сунул ее в горлышко глиняного кувшина. Подняв тигель, аккуратно пересыпал свежеприготовленный адский порошок в кувшин. Потом закупорил полный кувшин необычной пробкой, которую взял из лежавшей у кровати сумки. Пробка была просверленная, и из узкого отверстия торчала промасленная тряпочка.
Только закончив свои манипуляции, Рангабе вспомнил о присутствии Аргироса. Он указал большим пальцем на ряд кувшинов, выставленных у стены.
– С тех пор как мы приехали, я заготовил сорок семь штук, не считая привезенных из столицы. Этого хватит, чтобы пробить в стене дворца Гоария брешь, в которую пролезет слон, если захотите.
Еще две недели назад магистр ухватился бы за такую возможность. Но сообщение Мирран заставило его задуматься, присмотреться к крепости и проверить ее слова. Он уверился, что она не обманывала. Гоарий, вероятно, еще управлял Аланией, но киргизы управляли им самим. Вожди кочевников вовсю хозяйничали в городе, а на улицах Дарьяла кочевников становилось все больше и больше. Само по себе это говорило лишь о предполагаемом союзе, но иные признаки указывали на другое. Киргизские вожди смотрели на солдат и придворных Гоария с растущим презрением, так что даже Цхинвали, при всей его чрезмерной самонадеянности, жаловался Аргиросу на их наглость. С торговцами на рынках степняки обращались как со своими слугами.
Такое положение вещей могло сохраняться лишь временно. Аланы – гордый народ, а подвластные им грузины долго помнили любую обиду и поколениями придерживались кровной мести. Дарьял не производил впечатления города, которому предстояло стать столицей завоевателей мира. По мнению Аргироса, город напоминал кувшин с адским порошком Евстафия Рангабе за две секунды до того, как к фитилю поднесут огонь.
Магистр желал встретиться с Мирран. Отчасти, чтобы узнать о положении во дворце, а отчасти просто потому, что хотел ее увидеть. Он старался не думать, какое из этих желаний преобладало. В любом случае он не мог произвольно назначить свидание любовнице царя. Она сама должна была устроить встречу.
Время от времени он хотел изменить положение вещей и передать Гоарию ее записку. И всякий раз откладывал. Это был бы опасный и, что еще хуже, неисправимый поступок. Тем более что при неизмеримо больших возможностях она не предала Аргироса. И все же он ежедневно терзался оттого, что не имел достоверной информации о происходящем.
Все переменилось неожиданно и без помощи Мирран. У Василия сломалась бронзовая пряжка на сандалии, и он отправился на рынок. В основном жестами он попытался договориться с медником-грузином, чтобы тот выковал новую застежку. Перед торговцем за соседним прилавком были расставлены лотки с ножами.
Мимо проезжали верхом полдюжины киргизов. Один из них с привычной для кочевников ловкостью наклонился в седле, схватил с лотка нож и заткнул себе за пояс. Его товарищи расхохотались.
Ножовщик закричал с досады и бросился за киргизом. Вор, куражась над гневом кузнеца, подождал его и с силой дернул за бороду. Кочевники расхохотались еще громче. А потом тот, кто стащил нож, заорал от боли – ножовщик до крови укусил его.
Степняк лягнул торговца обутой в сапог ногой. Кузнец отлетел в сторону, задыхаясь и хватаясь за живот. Все киргизы поскакали дальше; теперь они посмеивались над своим товарищем.
Будь кузнец-грузин уступчивее, инцидент на том бы и завершился. Но торговец, шатаясь, добрался до прилавка.
– Киргиз! – крикнул он, схватив нож. Кочевник оглянулся. Грузин хорошо разбирался в оружии. Он бросил нож, и тот вонзился прямо в грудь вора. На лице кочевника отобразилось изумление, а затем он медленно сполз с седла.
Остальные киргизы в смятении посмотрели сначала на своего товарища, а потом на ножовщика. Быстро, но расчетливо один из кочевников натянул лук и пустил стрелу в лицо грузину. Тот от боли испустил громкий вопль, заставивший всех на площади обернуться. Торговец пробежал несколько шагов, держась за увязшее в щеке древко, и упал. Его ноги забились в пыли.
Аргирос осмотрелся вокруг, рассчитывая поймать испуганный взгляд медника, но тот исчез. Магистр отметил, что медник не глуп. Местные кинулись к киргизам, точно морская волна под напором зловещего ветра. Аргирос услышал истошный крик – толпа напала на пешего кочевника. Те киргизы, что были верхом, приготовили луки.
Магистр ускользнул, пока его не заметили. Он прошагал полквартала от площади, а гвалт за его спиной все усиливался. Аргирос побежал. Однажды его уже застиг мятеж на улицах Константинополя. Одного раза достаточно.
Беспорядки еще не распространились до гостиницы, где остановился Аргирос со своими людьми. И все же Корипп крадучись ходил по внутреннему двору, будто волк, почуявший незнакомый запах.
– Плохи дела? – спросил он, когда Аргирос поведал, что случилось.
– При таком числе кочевников в городе? Плохи, – ответил Аргирос. – Грузины их ненавидят, аланы их ненавидят, а они ненавидят всех. Думаю, нам надо самим о себе позаботиться – люди Гоария будут слишком заняты охраной царя и его вельмож, чтобы обращать особое внимание на что-то еще.
– Скорее всего, люди Гоария спрячутся под кроватями, – усмехнулся Корипп. Холодным взглядом он оценил окружавшую двор стену и презрительно крякнул. – Чересчур низкая и убогая. Как нам здесь удержаться?
Он окликнул двух конюхов и обругал их, когда они возмутились. Однако они помогли ему запереть ворота на засов.
Хозяин гостиницы Супса выбежал на звук скрипучих петель и закричал на корявом греческом:
– Что вы делать?
– Он пытается спасти вас от смерти, – бросил Аргирос; офицерская нотка в его голосе заставила Супсу выпрямиться, точно в лицо держателю гостиницы плеснули ледяной водой. Магистр добавил: – На рыночной площади вспыхнула смута, и она охватила город.
Супса уже через мгновение уловил смысл слов Аргироса.
– У меня есть перекладина тяжелее, – сказал он. – Я показать.
Когда крепкий засов был уже в воротах, Аргирос вызвал из дома всю свою команду, кроме Евстафия Рангабе. Как и Корипп, все они были из лучших боевых солдат. Некоторые – императорские гвардейцы, другие, как и сам командир, – бывшие военные из корпуса магистров. И все отлично владели луком, копьем и мечом.
– Несите скамьи, – велел Корипп Супсе, – чтобы можно было стрелять через стену.
На этот раз Супса и его работники подчинились беспрекословно. Выскочили и другие купцы с попавшимся под руки оружием. Корипп и их расставил вдоль стены. Кто знает, чего ожидать? Чем больше людей, тем лучше.
Проверка на стойкость состоялась через несколько минут. Общими усилиями внутренний двор гостиницы постепенно превращался в крепость, а снаружи уже приближался шум и гам. Побледневшие конюхи как раз подтащили к стене последнюю скамью, когда из-за угла высыпала толпа.
Супса влез на скамью и поднялся на цыпочках, чтобы мятежники его узнали. Он выкрикнул что-то на родном грузинском языке, рассчитывая, что его сочтут местным и оставят в покое.
Мимо него полетели камни, кирпичи и комья конского помета. Что-то попало Супсе в плечо, он упал и покатился по земле. Менее самонадеянный Аргирос пригнулся за стеной. Он выглянул из-за нее чуть позже. Дюжина бунтовщиков держала толстый деревянный брус; другие, вволю наоравшись, расступились, чтобы дать место для раскачки тарана перед воротами.
– Пали! – крикнул магистр одновременно с Кориппом, который, забыв от возбуждения, где находится, отдал тот же приказ по-латыни.
Даже без приказа все знали, что делать. Люди Аргироса пускали стрелы в толпу с такой скоростью и аккуратностью, что настоящие торговцы раскрыли рты от изумления. Вопли становились громче. Импровизированный таран не приблизился к цели даже на двадцать футов. Те, кто его тащил, теперь лежали и стонали, а некоторые и вовсе не выказывали признаков жизни. Прочие мятежники вдруг вспомнили, что у них есть дела в других местах.
– Чернь, – презрительно молвил Корипп. – Самые храбрые мерзавцы на свете, пока кто-нибудь не даст им отпор.
Аргирос кивнул, но в этот момент раздались тревожные крики с тыльной стороны постоялого двора. Все спрыгнули со скамей и кинулись на выручку осаждаемым товарищам.
– Не все, черт возьми! – взревел Корипп. – Безголовые! То же будет и здесь, если мы все убежим отсюда!
После столь доходчивого внушения некоторые остановились. Тем временем Аргирос уже бежал вокруг дома к конюшням и другим хозяйственным постройкам. Бунтовщики где-то нашли или украли лестницу; каждую минуту они перепрыгивали через стену.
Зазвенела тетива луков. Один из нападавших упал с воплем, двое других выкрикнули проклятия. Остальные бросились вперед, размахивая ножами и дубинками. Но при всей их ярости они оставались простыми горожанами, не подготовленными к бою. Даже у купцов, что бежали с Аргиросом, было лучшее оружие и представление о происходящем. Ребята Аргироса прошли сквозь врагов, точно нож сквозь масло.
Нечто подобное, предположил он, помогает некоторым женщинам пройти через роды легче, чем другим: знание и понимание происходящего досаждало, но помогало вынести боль. Магистр видел, как мятежник, получив небольшую рану ножом в предплечье, вытаращился на нее и забыл обо всем вокруг. Парень так и не заметил дубинку, которой его отправили в пыль без чувств.
Спустя мгновение магистр мог проверить эту теорию на себе. Палкой его ударили по ребрам. Он хватил воздуха, но успел увернуться от следующего замаха противника. Затем вступил в силу натренированный рефлекс. Аргирос шагнул вперед, левой рукой выбил палку – очевидно, ножку от стола – и вонзил кинжал в живот нападавшего. Грузин, должно быть, никогда не слышал о самозащите, но теперь ему уже поздно было учиться.
Тем временем Аргирос совсем близко подобрался к своей цели – лестнице, приставленной к стене с наружной стороны. По ней кто-то карабкался. Магистр выставил вперед окровавленное лезвие и зловеще усмехнулся.
– Теперь ты? – спросил он.
Неизвестно, понимал ли бунтовщик греческий, но, так или иначе, смысл вопроса до него дошел. Парень спрыгнул вниз – с внешней стороны ограды. Судя по донесшимся оттуда ругательствам, он приземлился на кого-то еще. Аргирос оттолкнул лестницу.
Несколько последних мятежников, пробравшихся во двор Супсы, были прижаты к стене конюшни. Торговцы дрались с ними врукопашную. Люди Аргироса, профессиональные воины, крикнули своим союзникам отойти в сторону, чтобы можно было пустить в ход стрелы и тем довершить дело.
– Этот урок горожане будут помнить, – сказал магистр Кориппу.
Василий растирал ушибленную грудную клетку. Он чувствовал, что наутро там появится ужасный синяк. Но, к своему облегчению, он не ощущал пронзительной боли при дыхании. Однажды он уже ломал ребра и мог распознать разницу.
– Здесь и за оградой полно трупов, это заставит чернь хорошенько задуматься, – согласился Корипп – я не нарадуюсь, что они не догадались нас поджечь.
У магистра по спине мороз пробежал. Об этом он забыл. Если взорвутся горшки с адским порошком в гостинице Супсы… Он перекрестился в ужасе.
– Me genoito! – воскликнул он. – Боже упаси!
– Я не думаю, что даже чернь может быть такой бестолковой, – заметил Корипп. – При пожаре всему этому вонючему городу – конец. Конечно, – добавил он, – поручиться нельзя.
Аргирос велел лучникам расстреливать любого, кто появится снаружи с факелом. В эту минуту гостиница вроде бы была в относительной безопасности. Как и всегда, голодранцы предпочитали добычу, которая не сопротивляется. Мятежники волокли с собой награбленное и обходили гостиницу стороной – и на почтенном расстоянии. В других обстоятельствах Аргирос попытался бы схватить их и упечь за решетку. Здесь же, среди хаоса в чужой стране, ему оставалось лишь поглядывать на небо, чтобы проверить, не поднимаются ли вверх столбы дыма.
– Вот-вот стемнеет, – сказал Корипп. – Тогда будет сложнее.
– Это верно, – со смущенным смешком ответил магистр.
Из-за тревоги о пожаре он даже не заметил сгущавшейся синевы над головой. Шум снаружи по-прежнему стоял дикий и становился все более угрожающим. Рука Василия непроизвольно сжалась в кулак.
– А что делает Гоарий для подавления беспорядков?
– Провалиться мне на месте – наверняка сидит под кроватью, как и его солдаты, – презрительно выпалил Корипп. – Наш новый Александр, скажу я вам, не может совладать даже со своим народом, не говоря уже о ком-то еще.
Но солдаты появились. Как только опустилась тьма, тяжеловооруженный отряд приблизился к воротам постоялого двора Супсы. В командире Аргирос узнал офицера, которого неоднократно видел во дворце. Несмотря на это, магистр проявил осторожность – тот парень мог воспользоваться восстанием в своих интересах, а не заниматься подавлением мятежа.
– Что вам нужно? – спросил Василий по-персидски.
Ответ поразил его настолько, что в правдивости офицера не возникало сомнений.
– Это вы торговец вином? Его величество послал нас выкупить весь запас чудо-вина. Вот золото.
И офицер приподнял кожаную суму.
Со странным чувством нереальности происходящего Аргирос позволил офицеру подойти к запертым воротам, затем пересчитал номисмы. Сумма была точная. Покачивая в недоумении головами, люди магистра носили кувшины с вином и передавали их солдатам поверх ворот. Когда офицер получил все кувшины, он отдал честь Аргиросу и увел свой отряд.
В эту минуту магистр подумал о том, как Нерон распевал под свою лиру о падении Трои посреди бушевавшего в Риме пожара. Дарьял пока не горел, но не благодаря Гоарию.
Жесткий отпор людей Аргироса и торговцев остановил мятежников, и они не предприняли нового нападения на гостиницу. Тем не менее магистр провел беспокойную ночь. Повсюду кругом – то рядом, то где-то дальше – раздавался дьявольский хор возгласов, воплей, грохота. Источников шума не было видно, и от этого тревога только возрастала. Василию казалось, что он чувствовал в воздухе запах дыма, и не только от домашних очагов.
– Кто там? – выкрикнул один из его товарищей, вглядываясь в метнувшуюся в темноте тень. – Держись дальше или я пущу стрелу.
Женщина рассмеялась:
– Мне сегодня угрожали и худшим, герой. Поди разбуди Аргироса.
– А кто ты такая, чтобы давать мне приказы, шлюха? – вопросил ромей. – Мне приказано…
– Все в порядке, Константин. Я ее знаю, – перебил его магистр. Он выглянул наружу, но почти ничего не увидел. – Мирран, это я. Чего ты хочешь?
– Сначала впусти меня. Если Гоарий узнает, что я пришла сюда, нам обоим конец. Во всяком случае, это вполне возможно.
Кориппу это совсем не понравилось.
– И вы собираетесь открыть для нее ворота? Почем знать, кто прячется там, куда не достает свет нашего факела?
Аргирос кивнул. Верить Мирран труднее, чем желать ее. Однако он помнил ее гибкое тело танцовщицы.
– Ты можешь подняться по веревке, если мы ее перекинем? – крикнул он через ограду.
Она опять рассмеялась, ничуть не оскорбившись.
– Конечно, могу.
Спустя момент она доказала это, соскочив во двор легко и быстро, точно опытный солдат штурмового батальона. Она и одета была в неприметное мужское платье, а прелестные волосы убрала под войлочную шапку, похожую на перевернутый цветочный горшок. Однако вряд ли от мародеров пахнет розовым маслом.
Не обращая внимания на любопытные взгляды мужчин, находившихся во дворе, она вызывающе заявила Аргиросу:
– Гоарий знает, что ты был на базарной площади, когда сегодня днем начался мятеж. Точнее, он считает, что ты – тот, кто все и затеял.
– Матерь Божья! – Магистр перекрестился. – С чего он это взял?
– Ты не можешь отрицать, что был там; ах, одна из моих птичек видела тебя. – Мирран явно была довольна собой. – А потому он думает, что ты бросил нож в киргиза, я велела моей птичке сказать царю именно это.
Она улыбнулась, точно поступила умно и ожидала, что Аргирос это одобрит.
Но он предвидел только беду. Те из его товарищей, кто слышал слова Мирран, закричали в возмущении.

Предыдущая страница 22 Следующая страница


23 Гарри Тертлдав

– Мне бы следовало разрешить Константину расстрелять тебя, – ледяным голосом произнес Аргирос. Корипп устремил на Мирран колючий взор.
– Ах, видимо, ты не знал или узнал слишком поздно. Но сейчас у тебя – у нас – еще есть возможность выпутаться.
– Наверно, ты воображаешь, что мои ребята станут твоим вооруженным эскортом по пути в Персию.
Мирран не придала значения сарказму.
– Вовсе нет, потому что я не собираюсь на юг. – Она остановилась. – Так ты не знаешь, нет?
– Чего?
Терпение Аргироса достигло предела, но он скорее готов был сунуть большой палец в тиски, чем показать это Мирран.
– Что вся киргизская армия идет от Каспийских Ворот и направляется к Дарьялу.
– Нет, – угрюмо сказал Аргирос. – Этого я не знал.
При царившем в городе хаосе это осложнение поначалу показалось ему наименее настоятельным. Затем магистр еще раз обмозговал слова Мирран.
– Ты собираешься к киргизам? – спросил он.
– Чтобы остановить их, если смогу. И ты со своими людьми пойдешь со мной.
Аргирос уже чуть было не ответил «нет», но вовремя спохватился. Фрагменты картины в его голове сложились воедино.
– Вот почему твой слуга рассказал ту лживую басню Гоарию!
– Чтобы заставить тебя работать на меня, ты имеешь в виду? Да, разумеется, дорогой Василий.
Она протянула руку, чтобы потрепать его за щеку, что одновременно и подкупало, и возмущало его. Он надеялся, что это не читалось по его лицу, но подозревал обратное. Мирран понимающе улыбалась, но уже без насмешливой нотки в голосе добавила:
– Я уже говорила тебе, что кочевники угрожают обоим нашим государствам. Кроме того, у тебя есть оружие, которое мы можем обратить против них.
– Вино – это ты имеешь в виду?
– Вот именно. Чем сильнее киргизы напьются, тем больше у моего плана шансов на успех.
Попав в ее сети, магистр даже немного проникся жалостью к кочевникам. Их были тысячи, а она одна, но Василий сомневался, что силы противников равные.
– Мы погрузим вино на повозки, – смирившись, сказал он.
Об адском порошке он не упомянул. В Дарасе он использовал совсем немного порошка – совсем чуточку. Мирран трудно было бы представить, какой силой обладало полтонны этого вещества.
Когда Аргирос велел своим парням приняться за работу, к нему кинулся Супса.
– Вы уходите? Не оставляйте нас! – взмолился хозяин гостиницы.
– Боюсь, у меня нет выбора, – сказал магистр.
Он злобно взглянул на Мирран. А она мило улыбнулась, рассчитывая еще сильнее досадить ему. Магистр решительно отошел в сторону.
Около полуночи небольшой караван из повозок и навьюченных лошадей с грохотом выехал со двора. Всадники уже меньше напоминали торговцев, как то было при въезде в Дарьял. Тогда некоторые из них тоже были в кольчугах, но различие состояло не в этом. Греки больше не притворялись, и по осанке, взглядам и решительно сжатым губам в них можно было безошибочно распознать воинов. Завидев их, даже пьяные мятежники тут же убирались с дороги.
– Хорошая у тебя команда, – заметила Мирран. Она сидела рядом с Аргиросом, который правил первой повозкой, груженной вином. В последней из четырех повозок ехал Евстафий Рангабе – все единодушно согласились, чтобы он сам единолично нянчился с адским порошком. Если по несчастью повозка взорвется, думал магистр, она убьет скакавших сбоку охранников и разнесет все остальное, но иногда иллюзия безопасности успокаивает.
Аргирос криво усмехнулся: то же можно сказать и об иллюзии командования.
– Они теперь пляшут под твою дудочку, – проворчал магистр.
Он потерял бы самообладание, если бы Мирран опять стала острить и умничать, но она лишь кивнула.
«Все же она – профессионал», – напомнил себе Василий.
Он волновался, выпустит ли их стража через ворота (неизвестно, остались ли стражники у ворот или же они покинули пост и присоединились к грабежам). Стража оказалась на месте и подняла тревогу, но офицер махнул Аргиросу рукой, давая разрешение на проезд.
– Бежите при первой возможности, верно? – спросил офицер. – Я вас не осуждаю – я б на вашем месте сделал то же самое.
– Вряд ли, если бы знал, куда мы собираемся, – заметил Аргирос, когда они отъехали достаточно далеко, чтобы офицер не мог расслышать.
Мирран захихикала.
В двух милях от Дарьяла магистр объявил остановку.
– Мы уже далеко, – сказал он. – Городские беспорядки здесь не опасны, а нам надо отдохнуть, чтобы утром быть готовыми ко всему. А еще нам надо выяснить суть плана, которому мы должны следовать.
Аргирос жестко взглянул на Мирран. Как и Корипп.
– А зачем? – резко спросил североафриканец. – Теперь, когда ее не может защитить Гоарий, почему бы не бросить ее на съедение собакам и не отправиться по своим делам?
Несколько солдат гукнули в знак одобрения.
Мирран прямо смотрела в ответ, ничуть не испугавшись.
– Я могла бы напомнить: если бы не я, солдаты Гоария уже схватили бы вас, – сказала она.
– Если бы не ты, – парировал Корипп, – солдаты Гоария в первую очередь нами бы даже не заинтересовались.
Опять многие его товарищи оторвались от работы по устройству лагеря и одобрительно закивали.
– Она могла бы выдать нас аланскому царю в любое время, – заметил Аргирос. – Но не выдала.
– Пока это служило ее целям, – упрямо возразил Корипп.
– Это верно, но разве ты хочешь сказать, что это не служило и нашим целям? Или ты хочешь, чтобы киргизы бесчинствовали в Месопотамии и впредь пасли свои стада в Каппадокии? Они угрожают нам так же, как и Персии. И если тебе так не терпится избавиться от Мирран, выскажи свой план, как нам удержать кочевников.
Аргирос надеялся, что у североафриканца нет такого плана.
Когда Корипп опустил взгляд, магистр понял, что он выиграл. Однако его подчиненный не собирался покорно сдаваться.
– Может быть, – сказал он, – мы опоим негодяев, а потом…
Корипп не договорил – так иссякает вода в водяных часах, если их забыли наполнить.
– А потом? – подогнал Аргирос. – Проникнуть во все их шатры и перерезать им глотки? Только боюсь, что их многовато для нас. Если у тебя нет своих идей, то убить того, у кого они есть, представляется мне расточительным.
Корипп отдал честь с сардонической насмешкой, покачал головой и отправился помогать разводить костер.
Мирран коснулась руки Аргироса. В темноте ее глаза казались огромными.
– Спасибо тебе, – шепнула она. – В нашем деле привыкаешь к угрозе неожиданного конца, но мне уже было бы все равно. Уж лучше бы мне сразу размозжили голову.
Аргирос когда-то сам был солдатом и знал, о чем она говорила. Он пробормотал что-то, на мгновение смутившись от мысли о том, что могли сделать с женщиной солдаты.
– Почему ты решил спасти меня? – Мирран по-прежнему говорила тихо, но в глазах ее вновь вспыхнула искра иронии. – Конечно, не потому, что мы когда-то на короткое время стали любовниками?
Она всмотрелась в лицо Василия.
– Ты краснеешь? – спросила она с недоверием и восторгом.
– Это всего лишь красный отсвет факелов, – холодно ответил Аргирос. – Ты говорила, что знаешь, как остановить киргизов. Больше никто этого не заявлял. Поэтому тебя стоит сберечь, если не из-за чего-нибудь еще.
– Чего-нибудь еще, – повторила она, подняв бровь. – По крайней мере, за это вежливое добавление я у тебя в долгу.
Магистр воздержался от сердитого ответа. У Мирран был дар все время держать его в растерянности, даже если, как сейчас, сила была на его стороне. Ни одна женщина после давно умершей жены так не манила его, хотя Мирран сильно отличалась от Елены. С Еленой Аргирос чувствовал себя уютнее, спокойнее, чем с какой-либо другой женщиной. Окружавшая Мирран атмосфера риска и опасности не была присуща обстановке, в которой магистр с ней встречался; это было в самом характере персиянки. Подобно первой чарке чудо-вина, это казалось Аргиросу непривычным и потрясало его.
Чтобы скрыть свою неловкость, он вернулся к текущим задачам.
– Так в чем же состоит твой драгоценный план?
Она молчала. Магистр добавил:
– Каким бы он ни был, я обещаю, что не перережу тебе горло и не причиню иного вреда после того, как ты расскажешь.
Мирран смотрела на него.
– Если бы твой востроглазый друг дал мне такое обещание, я бы его оценила. А ты… с твоим продолговатым, печальным лицом, ты напоминаешь мне святых, изображения которых я видела в христианских церквах. Могу ли я тебе верить в таком деле? Твое заверение мне кажется недостаточным.
– Как ни жаль, но я не святой.
Как будто в доказательство этого признания, нахлынули воспоминания о ее губах, коже, о ее прикосновениях. С раздражением Василий подавил их.
Легкая улыбка на лице Мирран подсказывала ему, что она тоже погрузилась в воспоминания. Но улыбка исчезла, и лицо ее стало задумчивым и помрачнело.
– Чтобы рассказать, я должна тебе верить, но твоя страна и моя – враги. Пусть ты попадешь в огонь в Доме лжи, если введешь меня в заблуждение.
– Я могу поклясться Богом и Его Сыном, если хочешь.
– Нет, не стоит. Клятва – это всего лишь человек, стоящий за ней, и ты меня вполне устраиваешь без нее.
Но она по-прежнему молчала. Аргирос уже потерял терпение. Она затряслась от смеха.
– Сложность в том, что план не очень хорош.
– Позволь мне сначала выслушать.
– Ладно. Вообще-то мы уже говорили об этом однажды во дворце Гоария. Ты сказал, что помнишь, как белые гунны заманили и уничтожили царя царей Пероза и его армию, как они вырыли ров с единственным узким перешейком, а потом замаскировали его. Они бежали по оставленному перешейку, а потом набросились на смущенную армию царя царей, когда первые ее ряды с разбега провалились в ров. Я рассчитывала сотворить нечто подобное с киргизами. У них всегда низкая дисциплина, а если их напоить твоим вином, пьянее пьяного, то…
Аргирос кивнул. План дерзкий, жестокий и мог быть осуществлен на практике – все это, по мнению Аргироса, вполне соотносилось с Мирран.
– Ты видишь изъян? – спросил он мягко, как только мог.
– По правде говоря, даже два, – ответила она. – У нас нет достаточно людей, чтобы выкопать ров, и нет армии, даже если бы ров был выкопан.
– Да, в том-то все и дело, – сказал магистр.
– Знаю, знаю, знаю. – Горечь и тени от огня омрачали лицо Мирран. – В последнее время я твердила Гоарию, что он потеряет страну, если не будет держать кочевников в узде; я надеялась использовать дарьяльский гарнизон, чтобы осуществить свой замысел. Но царь до сих пор думает, что киргизы вынесут его к славе на своих плечах, – или думал, пока не начался мятеж. По-моему, он и сейчас еще верит в это. Он перестал общаться со мной вне спальни с тех пор, как я перестала повторять ему то, что он желал услышать.
Она вскинула голову и пристально посмотрела на Аргироса.
– И вот я здесь, в твоей власти.
Он не отвечал, прикрыв глаза и погрузившись в свои мысли.
– Большинству мужчин я бы просто сразу предложила пойти со мной в палатку. Почему-то я не думаю, что с тобой это поможет мне спастись.
Он как будто не слушал ее. А потом вышел из глубокой задумчивости и ответил:
– Нет, это худшее, что ты могла бы сделать.
Злобный взгляд Мирран окончательно привел магистра в чувство, и он спешно добавил:
– Моя команда взбунтуется, если решит, что я держу тебя ради собственного удовольствия.
Мирран глянула на Кориппа и вздрогнула.
– Хорошо. Не сомневаюсь, что ты прав. Что теперь?
– Я скажу тебе утром.
Магистр поманил рукой пару своих товарищей.
– Проследите, чтобы она не сбежала, но не изводите ее. План заслуживает большего внимания, чем я предполагал.
Солдаты отдали честь и увели Мирран.
Аргирос подозвал Кориппа и долго беседовал с ним. Если в постепенно выстраивавшемся в голове магистра плане оставались просчеты, суровый североафриканец должен их заметить. Корипп заметил. Для проверки Аргиросу пришлось разбудить Евстафия Рангабе. Зевая так широко, что и лев бы перепугался, Рангабе предложил поправки и тут же задремал сидя. А магистр и Корипп продолжали отрабатывать детали.
Наконец Корипп вскинул руки к небу.
– Отлично! – взревел он, едва не разбудив Рангабе. – Для этого мы и явились – я думаю, нужно попробовать. Кто знает? Может быть, мы даже останемся живы.

Небольшой обоз из повозок и приличное количество вьючных лошадей упорно продвигались на север. Всадники по бокам животных выглядели усталыми: очередная скучная поездка, в каких они бывали уже много раз.
«Если мне суждено вернуться в Константинополь, – подумал Аргирос почти серьезно, – мне нужно попробовать играть на сцене. Что-нибудь из Еврипида.»
Глядя вперед исподлобья, магистр видел киргизских разведчиков. Он наблюдал за ними уже некоторое время, а они – за обозом. У Василия достаточно всадников, чтобы отпугнуть приближавшихся по одиночке и по двое разведчиков. Но он прикидывался, что не замечает их.
И на пыльное облако впереди Аргирос не обращал внимания так долго, как только мог. Когда сквозь пыль показались люди в мехах и коже на небольших степных лошадках, он натянул вожжи и остановил повозку.
– Мы только что поняли, что перед нами вся чертова киргизская армия, – крикнул он товарищам, точно настоящий режиссер, напоминающий актерам, как играть роли. – Теперь можем испугаться.
– Вы что-то слишком поздно, – сказал кто-то. Римляне толпой понеслись прочь, изображая панику и замешательство, – во всяком случае, в представлении Аргироса. Его собственная роль включала: спрыгнуть с повозки, обрезать ремни на вьючной лошади, взобраться на нее и устремиться вслед за своими товарищами на юг.
Киргизские разведчики погнались следом. Мимо просвистело несколько стрел. Один из кочевников вывалился из седла; Корипп был конным лучником не хуже любого степняка. Это помогло остановить погоню, но Аргирос и не предполагал, что она затянется надолго. Киргизские разведчики тоже люди – они захотят получить свою долю добычи с того, что оставили сумасшедшие торговцы.
Аргирос оглянулся через плечо – осторожно, как будто он не привык ездить на лошади без стремян. Один кочевник нагнулся, чтобы рассмотреть разбитые кувшины, которые Аргирос сбросил со своей лошади. Их содержимое еще могло остаться в черепках. Киргиз вдруг подпрыгнул и стал азартно показывать пальцем на навьюченных лошадей и на повозки. Аргиросу не было нужды слышать его крики, чтобы понять их смысл. Кочевники накинулись на оставленное чудо-вино, точно пчелы на розы.
О дураках, что бросили такое чудесное сокровище, тут же забыли. Вскоре уже можно было остановиться и взглянуть назад, не опасаясь погони. Корипп отрывисто рявкнул – так уж он смеялся.
– После такого улова эти мерзавцы уж точно получат все добро цивилизации, о котором они мечтали.
– Пожалуй, да, – согласился Аргирос. Эта мысль расстроила его.
Один из солдат прикрылся рукой от солнца, пристально вглядываясь в сторону киргизов. Он выругался с досады и повернулся к командиру.
– Вы можете получить вид лучше, господин?
– Посмотрим.
На ремне у Аргироса, помимо обычных предметов вроде ножа, дубинки и сумки, был один любопытный прибор: трубка, плотно вставленная в другую, с блестящим выпуклым стеклом на обоих концах. Он снял ее с крепления, поднял к глазу и частично вытащил тонкую трубку из толстой.
Видимое изображение было перевернуто вверх ногами и окаймлено ореолом из неестественных красок, но через трубу казалось, что киргизы вдруг переместились на расстояние вытянутой руки. Ремесленникам Константинополя пока не удавалось изготовить достаточно качественные линзы – самые дальнозоркие были у римских генералов. Однако ученые имперского университета уже разглядели в небе некоторые вещи, которые их озадачили и даже, по слухам, поколебали их веру. Только потому, что Аргирос первым узнал о подзорной трубе, ему позволили теперь ею пользоваться.
Он наблюдал, как знатные киргизы – а кое-кто из них познакомился с чудо-вином в Дарьяле – пытались соблюсти достоинство и отстраниться от повозки. Они опоздали. Слишком многие кочевники-простолюдины уже вкусили крепкого зелья. Тот, кто попробовал, хотел еще; тот, кто еще не пил, хотел попробовать. Даже при самых подходящих обстоятельствах кочевники подчинялись приказам лишь при условии, что те им были по нраву. А сложившаяся ситуация к подчинению не располагала. Аргирос довольно улыбнулся.
– Все они хотят своей доли, – сообщил он.
– Хорошо, – сказал Корипп.
Остальные кивнули, но без особого энтузиазма. Если бы они не осуществили первую часть плана, было бы нельзя двигаться дальше. Самые опасные этапы оставались впереди.
Римляне скакали назад в сторону Дарьяла. Евстафий устанавливал на место последнюю повозку, сильно отличавшуюся от остальных. С ним было двое всадников; к лошади одного из них привязали лошадь Мирран. Аргирос велел расстрелять персиянку, если та попытается бежать, и предупредил ее о своем приказе. И все же он с облегчением увидел ее рядом с солдатами. Приказы редко что-то значат для таких, как она.
– Ты выбрал места? – спросил магистр у Рангабе.
Ремесленник кивнул.
– Шесть, по три с каждой стороны.
– Василий, что за игры затевают эти сумасшедшие? Они не хотят разговаривать со мной, – возмутилась Мирран. – Они вовсе не следуют тому, о чем мы с тобой говорили. Все, что они сделали, – вырыли отверстия и запихали в них кувшины с твоим крепким вином. Что путного можно… – Мирран остановилась посреди фразы. Ее острые карие глаза устремлялись то на Аргироса, то на повозку. – А вино ли в них? Там, в Дарасе, ты устроил какой-то фокус Ахримана…
Аргирос сказал бы «фокус сатаны», но он ее прекрасно понял. Он мог предполагать, что она уловит связь. Его и без того высокое уважение к уму Мирран возросло еще на одну отметку.
– Ну, без армии мы вынуждены слегка перестроиться, – сказал он.
– Доброму богу Ормузду известно, что это так.
Вдруг неожиданно Мирран улыбнулась магистру:
– Можешь не волноваться, что теперь я сбегу, дорогой Василий. Я не упущу это зрелище ни за что на свете…
«И расскажешь новость царю царей», – в уме добавил Аргирос.
– Будем надеяться, что ты увидишь что-нибудь интересное, – сказал он.
Магистр знал, что она достаточно умна, чтобы добавить: если нет, то остальное уже неважно, потому что тогда – смерть.
Он отобрал шестерых солдат и отправил их обратно к выкопанным отверстиям. Двоим приказал сторожить Мирран. Что бы она ни говорила, он не хотел рисковать. Евстафий Рангабе, разумеется, не расстался со своей телегой.
Оставалось – Аргирос высчитал по пальцам – пятнадцать человек. Хотел бы он иметь раза в четыре больше. Но от желания ничего не зависело.
– Удвойте запас стрел в колчанах, – сказал он тем, кто был в наличии.
Тогда у каждого будет по восемьдесят стрел, и даже если каждая достигнет цели, едва ли удастся сразить пятую часть киргизов.
Сколько времени понадобится кочевникам, чтобы основательно напиться? Конечно, не так много, как они сами думают. Аргирос оценил положение солнца. Он не мог тянуть до наступления ночи. Но надеялся, что и не придется.
Корипп прослужил в имперской армии больше времени, чем Аргирос. Глаза их встретились; оба решили: момент созрел. Магистр поднял правую руку. Его соратники бросились к лошадям и снова поскакали на север следом за командиром.
Они ехали в молчании, остерегаясь киргизских разведчиков. Сидя верхом, Аргирос смотрел в подзорную трубу, хотя от этого его слегка мутило. Он не увидел ни одного разведчика. Его уверенность окрепла, но лишь чуть-чуть. Если кочевники настолько увлеченно заливали за воротник свою неожиданную добычу, что не позаботились о разведке, так тем лучше.
Всадники поднялись на небольшую возвышенность. Корипп внезапно разразился громким смехом.
– Посмотрите-ка на них! – воскликнул он. – Это точно пчелиный рой вокруг горшка с медом.
Подходящее сравнение. Киргизы вились вокруг покинутой повозки и вьючных лошадей огромным беспорядочным клубком. Аргирос вновь поднял подзорную трубу и увидел, как кувшины ходили из рук в руки. Он наблюдал, как один кочевник с глупым выражением на лице сполз с лошади. Другой нагнулся к упавшему парню, чтобы выхватить у него кувшин.
– Они созрели, насколько это возможно, – сказал магистр. – А теперь опрокинем горшок с медом – и надеюсь, что нас не ужалят.
Некоторые киргизы, должно быть, заметили приближение Аргироса и его спутников, но не подняли тревоги. Ни один здравомыслящий противник не подойдет к врагу, неимоверно превосходящему числом, – это все равно что мыши беспечно прыгнуть в пасть лисице.
Магистр обозначил линию своего фронта чуть ближе дистанции полета стрелы. Он взмахнул рукой. Как и его ребята, натянул тетиву до уха, выстрелил и тут же достал из колчана новую стрелу.
Они успели выпустить по три-четыре стрелы, когда шум со стороны киргизов начал меняться в тембре. Кто-то из кочевников завопил от боли; другие закричали, указывая пальцами на докучавших им маньяков-самоубийц. Так кто-нибудь мог бы указывать и ругаться на писклявого кусачего комара.
Несколько степняков принялись стрелять в ответ – те, кто случайно смотрел в правильном направлении, кто не был зажат своими товарищами и кто пока оставался достаточно трезв, чтобы вспомнить, как пользоваться луком.

Предыдущая страница 23 Следующая страница


Агент Византии 24

Аргирос с соратниками методично опустошали свои колчаны, стреляя в плотную толпу. Римляне, знавшие несколько фраз на киргизском языке, выкрикивали в адрес кочевников оскорбления. В их планы не, входило нанести удар и скрыться – нужно было, чтобы их заметили.
Когда внешние ряды кочевников оторвались от повозок, крошечный отряд магистра отступил на соответствующее расстояние, продолжая осыпать киргизов стрелами. Все больше кочевников устремлялись за обидчиками.
Аргирос крикнул самое чудовищное проклятие, какое только знал, развернул и пришпорил лошадь. Это бегство отличалось от предыдущего, когда они бросили повозки с вином; теперь кочевники погнались всерьез.
Один из римских солдат вскрикнул – из его плеча торчала стрела. Магистр предполагал возможные потери в своем отряде, потому что из такой тучи стрел в воздухе хотя бы некоторые должны попасть в цель. Да и лошади кое у кого из кочевников резвее, чем у некоторых из людей Аргироса. Слыша за спиной звон тетивы тысяч луков, он уповал на то, что хотя бы у кого-то из его товарищей лошади быстрее киргизских. Если бы погоня растянулась дальше полутора миль – расстояния до повозки Евстафия Рангабе, – тогда вряд ли кто-то из людей магистра остался бы в живых.
Он взглянул вперед и вправо. Там за кустом прятался один из константинопольцев. Если не знать, где искать, то обнаружить его почти невозможно. Только отставшие киргизы, которые с пренебрежением отнеслись к приказу, могли случайно наткнуться на укрывшегося парня.
Аргирос сосредоточился на непосредственной задаче. Он не видел, как его соотечественник поднес зажженную свечу к промасленной тряпице, и только боковым зрением уловил, что солдат вскочил и кинулся к другому отверстию, вырытому неподалеку.
Адский порошок в закопанных горшках взорвался с грохотом сильнее и оглушительнее громового. Земля, камни и кусты взлетели на воздух из образовавшейся воронки.
Лошадь Аргироса встала на дыбы, и он с трудом справился с ней. Магистр и остальные римляне уже сталкивались с адским порошком и знали, какой жуткий звуковой эффект он производит. Не успел Василий об этом подумать, как слева от киргизов взорвался другой заряд. Этот взрыв должен был совпасть с первым. Почти так и вышло, и Аргирос обрадовался.
Кочевники, застигнутые врасплох, как и их кони, шарахнулись прочь. Это сбило их плотнее и осложнило продолжение погони. Однако киргизы были смельчаками, их непросто напугать чем-то непонятным. Они продолжили преследование.
Следующие два взрыва разразились почти одновременно, едва римляне успели проскакать мимо другого комплекта заготовленных зарядов. Эти заряды располагались ближе-друг к другу и к дороге. Аргирос ощутил грохот не только ушами, но и всем телом. И опять ему пришлось усмирять лошадь и заставлять ее подчиняться.
Магистр повернулся в седле, чтобы взглянуть на киргизов. Теперь они сжимались еще плотнее, стараясь удалиться от взрывов с обеих сторон. Две лошади столкнулись и упали вместе с всадниками, а другие, не в силах остановиться, спотыкались о них. Теперь люди магистра увеличивали отрыв от кочевников, и только передние всадники степняков, вырвавшиеся вперед из основной массы, представляли угрозу. Василий вытащил стрелу и попробовал парфянский выстрел в одного из преследователей. Он промахнулся, выругался и снова сосредоточился на гонке.
Римляне, отвечавшие за третий комплект зарядов, рассчитали время почти с научной точностью. Они ждали, пока их соратники проскачут мимо, чтобы пустить в ход свои порции адского порошка. Эта пара зарядов находилась так близко к дороге, что Аргироса осыпало грязью. Лошадь понеслась так, словно ее пришпорили. В свою очередь, лошадки кочевников заупрямились, когда перед ними раздался ужасающий грохот.
Впереди показалась повозка Рангабе. Евстафий соскочил с нее и побежал в укрытие за скальным выступом, где, как предположил Аргирос, двое солдат караулили Мирран. Магистр надеялся, что Рангабе тщательно рассчитал длину свечи, которую зажег и оставил над одним из горшков в повозке. В голове мелькнула мысль, что надежды тут мало. Лошадь Аргироса неслась галопом, и из-за бешеной тряски молитва Василия была беззвучна, но искренна.
Вокруг повозки заманчиво расставлены откупоренные кувшины с вином. Римляне на них не обратили никакого внимания. Киргизы же восторженно закричали, заметив знакомые кувшины. Большинство степняков потянули удила, чтобы остановить лошадей. Пить проще и веселее, чем гнаться за сумасшедшими разбойниками, которые еще и стреляют.
Несколько римских всадников уже ныряли за скалу, где нашел пристанище Рангабе; другие спешивались и бежали за ними. Аргирос остановился, соскочил с лошади. В землю на расстоянии ладони от его ноги вонзилась стрела. На беду, не все кочевники задержались ради выпивки.
Магистр выглянул из-за валуна и через головы нескольких отставших римлян послал стрелу в преследователей. Он определил на ощупь, что в колчане осталось только три стрелы, и достал еще одну. Нет смысла беречь их, если с повозкой будет что-то не так.
– Еще долго? – крикнула Мирран.
– А что ты меня спрашиваешь? – ответил он с раздражением. – Это Рангабе зажег свечку – почему бы не спросить…
Потом он уже не помнил, сказал ли он «у него» или нет. Он считал громким и устрашающим взрыв пары кувшинов; но теперешний звук вызвал в его воображении картину конца света. Земля под ногами задрожала. Василий бросился наземь лицом вниз, глазами в пыль и зажав уши руками. И ему не было стыдно; остальные римляне поступили точно так же.
Однако он был командиром. Чувство собственного достоинства заставило его вскочить на ноги без промедления – он не желал, чтобы солдаты видели его распростертым в пыли. Он стряхнул землю с кольчуги и стал карабкаться на скалы, чтобы взглянуть на результаты взрыва.
Аргирос заметил, что двое уже наблюдали сверху. Один – Евстафий-Рангабе. Это не задевало магистра; если кто и мог принимать адский порошок как должное, так это тот, кто уже несколько лет занимался этим веществом. Но второй оказалась Мирран.
Однако досада владела им всего мгновение. Мирран бросилась в его объятия и одарила поцелуем, который поразил Василия почти так же, как адский порошок. Губы коснулись его уха. То была не ласка; он чувствовал движения губ – она что-то говорила. Аргирос встряхнул головой. По крайней мере в эту минуту он был глух. Он пожалел, когда Мирран отстранилась от него, но она не отодвинулась далеко. Просто она хотела, чтобы он мог прочесть по губам, что она говорила.
– Получилось! – кричала она снова и снова. – Получилось!
Это помогло ему прийти в себя.
– Я хочу посмотреть, – сказал он, как и Мирран, преувеличенно артикулируя звуки: очевидно, она сейчас слышала вряд ли лучше его.
Аргирос выглянул из-за груды камней, за которой он скрывался.
– Матерь Божья, помилуй! – прошептал он. Его рука непроизвольно коснулась лба и скользнула к груди в крестном знамении.
Аргирос был солдатом; он прекрасно знал, что война – это вовсе не приукрашенное драматическое и достославное приключение, как ее рисуют эпические поэты. И все же он не ожидал увидеть зрелище, показавшееся из-под завесы едкого дыма.
Далеко не все киргизы погибли от грандиозного взрыва. Подавляющее большинство их скакало на север. По тому, как они отчаянно пришпоривали и хлестали лошадей, Аргирос решил, что они уже не сунутся на эту сторону прохода. Теперь магистр смог оценить свой поразительный успех.
Когда Аргирос обдумывал план, который эфталиты применили против царя царей, он пришел к выводу, что нужно заставить киргизов сгрудиться плотнее, чем обычно. Эту задачу выполнили заряды – они вывели кочевников к повозке.
Вблизи воронки, на месте которой стояла телега, можно было опознать несколько фрагментов человеческих и лошадиных трупов. Как ни странно, но один из кувшинов с вином, которое помогло завлечь кочевников на их погибель, остался цел. Правда, он был забрызган красным, как и почти все вокруг.
Аргирос предвидел, что сам взрыв и сопровождавший его грохот устрашат киргизов, если они окажутся рядом, и надеялся на это. Он не подумал о том, что из-за взрыва адского порошка вокруг с ужасной скоростью разлетятся осколки повозки и кувшинов, и о том, к каким последствиям это приведет.
Результат, в особенности если смотреть сверху и под увеличением подзорной трубы, напоминал разве что сюрреалистическую картину ада в проповеди монаха-фанатика. Люди и лошади, изуродованные и истекавшие кровью, корчились и беззвучно кричали. Эта тишина почему-то казалась страшнее всего; шли минуты, и она начала отступать: к Аргиросу постепенно возвращался слух.
Несмотря на этот ужас, магистр понимал восторг Мирран перед открывшейся панорамой. Еще никогда два десятка человек не побеждали и не уничтожали вражеских армий. Подвиг спартанцев при Фермопилах померк перед этим.
Люди Аргироса один за другим собирались с силами, чтобы взглянуть на плоды своих трудов. Большинство реагировало с тем же смешанным чувством трепета, страха и гордости, какое испытывал магистр. Другие старались подражать бесстрастному виду Рангабе. Ремесленник взирал на жуткое зрелище, как на конечный этап какого-нибудь сложного геометрического построения, доказательство которого уже превратилось в некую абстракцию.
Со своей стороны, Корипп как будто сожалел, что кровавая бойня не достигла больших масштабов.
– Некоторые из них будут умирать долго, – крикнул он в сторону Аргироса с нескрываемым наслаждением.
Взгляд Кориппа сейчас не казался холодным.
«Он такой же дикарь, как и киргизы, – подумал Аргирос, – единственная разница – в выборе хозяев».
Из Кориппа вышел бы страшный враг, и магистр радовался, что он с ним сражался на одной стороне.
Эта мысль заставила Василия вновь обратить внимание на стоявшую рядом женщину. Мирран, должно быть, обладала способностью проникать в его мозг.
– Теперь, когда с ними покончено, как ты собираешься поступить со мной?
Ее интонация изменилась. И это было связано не только с волнением о собственной судьбе. Она уже несколько минут рассматривала последствия взрыва, а длительное созерцание такого зрелища могло отрезвить любого, кто не обладал черствой душой Кориппа.
Магистр так долго не отвечал, что Мирран глянула на него в сомнении, расслышал ли он ее вопрос. Она сжала губы, когда поняла, что он слышал.
– Если ты намерен убить меня, убей сразу – не отдавай на забаву твоим солдатам. Если бы мы, пленник и хозяин положения, поменялись местами, я бы сделала для тебя то же самое. – Каким-то образом ей удалось даже издать короткий смешок. – Мне претит просить пощады, крича во всю мощь, но у меня звенит в ушах, ничего не могу поделать.
– Конечно. Я верю, что ты бы убила меня сразу, – задумчиво произнес Аргирос, хотя он знал, что свирепостью палачей царя царей пугали детей по всей империи.
Магистр опять умолк. Он думал о том, что делать с Мирран, с самого отъезда из Дарьяла, но так и не нашел окончательного ответа. Теперь, под ее пристальным взглядом, надо было отвечать. Наконец скорее для себя самого, чем для нее, он сказал:
– Я думаю, что возьму тебя с собой в Константинополь.
– Как хочешь.
Мирран всячески старалась придать своему голосу безразличный тон. Но ее лицо побледнело под загаром: изобретательностью палачей императора пугали детей по всей Персии.
– Думаю, ты меня неправильно поняла.
Как и Мирран, Аргиросу казалось непривычным разговаривать, до предела напрягая легкие, но выбора не было. Он развел руками и спросил:
– Если бы здесь были не мои, а твои помощники, ты позволила бы мне вернуться в столицу?
– Нет, – без обиняков ответила Мирран; она оставалась профессионалом.
Магистр и не ожидал от нее иного.
– Тогда ты понимаешь мои затруднения.
Она кивнула не раздумывая. Как однажды сказала Мирран, они оба говорили на одном языке, хотя Аргирос пользовался греческим, а Мирран – персидским. Отчасти это толкнуло его продолжить:
– Я не собирался сажать тебя за решетку в застенках Претория или отправлять в Кинегий. – Так назывался амфитеатр в северо-восточной части Константинополя, где трудились имперские палачи. – Я говорил лишь о том, что ты должна отправиться со мной в столицу.
– Правда? – Мирран подняла бровь с утонченной персидской ироничностью, способной смутить даже искушенного римлянина. – Конечно, ты уверен, что я скажу «да»: если по необходимости я спала с тобой в Дарасе, думаю, я смогу и еще, если нужно. Но каким образом ты собираешься удержать меня в Константинополе? Там я уже удрала от тебя однажды, как помнишь, экспромтом. Или ты вообразил, что у меня не выйдет повторить это снова, если будет время на подготовку?
Аргирос нахмурился; пожалуй, тут обнаруживалось больше профессионализма, чем бы ему хотелось.
– Пойдешь или нет, будешь спать со мной или нет, это как тебе угодно, я не заставляю. Что касается побега из Константинополя, то признаю, что ты права – всегда найдутся пути и средства. Смею надеяться, что ты не захочешь ими воспользоваться.
Мирран с удивлением посмотрела на магистра.
– Если это признание в неистовой, страстной и бессмертной любви, должна сказать, я слышала и получше.
– Несомненно, – твердо ответил Аргирос. – Это магистр официорий пишет стихи; боюсь, у меня нет таланта.
– Воинский эпос. – Мирран презрительно фыркнула.
Не стоило удивляться, что она знала, какого рода стихи сочинял Георгий Лаканодракон; римляне вели подобные досье на высоких персидских сановников. Но Василия восхищало, насколько кстати она вставила свое замечание.
Он покачал головой. Сейчас не время увлекаться посторонними предметами.
– Сомневаюсь, чтобы ты могла вырвать из меня признание в неистовой, страстной и бессмертной любви с помощью плети-кошки и раскаленного железа. Надо быть в два раза моложе меня, чтобы принимать всё за чистую монету и наивно считать, будто мир всегда весел и жизнерадостен. Прости, но я не умею принуждать. Однако признаюсь, что после смерти жены я не нашел ни одной женщины, кроме тебя, с которой мне хотелось бы проводить время, и не только в постели. Это тебя устраивает?
Теперь для Мирран наступило время принимать решение. Она заговорила, точно рассуждая вслух; такая же привычка была и у Аргироса.
– Должно быть, ты сказал это всерьез. За тобой сила, и ты можешь поступить со мной по своему усмотрению. Обманув меня, ты ничего не выиграешь.
С тем же обращенным внутрь, отсутствующим взглядом она спросила:
– В Константинополе я как-то сказала, что мы из одного теста – ты помнишь?
– Да. Может быть, я наконец-то решился поверить в это.
– Правда? – Голос Мирран по-прежнему оставался задумчивым, но что-то в нем неуловимо изменилось. – Я полагаю, в Константинополе есть храмы огнепоклонников.
Магистр вспомнил, что она была мастером наносить неожиданные удары. Почти на одном дыхании она утверждает об их схожести и затем тут же восстанавливает фундаментальное различие между ними.
– Я никогда не оставлю надежды, что ты можешь узреть правду во Христе, – сказал он сдержанно и, заметив, как раздулись ее ноздри, поспешно добавил: – Те, кто следует учению Заратуштры, могут молиться в столице и по всей империи, однако в обмен на то, что царь царей обязуется не преследовать христиан в своей державе… и я уверен, что тебе это отлично известно.
Этот маленький укол заставил Мирран улыбнуться.
– Что ж, справедливо, – ответила она, – но вы, христиане, ошибочно считаете, что дьявол – сам по себе живая сила, а не всего лишь отсутствие добра, и этого я никак не могу понять.
Теперь Мирран улыбалась широко и вызывающе.
– Я думаю, у нас будет время поспорить об этом.
До Аргироса не сразу дошел смысл ее последних слов. Когда наконец он понял, у него перехватило дыхание.
– Значит, ты едешь со мной?
– А почему бы и нет? Разве не мы с тобой – с помощью твоих людей, разумеется, – только что справились с угрозой для наших обеих стран? Ах, что же еще лучше может подготовить основу для личного союза?
Теперь на ее лице сияла проказливая улыбка.
Аргирос обнаружил, что и на его лице вдруг появилось то же выражение, так ему несвойственное. Он еще раз взглянул на место взрыва, разбившего надежды киргизов и Гоария. Тут взор магистра упал на чудесным образом уцелевший сосуд с вином. Неожиданно это показалось добрым предзнаменованием. Василий сказал об этом Мирран.
– Скрепим вином наше соглашение?
– А почему бы и нет? – согласилась она.

Примечания

Серинда – то есть Китай. Римляне называли китайцев Seres, а шелк – serica или sericum.
Юстиан – правил в 527-565 годах н.э.
Чжурчжени – охотничий народ, обитавший на территории Маньчжурии и Приморья. В 1125 году под их натиском пала киданьская империя Ляо в Северном Китае. Создали собственную империю Кинь (Цзинь), которая, в свою очередь, погибла под натиском враждебных им монголов и союзных им кочевников. Л.Н. Гумилев пишет о том, что впоследствии в армии Батыя служило несколько тысяч чжурчженей.
Маврикий – император (582-602) и реформатор армии, автор первого в Византии военного устава.
Новый Карфаген – ныне город Картахена.
Сере – ныне город Сере в Греции, на реке Стримон.
Гадаринские свиньи – в иудаизме свинья считается нечистым животным, так что набожные люди даже не упоминали ее названия, говоря о свиньях просто «эти звери». Однако в Библии говорится о жителях страны Гадаринской, на восточном берегу Галилейского моря (Ганисаретского озера), которые держали свиней вопреки иудейскому закону. Некоторые толкователи Библии считают, что свиней, впоследствии одичавших, там могли держать люди другого вероисповедания, поскольку эллинистический город Гадара был населен не иудеями.
Аргус Панопт – то есть Аргус Всевидящий. По одной из версий, Аргус – сын богини Земли Геи. По всему его телу располагались многочисленные глаза. После убийства Аргуса Гермесом богиня Гера поместила его глаза на хвост павлина.
«Не называйте счастливым человека до его смерти» – в «Сравнительных жизнеописаниях» Плутарха это изречение Солона дается в такой редакции: «Называть счастливым человека при жизни, пока он еще подвержен опасностям, – это все равно что провозглашать победителем и венчать венком атлета, еще не кончившего состязания: это дело неверное, лишенное всякого значения».
Магистр официорий – начальник личной канцелярии императора и глава императорского суда. Он подбирал людей для службы в столичных ведомствах, исполнял обязанности церемониймейстера и отвечал за безопасность монарха, командовал телохранителями и выполнял другие функции. В его распоряжении находилась сеть осведомителей и шпионов.
В чиновничьей иерархии Византии IX века насчитывалось 18 чинов. Магистр – титул высокопоставленных чиновников империи. Слово magister латинское и означает «начальник», «глава», «смотритель», второе значение – «учитель».
Томы – ныне город Констанца в Румынии, на берегу Черного моря.
Индиктион (индикт) – пятнадцатилетний период в римском летосчислении. По индиктионам также шел счет сбора дани ежденных римлянами народов – трижды в течение одного индиктиона.
Склавенские – то есть славянских.
Восстание «Ника» – «Побеждай» – произошло в 532 году, Храм Святой Софии (Божественной Мудрости) по приказу Юстиниана построили архитекторы Исидор из Милета и Анфимий из Тралл в 532-537 годах.
Иоанн Златоуст (около 350-407) был епископом Константинополя с 398 года при императоре Аркадии. Выступал против общественной несправедливости, за что в 404 году был низложен и сослан.
«В столпе облачном Ты вел их днем, и в столпе огненном ночью, чтоб освещать им путь, по которому идти им» – Неем. 9,12.
Семь восьмых мили – греч. hepta – «семь», stadion – «стадий» – мера длины, равная 185 метрам.
Анахорезис – греч. anachoresis – «уход». Здесь в значении «забастовка». В русском языке есть слово того же корня – «анахорет» – т.е. «отшельник», «пустынник».
Святые столпники – монахи, подвижники веры, которые давали обет всю жизнь провести в молитвах, стоя на колоннах. Первый из них – Симеон (IV век). Другой столпник по имени Даниил взобрался на косину в возрасте тридцати трех лет и не спускался с нее до самой смерти, наступившей в 83 года.
Приап – сын Венеры и Вакха, бог садов, полей, плодородия и деторождения.
Александрийский мусейон – научное учреждение, основанное Птолемеем I в III веке до нашей эры. Здесь работали выдающиеся философы, математики, астрономы, поэты, были созданы обсерватории, ботанические сады, анатомические театры.
Пертуис – перевал Пертюс в Пиренеях, ныне на границе Франции и Испании.
Внутреннее море – римляне называли Средиземное море mare nostrum («наше море») или mare internum («внутреннее море»), в отличие от mare externum – Атлантического океана.
Фоллис (лат. follis) – монета весом в одну четверть унции. Римская унция равна 27,3 грамма.
Династия Ираклия – ранняя династия Ираклия правила в Византии в 610-695 гг.
Эмпурий – ныне город Эмпурьес к северу от Барселоны.
Араузия – ныне город Оранж на юге Франции.
Турик – ныне Цюрих.
Тиран Фока – узурпатор Фока царствовал в Константинополе в 602-610 годах.
«Нет, осуждать невозможно, что Трои сыны и ахейцы брань за такую жену и беды столь долгие терпят» – перевод с греческого В.А. Жуковского.
«Филиокве» – Filioque – добавление к Символу веры, в 589 году принятое Западной церковью, о том, что Святой Дух предвечно исходит не только от Бога Отца, но и от Бога Сына.
Константин II правил в 641 году. Италия (Остготское королевство) была завоевана при императоре Юстиниане I в. 533-555 годах. Через тринадцать лет на север Италии вторглись лангобарды и постепенно захватили большую часть страны. За Византийской империей остались только небольшие области возле Равенны и на юге Киликии. Лангобардское государство было подчинено Карлом Великим в 774 г. В тридцатых–сороковых годах VII века реальная Византия воевала с арабами, а не с лангобардами.
Линдимата – река, вытекающая из Цюрихского озёра, которая ныне называется Лиммат.
Дормитория – общая спальня.
Констанцское озеро - оно же Боденское.
В гостиницах на перевалах держали больших собак для спасения застрявших путников, но не всех удавалось выручать – в Пеннинских Альпах расположен перевал Сен-Бернар, по которому названа известная порода собак-спасателей.
Греческий огонь впервые был применен византийцами при осаде Константинополя аварами в 626 году. Точный состав смеси неизвестен, но, очевидно, в нее входили смола, селитра, сера и горючие масла.
Экскубиторы – караульные, стражи.
Лабарум – государственное знамя императорского Рима и изображением креста и инициалов Иисуса Христа. Введено императором Константином Великим.
Низибис – ныне город Низип в Юго-Восточной Турции.
Юлиан II Отступник правил в 355-363 (до 361 года – совместно с враждовавшим с ним императором Констанцием II).
Пропонтида – Мраморное море.
Дарас – согласно сообщениям византийских историков, основан в 507-508 годах императором Анастасием I (правил в 491-518 годах) и назван им Анастасиополем. В городе возвели стены, Церкви и прочие сооружения. В 638-639 годах реальный Дарас захвачен и разрушен арабами. Местоположение города неизвестно, но, очевидно, он располагался на реке Хабур, впадающей в Евфрат, в Восточной Сирии.
Царь царей (по-персидски шахиншах) – титул правителей Персии.
Истр – то есть Дунай.
Кордес – очевидно река Хабур;
Эпарх – главное должностное лицо в византийском городе, в том числе и в Константинополе.
Стиль – палочка для письма.
Город переходил к персам во время царствования преемника Юстиниана – то есть Юстина II (правил в 565-578 годах).
Mesa (греч.) – средняя.
Киркесий – крепость на Евфрате, основанная императором Диоклетианом (правил в 284-305 годах) и укрепленная Юстинианом I. Точное положение неизвестно; считать Киркесием древний город Кархемиш (Каршемиш), располагавшийся при впадении реки Хабур в Евфрат, нет оснований.
Георгий Писидский – византийский писатель первой половины VII века; служил в храме Святой Софии. Автор поэм «Гексамерон», «Космология» и поэмы о походе императора Ираклия против персов.
Форум Августеон задуман Константином Великим как центральная площадь столицы, на ней размещался храм Святой Софии. Назван в честь матери Константина Августы Елены, чья статуя украшала площадь.
Полоумный сын Феодосия – то есть Аркадий (правил в 395-408 годах).
Схолы – телохранители.
Имперская консистория – правительство Византии, министры которого при заседаниях должны были стоять в присутствии императора; отсюда и название (лат. consistere – стоять). Консистория (consistorium) – тайный императорский совет.
Несториане (от имени Нестория Антиохийского) считали, что Христос, рожденный человеком, только потом стал Сыном Божьим (Мессией). Это течение осуждено как ересь на Эфесском (Третьем) Вселенском соборе в 431 году.
В 451 году после Халкидонского (Четвертого) Вселенского собора от православной отделилась коптская египетская церковь.
Великий логофет – чиновник, ведавший всем гражданским управлением в Византии.

Предыдущая страница 24 Следующая страница


25 Гарри Тертлдав

Монофизиты – греч, monos – один, physis – природа, естество.
Прокопий Кесарийский (около 500-565) – византийский историк.
Византий был основан в VII веке до нашей эры выходцами из греческого города Мегары и стал столицей под названием Новый Рим, а затем, в IV веке, – Константинополь.
Он нашел, что уж лучше бы магистр остался в роли царя Чурбана, чем царя Аиста – в басне Эзопа «Лягушки» говорится о том, как лягушкам наскучило жить без царя, и они попросили Зевса дать им любого. Тот послал в болото бревно. Три дня лягушки почитали царя Чурбана, но тот не шевелился, и это им тоже наскучило. Тогда они попросили Зевса дать им другого царя. И бог отправил им царя Аиста. С ним лягушкам было не до скуки. Этот Эзопов сюжет использовали также французский баснописец Ж. де Лафонтен и И.А.Крылов («Лягушки, просящие царя»).
Шадрах (Седрах), Мишах и Абеднего (Авденаго) – вавилонские имена трех еврейских отроков Анания, Мисаила и Азария, согласно Ветхому Завету отказавшихся поклоняться золотому тельцу. Царь Навуходоносор приказал отправить их в печь огненную, которую растопили в семь раз сильнее обычного. Но юноши вышли из печи невредимыми. Пораженный чудом, царь разрешил евреям поклоняться своему богу.
Hyperoinos – от греческого hyper – «сверх» и oinos – «вино.
Эфталиты – племена, в пятом – шестом веках вторгавшиеся в Иран и Индию и образовавшие государство на территории Средней Азии, Афганистана и Восточного Ирана. Другое название – «белые гунны». Персидский шах Пероз (правил в 457-484 годах) был убит при третьей попытке нападения эфталитов, попав в вырытую ими волчью яму.
Под Каспийскими Воротами понимается проход из северных степей в Закавказье вдоль Каспия через Дербент (в переводе с персидского – «запертая дверь». По логике вещей, Дербент должен принадлежать персам, и тогда продвижение кочевников к Дарьяльскому проходу оправданно).

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гарри Тертлдав - Биография

Гарри Тертлдав

На основную страницу

Биография

Гарри Норман Тертлдав родился в Лос Анджелесе в 1949 г. Учился в Калифорнийском техническом университете (Caltech) по специальности инженер-электрик, однако гуманитарные наклонности победили и в конце концов Тертлдав закончил в 1977 году Калифорнийский Университет в Лос-Анжелесе (UCLA) по специальности "древняя история" и защитил диссертацию по истории Византии. Получил степень доктора философии. Профессиональный историк, к литературе обратился уже в зрелом возрасте.
Интерес и знание истории отразились на всем творчестве Тертлдава — он известен своими книгами в жанре альтернативной истории. Впервые опубликовался в 1979 г. под псевдонимом Эрик Г. Иверсон. По словам самого автора, его издатель посчитал, что книги, изданные под его собственной фамилией (Turtledove — дикий голубь), читатели не воспримут всеръез. Но с 1985 г. Тертлдав сменив издателя, пишет уже под своим собственным именем.
Затем последовал ряд произведений малой формы; лучшие из них собраны в сборнике "Калейдоскоп" (1990). Новеллы "Несовпадение" (1988) и "Сжатие Земли" (1991) определенно относятся к жанру "твердой" НФ. Что необычно для Тертлдава, действие в них происходит не в альтернативном мире, а на Земле. Однако в романе "Иная плоть" (1988) описываются события, происходящие в "других" США, а в романе "Мир различий" (1989) советский и американский исследовательские экипажи сталкиваются на "другом" Марсе.
Заметно, что легкие темы Тартлдава не привлекают. Его книги высоко оцениваются критикой, и каждая новая работа ожидается с нетерпением. Главное достижение Тартлдава-литератора - цикл фэнтезийно-исторических романов "Видесс", открывающийся романом "Пропавший легион" (1987). К этому циклу примыкает мини-сериал "Крисп Видесский", по внутренней хронологии предваряющий "Видесс".
На сегодня Гарри Тертлдав один из признанных авторитетов исторической фантастики. Является номинантом и обладателем многих премий в области литературы. Наибольшую известность ему принес так называемый «Видесский цикл». Он включает в себя три серии, связанных общим миром. По хронологии первыми идут 4 романа серии «Смутные времена» — действие за 150 лет до «Сказаний о Криспе». Действие самих хроник пропавшего легиона, цикл «Видесс», происходит спустя 650 лет после «Смутных времен». Какое бы произведение Тертлдава вы не читали, все они отличаются точностью деталей, интересным сюжетом и логичной концовкой. Будь это фэнтези «Свалка токсичных заклинаний» или же альтернативная история о войне Севера и Юга — читатель всегда получит удовольствие от хорошего чтения.
Женат на известной писательнице Лауре Франкос, имеет трех дочерей.


Оглавление

  • Случайность в истории
    (Предисловие Айзека Азимова)     (Страница 1)
  • Предисловие (Страница 1)
  • I
    Etos kosmou 6814     (Страница 1)
  • II
    Etos kosmou 6816     (Страница 3)
  • III
    Etos kosmou 6818     (Страница 7)
  • IV
    Etos kosmou 6824     (Страница 10)
  • V
    Etos kosmou 6825     (Страница 13)
  • VI
    Etos kosmou 6826     (Страница 16)
  • VII
    Etos kosmou 6829     (Страница 19)
  • Примечания (Страница 24)


Гарри Тертлдав

Агент Византии

Цикл: "Альтернативная история" - 1

 Читать книгу

Аннотация

Мир, где Мухаммед не основывает ислам и обращается в христианство, Византийская империя не уступает завоевателям Сирию, Палестину, Египет и Северную Африку, а Персия остается великой державой, способной на равных соперничать с Византией. В таком мире живет главный герой, Василий Аргирос, солдат и агент империи, прошедший путь от командира разведчиков римской армии до константинопольского магистра.
«Агент Византии» по праву считается одним из лучших романов писателя, более того – одним из лучших произведений, написанных в жанре «альтернативной истории».

Создание книги: Stoks
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel