Гай Берт - Яма

1 Гай Берт

Посвящается А.М.Б. и Р.А.Л.

* * *

Дорогой Элиот!
Я подумала, что это тебя заинтересует. С четырнадцатого буду в Лондоне, если захочешь что-то добавить или обсудить. Мечтаю увидеться поскорее.
С любовью, Ф. X.

Глава 1

В последний пасхальный семестр, до Ямы, жизнь в Нашей Любимой Школе шла тихо и мирно. Мы чувствовали себя почти взрослыми и, слоняясь по улицам, точно знали, что готовит нам будущее.
Однако эта история началась чуть позже и, возможно, не закончилась до сих пор. Во всяком случае, мне и сейчас кажется, что история с Ямой продолжается - во мне. Но надеюсь, что, рассказав ее, я смогу сделать шаг вперед. И может быть, сумею забыть о том, что произошло.
В ясный, не по-весеннему теплый день шесть человек прошли по выбеленным солнцем плитам школьного двора к корпусу английского языка. В темную пустоту его подвала вела ржавая железная лестница, спускавшаяся вокруг опоры к самой земле. Один за другим все шестеро преодолели лестницу и исчезли в люке. Время шло, и солнце на небе перемещалось, проникая в окна классов, бросая короткие отсветы на кожаные портфели и пыльные стопки бумаг. Забытый учебный хлам прошлого семестра ненадолго прогрелся; потом с востока приплыло тонкое облако и в комнате потускнело. Из проема над железной лестницей появился человек. Замер, окинул взглядом пустынные дорожки и безлюдное крикетное поле. Засунув руки в карманы безукоризненно отутюженных серых брюк, он зашагал в сторону леса, окаймляющего флигель. Светлые волосы слегка ерошил поднявшийся ветер.
И хотя тогда никто этого не понимал, человек, идущий к уже вовсю зеленеющему весеннему лесу, сейчас - в некотором смысле - стал убийцей.

* * *

- Никто даже не заметит. - Взяв большой потрепанный рюкзак, Алекс отправилась в крошечный туалет за углом. Там был еще один закуток, который когда-то, наверное, служил кладовкой. Давненько сюда не ступала нога человека, подумал Майк. Воздух был сухой и холодный. Слежавшаяся пыль между плитами пола казалась окаменелой.
Майк сложил спальник пополам и подложил под спину вместо подушки. В резком свете голой электрической лампочки Яма выглядела бесцветной, слепой, как телеэкран с помехами. Фрэнки что-то искала в сумке, выгребая одежду и прочий скарб и запихивая без разбора обратно. Раздался слабый звук струи, льющейся в воду; затем натужно сработал бачок. Фрэнки победно помахала нарядной картонной коробочкой.
- Угощаю! - радостно воскликнула она. Все обернулись к ней.
- А что это? - подозрительно спросил Джефф.
- Рахат-лукум, - ответила Фрэнки. - Вкусная штука. Я взяла две коробочки, на всякий случай.
- Нет, спасибо, - отказался Майк и вяло подумал: что значит «на всякий случай»?
- Я тоже не буду, если ты не против, - подхватил Джефф. - Эти сладости, они на вкус, как... Не знаю, с чем сравнить...
- С лепестками роз, - подсказала Фрэнки.
- Нет, вкус у них...
Вернулась Алекс, энергично встряхивая кистями рук.
- Эй, что ты наделала! - закричала Фрэнки, и из коробочки со сладостями вылетело маленькое облачко сахарной пудры. - Ты меня всю обрызгала.
- Никто не додумался взять с собой полотенце? - спросила Алекс.
Майк покачал головой. Он и в мыслях не держал.
- Я взяла, - откликнулась Лиз.
Как на нее похоже, подумал Майк. Такая, как Фрэнки, в жизни бы не вспомнила о полотенце, а вот Лиз сообразила. Он не знал, отчего он так воспринимает Лиз; просто это казалось естественным.
- Спасибо, - сказала Алекс. - Вода очень холодная.
- Который час? - спросила Фрэнки.
- Девять. Какая тебе разница? - огрызнулся Джефф. - Все время спрашиваешь, сколько времени, достала уже.
- Я устала. И забыла часы, - оправдывалась Фрэнки.
- С чего это ты устала? - встряла Апекс. - Мы с четырех часов только и делали, что сидели и болтали.
- А я нет, - возразил Майк и проверещал дурацким скаутским голоском. - Я отправился в увлекательный горный поход, а потом еще час-два гулял по торфяникам.
- Такое могло прийти в голову только Моррису с дружками, - ухмыльнулся Джефф.
- Как хорошо, что мы не поехали, - поежившись, произнесла Алекс. - В прошлый раз был просто кошмар. Всю неделю под проливным дождем. - Она откинула волосы с лица. - И я ненавижу горы. Я не любительница активного отдыха. Я, скорее, любительница отдыха на диване.
- Скажи спасибо Мартину, - бросила Фрэнки.
- Да уж, - подхватил Майк. - Школьный поход или Яма - из двух зол выбираем меньшее.
- А мне здесь даже нравится, - призналась Алекс. - Конечно, здесь не слишком удобно, да и тесновато, раз уж на то пошло. Но мне кажется, что, если постараться, тут можно навести уют. Шторки повесить, разложить симпатичные коврики. Ну, понимаете.
- Очень смешно, - фыркнула Фрэнки. - С ума сойти. Ха-ха.
Майк прикинул, что походники к этому времени уже преодолели гору или две. Он был в предыдущих экспедициях и, по правде говоря, остался очень доволен. Но ради возможности поучаствовать в одной из проделок Мартина стоило пожертвовать чем угодно. Вот почему, с горечью подумал Майк, он и заперт в подвале корпуса английского языка, вместо того чтобы стоять над границей вечных снегов в Скалистом краю. Майк оглянулся: остальные разбирали вещи на подвальном полу. Рядом полулежал Джефф, опершись о локоть, и рассеянно копался в рюкзаке и вывернутой из него куче смятой одежды вперемешку с банками консервов.
- Не понимаю, почему этот подвал до сих пор подо что-нибудь не приспособили, - сказал он. - Могли бы устроить здесь отличную общую комнату, или музыкальный зал, или что-то в этом роде.
- Да в Нашей Любимой Школе половина помещений не используется, - презрительно заявила Фрэнки. - Отец говорит, что им нужно сменить руководство.
- В таком случае твоего отца поддерживают все ученики, - сострил Джефф.
- Фрэнки права, - в разговор вступила Алекс. - Таких мест полно по всей школе. Взять хотя бы то крыло за кабинетом физики. Для чего оно? Туда никто никогда не заходит.
- Там коллекция бабочек, - внезапно произнесла Лиз. Когда она заговаривала, Майка всегда охватывало легкое изумление. - Они открывают его примерно раз в пять лет.
- Серьезно? - Джефф уставился на Лиз. - Бабочки?
- Неудивительно, - фыркнула Фрэнки. - Спорим, это очередной дар или наследство. Все только и делают, что дарят или завешивают нам всякую ерунду.
- Завещают.
- Какая разница.
- Настоящим завещаю Нашей Любимой Школе свою коллекцию фотографий, компрометирующих учителей, которую надлежит выставить в столовой, - провозгласил Майк.
- Я проголодалась, - сообщила Алекс. Сняла круглые очки в металлической оправе и принялась протирать стекла платком. - Может, перекусим перед сном?
- Посмотрим, что нам бог послал, - сразу же засуетилась Фрэнки.
Майк улыбнулся.
- Спокойно, дамочки, подходи по одному.
- Не важничай, придурок, - одернула его Фрэнки. - Так, тут написано: «Французский бутерброд». Я бы не отказалась.
- Французский бутерброд? - оживился Джефф. - Ужас как пошло. Эй, дорогая, может, попробуем французский бутерброд?
Майк поерзал, сползая вниз на спальном мешке, и закрыл глаза из-за режущего света лампы.
- Кажется, французский бутерброд - это когда высовываешь язык и слизываешь масло, - сказал он.
Алекс было прыснула, но виновато осеклась.
- Майки, это отвратительно, - заявила Фрэнки.
- Что отвратительно, так это твои чертовы сладости, - парировал Джефф. - Вкус у них слишком розовый.

* * *

Так все началось. Но помните, что мы тогда были очень молоды.
Прежде чем мы спустились в Яму, Мартин предупредил: «Это эксперимент с реальностью». Так он это назвал. Даже сейчас слышу его голос.
- Это слишком самонадеянно, тебе не кажется? - спросила я тогда, а он улыбнулся.
У Мартина была открытая, беспечная улыбка, озарявшая его круглое ясное лицо. Учителя считали Мартина вдумчивым, хотя немного заторможенным учеником, которому можно доверить ответственное дело. Он всегда вел себя дружелюбно, охотно болтал со старичком мистером Стивенсом о рыбалке или останавливался поглядеть на сад доктора Джеймса. Он был правильным, разумным юношей. Стэнфорд как-то сказал: «Этот парень чертовски хорошо управляет библиотекой». Его слова удивили и школьников, и учителей: Стэнфорд никогда никого не хвалил.
Мы тоже восхищались абсолютной и поразительной иллюзией, которую он создал. Мыто знали, что именно Мартин стоял за Гиббонским инцидентом; именно он сорвал речь в честь окончания семестра. Мартин был самым знаменитым бунтовщиком Нашей Любимой Школы. Его двойная жизнь в наших глазах была достойна преклонения и зависти. Возможно, если бы тогда мы присмотрелись повнимательнее, то смогли бы прозреть, догадаться, что он задумал. Но нам никогда не приходило в голову, что лживость Мартина состоит более чем из двух видимых нам слоев.
Забавно, как окружающие нас вещи меняются со временем.
Забавно, как время меняет нас.
Увы, в школе дают знания, а не мудрость. Тогда, в прошлом, мудрость бы нам пригодилась. Но мы не были ею наделены. Мы не были готовы.
- Это слишком самонадеянно, тебе не кажется? - спросила я, и мой голос был голосом ребенка, доверчивого и совершенно невинного. А голос ответившего мне был взрослым, слишком взрослым для круглого улыбчивого лица и светло-голубых глаз.
- Ну нет, не думаю, - ответил Мартин.

* * *

- Мой дядя любит эту дрянь, - Фрэнки разглядывала свой стакан. - Он такой чудак, мой дядюшка. Еще бы, ведь он знаменитость.
- Чем же он знаменит? - спросила Алекс, повернувшись на спальном мешке.
- Своими чудачествами, - хихикнула Фрэнки. - Джефф, плесни-ка мне еще. - Она протянула стакан. Джефф отвинтил крышку с бутылки виски и налил добавки. - Нет, серьезно, он работает на телевидении.
- У тебя в зубах грязь застряла, - сказал Джефф.
Фрэнки улыбнулась и вытерла рот рукавом.
- Фу, - с отвращением произнес Майк. - Почему Мартин не подобрал для меня более цивилизованную компанию?
- Ну все, я напилась, - пожаловалась Фрэнки.
На самом деле пьяны были все трое. Алекс перекатилась на спину и уставилась в потолок, мусоля между пальцев складку рубашки. Лиз уткнулась в блокнот, придвинув его слишком близко к глазам и грызя кончик черной шариковой ручки. Майк заметил, что ее ухо торчит из-под волос, бледное на коричневом фоне. Волосы лезли в глаза, и она их постоянно поправляла. Почему она никогда не завязывает волосы? Он продолжал наблюдать, и она взглянула на него; потом снова опустила глаза и стала писать.
Тем вечером в Яме царила благодать: это был самый первый вечер, когда все они еще были собой. Джефф и Фрэнки пустили по кругу бутылку виски, и Майк глотнул немного. Они говорили о прошедшем семестре, перебрасывались шуточками, воображая лишения и неудобства горного похода.
- Ребята, может, пора заканчивать веселье и на бочок? - зевнула Алекс, закатив глаза. - Уже почти полночь, я засыпаю.
- Без десяти двенадцать; вы знаете, где гуляют ваши дети? - продекламировала Лиз.
Фрэнки скрестила ноги.
- Брось, Алекс, вечеринка только начинается, - сказала она. - Почему никто не взял магнитофон?
- Потому что никому не хотелось слушать твою любимую музыку, - съязвил Джефф.
Майк облокотился о рюкзак.
- Я не знаю, где мои дети, - проговорил он. - В последний раз я видел, как они шли в заброшенный угол старой школы со светловолосым парнем. И с тех пор они пропали.
- Думаешь, он запер их в подвале и бросил? - подхватил Джефф.
- Не исключено, - согласился Майк, рассудительно кивая.
- Когда мы отсюда выйдем, - вслух подумала Фрэнки, - все поймут, что нас не было в походе.
- Конечно поймут, - устало проговорил Джефф. - Но тогда это уже будет не важно. В школе думают, что мы остались дома, родители считают, что мы где-то в северных краях. И им необязательно знать правду.
- Как же, - фыркнула Фрэнки.
- Мы это уже проходили, - заметил Джефф.
Майк положил голову на мягкую часть рюкзака и сплел пальцы на груди.
- Одно хорошо в Нашей Любимой Школе, - сказал он, - мы хотя бы сдружились.
- Наверное, о нас будут ходить легенды, - размечталась Фрэнки. - О проделках Мартина всегда болтают. - Она громко икнула. - З-звините. Я даже икать начала от перспективы стать знаменитостью.
- Я зубы почистил уже, если кому-нибудь нужно в сортир, - сообщил Майк.

* * *

Отложив стопку бумаги, я откидываюсь на спину, вытягиваю ноги и смотрю на деревья за полуоткрытым чердачным окном. В комнате колебался теплый воздух; в полосах солнечного света, расчерчивающих стол и пол, танцуют пылинки. Снизу раздается звук отпираемой входной двери и голос моей матери. Я отодвигаю кресло. На столе все в полном порядке, как я люблю: карандаши и ручки в банках из-под джема; книги, обрывки бумаги, записки; старая бутылочка чернил, пахнущая ящиками школьных парт. На лестнице раздаются шаги. Я закрываю окно: ночью, наверное, будет сквозняк. Дверь отворяется.
- Привет, - говорю я. - Заходи.
- Значит, вот где ты творишь, - произносит он.
- Здесь я буду творить, - поправляю я. - Я ведь только начала. Мне немало предстоит написать.
- Мне ли не знать. - Он выглядывает в окно. - Отсюда видна школа. Надо же, я и не думал.
- Ты же никогда сюда не поднимался, - напоминаю я.
- Ты меня не приглашала.
- Просто несколько недель назад здесь еще была помойка. Пришлось все разгрести: мусор, пыль, старые ковры и прочее дерьмо. Потом поставить диван, книжные шкафы, стол. Понадобилось время.
- Я поражен. И что, дело того стоило?
Я вздыхаю.
- Не знаю. Да, наверное. Здесь легче на всем этом концентрироваться, когда видишь школу и больше ничего не отвлекает. Я уже набросала кучу заметок и все такое.
- Я тебя очень люблю, - тихо говорит он. - По-моему, ты очень храбрая.
Я нервно смеюсь.
- Ну, что я могу сказать. Кто-то ведь должен это сделать, правда?
- Да.
- Я тебя тоже люблю.
- Будто я не знаю. - Он слегка улыбается. - По-моему, Лиз, диалогу нас выходит не очень содержательный.
- Тогда я не стану его записывать, - обещаю я.

* * *

Какое-то время они болтали, пытаясь поудобнее устроиться на жестком подвальном полу. Потом Фрэнки пошла в туалет переодеваться, две другие девушки переоделись в маленьком чуланчике. Наконец свет был погашен, и они приготовились провести первую ночь в Яме.
Майку не спалось; в его голове мелькали события сегодняшнего дня и вечера, и он пытался посмотреть на произошедшее как можно более отстраненно. После обеда он вышел из дома, собираясь сесть в микроавтобус, отправляющийся в Скалистый край, но опоздал. Теперь оставалась только Яма. Когда пришли остальные, они вшестером спустились по ступенькам в заброшенное крыло отделения английского языка. У подножия лестницы виднелся маленький квадрат голой земли, густо усеянный пивными банками, мусором и истлевшими листьями падуба. Из-под груды сигаретных пачек и обрывков гниющих газет тоскливо торчали искореженные куски железных прутьев. Осторожно ступив в короткий коридор, они на минуту засомневались: яркое мартовское солнце пронзило тьму. Справа виднелась дверь в Яму: деревянная, покрытая облупившейся темно-коричневой краской, с длинными острыми трещинами. Щеколда и висячий замок тусклого цинкового цвета. Мартин достал ключ из кармана брюк, и Майк с улыбкой заметил его безупречно отглаженные стрелки. Мартин всегда уделял внимание таким мелочам.
Когда дверь отворилась, Майк невольно подумал: что за человек последним дышал воздухом этой комнаты? У Мартина была веревочная лестница, и они спустились вниз. Ступеней в Яме не было, во всяком случае теперь.
Сейчас, когда он лежал и размышлял о событиях прошедшего дня, ему пришло в голову, что Яму вовсе не забросили: ее просто никогда не вспоминали. С самого дня постройки Яма стояла пустой, дожидаясь Мартина и ребят. Он улыбнулся и подумал, что в судьбу верит не больше, чем в Бога.
Поверх стука собственного сердца он едва улавливал дыхание остальных обитателей Ямы: они крепко спали. Под небесным сводом, пути к которому не было, Майк повернулся на бок и вслед за остальными провалился в сон.

Глава 2

Утро первого полноценного дня наступило в кромешной тьме, под глухой сигнал будильника Джеффа. Переход от приглушенного слепого сумрака к электрическому свету обжег глаза.
- Когда на душе тоска, - напевала Алекс в уборной. - Та-ра та-да-да.
Лиз достала сковородку и принялась выпускать яичные желтки в колечки жареного хлеба. Яму наполнил густой аромат кипящего свиного сала.
- Какая ты хозяйственная, - восхитилась Фрэнки. - У меня всегда получается все серое, пресное.
- Волосы убери, - проворчал Джефф. - Мне не нужен завтрак с высоким содержанием волокон.
- Что? А, - Лиз заткнула волосы за ворот рубашки.
Они поели; Майк обнаружил, что все еще голоден. Джефф нашел яблоко и разломил его пополам.
- Очень вкусно, - похвалил Майк. - А что-нибудь еще есть?
- Вечно голодный Майк готовится отомстить за заключение, съев своих сокамерников. О нет, - с завыванием изрекла Алекс, - нет, это слишком страшное зрелище! Он сожрет их одного за другим, словно пряничных человечков.
- Спасибо, Алекс. Век не забуду твоей доброты.
- К твоим услугам. Уверена, ты бы сделал то же самое.
- Осторожно, ребята. Сегодня утром она опасна, - заметил Джефф. - До полудня нашу Алекс не узнать.
- Знаете, чего мне хочется? - Алекс мечтательно зажмурилась.

1 Следующая страница


Яма 2

- Наклюкаться? - мило подсказал Джефф.
- Очень смешно. Я хочу стул. Я бы отдала... ну, многое отдала бы, чтобы у нас появился удобный стульчик.
- Очень по-домашнему, - ответил Джефф. - Ты вечно напоминаешь мне чью-нибудь мамашу.
- Почему же ты не взяла стул? - спросила Лиз.
- Как-то не пришло в голову. Не думала, что мне будет так не хватать стула. Ведь когда мы утром встаем, то садимся на стул, так? А здесь сесть некуда. И мне неспокойно.
- Мне тоже неспокойно, - загадочно проговорил Джефф. - Но вовсе не из-за стула.
- Ладно, - сказал Майк. - Тогда я хочу ванну. Большую чугунную ванну с коваными ножками и большими медными кранами. И много горячей воды.
- Вот уж не думала, что мужчинам такое позволяется, - поддела его Алекс.
Майк нехотя улыбнулся.
- Что, мыться?
- Да.
- Хорошая шутка.
Алекс сморщила нос.
- Три дня без ванной. Фу.
- Я люблю принимать ванну, - протянул Джефф. - Но проживу и без нее.
- Конечно. Но сможем ли мы с этим мириться? - улыбнулась Алекс. - Знаете, это будет очень нелегко. Мне будет так не хватать всяких удобных вещей, что есть у меня дома. - Она на мгновение задумалась. - Например, чистых соседей.
- Что-то Фрэнки сегодня притихла, - заметил Джефф.
- Фрэнки чувствует себя разбитой, - буркнула Фрэнки. - Фрэнки не помешало бы поспать еще часика четыре. Но нет, Фрэнки должна делать то, что хотят другие, и терпеть их нападки за то, что она молчит.
- Вот и настали солнечные деньки, - радостно подытожил Майк.
Лиз понесла грязную сковородку в туалет. Вода из единственного крана с холодной водой капала в решетку на полу. Раздался громкий всплеск: Лиз сполоснула сковороду. На полу Ямы тихо посвистывала походная горелка. Фрэнки подозрительно ее разглядывала.
- У одного парня под кроватью стояла такая горелка, а потом взорвалась, - мрачно изрекла она. - Из окон стекла повылетали, и весь дом разрушился.
- Он умер? - с любопытством спросил Джефф.
- Его тогда в комнате не было.
- А.
- Никто не захватил жидкость для мытья посуды? - позвала Лиз.
- Нет, - крикнул Майк. - На трубе у двери кусок мыла.
- Хочешь сказать, что я только что ела из тарелок, вымытых этим мылом? - ужаснулась Фрэнки. - Отвратительно! Так можно подцепить какую-нибудь мерзость. Заразу или что похуже. В этой дыре веками не убирали!
- Я тоже давно не мылся, - бодро сообщил Джефф.
- Ты нарочно так говоришь, чтобы меня стошнило, - разозлилась Фрэнки.
- К тому же, - добавил Майк, - даже если здесь и есть микробы, зараза к заразе не пристает. - Фрэнки швырнула в него пустой коробкой от рахат-лукума, и та неровной спиралью завертелась в воздухе, рассеивая вокруг тонкие облачка белой пудры.
- Если уж Фрэнки так взъелась, может, выключим эту штуковину? - предложил Джефф, кивнув на горелку. - По-моему, горелки похожи на космические корабли из низкобюджетных фантастических фильмов. Нужно только перевернуть ее вверх дном, покрасить серебряной краской - и межгалактический звездолет готов.
Алекс убавила огонь, и вскоре жесткое голубое пламя задрожало и погасло. Вошла Лиз с чистой сковородой, и Майк, почувствовав в неподвижном воздухе Ямы запах несгоревшего газа, вспомнил, как однажды вытащил газовую горелку на лужайку на заднем дворе, чтобы поменять баллон. В старом баллоне еще оставался газ, и из клапана вытекла тонкая холодная струйка жидкости, растворяясь в воздухе. Травинки под тающим газом сразу же затлели. Майк мысленно улыбнулся: это было - дай бог памяти - лет десять назад. Может, и раньше.
- Вот бы сейчас подушку, - вздохнул Джефф.

* * *

Помню, я сидела на кровати в кабинете Мартина, стену заливало летнее солнце, вдали тихо играла старая песня золотых семидесятых. Нас было восемь; Вернон протирал листья одного из многочисленных растений, симметрично расставленных по комнате; Джефф изучал надпись на обложке одного из альбомов Мартина; сам Мартин с бокалом красного вина в руке улыбался и говорил о конце семестра.
- Меня просто немного... уязвляет, что в школе думают, будто я заинтересуюсь подобным делом. И директор такого же мнения. Заметили, как он старается не напрягаться сверх программы?
- Ему, как и всем, не терпится домой, - пробормотал Стив.
- Но наш уважаемый замдиректора - вот это исключение.
- Лоу - осел, - бросил Вернон поверх цветка. - Кажется, кто-то однажды почти сказал ему об этом.
- Лоу - не просто осел, а напыщенный осел, который заражает напыщенностью любого в пределах досягаемости, - поправил Мартин. - Думаю, пора заставить старину Лоу хоть раз посмеяться.
- Лоу не понимает даже грубого юмора, - заметила Лиза.
- Может, да, а может, и нет. Но, как не устает повторять наш директор, немудрено проиграть, если даже не пытаться выиграть.
- Золотые слова, - благоговейно пробормотал Вернон. - Можно мне еще вина? Спасибо.
- Это вино, - Мартин поднял бокал, - из Венгрии. И пусть оно не такое изысканное, как те напитки, к которым мы привыкли - не смейся, Стив, - одно нельзя отрицать: оно очень дешевое, и у меня его много.
- Откуда ты его взял? - поинтересовалась Лиза.
- Так-так, правила тебе известны.
- Ладно. Но очень дешевое - это за сколько?
Вернон прекратил терзать цветок и выпрямился.
- Вероятно, бесплатно. Главное - знать, где искать.
- Гиббон на территории, - сообщил Джефф. - У тупого ублюдка весьма злобный вид.
- До сих пор дуется из-за машины, - предположила Лиза.
- Гиббон, - тихо сказал Мартин. - Вот еще один, кому не мешало бы слегка повеселеть.

* * *

Без суеты обычных дел, заполняющих день, привычный каркас нашей жизни стал расползаться; в Яме прошедшие часы, утро и вечер, паузы в разговорах превратились в текучую субстанцию, меняющую форму и смысл вместе с обитателями. Майк осознал, что наблюдает за остальными гораздо внимательнее, чем раньше. В то первое утро он притих больше обычного; он и не подозревал, что узнает так много нового о людях, с которыми в школе сталкивался каждый день. Он научился различать их дыхание, запомнил, как они сидят - Алекс скромно, скрестив ноги; Фрэнки чаще всего сворачивалась калачиком на боку; Лиз молчала и время от времени пролистывала маленький блокнот.
Кое-что его раздражало, а другое - неожиданно радовало и трогало. Краем глаза он все время видел дверь высоко в стене, над головой Алекс. Еще три дня - и они выйдут из Ямы.
- Мне кажется, - рассуждала Фрэнки, - что неважно, врешь ты нарочно или по ошибке. Результат в обоих случаях одинаков.
Алекс нахмурилась.
- Вовсе нет. Ведь если я соврала, значит, сознательно поступила плохо. Если же просто ошиблась, никто не виноват.
- Я понял, в чем разница, - обрадовался Джефф. - Если соврешь кому-то и потом человек об этом узнает, ты в дерьме. Но если ты просто ошибся, он не обидится.
- Нет, обидится, - возразила Фрэнки.
Джефф задумался.
- Пожалуй, - согласился он. - Наверное, может и обидеться.
- А как же ложь во спасение? - вмешался Майк.
Алекс сдвинула на кончик носа маленькие очки в металлической оправе.
- Не знаю, - она пожала плечами.
- Это то же самое, - решила Фрэнки. - Какая разница, сознательно ты врешь или нет: главное, что ты говоришь неправду.
Лиз оторвалась от блокнота.
- Разница есть, - тихо сказала она.
- Я один раз соврал, - начал было Джефф.
Но Алекс его прервала.
- Погоди, Джефф, дай послушать, что скажет Лиз.
- Я говорю, что разница есть, - немного удивленно повторила Лиз.
- И в чем же?
- В том, какое действие твои слова оказывают на тебя самого. Думаю, Фрэнки права: врешь ты нарочно или по ошибке, смысл сказанного не меняется. И Алекс тоже права: ведь если мы врем сознательно, этот выбор влияет на нашу личность.
И снова Майк понял, что многого не знал о своих друзьях.
- Не-а, - отмахнулся Джефф. - На меня ничто не повлияет.
- Может, ты просто не замечаешь, - улыбнулась Лиз.
- Только не надо задирать нос.
- Вот все и уладилось, - вмешался Майк. - Споры улажены, конфликты исчерпаны, представлены обе точки зрения.
На лице Лиз промелькнула легкая досада, и он немедленно пожалел о своем несерьезном тоне.
- Гадкая тянучка с розовым вкусом, - объявила Фрэнки, вынимая коробочку с рахат-лукумом. - Кто-нибудь хочет? Ладно, сама съем.
- Я один раз соврал, - опять начал Джефф. - Но мне за это ничего не было. Досталось мне за то, что я сказал неправду, которую на самом деле не говорил.
- Нам обязательно выслушивать эту историю, ребята? - скривилась Фрэнки. - Черт, ладно. Валяй, Джефф.
- Я сказал учительнице, что соврал ей и не разливал чернила. Мне было всего восемь лет.
Майк задумался.
- Погоди, это и была та ложь, за которую тебе ничего не было?
- Именно. Понимаешь, я вовсе не врал насчет чернил. Их действительно разлил кто-то другой. Я соврал, что соврал.
- И зачем ты это сделал?
- Что, разлил чернила? Я же тебе говорю, это был не я. Это был...
- Нет, я не об этом. Зачем ты соврал?
- А. - Джефф пожал плечами. - Чтобы узнать, кто это сделал. И потом, она же была учительницей. Я думал, что она и так догадается.
- Зачем ты сказал, что соврал насчет своего вранья?
Джефф изобразил дебильную улыбочку.
- Думаешь, она бы мне поверила? Ха!
- Ну и зачем это было делать, - Алекс поморщилась. - Никто не верит твоим дурацким россказням.
- Ха! Как бы не так!
- Может, поговорим о чем-нибудь еще? - взмолилась Фрэнки.
- О сексе, - тут же вякнул Джефф.
- Будь у меня два стула, я бы поставила их рядышком и спала бы на них. Стулья - чудесная вещь, - вздохнула Алекс. - Обожаю стулья с широкими подлокотниками, на которые можно поставить чашку.

* * *

Вчера я гуляла по берегу реки и в конце прогулки стала вспоминать прежние компании и старых друзей: Яму пережили единицы. Думаю, многие из нас со временем обнаруживают, что совсем не знают себя. Наши представления о людях упрощены и неполны, и большинство из нас отдает себе в этом отчет. Но мы не понимаем, что наши представления о себе так же скудны. В один прекрасный день оглядываешься, может, сказав или сделав что-то не так, и видишь в зеркале совершенно нового человека, о котором не знаешь ничего.
Я была знакома с парнем, который убил себя. В каком-то смысле. Сменил имя, переехал, получил новую работу завел новую семью и обрел новую жизнь в светлом новом городке вдали от своих родных мест. От него ничего не осталось. Ведь если оставить включенным мотор в задраенном гараже или шагнуть с обрыва, физическая оболочка все равно сохраняется, и ты уходишь достойно. Не думаю, что когда-нибудь прощу ему это.
Я сидела у реки и думала об этом. Тягучий летний воздух обволакивал спину и плечи. Мимо прошли две девочки, ведя на поводке собаку.
- Привет, - сказала одна из девочек.
Я помахала им рукой.
- Гуляйте на здоровье.
Они рассмеялись.
- Так и сделаем! - крикнула другая.
Они свернули на боковую тропинку и пошли в лес.
Я подобрала камень, зашвырнула его далеко в реку и задумалась: что он потревожил при падении? Потом вернулась домой.
Около шкафа стоит картонная коробка, полная вещей, которые нужно отнести на чердак. Фрагменты истории, пределы которой мне до сих пор неизвестны; истории о Мартине, о том, кем он был. Поверх бумаг, блокнотов, школьных докладов, контрольных и прочих важных материалов, что я собрала за время нашего знакомства, - две маленькие стопки аудиокассет и портативный магнитофон.
Где-то на этой пленке записана истина, абсолютная правда, если таковая существует. И меньше всего на свете мне хочется слушать эти кассеты. Прошло немало времени со дня их записи; с того момента, как на магнитном слое отпечатались слова. Это не моя история, но она соприкасается с моей; и это единственное доказательство того, что Яма - не изощренный вымысел, не глупая игра, не несчастный случай. Потому что это не так. Ведь я была там.
Ждать осталось недолго. Детство формирует нас и делает такими, какие мы есть. Как только определена основная идея, жизнь движется согласно законам, которые мы сами себе установили. Взрослея, мы осознаем эти законы и строим свое дальнейшее существование на их основе. Где и как случается переход от одного состояния к другому - субъективно для каждого. Некоторым так и не удается повзрослеть и узнать себя. Они теряют половину жизни, думая, что чего-то достигли; они не знают, где искать корень, основу существования, в то время как достаточно всего лишь заглянуть в себя.

Глава 3

По дороге в туалет Майку пришлось переступить через лужицы, оставшиеся после обеденного мытья посуды. В тесной уборной было холодно; сорокаваттовая лампочка зловеще мерцала над головой. Жирная вода спиралью стекала к кромке решетки в полу и с мерным плеском падала вниз, в длинный подземный канал, уносящий в море шелуху миллионов жизней. Представив эту картину, Майк неуверенно улыбнулся, застегнул молнию, повернулся и пошел к остальным, в более ярко освещенную комнату.
- Пора устроить сиесту, - потягиваясь, зевнула Фрэнки. - Бесчеловечно заниматься чем-то после обеда; можно только спать.
- Отличная философия, - пробормотал Джефф.
- А мне казалось, что сиеста - это марка машины, - хихикнула Алекс.
- Умоляю, только не начинай, - попросил Майк. - Дай нам передышку - хотя бы на три дня.
- Даже меньше, - заметила Алекс. - Два с половиной.
- Думаю, сегодня вечером нужно устроить влом в новый дом, - предложил Джефф. - Чтобы обжиться как следует.
- Ты имеешь в виду новоселье?
- А вот это, - ответил он, - полностью зависит от гостей.
- Полуденная лампочка иссушает землю, - продекламировал Майк. - Цикады и... прочие ползучие твари беспечно поют в апельсиновых рощах.
- Думаешь, стоит приглашать Майка? - с серьезным видом спросила Алекс.
- Хм. Без него мы бы вполне обошлись. Но было бы жестоко его прогнать, так что придется пригласить.
- Фрэнки тоже нужно пригласить, - сказала Фрэнки. - Когда закончится сиеста.
- Одинокая крестьянка бредет по травке с котомкой, - нараспев продолжил Майк. - Но нет! Это же Фрэнки, она несет льняной сверток с рахат-лукумом на дальний рынок, чтобы продать его за гроши.
- Заткнись, - оборвала его Алекс.
- Зря мы ели хлеб с семечками, - пожаловалась Фрэнки. - Они у меня в зубах застряли.
Лиз подняла голову и улыбнулась Майку.
- Что? - спросил он.
- Ничего.
- Что ты улыбаешься?
- Посмотрим, что в наших секретных запасах, - сказал Джефф, расстегивая пряжку рюкзака. - О боже!
- Что такое? - испугалась Фрэнки.
- Мой чудесный и полезный черносмородиновый сок превратился в какие-то очень странные напитки, - возмущенно встряхнул рюкзаком Джефф. - Только посмотрите! Что это значит? Джин... Виски... какая-то непонятная жидкость... жестянки... это же позор! Наверняка кто-то подменил мой рюкзак.

Предыдущая страница 2 Следующая страница


3 Гай Берт

- Что ж, - с притворным смирением вздохнула Фрэнки. - Придется все это выпить.
- Ничего не остается, - поддакнул Джефф.
- Но не сейчас же, - взмолился Майк. - Еще только три часа.
- Конечно, не сейчас. Вечером, тупица. Для разнообразия сегодня будем пить, вместо того чтобы пялиться в телик или заниматься запрещенными действиями с животными - или что там еще ты делаешь по вечерам.
- Это отвратительно. - Алекс демонстративно зажала уши ладонями.
- Отвратительно? - усмехнулся Майк. - Кстати, об извращениях с животными и прочих отвратительных вещах: помните речь в конце семестра?
Фрэнки прыснула.
- Это была самая смешная шутка в моей жизни, - сказала она, отсмеявшись. - Я чуть не описалась.
- И вся школа тоже, - кивнул Джефф.
- Да весь зал намочил штаны, - с улыбкой произнесла Лиз.
- Помните, какая у Лоу была рожа? - Джефф расхохотался. - Черт, будет что рассказать внукам.
- Это была целиком и полностью его вина, - безжалостно заявила Фрэнки.
Алекс с сомнением почесала нос.
- Вовсе нет. Бедняга виноват лишь в том, что живет рядом с фермой. А еще в том, что разозлил Мартина.
- Этого более чем достаточно, - возразил Майк. - Другим и не за такое доставалось.
- Это точно, - кивнула Лиз.

* * *

Мы лежим, накинув простыни. Стену заливает вечернее солнце, деревья за окном приобретают цвет раскаленного металла.
- Как жаль, - говорю я.
- Чего тебе жаль?
Я улыбаюсь.
- Много чего.
- А прямо сейчас - о чем ты жалеешь?
- О... о том, что лето не может длиться вечно. Это лето - как обрывок сна.
- Правда?
Я сжимаю его плечо.
- Перестань. Конечно, правда.
- Как скажешь.
- Я же писательница. Раз я говорю, что лето похоже на сон, значит, так оно и есть, черт возьми.
Он смеется.
- Знаешь что?
- Что?
- Ты романтик.
- Ничего подобного!
- Да-да, ты романтик. Притворяешься, что это не так, но на самом деле так оно и есть.
- Ну ладно. Теперь ты. Чего бы тебе хотелось?
- Мое желание - секрет.
- Не может быть, - говорю я. - Скажи.
Он на минуту задумывается.
- Это настоящее желание.
- Как это?
- Обещаю тебе рассказать, когда закончишь писать. Договорились?
- Хорошо. Но почему?
- Потому что я хочу открыть тебе эту тайну после того, как все закончится.
Я его почти не слушаю.
- Мило.
- Да...
Мы еще долго лежим и мечтаем, пока часы не бьют семь.
- Лиз?
- Да?
- Мы не можем лежать здесь весь вечер.
- Почему?
- Так нельзя.
- А мне хочется, - улыбаюсь я.
- Мне тоже. Но от этого суть не меняется.
- Тогда давай хотя бы еще чуть-чуть, - прошу я.
Жить одному по-своему неплохо, но жить с кем-то - это нечто совершенно новое и особенное. Даже если жить вместе совсем недолго. Сегодня, несмотря на нашу близость - а может, и благодаря наглей близости, - Яма кажется чем-то очень далеким, похожим на полузабытый сон. Эти несколько часов становятся для меня средоточием всего мира, а то, что было до и после, словно утрачивает резкость, выцветает. Если бы мы могли жить только в настоящем, не размышляя о том, что было или будет, жизнь стала бы намного легче. Но мы слишком часто не обращаем внимания на сегодняшний момент, зато мысли о прошлом и предвкушение будущего заполняют наше сознание бесплодными сожалениями и иллюзиями. Думаю, отчасти это и делает нас такими, какие мы есть; но сейчас так приятно хотя бы ненадолго забыть об остальном мире и просто быть вместе.
Наконец мы одеваемся. Каждого из нас ждет свой, отдельный мир, где от нас требуются разные вещи.

* * *

- А когда он вернулся, то пропустил два учебных года и выпускные экзамены. Вся жизнь коту под хвост. - Фрэнки помолчала. - Несладко ему пришлось, но все равно он никому не нравился.
- Я даже не знал этого парня, - пожал плечами Майк.
Если верить времени, которое показывали часы, день клонился к вечеру. Лиз готовилась к ужину, вынимая из рюкзака и раскладывая вокруг пакетики с рисом и картонные коробки.
- Знаете, я вовсе не этого ожидал, - неожиданно выпалил Джефф.
- Ты о чем?
- Об этом. О Яме. Понимаете, от Мартина всегда ожидаешь чего-то большего... Не знаю...
- Чего-то более сногсшибательного? - подсказала Фрэнки.
- Ну да. Более необычного. Вы же знаете, какие крутые хохмочки у него в багаже.
- Крутые хохмочки - это еще мягко сказано, - заметил Майк. - Вспомните Гиббона. И инцидент с Лоу.
- Он же говорил, что это эксперимент с реальностью, - напомнила Алекс. - Может, на этот раз все по-другому.
- Хочешь сказать, Мартин на старости лет остепенился? - вмешался Джефф. - Что-то сомнительно.
Майк задумался. Ему никогда не приходило в голову, что предыдущие эскапады Мартина были незрелыми; более того, иногда он сомневался, что школьники смогли прочувствовать их скрытый смысл. Большинству задумки Мартина казались изощренными шутками и не более того. Но стал бы Гиббон так неожиданно увольняться из-за простого дурачества? Майк покачал головой. Нет, Мартин был вполне серьезен. И наблюдать за ним было забавно именно из-за того, насколько изобретательно он заметал следы.
Было и еще кое-что. Возможно, учителя странные люди, но не все же они идиоты; если одному человеку удается всегда выходить сухим из воды и сохранять статус в глазах преподавателей, он не может быть просто шутником.
- Что это вообще означает? - спросила Фрэнки. - Эксперимент с реальностью. По-моему, слишком претенциозно.
- Как и большинство вещей в твоем представлении, - вставил Джефф.
- Заткнись, - она натянуто улыбнулась. - Так что же это значит?
- Думаю, Мартин имел в виду, что это более серьезно, чем другие розыгрыши, - проговорила Алекс.
- По-твоему, другие розыгрыши были недостаточно серьезны? - удивился Джефф. - Поэтому все так и смеялись. Одно дело втихую предположить, что замдиректора время от времени любит побаловаться с овечками...
- Спорим, так он и делает, - встряла Фрэнки.
- Но сделать то, что сделал Мартин, - совсем другой разговор, - закончил Джефф, улыбаясь во весь рот. - Кому такое могло прийти в голову?
- Такому, как Мартин, - ответила Фрэнки. - Чудаку. Конечно, он не такой чудак, как мой дядя, но двигается в том же направлении.
- Кто проголодался, поднимите руки, - решительно переменил тему Майк. - Я есть хочу.
- Безобразие: ты так много ешь и не толстеешь, - пожаловалась Фрэнки. - Меня от тебя тошнит.
- А знаешь, от чего меня тошнит? - спросил Джефф.
- От чего?
- Если два пальца в рот засунуть, - самодовольно заявил он.

* * *

Помню, я сидела в открытом кафе на заднем дворе «Всадника»; было еще рано, лишь изредка мимо проходили туристы, а за другими столиками сидело несколько молодых семей. Лиза вышла из бара с двумя стаканами пива в руках и направилась ко мне. Не то чтобы мы были друзьями - скорее, знакомыми. В основном виделись у Мартина в кабинете; она была в его команде, как и все мы. Но за пределами его комнаты я почти ее не встречала, и сейчас, на фоне темно-зеленой живой изгороди, она казалась совсем другой. Совсем не такой, как я думала.
Во-первых, она была красива. Трудно поверить, что в душной атмосфере подавленной сексуальности, питавшей Нашу Любимую Школу, это можно было не заметить, не сострить на эту тему. Но оглядываясь назад, я понимаю, что мои одноклассники никогда не говорили о Лизе. Отчасти, возможно, потому, что она не значилась в их мужском каталоге доступных особей противоположного пола: ведь она была девушкой Мартина, и его популярность словно окружала ее защитной оболочкой. Но я знала: главная причина в том, что раньше ее красота не была столь яркой и очевидной.
- Это подойдет? - неуверенно спросила она.
- Да. Спасибо. - Пиво было освежающе холодным. Я провела пальцем по запотевшему стакану и перечеркнула влажную линию.
- Ты не против? - спросила она. - Не хочу навязываться и отнимать у тебя время.
- Конечно, я не против. Хочешь, останемся здесь, или можно пойти ко мне? Там, правда, беспорядок, но на улице сегодня прохладно.
- Ничего. Да. Пойдем куда-нибудь.
- Ладно. Я только допью.
Я внимательно посмотрела на нее. Она действительно стала красивее. Настолько, что я словно отошла в тень. Но было что-то - в ее поведении или в том, как она неловко застыла на краешке стула, - что подсказывало мне: она в панике.
Она поднялась, и в то мгновение, когда свет упал на ее лицо, я заметила мелькнувшую тень глубокого отчаяния. И сразу все поняла.
- Да, - сказала я. - Пойдем. Дома будет удобнее.
Она кивнула. Мы завернули за угол паба, подальше от чужих любопытных глаз, и она произнесла:
- Я хочу поговорить о Мартине.
Я смотрела прямо перед собой.
- Я знаю. - На самом деле я уже давно думала, надолго ли ее хватит.

* * *

После ужина, когда солнце за пределами Ямы катилось к закату, они устроились на полу, чтобы поболтать и выпить.
- Мне нравится, как ты это делаешь - та-да, - напевала Алекс, держа на колене прозрачный полупустой пластиковый стаканчик с кьянти. - У кого-нибудь есть чипсы?
- У меня в сумке были кукурузные палочки, - ответил Майк. - Только они раскрошились да и давно открыты.
- А. Ладно, тогда не надо.
- Я их съем, - вызвался Джефф.
- Фу, - поморщилась Фрэнки. Майк нашел палочки, Джефф помахал одной в воздухе, обмакнул в вино и прожевал.
- Они отсырели, - заметил он. - Может, оставить их на потом, когда всем уже будет все равно?
- В любом случае они лучше, чем кьянти, - бросила Алекс.
- На вкус как моча, - согласилась Фрэнки, осушив стакан. - Майки, добавь, пожалуйста.
Майк подлил ей вина.
- Откуда ты знаешь, какой у мочи вкус? - с любопытством спросил Джефф.
- Наверное, и в свежем и в переваренном вреде вкус у этого пойла одинаковый, - посмеиваясь, признал Майк. - Зато оно дешевое. Ради вас я не собирался разоряться.
- Твое здоровье, амиго.
- У меня тут есть... - пробормотала Лиз, расстегнув клапан рюкзака и доставая несколько коричневых бутылок.
- Лиз, это что, пиво? - удивился Майк.
- Ну да.
Майк почесал за ухом.
- Круто. Ты полна тайн и неожиданностей.
Ее лицо осветила мимолетная улыбка.
- Я люблю пиво.
- Знаешь поговорку, - предупредил Джефф. - Вино после пива - и жизнь красива. Пиво после вина...
- Будешь как свинья пьяна, - хором подхватили Фрэнки и Майк.
- Как это верно! - с чувством вздохнула Фрэнки.
- Так будет кто-нибудь? - Лиз сковырнула пивную пробку.
- Я с тобой выпью, - ответил Майк.
У остальных уже были стаканы с вином; они отказались.
Поставив чашку с пивом рядом на пол, Майк расстегнул молнию на спальнике, превратив его в подобие стеганого пончо, и нацепил на плечи.
- Я-то думал, в пещерах тепло, - поежился он.
Джефф задумался.
- Здесь тепло по сравнению с морозильником, - наконец изрек он. - К тому же это не пещера. Это подвал. А пещеры бывают теплыми, потому что там есть шкуры животных и прочая ерунда.
Фрэнки достала перочинный нож.
- Займусь наскальной живописью, - объявила она.
- Не утруждайся. Лучше напиши наши имена, - подсказал Джефф. - Класс Ямы.
- Оригинально, - одобрила Алекс.
- Вдруг кто-нибудь когда-нибудь сюда забредет.

Предыдущая страница 3 Следующая страница


Яма 4

- Сюда никто не заходит, - махнула рукой Фрэнки. - Здесь полно таких ветхих бесполезных углов.
- Если есть что-то ветхое и совершенно бесполезное, готова поспорить, это находится в Нашей Любимой Школе, - скривилась Алекс.
- Джулиан, забыл его фамилию, как-то пошел в душ за четвертым корпусом и вернулся только через три года.
- Он не пострадал? - В притворном ужасе Джефф выпучил глаза.
- Зато отмылся как следует, - засмеялся Майк. - Но правда, большинство наших учителей - ветхие и бесполезные развалины. Мне иногда кажется, что некоторые из них уже умерли.
- Как, и никто этого не заметил?
- Нет.
- Тогда понятно, почему мне поставили хорошую оценку по истории, - просияла Фрэнки.
- Живая история, - проговорил Майк.
- Что?
- Наша Любимая Школа. Это живая история. Нечто, оставшееся с позапрошлого века. И учителя тоже живые ископаемые. И мы, потому что мы - часть всего этого.
- О боже, я - часть истории, - восхитилась Фрэнки. - Мне это нравится. Пожалуй, напишу об этом в следующем сочинении.
- Скоро сможешь забыть о своих сочинениях и прочей ерунде, - сказал Джефф.
- Разве вы не собираетесь повторять уроки, как послушные дети? - строго спросила Фрэнки и сама же ответила: - Я уж точно не собираюсь!
- Чтобы повторять, нужно сначала что-то выучить, - начал рассуждать Майк. - Значит, мне повторять нечего. Я же ничего не знаю.
- Ага, это называется «лихорадочное обучение», - сказала Алекс.
- Бред, Майки, - отмахнулся Джефф. - За три недели до экзамена начинаешь зубрить и выучиваешь все, что нужно.
Майк пожал плечами.
- Налей мне еще, - Фрэнки протянула свой стакан. Бутылка кьянти в соломенной оплетке пошла по кругу. После некоторых колебаний Лиз откупорила вторую бутылку пива для себя и еще одну передала Майку. Пиво было крепкое, с металлическим привкусом.
- Почему ты пьешь пиво? - спросил Джефф.
- Мне кажется, нельзя говорить, будто мы живем в позапрошлом веке, только потому, что ходим в эту школу, - заметила Алекс. - Ведь мы согласны, что здесь все нужно модернизировать. Только учителя против.
- Хочешь сказать, что я все же не живое ископаемое? - разочарованно протянула Фрэнки.
Лиз вертела в руках коричневую пивную бутылку.
- Я уже вам говорила: мне это нравится, - сказала она. - Заставляет задуматься о... разных вещах, вспомнить прошлое. Понимаете?
- Далекие воспоминания о давно прошедшей юности, что ли? - сострил Джефф.
- Что-то вроде этого.
- Мне кьянти навевает только одно воспоминание: как я спотыкалась о машины на парковке в Италии, - заявила Фрэнки.
- Фрэнки, когда это ты была в Италии? - поинтересовалась Алекс.
- На Рождество. Там очень мило, между прочим. И очень дешевое спиртное.
- Жаль, что мы так редко ездим за границу, - сказал Майк. - Мы вообще никуда не ездим. Я бы хотел побывать в Италии.
- А наша семья уже давно перестала собираться на каникулы, - вздохнула Алекс. - Нет такого времени, чтобы мы все могли освободиться одновременно.
- Большинство людей пьют не чтобы вспомнить, - заметил Джефф. - А чтобы забыть.
- Большинство людей пьют, чтобы напиться, - отрезала Фрэнки.
- Сомневаюсь, что это правда, - сказал Майк.
- Правда.
- Может, некоторые пьют, потому что им нравится вкус спиртного, - предположила Алекс.
- Если бы это было так, все бы пили только черносмородиновый сок, - ответил Джефф.
- И в твоей руке не было бы стакана кислющего кьянти, - торжествующе добавила Фрэнки.
Алекс скорчила гримасу.
- Туше. Но от расслабленности до опьянения долгая дорожка.
- И где ты сейчас?
Она улыбнулась.
- Сейчас я расслаблена, Джефф. Всего-то.
- Расслабленность - это хорошо. Было бы пиво похолоднее, - сказал Майк.
- Ты же только что жаловался, что тебе холодно, - заметила Алекс.
- Это другое.

* * *

Скажу сразу: когда мы отправлялись в Яму, мы не подозревали, что за человек Мартин - так же, как не знали, что за люди мы сами. Но наше ошибочное представление о Мартине повлияло на нас не больше, чем все остальные ошибочные представления в нашей жизни.
В век психиатрии каждому известно, что гений и безумие - почти взаимозаменяемые понятия. Но мне кажется, что это утверждение подразумевает, будто одно обязательно тянет за собой другое. И об этом позже мы тоже старались не думать.
Вероятно, наука так и не придумала слово, которым можно было бы охарактеризовать Мартина; это еще одна из причин, почему эти слова, этот рассказ о нем и о нас, должны быть написаны. Где бы Мартин ни был сейчас, эта история продолжается. И хотя в глубине души мне любопытно, хотя мне хочется последовать за нитью истории к ее развязке, рациональная часть моего сознания понимает одно: Мартина больше нет, и нет причин бояться.

Глава 4

Думаю, теперь мы достаточно близко узнали друг друга. За эти три дня мы мало что выяснили: только говорили, пили, а затем стали скучать и утомлять друг друга своим присутствием. Раньше никого из нас не вынуждали так жить: в тесноте рядом с людьми, чьи привычки и свойства вскоре начинают докучать и злить. Раздражение проявлялось по-разному: в саркастических замечаниях, пренебрежительных уколах, что выдавались за невинные реплики. В мелочах. В незначительных вещах. Никто из нас полностью не осознавал, во что нас втянули. Кто-то высказал беспокойство по поводу надвигающихся экзаменов, кто-то пожалел, что мы заперты в подвале, вместо того чтобы готовиться. Большую часть времени мы ждали, пока настоящий момент сменится будущим: состояние, очевидно характерное для детей, как мы осознали позже.
Прошлое, настоящее и будущее: отметки на линии, которая, возможно, является промежутком от начала до конца, а может, всего лишь продолжением чего-то. Обычно мы замечаем лишь ее малую долю - часто ли вы оглядываетесь на минувшие события и действительно ли извлекаете из них уроки? Часто ли вас словно грубо хватают за плечи, разворачивают и заставляют взглянуть на то, что может произойти? Возможно, это уже случилось; а может, не случится никогда.
Только одна вещь из будущего встает перед нами, как стена из камня и пепла, - это смерть. И смерть близкого человека иногда позволяет бросить краткий взгляд в наше будущее. В человеческом сознании смерть - странное и пугающее понятие; за свою жизнь люди учатся прятать свои страхи по разным углам. Откуда берутся эти образы - прах, сухая глина? Какая внутренняя сила вынуждает нас облачать смерть в традиционные одежды, холодные и отталкивающие? И почему смерть всегда находится под землей? Но ответ на этот вопрос лежит в самом вопросе.
Рассказ продолжается. Мои мысли и воспоминания о Яме стали резче, лица и голоса на распределенных позициях более отчетливы, чем я предполагала. Та ночь пришла и ушла в черноте, и второй день наступил лишь семью часами позже, ведь наши привычные часы отхода ко сну и пробуждения меняются медленно.

* * *

Майк открыл глаза и увидел темно-серые очертания своей подушки. Призрак сна ускользнул от него и, едва он попытался вспомнить видение, исчез насовсем. Заморгав, он перевернулся и потер лицо и плечи; прищурился, чтобы разобрать цифры на часах, но ничего не было видно. Сквозь пелену сна пробивался приглушенный свет; Майк поднялся на локте и огляделся. В пяти футах слева, к нему спиной, сидела Лиз и читала книгу, освещая ее карманным фонариком. Майк улыбнулся. Тайная жизнь Лиз Шердон, подумал он и перекатился на спину. Уловив его движение, Лиз обернулась через плечо.
- Доброе утро, соня, - прошептала она.
- Привет, - так же шепотом ответил Майк. - Давно проснулась?
- Слишком давно. - Она чуть выпрямилась, подтянув спальник к подбородку. - Я тебя разбудила?
- Нет, я уже сам проснулся. Хотя чувствую себя неважно.
Лиз захихикала.
- Я слишком много пива выпила. Не слышал, как я ползла к туалету в три часа?
- Нет, - с улыбкой ответил Майк.
- Слава богу, у меня фонарик, а то бы пошла по головам.
- Зачем ты взяла фонарик?
Она пожала плечами.
- Лампочки иногда перегорают.
- Я впечатлен, - признался Майк. - Ты и вправду все продумала, да?
- Что ты имеешь в виду?
- Ты единственная догадалась взять полотенце. И теперь вот это. Не так уж это и важно, но я вообще не задумывался, что запихиваю в сумку.
- Наверное, я просто привыкла сама о себе заботиться.
- Это полезно, - заметил Майк, подумав, что она имела в виду.
- Возможно. - Повисла тишина. - Майк?
- Да?
- Тебе ночью снился сон?
- Не помню. А что?
- Ты что-то кричал.
Майк смутился.
- Правда? И что же?
- Да я не разобрала. Вот только что. Перед тем, как ты проснулся.
- Вот, уже разговариваю сам с собой. Помню, в прошлом походе старик Мармелад заорал: «Кролики! Будь они прокляты!» Так громко, что все проснулись, кроме него.
- Правда?
- Ага. - При воспоминании о том переполохе Майк улыбнулся.
Лиз смотрела в потолок.
- Когда фонарик горит, можно почти поверить, что над нами ничего нет, - прошептала она. - Вообще ничего.
Майк удивился ее словам, вздрогнул и неуверенно улыбнулся.
- Майк?
- Угу?
- Если хочешь, я тебе покажу кое-что.
- Что?
- Смотри. - Через секунду фонарик погас, и подвал погрузился в кромешную тьму.
- Смотри на дверь, - произнесла Лиз.
Майк невидяще уставился наверх. Перед глазами медленно плыли красно-зеленые круги, даже мягкий переход от света фонарика к полной темноте раздражал глаза. Постепенно круги исчезли.
- Видишь?
- Нет. Где? Что я должен увидеть?
- Наверху, там, где дверь. Почти в самой середине.
Майк напряг зрение.
- Нет. Ничего не вижу.
Раздался нетерпеливый шорох, и внезапно Лиз оказалась совсем рядом.
- Теперь видишь? - Маленькие девичьи ладони повернули его лицо вверх, к невидимой стене напротив, немного выше, чем он смотрел до этого.
- Кажется, да, вижу. А что это?
Над их головами, в черном небосводе, теперь, когда он знал, куда смотреть, виднелся слабый, но отчетливый маленький серый просвет.
- Замочная скважина, - прошептала Лиз и отняла руки от его лица. Через минуту Майк услышал, как она скользнула обратно в свой спальный мешок. - Правда, здорово, что в нашем небе есть звездочка?
- Довольно тусклая звездочка, - вздохнул Майк.
- Да, - согласилась Лиз. - Но все же лучше, чем ничего. И кажется, что она так далеко.
Майк кивнул.
- Да, пожалуй.
Щелкнул фонарик, и крошечное пятнышко утреннего дневного света снаружи померкло и исчезло.
- Не говори остальным, - попросила Лиз. - Это только для тех, кто рано встает.
- Хорошо. - Он задумался на минуту. - Знаешь что? - спросил он, и в этот самый момент задребезжал будильник Джеффа.
- Заткнись, маленький кусок дерьма, - простонал Джефф и шваркнул кулаком по будильнику. Из отверстия спального мешка Фрэнки показались ее руки.
- О боже. Который час? - пробормотала она.

* * *

С реки доносится шум детских игр и разнообразные звуки леса: насекомые, птицы, гудение тысяч растений и деревьев, греющихся на солнце. Через лес ведет широкая, утоптанная тропинка, но иногда она ныряет своими ветвями в густые дебри. Если забыть про мерный гул проезжающих машин, лес кажется первобытной чащей, и город за его пределами словно пропадает навсегда.
Мы гуляем в лесу, потому что в такой чудесный день нельзя сидеть взаперти; и еще потому, что нам так много нужно сказать друг другу; так мы сможем во всем разобраться.
- Продолжай, - говорит Майк.
- Это не так уж просто... Эта история тянется из далекого прошлого, все произошло намного раньше, чем школа или Яма.
- Ты про Мартина?
- Да. По сути, все просто. Но одновременно и очень запутанно. Многого я вообще не могу понять, потому что не с кем об этом поговорить. Лиза... если честно, это было совершенно неожиданно.
- Мне обязательно знать, что мы выяснили? - бормочет он почти про себя.
- Новости не из приятных.
- Догадываюсь.
По небу проносится стая черных дроздов.

* * *

И потом он рассказал мне... стал рассказывать... такие вещи - ну, я уже говорила, о том, где он вырос и все такое. О том, каким он был. И все время повторял: раньше я был совсем другим, не таким, как сейчас; будто ему обязательно нужно было это объяснять. Будто он боялся, что я не пойму. И я повторяла: хорошо, конечно, продолжай... понимаете? Потому что не хотела, чтобы он перестал думать о самом себе, не сейчас, ведь он мог начать говорить о нас. Поэтому я и повторяла: продолжай, и говорила: да, да, чтобы он не прекращал рассказ.
Иногда он гладил мои волосы и твердил, какая я красивая, и все время... не знаю... нервничал все сильнее, словно чего-то боялся. Казалось... у меня было такое ощущение, что он боялся меня; как глупо, ведь все это время я боялась его. Но такое случалось нечасто, лишь иногда, и он ни разу не заходил дальше - только слегка касался моих волос. Но говорил он бесконечно, в основном о каких-то бессмысленных вещах.
Говорил, что его хобби - витать в облаках, придумывать всякие вещи, воображать и так далее... Я спросила, о чем он думает, но он рассмеялся и ответил, что его замыслы для меня слишком грандиозны - не только для меня, но для кого бы то ни было, так он сказал. Может, так оно и было. Комната его была совсем голой, одни стены и больше ничего, ни постеров, ничего такого, так что, может, самое главное действительно происходило у него в голове?
Та женщина, его тетя - вы ее видели, помните? Большую часть времени она сидела дома, а его дядя приходил домой по вечерам. Они оба, наверное, относились к нему в целом нормально - точнее, он. Она иногда была как будто настороже. Они были хорошие. Я к тому, что они были милые люди. И угощали меня чаем - о, вы подруга Мартина? Все было так чинно и уютно. Мне кажется, они были рады... понимаете, что он привел домой подругу, чтобы с ними познакомить, приличную девочку из среднего класса, из своей школы. Так что какое-то время все было очень мило.
О Яме я ничего не знала вплоть до того, как все это началось. Клянусь. Сами подумайте, если бы я знала заранее, я бы кому-нибудь рассказала. Дело не в том, что... я понимаю, мне был известен другой Мартин, не тот, каким его знало большинство людей, но я думала, что эта его другая сторона под контролем... что он научился держать себя в руках. Я не понимала, на что он способен, пока все не началось.
Он всегда был так популярен в школе и везде. Людям хотелось дружить с ним, находиться рядом. Я же сомневалась и чувствовала себя... неблагодарной, что ли. Как будто проблема была во мне. Словно я все придумала, и то, что мне казалось странным, на самом деле было нормальным. И все мои знакомые твердили: тебе так повезло, что ты его девушка. Он никогда не был моим, понимаете? Никогда не был просто Мартином, парнем Лизы. Всегда было по-другому... даже в девичьих разговорах меня всегда к нему привязывали. И казалось, все думают, что я счастлива быть всего лишь дополнением. И знаете, спустя какое-то время такие вещи очень тяжело остановить. Думаю, изначально в нем ничего плохого не было. Если по справедливости... да, он был нормальным парнем. Честно. И когда я вспоминаю, как все начиналось, я должна не обращать внимания... что...
И, наверное, я проявила слабость. Не смогла вот так взять и бросить парня безо всякой причины. Ведь прежде всего... черт, Лиз...
Ведь прежде всего, думаю, мне казалось... казалось, что я его люблю. Хотите верьте, хотите нет. Кажется, я была влюблена в него - почти. Потому что было трудно не влюбиться... невозможно не потерять голову в его присутствии... мне так хотелось быть такой же популярной, всеми любимой. И он позволил мне сделать это. Это было чудесно, какое-то время - даже когда он был не в себе. Что-то пробивалось наружу... что-то, что чаще всего было глубоко скрыто. Но мы так много времени проводили вместе... Ему хотелось видеть меня постоянно, каждый день, каждый вечер; хотелось смотреть на меня, говорить со мной о том, чего я толком не понимала, - о жизни и о том, какой она может быть, о его мнении насчет того-то и того-то, с кого не мешало бы сбить спесь, кто станет следующей жертвой его адских розыгрышей. Он никогда ни над чем не смеялся... Помню, я считала, что он слишком взрослый, чтобы смеяться, он просто придумывает шутки, а потом наблюдает со стороны... Но теперь я понимаю, что ошибалась. Понимаете, я не думаю, что эти шутки казались ему смешными. Но раз уж что-то называется шуткой, значит, все в порядке, так ведь? Это был всего лишь розыгрыш. Кому какое дело, что человеку пришлось из-за него уволиться, ведь сначала это было смешно. И сейчас меня это пугает... Даже если бы его поймали и все раскрылось, Яма так и осталась бы неудачным розыгрышем. Возможно... возможно, это и была часть его замысла. Провести тест. Все подстроить... он называл Яму... точно не помню... реальным розыгрышем, что-то вроде того. Но в действительности его шутки не были рассчитаны на смех.
А потом, внезапно, он давал сбой... этот образ, фасад, в один прекрасный момент немного смягчался... И начинал гладить мои волосы, говорить, смотреть на меня. Словно он чего-то ждал или искал, не знаю. Всего на мгновенье... но его взгляд становился другим, и я не понимала почему. Клянусь, если бы я знала, я бы вам сказала. Но он не признавался до того момента, как... до того момента, как...
Я выключаю магнитофон. И чувствую, что, несмотря на теплую погоду и мою решимость, я дрожу.

* * *

- Что бы я сейчас делала? - переспросила Алекс. - Не знаю. Погода хорошая. Может, валялась бы на солнышке.

Предыдущая страница 4 Следующая страница


5 Гай Берт

- Я бы спала, - призналась Фрэнки. - Еще двенадцати нет. Поражаюсь, с каким упорством вы рано встаете.
- Это для твоего же блага, - наставительно произнес Джефф. - Иначе ты бы храпела, а мы бы поливали тебя водой, чтобы ты заткнулась, и ты все равно проснулась бы, но мокрой.
- Да уж.
- Думаю, я был бы не против выбраться на природу, - проговорил Майк. - И вообще, когда это закончится, я обязательно покорю парочку вершин. Хочется туда, где красиво и высоко.
Алекс одобрительно кивнула.
- У меня тоже такое чувство, - сказала она. - Как легкая клаустрофобия.
- Если бы у тебя была клаустрофобия, это был бы кошмар, - заявила Фрэнки. - Стены! Стены на меня давят!
- Как в «Звездных войнах», - поддакнул Джефф.
- Что? - переспросила Фрэнки.
- В прошлом году в это время я валялся в кровати с гриппом, - сказал Майк. - Очень тяжелый случай. Это было ужасно.
- Так, - присоединилась Алекс. - Я в это время в прошлом году была во Франции.
- Ты же говорила, что никогда не уезжаешь на каникулы? - напомнил Джефф.
- Не уезжаю вместе с семьей. Отец вечно мотается туда-обратно между домом и Америкой, а у мамы полно забот. Работа и прочее. Во Францию мы ездили с подругой; остановились в убогой ночлежке и две недели лодырничали.
- Тебе понравилось? - спросил Майк.
- Да. Очень. Обожаю Францию: наполовину ультрасовременная страна, наполовину почти как в средневековье.
- Прямо как у меня дома, - пробормотал Майк.
- Фрэнки?
- Ммм... В прошлом году в это время я была... не припомню. Минутку. - Фрэнки задумалась. - Первая неделя каникул... ах да... знаю. Тогда же был сезон вечеринок, помните? И нам пришлось столько всего праздновать, мы же больше не могли устраивать вечеринки в стиле «сладкие шестнадцатилетки».
- И что же вы праздновали? - поинтересовался Джефф. Он методично выдергивал нитку из джинсов на колене.
- Не знаю... а вот, вспомнила. Праздновали запоздалый Новый год. - Фрэнки хихикнула. - Всей компанией поехали в Лондон, танцевали на Трафальгарской площади и занимались прочей ерундой.
- Всей компанией - это с кем? - спросил Майк.
- Ну, я, Кейт, Джим Стивенс, Элис, Доббс и вся их братия.
- А, вся их братия, - саркастически усмехнулся Майк.
- Что это значит? - потребовала объяснить Фрэнки.
- Группа людей, которых объединяет одно, - произнес Джефф. - Желание достичь статуса человеческого существа.
- Заткнись, Джефф, - огрызнулась Фрэнки. - Нужно написать это на маленьких карточках, чтобы каждый раз показывать тебе, а не твердить: «Заткнись, Джефф». Сэкономит время.
- Ты так часто приказываешь Джеффу заткнуться, что разоришься на этих карточках, - заметил Майк.
- А ты, Джефф? - тактично вмешалась Алекс. - Чем ты занимался?
- Я? Чем?
- Что ты делал в это время в прошлом году?
Джефф пожал плечами.
- Ну, сама знаешь. Ничем.
- Выкладывай, Джефф.
- По-моему, как раз тогда наш дом захватили террористы, и пришлось вызывать дядюшку Джорджа, чтобы с ними разобраться. Дядюшка Джордж раньше служил в парашютных войсках особого назначения, но его выгнали: он был слишком крутой.
Майк улыбнулся.
- А если серьезно?
Джефф опять передернул плечами.
- Понятия не имею. Наверное, смотрел футбольный кубок. У меня не такое плотное расписание вечеринок, как у вас, ребята.
- Я лежал в кровати с гриппом, - напомнил ему Майк.
- Тебе хоть микробы могли составить компанию.
- Наверняка ты занимался чем-то более интересным, - сказала Алекс.
- Без понятия. Может, и занимался. Только вот мне это не запомнилось.
- Лиз? - спросила Алекс.
- Я сидела на крыше сарая, - ответила Лиз.
- Что, всю Пасху?
- А вы как думаете? Я строила сарай в саду. И покрывала его толем.
- Сама? - поразился Майк.
- Никто не помог бедной маленькой Лиз, - смиренно подтвердила она.
- Ты построила сарай? - восхитилась Алекс. - Впечатляет, ничего не скажешь.
- Похоже, ты провела время так же весело, как и я, - заметил Джефф.
- На самом деле это было здорово, - ответила Лиз. - Сарай все еще стоит. Что-то, что я построила своими руками.
- Ты много делаешь по дому, да? - заметила Фрэнки. - Готовишь, а теперь вот оказывается, еще и строишь. Не думала, что ты так много умеешь.
- Привычка, - коротко ответила Лиз.
- Что у нас на обед? - вмешался Майк. Непонятно почему ему показалось, что разговор повернул в неприятное для Лиз русло.
- Ага! Аппетит опять высунул свою уродливую голову! - провозгласил Джефф.
- Все что угодно, лишь бы не эту бесконечную ветчину, - взмолилась Алекс.

* * *

Тот вечер прошел славно; светлое пятно на долгом отрезке Ямы. Мы говорили о том, чего надеялись достичь в жизни, а это благодатная тема; лишенные дальновидности и дара предвидения, мы наивно полагали, что будущее - открытый дружелюбный мир, в который мы войдем, полностью осознавая свои действия. Думаю, если бы жизнь была такой в реальности, все было бы так легко - и так скучно.
Иллюзия свободной воли - не более чем тень нашей неосведомленности о будущем. Нелепо полагать, что будущее в наших руках и подвластно нашим капризам лишь потому, что нам доселе неизвестны его очертания и суть. День ото дня меняются лишь наши представления. Вдоль одинокой линии, которую мы переживаем как время, движутся лишь наши понятия о будущем, а с какой стати наши понятия должны что-то менять?
Сомневаюсь, что нам дано когда-либо увидеть будущее.
Я никогда не размышляла о том, как мы воспринимаем окружающее, пока Мартин не заставил меня задуматься: Мартин и остальные, кто был в Яме. И конечно, когда начинаешь рассматривать вещи таким образом, этот способ укореняется у тебя в мозгу и остается навсегда, и каждое слово или предположение, каждый предрассудок или предубеждение отмечается и подвергается сомнению. Не спорю, это очень полезно. Но еще с этим очень трудно жить. Это умение причиняет слишком сильную боль, чтобы навязывать его себе.
Есть момент здесь и сейчас. Когда я опускаю блокнот, даю отдохнуть руке или спускаюсь вниз поесть или попить. Яма блекнет, будто гаснет телеэкран, и нормальная жизнь - резкая и четкая - опять вступает в свои права. Но сидя здесь, на этом старом чердаке, я снова чувствую близость Ямы. Она растет, разбухает и наполняет эту комнату с каждым написанным словом.
Пока чернила на странице подсыхают и слова навечно впечатываются в бумагу, я слышу стук гаражной двери где-то вдали и радио у моей матери на кухне; через полуоткрытое чердачное окно тянет вечерней свежестью; деревья загораются под закатным солнцем. Летний вечер прохладен, долог, протяжен; трава в сумерках стала серо-голубой. Отсюда мне видно ажурную вязь облаков высоко в небе. И тогда Яма отдаляется на многие столетия, и мне кажется, что все это произошло с кем-то другим.

Глава 5

Наступил день третий: последний день Ямы.
- Старый добрый корпус английского языка, - сказал Майк за обедом, погладив стену за спиной. - Уверен, мне будет его не хватать.
- Я сижу здесь так долго, что уже почти превратилась в истукана, - пожаловалась Алекс.
Фрэнки лежала на животе и болтала ногами. Повозившись в кармане грязной кофты, она наконец извлекла какой-то крошечный замусоленный комочек.
- Ага! Последний рахат-лукум, - ликующе похвалилась она. - Так и знала, что он где-то завалялся.
- Господи, Фрэнки, - поразился Джефф. - Он же весь пыльный.
Фрэнки присмотрелась.
- Это ничего. К тому же, этот кусочек был с лимонным вкусом.
- Фу, - поморщился Майк. - Выглядит не очень аппетитно, Фрэнки.
- Только послушайте, - обрадовался Джефф. - Даже Майку не нравится, как он выглядит! Наверное, действительно гадость.
- Майк - Прожорливый Рот, - с улыбкой пропела Алекс.
Майк раскрыл рот.
- И ни одной пломбы, - неразборчиво прошамкал он.
- Но вовсе не потому, что ты ешь мало сладкого, - добавил Джефф.
Поздний обед, который они приготовили на последнем баллоне походного газа, состоял из консервированных фрикаделек и разнообразных остатков и объедков, что завалялись в рюкзаках. За едой они болтали: тем для разговора нашлось много.
В три часа Джефф поднял руку.
- Ни у кого не осталось выпивки? - спросил он.
- Мм... по-моему, у меня есть немножко лимонада, - ответила Лиз.
Джефф косо на нее посмотрел.
- Я имел в виду спиртное, - пояснил он.
- А, - осеклась Лиз.
Спиртного ни у кого не было. Джефф потянулся к рюкзаку, который прислонил к стене, и достал бутылку водки и лимон.
- Я хранил ее на тот случай, когда у нас все кончится, - произнес он. - Для прощальной пьяной вечеринки.
Майк воздел глаза к небу.
- Этот ублюдок даже лимон принес, - посетовал он. - Пьянство - твой конек, да?
- Это вид искусства, - глубокомысленно провозгласил Джефф.
- Конек - это животное, - заметила Алекс.
- Ха, - мрачно буркнул Майк. - Какая ты остроумная.
Они смешали водку с лимонадом Лиз и передали стаканчики по кругу.

* * *

- Ну здравствуй, - произнес он.
Я сидела на старой скамье за вторым корпусом. Микроавтобус, везущий рьяных туристов в поход по горам, отправился в путь чуть меньше часа назад; я наблюдала, как он отъезжает с асфальтированной площадки у крикетного поля.
Мартин раскраснелся; казалось, он не ожидал меня увидеть. Бросил у арки большой пакет и подошел к тому месту, где я сидела.
- Ты рано. Мы только в пять начнем.
- Ты завел секундомер? - спросила я.
- Не настолько же я фанатичен, - произнес он. - Чем занималась?
- Только что проводила походников, - объяснила я.
Его реакция меня встревожила. Он замер как вкопанный, и по его лицу промелькнула тень растерянности и злобы, прежде чем он резко спросил:
- Они тебя видели?
- Разумеется нет.
- Уверена?
- Да. Я все время сидела здесь.
Он немного расслабился.
- Хорошо. Было бы очень... плохо, если бы кто-то тебя увидел. Все было бы испорчено.
- Знаю, - сказала я. - Поэтому я и не попадалась им на глаза.
Его черты постепенно смягчились.
- Молодчина. Да, мы хотим, чтобы наш маленький проект прошел тихо. Нельзя, чтобы Картер или Аркрайт разгадали, что я готовлю.
- И что же?
Он рассмеялся.
- Поживем-увидим, как говорят наши бабушки. - Он сел на скамейку и вытянул ноги. Светлые волосы упали на один глаз; он подул, и они взлетели веером.
- Правда, Картер никогда не замечает то, что я делаю, - посетовал Мартин. - В каком-то смысле мне даже немного обидно, что он меня никогда не подозревает. Все думает, что это те дебилы из корпуса напротив. Слишком уж он консервативен.
- В каком смысле?
- До сих пор считает, что трудные подростки носят потертые кожаные куртки, курят тайком и разговаривают на задних партах. В начальной школе они плевались бумажными шариками в потолок. Наверное, его утверждения были справедливы лет тридцать назад.
- Значит, ты причислил себя к новой породе школьных бунтарей?
Он рассмеялся и пожал плечами.
- Идеальный бунтарь и идеальный преступник - одно и то же. Он не из тех парней, о которых все известно. Он выполняет задания, вовремя сдает сочинения, он вежлив, и его никогда не поймают. Взять хотя бы меня и моего друга Картера, который считает, что у меня из штанов солнце светит. И штаны чистые, заметь, со стрелочками.
Я понимающе кивнула.
- Но вся школа знает, что ты за человек, - возразила я.
- Ну, я в конечном счете не идеальный бунтарь, - равнодушно ответил он. - Это всего лишь хобби, понимаешь?
- Понимаю, - озадаченно ответила я; он пошутил, но его слова не прозвучали как шутка. - Так в чем же заключается идеальное преступление?
Мартин нахмурился, будто никогда не задумывался об этом.
- Это преступление, о котором никто даже не знает, - наконец ответил он.
- Я бы тоже так ответила, - согласилась я.
Оглядываясь в прошлое, я вижу, в чем его ошибка - маленькая оплошность, которая тогда ускользнула от моего внимания. Прежде чем ответить, он размышлял на секунду больше, чем необходимо. Его ответ был верен; именно так следовало ответить; но Мартин был слишком умен, ему не требовалось трех секунд, чтобы придумать, что сказать. Осторожное размышление было мистификацией, ведь он знал ответ задолго до того, как я задала вопрос.
- Мне кажется, - продолжал он, - такие люди, как Картер, даже не допускают возможности, что что-то происходит, если им об этом неизвестно. Мистер Картер держит руку на пульсе школы, как он любит повторять. Он проработал здесь тридцать лет; ему ли не знать? Но потом случается нечто, и винить некого. Что же делает бедняга Картер? То же самое, что и всеми уважаемый господин Аркрайт, и даже старина Гиббон: опускает руки. Он не делает ничего, потому что других вариантов у него нет. Печально, правда?
- Итак, - сказала я. - Что бы ты посоветовал начинающему бунтарю?
- Думать по-крупному, - сразу же ответил он. - За мелкие пакости исключают.
- По-крупному, как в случае с речью в честь окончания семестра?
- Именно. И личные особенности тоже имеют значение. Я знал, что Аркрайт даже не станет искать нарушителя, потому что начать какое бы то ни было расследование значило бы признать истинность завуалированного обвинения в баловстве с овечками.
- Тому, кто пытался оклеветать Лоу, это было бы только на руку, - заметила я.
- Да. Так что он обратил все в шутку и отсмеялся. Как знать? Может, он даже не понял, что цель розыгрыша - Лоу. Может, старый идиот был слишком огорошен самим инцидентом. Не в первый раз в Нашей Любимой Школе произошло нечто неподвластное его пониманию. - Он говорил с жестоким и веселым презрением.
- Сочувствую тому университету, которому ты достанешься, - осторожно пошутила я.
- А, - отмахнулся он. У него был мелодичный спокойный голос. - Не стоит. Думаю, злым шуткам скоро настанет конец.

Предыдущая страница 5 Следующая страница


Яма 6

- Совершенствуешься?
- Безусловно.
Я поразмыслила над его словами.
- И что же такое Яма?
- О, это не шутка. Ничего даже близко похожего. Разве я не сказал? Это эксперимент...
- ...с реальностью, - закончила я. - Ты говорил.
- Нечто особенное. Да.
Услышав шаги, мы подняли головы. Джефф завернул за угол и увидел нас.
- Привет, ребята. Слышал, здесь затевается вечеринка?
- Надеюсь, ты взял все необходимое? - поинтересовался Мартин.
- Видимо, ты не знаешь о слухах, - ответил Джефф. - Что у тебя там?
- Там, - объяснил Мартин, - веревочная лестница. Важная составляющая нашего маленького приключения.
- Жутковато, - заметил Джефф.

* * *

В четыре, когда пробыть в Яме осталось всего час, атмосфера стала намного более расслабленной. Выпив больше сюрпризной водки Джеффа, чем намеревался поначалу, Майк сидел, окутанный теплым ореолом благодушия, которое простиралось на все вокруг. Смешанная с лимонадом водка стала и на вкус как лимонад. Он выпил четыре кружки этого коктейля и наполовину опустошил пятую, не отставая от Джеффа и Фрэнки. Ведь через час, говорил он себе, все будет кончено. Майк нахмурился: взбираться по веревочной лестнице будет нелегко.
Тут он понял, что Алекс ему улыбается.
- Майки, у тебя жутко пьяный вид, - заметила она.
- Неужели?
- Да.
- Пьяный вид. Как это?
- У тебя такой... рассеянно-окосевший вид, вроде того.
Майк изобразил презрение.
- Это у тебя перед глазами все плывет, - съязвил он.
Алекс рассмеялась.
- Возможно, - призналась она.
- А кто из нас круче всех? - громко спросила Фрэнки.
- О чем это ты, черт возьми? - брякнул Джефф.
- О том, кто круче, - ответила Фрэнки. - Майк - крутой. Алекс тоже крутая. Фрэнки - необыкновенно крутая. Но кто из нас самый крутой?
- Какая муха тебя укусила? - поморщилась Алекс.
- Даже не спрашивай, - Майк махнул рукой.
- Я против слова «крутой», оно меня бесит до чертиков, - сказал Джефф.
- По-моему, самая крутая - это Лиз, - решил Майк.
- Спасибо, - ответила Лиз. - И какими же качествами должна обладать крутая девчонка?
Майк задумался. Вместо него ответил Джефф:
- Главное - красивые ноги и любовь к приключениям.
- Это не крутая девчонка, - возразил Майк. - А опытная шлюшка. Ха! Шутка!
- У нашей собаки красивые ноги и тяга к приключениям, - Алекс лукаво прищурилась. - Что многое говорит о твоих предпочтениях среди женщин, Джефф.
- Опять она на меня наговаривает, - пожаловался он.
- Шутка удалась? - спросил Майк.
- Думаю, этого следовало ожидать, учитывая обстоятельства, - ответила Лиз.

* * *

В банке на моем столе стоят карандаши и ручки. Я иногда удивляюсь, почему мы до сих пор живем в этом огромном старом доме, со всех сторон окруженном деревьями, вдали от поселка. Река тянется через лес примерно на четверть мили. Я очень люблю реку; вчера я снова была там, прошлась до каштановой аллеи. Но этот дом для меня загадка. Первый этаж и чердак - мои владения, и они стали на меня похожи: бывает, комнаты становятся похожими на своих хозяев. Взять хотя бы комнату моей матери рядом с кухней: голубую, чистую, свежую, с акварелями на стенах и изящной вазой на подоконнике. А моя комната - водоворот коричневых и охряных цветов, оттенков осени, которые на солнце загораются ярким огнем. Вдоль плинтусов выстроились разнообразные свидетельства моего прошлого, упрятанные в обувные коробки и полиэтиленовые пакеты. Мое окно выходит на противоположную от чердачного окна сторону, и сидя на кровати, можно увидеть деревья у реки, и ни одного здания вокруг.
Так вот, когда я гуляла, я встретила девушку, которую, кажется, не видела тысячу лет.
- О, - произнесла она. - Привет. - Странно было видеть, как быстро мы стали друг другу чужими.
- Привет, Алекс.
- Вышла прогуляться?
Я улыбнулась в ответ.
- Вроде того. - И вдруг мне стало ее очень жаль: вот она стоит и не знает, что сказать, ей неловко смотреть в лицо человеку, который внушает ей и чувство признательности, и страх. - Пойдем, - сказала я. - Выпьем колы. Мы могли бы поговорить.
Она отреагировала слишком быстро:
- О чем?
- О том, чем ты сейчас занимаешься, например. Мы давно не виделись.
Она признательно улыбнулась.
- Хорошо. Кажется, на стоянке был фургончик с мороженым?
- Фургончик Джима. Да, в это время он всегда здесь.
Я пошла и купила колы. Мы сели в тени большого старого бука.
- Ну что? - спросила я.
- Не знаю. - Теперь ей явно было намного уютнее. - Наверное, мы скоро переедем.
- Жаль, - ответила я. - Знаешь, все мы будем по тебе скучать.
Она засмеялась, но не слишком весело.
- Конечно, я тоже. Но вообще-то, я не против переехать. Мне здесь теперь делать нечего. Когда смотришь на это место со стороны, понимаешь, как здесь... тесно, какой это маленький город. Я не буду жалеть.
Наше пребывание в Яме маячило в подтексте разговора, словно призрак; каждое слово было заражено Ямой. Когда что-то уже сделано, обратного пути нет. Вскоре мы разошлись, каждая под своим предлогом, отделавшись дежурными фразами.
И всего на секунду меня охватило желание закричать на всю стоянку, в присутствии потных женщин с колясками и лысых толстяков: «Я спасла тебе жизнь! Неужели тебе больше нечего мне сказать?»
А потом мне стало очень стыдно.

* * *

- Который час? - спросила Алекс.
- Самое время подзарядиться, - ответил Джефф. - Это последняя порция, ребята, так что загружайтесь под завязку.
- Будет сделано, - радостно проговорил Майк. Он ощущал полную расслабленность. Более того, рассеянно подумал он, на самом деле он уже вполне прибалдел. «Прибалдеть» - это было словечко Джеффа: «Я тут прибалдел и упал с велосипеда» или: «Прибалдел вчера вечером и уснул на полу в комнате Вернона». И прибалдеть, решил Майк, на самом деле не так уж плохо.
- Не думаю, что это разумно, Майк, - предупредила Алекс. - Хватит тебе этого пойла.
- Ого, голос моей совести, - ухмыльнулся Майк. - Поразительно. Моя совесть существует сама по себе. Внетелесная совесть.
- Он уже занялся словотворчеством, - заметила Фрэнки.
- Майк взрослый мальчик, может сам о себе позаботиться, - отмахнулся Джефф.
- Который час? - опять спросила Алекс.
- Без пятнадцати шесть, - ответил Джефф. - Или, если посмотреть на часы иначе, девять часов. А если повернуть их по-другому, то... тут невозможно рассмотреть, потому что все вверх ногами.
- Мартин опаздывает, - заметила Лиз.
- А кто сказал, что он должен прийти в пять? - спросил Майк. Казалось, его не беспокоило то, что Мартин задерживается. - Мы же не договаривались ровно на трое суток. Появится через какое-то время. Его могло задержать что угодно, - добавил он.
- Он должен был прийти в пять, - настаивала Алекс. - Мы же спустились в пять.
- Может, он пьет чай, - предположила Фрэнки.
- Кстати, - Майк потянулся. - Я бы не отказался от карри. Давайте съедим карри или еще что-нибудь.
- Боюсь, что-нибудь да придется съесть, - согласился Джефф.
- У меня есть шоколадки и спагетти. Надо только добавить горячую воду, - предложила Алекс.
- Ладно, - Майк махнул рукой. - Не суетись.
И время продолжало плыть мимо них.

* * *

Я не помню, кто первым произнес эти слова. Но кто-то должен был это сказать, ведь вскоре нам всем стало все ясно. Может, это была Алекс; пусть будет так, пусть эти слова принадлежат ей.
- Он не придет, да? - сказала она. Это был даже не вопрос.
Возможно, это была Алекс. Внезапно наступила определенность, и мы вряд ли могли что-то изменить. Но полное осознание пришло лишь потом; поначалу мы просто поняли, что Мартин не придет. Дальше мы не заглядывали. Мне кажется, мы ждали, что он придет рано утром на следующий день, когда уладит дела, которые его задержали. Поначалу мы думали именно так.
Потом кое-кому из нас пришло в голову, что это и есть драматический элемент плана Мартина, что в этом и кроется розыгрыш с Ямой. И кое-кто очень обрадовался, что так легко сумел разгадать, что пряталось под безобидной с виду шуткой.
И когда пришел час сна, мы уснули. Сон - интересное время, ведь все преграды во сне рушатся; страхи и фантазии, даже те, от которых мы защищены во время бодрствования, разгуливают на свободе. Той ночью мы спали, и во сне к нам пришла другая определенность. И с ней - первобытная боязнь темноты.
Я не помню свои сны. Как и многие из нас. И возможно, во сне я была счастлива и беззаботна; я не знаю. Но помню, как я долго лежала и не могла уснуть, и темноту Ямы то и дело прорезали звуки ночных кошмаров тех, кто спал рядом со мной.

Глава 6

Я дописываю, что планировала на сегодня, складываю блокноты и закрываю окно. Стоит жаркий, праздный день; в такие дни люди купаются, сидят в тени и потягивают прохладные коктейли из высоких бокалов или гуляют среди деревьев. Лето - нереальное время года, отображение навеянных книжками представлений об Англии и славной погоде. И когда оно приходит - если оно приходит, - заурядная повседневная жизнь тает в дрожащей раскаленной дымке.
Оставив за дверью блеклый призрак Ямы, я выхожу на светлую подъездную дорожку. Вдыхая плотный воздух, я иду по широкой дороге, ведущей прочь от деревни и заворачивающей в каштаново-буковую рощу у ворот Нашей Любимой Школы. Школа, разумеется, пуста: безлюдные классы, собирающие меловую пыль, пропахшие дерюгой и камнем.
Уже пять часов. Когда я подхожу к пятому корпусу, Майк уже ждет, но смотрит не в ту сторону; темные волосы, потрепанная старая куртка, которая ему совсем не идет. Я подхожу сзади и улыбаюсь.
- Привет, - обернувшись, говорит он.
- Я думала, ты меня не слышишь, - отвечаю я. - И тебе привет.
- Хорошо выглядишь. И я рад тебя видеть. Слишком редко мы встречаемся.
- Хочешь сказать, ты бы хотел видеться чаще?
- Конечно. Как... как твои записи?
- Медленно. Но к концу лета надеюсь закончить.
- Хорошо. - Он произносит это твердым голосом. - Не знаю, как это назвать. Рассказом? Слишком невинно. Исследованием сознания Мартина? Как тебе такое название?
- Нет, - отвечаю я. - Моя история не только о Мартине. Он всего лишь часть.
- Самая важная часть.
Я улыбаюсь.
- Возможно. Произошло еще кое-что, ты же знаешь.
- Да.
Мы проходим мимо сарая садовника и крикетного поля, направляясь к лесу. И пока мы идем, я пытаюсь представить, что я одна ухожу от Ямы, только что оставив за дверью пятерых человек. Я понимаю, что делаю; понимаю, что с ними произойдет. Кто я после этого? Пожалуй, психопатка. Но это слишком грубое слово, оно совсем не годится для характеристики Мартина. Мартин похож на блестящего ученого, которого не заботят проблемы этого мира: вот он склонился над чашкой Петри, полной крошечных существ, бессильных сбежать из своей прозрачной тюрьмы. Он знает, что они погибнут, но для него это несущественно: наблюдая за схемой их борьбы и предсмертных мук, он что-то узнает, и, кроме того, это всего лишь крошечные существа. Смерть крошечных существ - невеликая потеря, она не сравнима со смертью человека. А Мартин признавал существование лишь одного человека. В его вселенной он был единственным.
- Я хочу поехать в Америку, - говорит Майк. - Всегда хотел.
- Можно с тобой? - спрашиваю я.
- Я надеялся, что так и будет.
- Серьезно? Ты правда переезжаешь в Америку?
- Да. Скоро. До университета. Можем подзаработать немного, пожить там.
- И что мы будем делать?
- Какая разница? - Он вздыхает. - Ты могла бы написать книгу, если хочешь. Не всегда нужно искать причину.
Я говорю:
- Ведь я люблю тебя по-настоящему, правда?
- Задаешь вопросы без ответа? Конечно, я не уверен, что твоя любовь безопасна. Сама понимаешь, ты так похожа на Мартина.
Приходит моя очередь вздохнуть.
- Да. В этом все и дело, да? Непредвиденный поворот. Избавиться от Ямы, написав книгу, - тоже непредвиденный поворот, то есть...
- Непредвиденный, - соглашается он. - И Мартин ничего не подозревал, пока это на него не обрушилось.
- Он бы заподозрил, если бы был менее самонадеян, - замечаю я.
- Что?
- Если бы он хоть на минуту задумался, что его план вовсе не совершенен, он начал бы искать способы раскрыть мой блеф. Но он был безоговорочно уверен - в себе, наверное, - и не мог даже представить, что я нашла брешь. И поверил мне.
Майк нервно смеется.
- По-моему, ты говоришь убедительно.
- Он даже не предполагал, что мы можем представлять угрозу. Все равно как если бы бог боялся, что люди выследят его и убьют. Извини за неудачное сравнение.
- Я слишком много повидал, чтобы рассуждать о боге, - отвечает Майк. - Может, это и есть мудрость.
- Знать так много, что не можешь ничего решить?
- Нет. Пожалуй, нет.
- Понимаю.
- И где же наш... полубог? Где он сейчас?
- Пропал.
- Навсегда, я надеюсь.
- Не уверена, - говорю я. Мартин не стал бы вот так исчезать; все было не так просто.
- Что ты имеешь в виду? Неужели думаешь, что он вернется, чтобы отомстить, или еще зачем-то?
- Нет. Думаю, с нами он закончил. Но это вовсе не значит, что он заляжет на дно и пропадет. Мне кажется, в один прекрасный день Мартин еще найдет, что сказать этому миру. Может, через сорок лет.
- По крайней мере, сейчас он на безопасном расстоянии, - замечает Майк.
- На безопасном? Сомневаюсь. Боги, какими бы они ни были, всегда представляют опасность. - Я осторожно перешагиваю торчащий корень. - Я бы о нем не забывала, поверь. Нам всем следует об этом помнить.

Предыдущая страница 6 Следующая страница


7 Гай Берт

Мы ступаем в пеструю тень на опушке леса; насекомые дымчатыми облаками кружатся и танцуют в жарком воздухе. Майк закатывает рукава.
- Меня тревожит то, чему мы его научили, - произносит он. - В следующий раз у него получится лучше, что бы он ни задумал.
- Ты прав, - соглашаюсь я. - Меня это тоже пугает. Но что мы можем сделать?
- Мы могли бы сдать его в полицию, - раздумывает Майк. - Ведь он же убийца, так?
- Не совсем, - отвечаю я, улыбнувшись двойственности ситуации. - Он всего лишь школьник, замешанный в дурацком розыгрыше. Никто же не пострадал, ведь так? Никто не умер. Нельзя совершить убийство и не оставить трупы. А все трупы гуляют по улицам, и вид у них подозрительно живой.
Майк начинает что-то говорить, но осекается.
- Да. Так они и скажут. Я точно знаю. - Потом он с отчаянием в голосе произносит: - Но он сумасшедший, Лиз. Разве они не поймут?
Я поворачиваюсь к нему лицом: вокруг нас жужжит теплый лес.
- Мы же не поняли, - напоминаю я. - Нет, им в жизни не разглядеть то, что увидели мы. Для этого надо было побывать там... Мартин абсолютно нормален. Смышленый, красноречивый, обаятельный парень; просто случилось так, что он возомнил себя богом, а других людей - игрушками.
- Это чудовищно, - пустым голосом говорит Майк.
- Он мог бы многого добиться, - добавляю я. - И до сих пор может. Знаешь, что Картер написал в его табеле в конце последнего семестра? «Я глубоко убежден, что Мартин найдет прекрасное применение своим многочисленным способностям». Без сомнения, он далеко пойдет. - Я усмехаюсь. - Наверное, Гитлер в школе тоже получал такие отзывы.
- Не смешно, - бросает Майк.
- Знаю. Поэтому я и смеюсь. Эй, это всего лишь убийство, давай не будем относиться к этому слишком серьезно, ладно?
Минуту он смотрит на меня в тишине, потом его лицо озаряет широкая улыбка.
- Ты ненормальная, - говорит он, поворачивается и медленно целует меня. Я хватаюсь ладонями за спину его куртки, стискиваю кулаки и крепко прижимаю его к себе.
И мы молча идем дальше, пересекаем ручей, вьющийся среди деревьев, и вскоре оказываемся на тропинке, выходящей на главную дорогу. Позади, над густой летней зеленью рощи, выступают две башни Нашей Любимой Школы, серые, маленькие. Мы не спеша двигаемся к деревне, во «Всадник», где за столиками открытого кафе уже расположились первые за вечер посетители.
- Что будешь пить? - спрашивает Майк, когда мы добираемся до места.
- Что угодно. Мне все равно.
Он заказывает пинту пива и стакан апельсинового сока; бармен путает наши заказы. Мы меняемся стаканами и выходим на улицу.
- За убийц, - говорит Майк.
Мы сидим на нежно тающем солнце и тихо пьем.

* * *

Майк очнулся от удушья; казалось, огромный груз давил ему на грудь, и легче стало, лишь когда он выпрямился и глотнул воздух. Кошмар исчез, и он остался один в тишине Ямы. Смутные обрывки сна все еще витали в глухих уголках сознания, но он никак не мог их ухватить. Постепенно воспоминания отступили.
Должно быть, сегодня четвертый день. День, наступление которого никто не предвидел. Майк горько усмехнулся в темноту: только Мартин способен на такое. Потом улыбка погасла; сознание прояснялось, и он все отчетливее чувствовал боль. В какой-то безумный момент ему представилось, что он тяжело заболел в Яме и не может позвать на помощь, попав в ловушку из-за идиотской шуточки Мартина, которая внезапно обернулась серьезной угрозой. И тут он вспомнил вчерашнюю вечеринку и количество выпитого. Недомогание оказалось всего лишь похмельем. Это его немного утешило.
Чтобы понять, наступил ли день или все еще середина ночи, он поискал на пустом небе Ямы маленькую серую звезду, которую открыла Лиз. Звезда была там, где он видел ее в прошлый раз: одинокая точка тусклого света. Ему хотелось, чтобы свет был ярче, но дверь в Яму находилась в конце короткого коридора, и солнце никогда не попадало непосредственно в замочную скважину.
- Майк? - раздался голос Джеффа.
- Да?
- Сколько времени? Не пора вставать?
- Не знаю. На улице день.
- Дерьмо. - Последовало молчание; Майк слышал, как Джефф ворочается в спальном мешке. - Наверное, нужно включить свет.
- Ладно.
Вспыхнула лампочка, и пощечина яркого света заставила Майка вздрогнуть от неожиданности. У основания черепа зарядила мерная пульсация головной боли.
- Выглядишь ужасно, - заметил Джефф.
- И самочувствие тоже не фонтан.
- Выпей воды.
Алекс неохотно поднялась.
- Что происходит?
- Пора вставать, - сказал Джефф. - Почти пора. Полвосьмого.
- Я все еще здесь, - невнятно пробормотала Фрэнки. - Мне показалось, что все это - плохой сон, и я проснусь дома.
- Как же, - брякнул Джефф. - Майк, я серьезно. Иди попей водички. Станет намного лучше.
- Наверное, ты прав, - ответил Майк, нетвердо поднялся на ноги и завернул за угол, в уборную. Сложив ладони под закручивающейся струйкой воды из крана, он быстро ополоснул шею и лицо и сделал семь или восемь глотков. Вода была холодная, с металлическим привкусом. Под ногами, из решетки в полу, слабым, отдаленным эхом барабанил водосток. Майк выпрямился, встряхнул головой. Вернувшись в комнату, он обнаружил, что остальные проснулись и сели. Разговор сразу же зашел о Мартине.
- Бред какой-то, - злилась Фрэнки. - У нас есть дела поважнее, чем торчать здесь. Мои родители взбесятся, если я не приду домой.
- Но они же ни о чем не узнают до следующей недели, - напомнил ей Джефф. Фрэнки осеклась: об этом она не подумала.
- Я и забыла, - голос ее звучал растерянно.
- Где же он? - спросила Алекс. - Это уж слишком. До сих пор все это казалось забавным. Но это же ребячество.
- Наверное, он просто хочет посмотреть, как мы отреагируем, - беззаботно заметил Джефф. - Должно быть, это часть его эксперимента. Выскажем ему все, что думаем, во время этого... как это называется?
- Разбор полета, - подсказала Алекс. - По крайней мере, Мартин так сказал.
- Майк сегодня такой красавчик, - добавила Фрэнки. - Только сейчас заметила. Ну и видок у тебя!
- Спасибо, - Майк отвесил шутливый поклон. - От твоих слов сразу полегчало.
- Ты в порядке? - спросила Лиз. Майку стало приятно, что она так искренне обеспокоена.
- Перебрал с Джеффовым водочным коктейлем, - поспешно ответил он. - Жить буду.
- У меня тут есть... вот. Выпей парацетамол.
Майк удивился, но взял предложенный пузырек с таблетками.
- Откуда они у тебя?
- Ну, - Лиз пожала плечами. - Подумала, вдруг понадобится.
- В твоем рюкзаке случайно не найдется двенадцатифутовой лестницы и лома? - поинтересовался Джефф. - Только если они у тебя есть, не жди, пока тебя спросят. Можем выбраться прямо сейчас.
Никто не засмеялся.
Тут Алекс воскликнула:
- Я поняла! - Все уставились на нее. - Почему он не пришел, - объяснила она. - Это же очевидно. Думаю, все со мной согласятся: такая глупость - не выпустить нас вовремя - не в духе Мартина. Не в его стиле. На такое способны шестилетние дети: запереть кого-нибудь в шкафу и отказываться открывать дверь. Правда ведь?
- Ну, - настороженно согласился Джефф. - И что?
- Каков был первоначальный замысел? - продолжала Алекс. - Мы должны были спуститься сюда на трое суток, потом собраться у Мартина дома и остаток недели обсуждать случившееся. Говорить о том, как мы узнали друг друга по-настоящему и прочее. Он спрячет нас у себя до официального возвращения экспедиции из Скалистого края. Но что если по какой-то причине он не может привести нас к себе домой? Может, произошло что-нибудь заурядное, например, в тот вечер неожиданно зашел друг. Так и было, спорим? Он просто ждет абсолютно безопасного момента, чтобы нас выпустить.
Джефф поразмыслил над ее словами.
- Логично, - признал он. - Да, возможно, существует важная причина. Трудно представить, что Мартин заставляет нас торчать здесь без всякой причины, только ради тупой шутки.
- Раньше его шутки никогда не были тупыми, - заметила Фрэнки.
- Что ж, тогда все в порядке, - сказал Майк. - Просто придется еще немного здесь потусоваться.
- Что нам еще делать, - вздохнула Алекс. - Я проголодалась. Что у нас осталось из еды?
Они собрали пакеты с едой, которые остались нераспакованными.
- Слава богу, что Майк так много ест, - весело проговорила Фрэнки. - Я специально взяла кучу еды, чтобы компенсировать его обжорство.
- Двусмысленный комплимент, ничего не скажешь, - усмехнулся Майк. Может, эффект от парацетамола был воображаемым, но головная боль утихла, и ему стало намного лучше.
- Тут нет ничего, что сгодилось бы для завтрака, - сказала Алекс. - Извините. Есть лазанья быстрого приготовления, кто-нибудь хочет? Майк?
- Кажется, я пока не нагулял аппетит, - отказался Майк.
- Нам больше достанется.
- Эй, - окликнула Лиз. - Может, лучше оставить немного еды про запас? На всякий случай - вдруг он не явится к обеду?
- Не-а. Подумаешь, один раз не пообедаем, - отмахнулся Джефф. - Всегда можно устроить сверхплотный ужин.
- Безусловно. Но что если он не придет и к ужину? - с тревогой проговорила Лиз.
- На что ты намекаешь?
- Я только говорю, что мы не знаем, когда он сможет прийти. Так что давайте не будем торопиться; возможно, придется растянуть еду на больший промежуток, чем мы предполагаем.
Джефф пожал плечами.
- Он не задержится. Брось. Всего лишь две сосиски осталось.

* * *

Был субботний вечер, около семи; народ как раз начал собираться. Там были все... вы знаете эту компанию: Джилл. Алекс и ребята из второго корпуса. Мы стояли у бара: танцующих было совсем мало. Мы потягивали коктейли и смеялись. Я пришла с Наташей и ее друзьями. Она была настоящей звездой в Лондоне: вечно моталась по вечеринкам, клубам и подобным местам. Я была рада... потому что я была новенькой, и всегда приятно находиться в компании. К тому же мне было приятно, что я понравилась Наташе. «Парящий ангел» для меня и Лизы, крикнула она бармену за стойкой. Ты должна познакомиться кое с кем, сказала она мне. Все будут здесь, как же иначе; все, с кем стоит водить знакомство.
И кто же это? - спросила я. Она перечислила целый список, всех не помню. Мартин может прийти, сказала она. Естественно, я знала о Мартине все, но тогда еще ни разу его не видела. Наташа сказала, иногда он появляется, когда есть настроение. Хотя я представляла себе, как он выглядит... высокий, элегантный парень с темными глазами и слегка надменной усмешкой. Когда заиграла группа, мы подошли к компании ребят и сели с ними; Вернон тоже был там.
Эй! Кто это, спросил он. Наташа сказала: это Лиза, мое последняя находка. Замечательная девушка. Привет, Лиза, сказал Вернон; он суетился как ненормальный и даже поцеловал мне руку. Поздравляю, что тебя наконец нашли... Я поблагодарила его или что-то вроде того. Я к такому совсем не привыкла. Пыталась смеяться вместе со всеми... но когда не знаешь, о ком шутят, это нелегко. Люди понимают, когда пытаешься втереться в их компанию. Ну да ладно. И потом... потом подошел этот незнакомый парень, и выглядел он так же потерянно, как я себя чувствовала. Какое-то время он крутился вокруг компании, потом пробрался в середину и сел рядом с тем местом, где я стояла. Посмотрел на меня и, не знаю, прямо застыл... не шевелясь, не говоря ни слова. Как будто у меня что-то не в порядке или мы раньше были знакомы. А потом Вернон сказал: привет, Мартин.
Наташа меня представила: это Лиза; Лиза, познакомься с Мартином, нашим местным приколистом. Вернон сказал, что Мартин - сумасшедший придурок, но все считают его забавным. Наверное, у меня был очень удивленный вид, потому что он вдруг улыбнулся - Мартин. Мартин внезапно улыбнулся мне и сказал: понимаешь, по выходным я снимаю черную маску. Но глаза его так и остались задумчивыми, и он все еще смотрел на меня.
Я догадалась, что его слова были шуткой, и рассмеялась. Значит, это он, подумала я. Совсем не такой, как я представляла.
Потом один из парней предложил еще разок наведаться к бару, а кто-то ушел на танцпол.
Ну вот, сказал Мартин. Новое лицо лондонской тусовки. Неизменно приятное зрелище.
Тебе здесь нравится? - спросила я. Он ответил: зависит от того, что именно тебя заводит, кажется, так. Мне показалось, что ему все это не очень по душе, поэтому я ответила, мол, вообще-то, я не большая поклонница шумных вечеринок.
Тогда что ты здесь делаешь? - сразу же спросил он. Наташа сказала, я обязательно должна прийти, ответила я; это прозвучало очень глупо, я прыснула, и он тоже улыбнулся.
Никогда не делай того, чего от тебя ожидают другие, произнес он с притворной серьезностью. Стремление соответствовать ожиданиям и стереотипам ограничивает человека. Я заметила, что Наташа машет мне через зал. И сказала: что ж, надеюсь, увидимся.
Да, ответил он. Приятного вечера. Потом, когда я уже собиралась уходить, добавил: я бы хотел поговорить с тобой... когда у нас обоих будет больше времени. Ты - ты напоминаешь мне одного человека, которого я когда-то знал. Я торопливо кивнула и ушла. Это было приятное чувство: только что я познакомилась с самым популярным мальчиком в школе, и он сказал, что хочет как-нибудь со мной поговорить. Вечер прошел очень хорошо, потому что я больше не чувствовала себя одной из Наташиных приспешниц... Мне казалось, будто я вдруг стала полноценным человеком.
Я останавливаю пленку и сажусь. Вопрос: неужели другой отреагировал бы иначе? Сомневаюсь. Мартин был - и остается - невероятно притягательной личностью.
Но от чего я не могу избавиться, что пугает меня сильнее всего, так это то, что я сделала. Когда я слушаю голос Лизы, записанный на магнитной пленке сто лет назад, становится очевидно, что мне никогда не заслужить прощения, никогда ничего не вернуть и не исправить. И от этого мне больно. От этого мне больно до сих пор.

Глава 7

Наступил полдень. Майк, который пропустил скудный завтрак, разделенный остальными, проголодался до тошноты.
- Я не уверена... - заговорила Алекс.
- Что?
- Ммм. Разумно ли доедать последние запасы? Может, следует... отложить что-нибудь. На вечер.
- Что у нас осталось? - спросил Майк. - Черт, я проголодался.
- Придется научиться есть такие же порции, что и другие, - заметила Фрэнки. - Я никому не отдам половину своей доли.
- Не надо переживать, - поспешно ответила Алекс. - Разделим все по справедливости. - Она разобрала маленькую кучку пакетов у своих ног. - Вот. Это все, что у меня есть.
- Конечно, чего переживать, - брякнул Джефф. - Очень скоро все это окончательно перестанет меня забавлять. Не знаю, как вы, но мне до смерти здесь надоело.
- Мы знаем, - ответила Фрэнки. - Уже слышали. Но от этого ничего не изменится, понятно? Так что сиди себе и не вякай.
Майк достал все запасы из рюкзака и выложил в ряд перед собой. Остальные проделали то же самое.
- Негусто, а? - тихо проговорила Алекс.
- Придется есть понемногу за раз, - вздохнула Фрэнки.
Они выделили каждому по порции и стали есть, погруженные в свои мысли.
- Если бы все это происходило по-настоящему, вот было бы интересно, - заметил Джефф. - Если бы мы были в пустыне или на острове, и еды осталось бы мало. Что бы вы сделали?
- К счастью, мы не на острове, - сказала Алекс.
- На острове можно наловить рыбы и всякой всячины, - бодро предложил Майк. - Потом слегка отварить ее в пресноводной луже на полуденном солнце или поджарить на горячих камнях, оставшихся после костра.
- Заткнись, - бросила Фрэнки. - Хватит говорить о еде.
- Она права, Майки, - присоединилась Алекс.
- Извините.
- Сейчас не очень подходящий момент.
- Ладно, ладно.
Наступил вечер, и какое-то время все молчали. Майк лежал на спине, скрестив руки на груди, смотрел на дверь в противоположной стене и размышлял о том, что происходит за ней. Должно быть, большой куст остролиста на верхней лестничной площадке слегка колышется на ветру, солнце ярко освещает пустые крикетные поля и истертые дворовые плиты. Тени от арок уже начали свое величественное движение по тропинкам и лужайкам к корпусу английского языка, где они будут растягиваться и продлеваться с течением вечера.
Интересно, чем сейчас занимается экспедиция в Скалистый край. Еще три дня, и они вернутся. Он оглядел Яму, наблюдая за остальными. Лиз держала в руке пустую бутылку из-под лимонада и рассеянно вертела крышку. По ее лицу промелькнула тень легкой тревоги. Крышка слетела, она осторожно прикрутила ее обратно и поставила бутылку. Подняла голову и встретилась взглядом с Майком: она улыбнулась, взяла блокнот, который всегда лежал поблизости, и принялась листать страницы. Майк подумал: о чем она пишет?
Мартин не совершает ошибок. Мысль появилась в голове невольно, будто ее аккуратно туда поставили. Он задумался. Во всех предыдущих историях с участием Мартина таких накладок никогда не происходило. В этом была самая суть его планов: они работали, как точный механизм бомбы - слаженно и незаметно, до непосредственного момента детонации. Раньше Мартин никогда не ошибался.
Мысль была не очень приятная, и Майк уже почти отделался от нее и забыл, когда ему в голову пришло кое-что еще. Если это не ошибка, значит, Мартин или намеренно так поступает, или с ним что-то произошло. Тяжесть осознания давила на него, и именно тогда он впервые начал понимать, как близко Мартин подошел к тому, чтобы стать богом.

* * *

Рядом с развилкой у края пустыря река немного расширяется и разливается. Там большая глубина, и берега густо заросли осокой и длинными стрелами дикой травы. На закате, когда после сильной дневной жары воздух только начинает смягчаться, я спускаюсь к реке поплавать.
Когда ныряешь, становится темно и тяжело. Длинные стебли водорослей, медленно извивающиеся под течением, цепляются за ноги и за руки. Задержав дыхание, я проплываю под водой далеко, в середину потока. Наша река слишком старая и оттого не опасна; пловцов не подхватывает течением и не уносит в море. Чуть ниже по течению, у брода, под вечер собираются молодые мамы с младенцами; дети плещутся на мелководье меж чистых камешков, которыми устлано речное русло. Но там, где плаваю я, дно реки все еще покрыто илом, до сих пор растут водоросли, и мне нравится воображать, что поток может оказаться смертельным.
Я выныриваю и неторопливо плыву к берегу. Края неба у меня над головой становятся почти прозрачными; тонкая дымка бледнейшего зелено-белого марева дрожит в воздухе. Если смотреть вверх, лежа на середине реки, не видно ничего, кроме неба; а если уши под водой и не видно птиц, кажется, будто ничего больше и не существует. Я переворачиваюсь и плыву наискосок под неизменным углом, компенсируя расстояние, которое проиграла легкому речному течению. Сейчас лето, а летом река втягивает когти. Но в первую же грозу после засухи я никому не посоветую купаться. Разве что безумцам или тем, кто подошел к самому краю отчаяния.
Я выхожу на берег по резкому скату дна, чувствуя, как вода обтекает тело. Жало ветра сразу же заставляет меня поежиться, и, прежде чем накинуть полотенце, я выжидаю время, прочувствовав этот момент, наслаждаясь им. Дома, всего в десяти минутах быстрым шагом, ждет горячий чай. Я улыбаюсь и вытираюсь полотенцем; быстро становится тепло. Натягиваю джинсы и свитер. Я вся мокрая; неудобно так идти домой. Но мне все равно.

* * *

- Он не допускает ошибок, - повторил Майк. - Поэтому он либо сделал это намеренно, либо с ним что-то случилось.
- Например?
- Не знаю. Допустим, ногу сломал или еще что-нибудь, и пришлось ехать в больницу. Он может не появиться несколько недель.
- Но такое... - начала было Алекс и осеклась.
- Такое не может произойти с Мартином? - договорил за нее Джефф. У него был жесткий голос. - Конечно, может. А ты что думала? Что Мартин не позволит случиться несчастью? - Он ударил ладонью об пол. - Проклятье. Никто даже не знает, что мы здесь.
- И что же нам делать? - растерянно спросила Фрэнки.
- Возможно, дело вовсе не в этом, - заметил Майк. - Может, тут совсем другое.
- Думаешь, он сделал это намеренно? - Алекс посмотрела на Майка. - Как это?
- Вероятно, это часть эксперимента с Ямой. Понимаю, это мало похоже на правду, - поспешно добавил он. - Но это вовсе не значит, что такое невозможно.
- Не понимаю, зачем ему это, - пробормотала Фрэнки.
- Может, он просто пытается нас напугать? - предположил Джефф.
- Тогда он своего добился, - буркнула Алекс.

Предыдущая страница 7 Следующая страница


Яма 8

- Ой, прекрати.
Алекс нахмурилась.
- Нет, правда. Это уже не смешно. Между прочим, меня и раньше это не забавляло.
- Значит, все думают, что Мартин так с самого начала и планировал? - спросила Фрэнки.
- Надеюсь, черт возьми, - тихо проговорил Джефф.
- Почему? Неужели тебе это нравится?
Джефф вытаращился на нее.
- Ты что, не можешь сообразить своим умом?
Повисла тишина. Все ждали, когда он продолжит.
- Если все это намеренно, если Мартин так себе представляет хорошую шутку, значит, все будет в порядке. Рано или поздно. Но если его переехал автобус или он спрыгнул с обрыва, мы здесь застряли, понятно? - Он замолк и перевел дыхание. - Как я уже говорил, никому не известно, что мы здесь.
Фрэнки раскрыла рот.
- Раньше ты говорил совсем другое. Твердил, что он появится с минуты на минуту.
- Что ж, непохоже, тебе не кажется?
- Подумайте, что вы несете, - вмешалась Алекс. - Мартин мертв? Маловероятно.
- Но мы же не знаем, - озлобленно возразил Джефф. Он потер глаза. - Мы ничего не знаем о том, что происходит снаружи. Может, уже наступил долбаный конец света, а мы не в курсе.
- Это просто... - начала было Алекс.
- Нелепая выдумка? Безусловно. Но ты понимаешь, о чем я, не так ли? Мы не контролируем то, что происходит во внешнем мире. И если Мартин сам нас не вытащит, как, черт возьми, нам выбираться наружу?
Над их головами, под потолком, неподвижно зияло пустое лицо двери - крепко запертой и забытой.

* * *

И я подумала: почему бы не попробовать... просто чтобы узнать, как это - быть его девушкой. Да, я нервничала; я считала, что с ним будет интересно встречаться, но он казался мне немного опасным. Я была как та девушка из фильма шестидесятых годов, которая влюбилась в бунтаря-старшеклассника и обнаружила, что он намного глубже, чем ее напыщенные друзья. Это было... не могу найти подходящего слова. Возбуждающе, наверное. Раньше со мной никогда такого не случалось. Меня закружило, прежде чем я успела осознать, что делаю, и от этого было еще приятнее, ведь я понимала, что происходит, но не прекратила это. Я вела непрерывную психологическую игру: пыталась выяснить как можно больше об этом странном персонаже, фактическом лидере нашего окружения.
Он... не знаю, как на первых порах, но спустя какое-то время я открыла в нем одну странную черту, отчего все стало еще более отчетливым. Когда другие его не слушали, он говорил такие вещи... странные вещи. И иногда он просто... застывал. Бросал любые дела и замирал на месте ненадолго. Бывало, всего на полсекунды, но если присмотреться, это все равно было заметно; иногда чуть дольше. Будто что-то привлекло его внимание. Будто он увидел что-то внутренним зрением. Наверное, именно тогда он и придумывал свои розыгрыши...
В свадебном торте главное - украшение, понимаете, о чем я? Именно детали, дополнительные штрихи делали Мартина исключительным персонажем, не таким, как другие. Таким он и был, об этом следует сказать с самого начала: персонажем, а не реальным человеком. Чтобы понять человека, сначала знакомишься с ним и лишь потом проникаешь в его сущность. Но о персонажах знаешь лишь понаслышке; со слов других людей, которые говорят: «О да, я знаю то-то и то-то». С ними не надо даже знакомиться. Как с героями газетной хроники...
Все мои знакомые были за меня рады, и мне было приятно. Ведь я была новенькой в этой компании.
Так что пару раз мы ходили на свидания, как все обычные парочки.

* * *

Вечер медленно таял; обитатели Ямы сидели и смотрели на стены, на пол, на свои ступни и вещи, лишь бы не встречаться друг с другом взглядом. Подвал пропитался недобрым напряжением. В центре квадратного пола лежала горка еды: скудный запас жестянок и пакетов, блекло очерченный собственными тенями.
- Мы могли бы позвать на помощь, - наконец не выдержала Алекс. Майк мельком взглянул на нее: слава богу, хоть кто-то заговорил. - Можем крикнуть все вместе. Может, нас кто-нибудь услышит.
Они задумались.
- Стоит попробовать, - сказала Фрэнки. - Давайте, кричим на счет три. Раз, два, три...
Они закричали. По крайней мере трое из них: Джефф и Лиз так и остались сидеть, не двигаясь и не присоединяясь к остальным.
- Давайте же, - раздраженно произнесла Алекс. - Если постараться, может, и получиться.
- Сама старайся, - огрызнулся Джефф. - Мы же в подземелье, не видишь? Кто нас, по-твоему, услышит?
- Здесь могут быть садовники; или вдруг кто-нибудь пройдет мимо? - ответила Фрэнки.
Джефф вздохнул.
- Ладно. Кричите сколько угодно. Но я не собираюсь тратить силы.
- Заткнись, ради бога, - процедила Алекс с редкой для нее ненавистью. - Мы хоть что-то делаем. А ты ничего. По-моему, тебе наплевать, выберемся мы или нет.
Джефф медленно поднял голову.
- Поверь, мне не наплевать, - осторожно начал он. - Если бы мне было наплевать, я был бы идиотом, тебе не кажется? - Его голос звенел от злобы. - Но чего ты не понимаешь, что недоступно твоему мозгу, так это то, что мы ничего не можем поделать. Разве я не прав?
Повисшая следом безнадежная тишина была пропитана яростью.
- Разве я не прав? - повторил он, и на этот раз его вопрос прозвучал почти как вызов.
Первой ответила Фрэнки.
- Может, это правда, и сделать ничего нельзя, - произнесла она. - Может, нам не выбраться. Но сдаваться все равно неправильно. - Ее голос сорвался; Майк поднял голову и увидел слезы в ее глазах.
- Замечательно, - взорвался Джефф. - Значит, нам ничего не грозит. Главное не сдаваться.
Майк резко провел костяшками пальцев по скуле, понимая, что Джефф прав, и не желая этого понимать. Лиз сидела в стороне, не вмешиваясь в разговор, и перечитывала последние записи в блокноте. Он заметил, что время от времени она поднимала глаза и оглядывала разыгрывающуюся перед ней сцену. Ему захотелось узнать, о чем она думает; пугает ли происходящее невозмутимую тихоню Лиз; растет ли у нее внутри тот же ужас, что и у других. Ее лицо ничего не выражало: маска, полностью лишенная эмоций. На короткое мгновение их глаза встретились, но ее безучастное выражение осталось прежним. Будто она смотрела мимо него.
Он вспомнил, что и раньше видел этот взгляд, только не знал, отчего он появляется: такие лица были у людей в экзаменационном зале, где они писали сочинения под тиканье отсчитывающих секунды настенных часов. Может, этот взгляд все же что-то выражает, решил он; выражает интенсивное сосредоточение. О чем же думает Лиз?
- Вы не думаете, что... - начала Фрэнки и замолчала.
- Что?
- Ничего. Неважно.
- Скажи, - потребовала Алекс. - Что мы не думаем?
Фрэнки нервно обхватила колени.
- Что мы можем... что нас никто не найдет? Вы же так не думаете?
Алекс промолчала. Лиз тихо проговорила:
- Знаете, люди долго могут жить на одной воде, вообще без еды. Очень долго.
- И экскурсия вернется через несколько дней, - вспомнила Фрэнки. - Конечно. Конечно, они же вернутся.
Джефф посмотрел на нее с усталым презрением.
- Как долго? - спросил Майк у Лиз.
- Точно не знаю. Но счет идет на недели, не на дни. И мы вряд ли будем расходовать много энергии.
- Что верно, то верно, - нахмурился Майк. Если Лиз говорит с такой убежденностью, о чем же она так тяжело размышляла?
- Ты уверена? - спросил он.
- Да, уверена. - Она опустила взгляд на свои сжатые ладони, и он решил, что она лжет.

* * *

Все это время мы пытались поверить, что всего лишь стали жертвами изощренного розыгрыша, что с минуты на минуту должен появиться Мартин и выпустить нас. Поверить в скорое освобождение было очень легко. Ждать было намного легче, чем что-либо предпринимать. Джефф был прав: мы могли сделать не так уж много.
Это было похоже на то состояние, когда смертельно усталый человек пытается не заснуть; он знает, что закрыть глаза - значит погрузиться в сон, но про себя думает, что одна секунда не будет иметь никакого значения, две секунды тоже и десять секунд - не так уж много... и проваливается в небытие. Если проанализировать ситуацию, выходит, что он слишком сильно сопротивлялся.
Выкарабкаться наверх было невозможно. В Яме была всего одна дверь, которая находилась в двенадцати футах над головой. И она была заперта. Единственным отверстием в ней была замочная скважина, но через нее мы пролезть не могли. Так что мы были бессильны.
Тогда мы об этом не говорили, но на самом деле нам было нужно божественное вмешательство, deus ex machina. Потайной вентиляционный люк. Заброшенная дверца, заложенная кирпичами, которые начали крошиться. Секретный проход. Или случайный прохожий, который услышал бы наш разговор и решил проверить, что к чему. В каком-то смысле мы возлагали наше спасение на бога. Не на Мартина. Он никогда не был богом, хотя, вероятно, и приблизился к нему больше, чем мы.
Мы сидели и ждали, тем самым помогая Мартину осуществить свой план.

Глава 8

Никто не хотел есть первым. Все сидели и не желали заговаривать об этом; день угасал, и изнутри подкрадывался набухающий голод. Дверь была заперта; из внешнего мира не доносилось ни звука. Казалось, что, кроме подвала, не существовало ничего. Когда пришел вечер, они выключили свет и собрались спать.
Майк долго не мог уснуть в зияющей темноте Ямы, снова и снова прокручивая в голове стоявшие перед ними возможности. Он знал, что другие, скорее всего, делают то же самое, и думал, не тщетны ли его мысли. Лучшее, что можно сделать, - спать, пока кто-нибудь их не обнаружит. Уснуть и забыть, что все это происходит; беречь силы для того, что еще предстоит.
Был довольно ранний вечер; снаружи наверняка все еще светило солнце, и закат впитывал остатки дня. Он поискал звезду и нашел ее; свет ее был блеклым, и как раз перед тем, как Майк наконец заснул, ему показалось, что она подмигнула: будто над шуткой, известной лишь им двоим.

* * *

Ту ночь я помню с живой ясностью, рожденной страхом. Я не знала, что делать, и не могла поверить, что увязла в этой истории с Ямой настолько глубоко, что никак не могу на нее повлиять. В прошлом я всегда сама отвечала за свои поступки; мне приходилось постоянно сохранять осторожность и здравый смысл, думать о будущем и заботиться о себе. И вот я стала жертвой столь бездушного замысла, что должна была сразу его разгадать. Я не могла простить себе это; поддаться его обаянию и потерять голову мог кто угодно, только не я. Но так оно и произошло. И когда я оглядываюсь и вижу, что вместе со мной Мартин задурил мозги всей школе, я, возможно, отчасти понимаю, что случилось. Понимаю, но простить не могу.
Есть кое-что похуже, чем расплачиваться за свою неосмотрительность. Чем больше я анализировала нашу ситуацию, тем яснее осознавала, что Яма была соркестрирована со зловещей четкостью; в плане Мартина не было ни одного огреха; мы влипли, попались в ловушку. Это угнетало, и даже мне, человеку, который привык проводить много времени наедине с собой, было очень одиноко.

* * *

Рано утром беспокойный сон Майка наконец прервался. На короткий миг он почти смог представить, что находится в другом месте, за пределами Ямы, вдали от кошмара, которым она постепенно становилась. Но жесткий пол погреба и неизменная темнота, блокирующая зрение, навязывали ему реальность происходящего. Тихо, боясь потревожить остальных, он встал и прокрался в уборную. Он мочился и чувствовал холодный фарфоровый ободок унитаза, упирающийся в колени.
- Майк?
Неожиданный шепот заставил его вздрогнуть. Торопливо натягивая трусы, он обернулся. Короткий коридор был непроглядно темным.
- Кто это?
- Это я. - Пауза. - Лиз. Извини.
- Господи. Не надо так пугать.
- Ммм. Не сливай воду, ладно?
- Хорошо, - недоуменно согласился он, продолжая говорить шепотом. - Я тебя разбудил?
- Не совсем. Я много думала.
- Я заметил.
Раздался щелчок, и из карманного фонарика Лиз хлынул поток желтого света, заливая пол. Ее волосы спутанной копной падали на плечи; на ней была пижама, и выглядела она уставшей. Майк заметил, что в другой руке она держит пустую бутылку из-под лимонада; пришлось приложить немалое усилие, чтобы не рассмеяться.
- Что ты собралась с этим делать? - спросил он. - Устроить пир среди ночи?
- Послушай, может, пойдем туда? Не хочу будить остальных, а мне нужно с тобой поговорить. - Она направила фонарик на маленькую кладовку наискосок от уборной.
- Хорошо. - Майк последовал за ней, и они смущенно сели лицом друг к другу.
- Фонарик почти выдохся. Надо было взять запасные батарейки. - Лиз положила фонарь на пол, и конус тусклого света высветил длинные ложбины трещин между плитами. - Много чего надо было взять.
Майк кивнул.
- Как думаешь, что будет? - спросил он.
- Я надеялась услышать это от тебя, - вздохнула она. - Джефф начинает понимать, что происходит, и, кажется, Фрэнки уже на полпути. Но, по-моему, Джефф уже потерял надежду а Фрэнки... - Она замялась. - Фрэнки вообще ни на что не годится.
- Что происходит? - выдавил Майк через силу. И понял, что не хочет слышать ответ. Лиз улыбнулась - странной улыбкой, в которой не было радости.
- Это как посмотреть. Мне кажется, я знаю, что ждет нас на следующей стадии, но я... я еще сомневаюсь. Хотя скоро мы все узнаем.
- Как?
- Сейчас скажу. Ты сам еще не поделился со мной... своими мыслями по этому поводу.
- Я считаю, что что-то пошло не так, - ответил Майк. - Произошла страшная ошибка. Все пытаюсь найти способ выбраться, но выхода нет. Это ужасно.
Лиз молча на него посмотрела. И наконец произнесла:
- Ты прав. Это ужасно. Но я не думаю, что произошла ошибка. И это пугает меня больше всего.
- Значит, по-твоему, все это - часть дурацкого розыгрыша?
Опять та же улыбка.
- Нет. Вряд ли. - Потом, после паузы: - Майк... Мне действительно страшно.
- Мне тоже, - тихо ответил он. И тут же осознал, что это на самом деле так.
Луч фонарика резко потускнел, а потом снова вспыхнул с прежней яркостью. Лиз взглянула на него и тряхнула головой, будто ход ее мыслей был нарушен.
- Тогда пойдем, - сказала она. - Наверное, лучше выяснить, права я или нет.
Заинтригованный Майк последовал за ней; она пробралась обратно в уборную. Встав на колени там, где кран выступал из камня, Лиз поставила на землю бутылку из-под лимонада.
- Подержи, ладно? - прошептала она, протягивая Майку фонарик. - Посвети, чтобы мне было видно. Черт, зря я не взяла запасные батарейки. Они бы нам пригодились.
Она подставила горлышко пластиковой бутылки под носик крана. Майк наблюдал за ней. «Два литра», - пробормотала она про себя и медленно повернула кран. В бутылку беззвучно скользнула струйка воды; потом, когда она плавно увеличила напор, из крана донеслось едва различимое шипение. Майк смотрел, как уровень воды в бутылке повышается - треть, половина. Кран внезапно чихнул, и к ногам Майка брызнул маленький фонтанчик. Лиз не шевелилась. Вода поднялась выше половины, почти перекрывая широкую зеленую этикетку; и тут резко плеснул еще один фонтан, и мерная струйка капля за каплей исчезла. Так же медленно Лиз вывернула кран на полную мощность.
- Вот и все, - проговорила она. - Вода кончилась.
- Кончилась? - ошеломленным шепотом спросил Майк.
- Воду перекрыли, - поправилась она и крепко завинтила крышку бутылки. - Ты так до сих пор и не понял, правда?
- Что? - спросил он, и слова раздались как бы издалека, потому что ответ был ему уже известен.
Они вернулись в комнату напротив. Лиз сказала:
- Я поняла это сегодня вечером. Я сама сказала кое-что, что заставило меня задуматься.
- Что мы сможем долго прожить без еды, - подхватил Майк, вспомнив ее слова.
- Да. Но без воды не так долго... и я подумала: если Мартин действительно делает это, если он до сих пор управляет ситуацией, таким должен быть его следующий шаг.
- И он так и сделал, - ответил Майк. - Это... - Он попытался нащупать подходящее определение. - Это невероятно. Это безумие.
- Мартин сумасшедший, - Лиз просто кивнула.
- Я знаю. Ни один человек в здравом уме не выкинет такую штуку.
- Я серьезно, - проговорила она. Майк посмотрел на нее. - Мартин не просто выкинул штуку. Это же вполне очевидно, разве нет? Мы не должны отсюда выйти. Это замысел нездорового ума, Майк.
Майк оперся подбородком о ладони.
- Тогда какого черта нам делать? - спросил он. - Этот ублюдок всегда опережает нас на шаг. Нам нечем ему ответить.
- Ну... - протянула Лиз. - Возможно. Но я уже подобралась близко к... - Она замолкла. - Мы должны вычислить, что, по его мнению, должно произойти дальше. Если мы сможем... проникнуть в мысли Мартина, стать Мартином, возможно, найдем и выход.
- Ты правда так считаешь?
- Нет. Вообще-то, нет. - Она вздохнула, уткнув лицо в колени, и на мгновение показалась ему совсем юной и испуганной. - Но по крайней мере, я начинаю понимать... Я же догадалась про воду, сумела опередить его.
- Но нам некогда играть в игры, - горячо перебил ее Майк. - Что у нас есть? Всего литр воды. Как долго мы продержимся впятером?
- Нет. У нас есть больше.
- Вряд ли, - Майк с сомнением приподнял бутылку.
- Есть еще вода в бачке, - сказала Лиз. - Там должно быть немало. Интересно, об этом он подумал?
Майк осознал, как мало он анализировал ситуацию. А Лиз, весь вечер тихонько сидевшая в сторонке, сумела предсказать развитие событий и искала способы выкрутиться. В ужасе он представил, с какой легкостью, без колебаний, он мог бы смыть воду в унитазе, лишив их того небольшого запаса воды, что остался.
- Зачем ты рассказываешь все это мне? - спросил он.
- Не знаю. Мне почему-то кажется, что так правильно... Может, потому что мы оба видели замочную скважину. По крайней мере, мы думаем об этом.
- Замочная скважина мне подмигнула, готов поклясться, - вспомнил Майк и хихикнул.
- Что?
- Перед тем как я заснул. Она мне подмигнула.
- Не сходи с ума, - предупредила Лиз.
- Что скажем остальным? - спросил он и устыдился, что пришлось задать такой вопрос.

Предыдущая страница 8 Следующая страница


9 Гай Берт

- Про воду придется рассказать, конечно, - ответила Лиз. - Но если ты не против, я бы лучше сказала, что где-то есть накопительный бак, и вода просто кончилась, а не говорить, что кто-то ее выключил. Думаю, Мартин рассчитывал, что мы додумаемся до этого дня через три. Нам надо собрать всю воду из бачка в бутылки. У Джеффа их навалом.
- По-твоему, они поверят?
- Джефф не поверит. Фрэнки и Алекс - возможно. - Она дунула, чтобы прогнать прядь волос с лица. - Придется быть поубедительнее.
- Понятно, - глухо ответил Майк.

* * *

Утро только начинается, но я откладываю ручку и отодвигаю стул от стола. Далеко внизу распахивается и хлопает входная дверь, и с подножия лестницы доносятся голоса.
- Майк?
Это не он. Разочарованная, я возвращаюсь на чердак. Сейчас мне бы пригодилось присутствие другого человека; того, кто тоже был там. Я знала, что это будет нелегко, еще до того, как начать, но суть от этого не меняется: чем больше я пишу, тем острее ощущаю собственную незначительность. Это очень непросто. Присутствие друга мне необходимо.
Я опять сажусь, беру ручку и начинаю рассеянно вырисовывать круги. Смотрю в окно на дроздов, облепивших деревья, и пытаюсь отогнать все то, о чем еще предстоит написать.

* * *

Когда наступил следующий день, они рассказали другим про кран и наполнили оставшиеся бутылки водой из бачка в уборной.
Майку пришло в голову, что могут работать подводящие к бачку трубы. Но они не работали; из клапана вытекло немного жидкости, самая малость. Атмосфера еще больше сгустилась; узнав о воде, все с легкостью купились на выдумку о накопительном баке, но все же в Яме повисло настроение, все сильнее напоминающее панику.
- Я есть хочу, - тихо призналась Алекс, когда они закончили. - Что будем делать? Поедим сейчас или оставим на потом?
- Оставим, - решила Лиз. - И будем хранить как можно дольше.
Остатки еды казались Майку насмешкой. Ее едва хватило бы на закуску, не говоря уж об обеде на пятерых. Бутылки с водой, расставленные в ряд вдоль стены, немного успокаивали. Он все время напоминал себе, что хотя бы в этом они были на шаг впереди.
- Придется проследить, чтобы порции еды и жидкости были как можно меньше, - сказала Фрэнки. - И чтобы всем досталось поровну.
Лиз оторвалась от блокнота.
- Это не так уж просто, - заметила она.
- Почему?
- Я хочу перебрать пакеты с провизией и распределить еду с точки зрения содержания питательных веществ. Думаю, у меня получится. Кто-нибудь из вас занимался биологией?
Никто.
- Жаль, - мягко проговорила Лиз. - Есть какое-то важное правило о том, как соблюдать водно-солевой баланс. Но моих знаний не хватит, чтобы понять, каким образом спланировать питание. По-моему, нельзя есть соленое.
- Великолепно, - огрызнулся Джефф. - По-твоему. Значит, мы можем отравиться и умереть от обезвоживания, потому что ты не в состоянии припомнить, что можно есть, а что нельзя?
Лиз молча вернулась к своим записям. Спустя пару минут Фрэнки тихо собрала остатки еды и отнесла к тому месту, где сидела Лиз.
- Держи, - сказала она. И добавила: - Зря я съела весь рахат-лукум. В нем же сахар. Он мог бы нам пригодиться.
- Не переживай. - Лиз коротко улыбнулась. - По крайней мере, мы все здесь здоровы.
- Не понимаю, чего ты добиваешься, - заговорил Джефф. - Ты же не знаешь, что творишь. Сама сказала. И почему мы должны верить, что ты все сделаешь правильно?
- Я просто хочу убедиться, что каждый получит то, что необходимо, - терпеливо объяснила Лиз. - Я делаю все возможное. Конечно, я бы хотела, чтобы с нами здесь был ученый; жизнь стала бы намного проще. Но раз его нет, вам придется положиться на меня.
- Что значит, ты убедишься, что каждый получит то, что необходимо? - взорвался Джефф. - Это же просто. Каждому равная порция. Вот и все.
- Равная порция и одинаковая порция - это не одно и то же, - заметила Лиз и впервые за время разговора подняла голову и посмотрела Джеффу в глаза. - Надеюсь, с этим ты не станешь спорить.
Последовало молчание. Лиз и Джефф неподвижно сидели, не отводя глаз друг от друга. Потом Джефф отвернулся, и сразу заговорила Фрэнки.
- Я рада, что хоть кто-то что-то делает, - решительно заявила она. - Мне все равно, сколько еды мне достанется. Лиз знает больше, чем все мы, и мне кажется, она здорово справляется с ситуацией. - Она засмеялась. - Думаю, мы очень скоро отсюда выберемся.
- Как будто кому-то есть дело до того, что ты думаешь, - процедил Джефф вполголоса.
Фрэнки перевела дыхание и собралась ответить, но осеклась; по ее лицу промелькнуло выражение растерянности, и она жалобно спросила:
- Лиз? Мы же выкарабкаемся, правда?
- Конечно, - ответила Лиз.
- Я так и знала. - Фрэнки повернулась на бок, спиной ко всем; но даже Майк видел, что она плачет.

* * *

Мартин был сама осторожность. Помню, как он готовился к некоторым своим розыгрышам, и меня поражает только одно: странно, ведь каждый раз мы понимали суть происходившего гораздо позже. Пока все готовилось, нам было смешно; прежде чем шутка разыгрывалась, она казалась наполовину забавой, наполовину детским дурачеством. Но потом, когда веселость проходила и мы видели истинный смысл розыгрыша, последствия всегда оказывались неожиданными для нас. Гиббон ушел в конце того же семестра и больше не вернулся; остальные жертвы тоже резко изменились. Последствия были более катастрофичны, чем сам инцидент.
Мне до сих пор кажется непростительной глупостью, что я позволила такому человеку, как Мартин, полностью, безраздельно контролировать мою жизнь. Но никто из нас не представлял, чем обернется Яма, - просто потому, что мысль об этом была слишком ужасна, слишком невозможна. И слишком непостижима. Никто не анализирует каждую деталь розыгрыша, придуманного школьным клоуном; не проверяет, будет ли это стоить тебе жизни; зачем?
Если бы мы хоть что-то почуяли! Если бы один из нас - неважно, почему - решил не участвовать в эксперименте, сущность замысла стала бы для Мартина бесполезной. Кто-то наверху знал бы о Яме, и это было бы опасно. Если бы только мы кому-нибудь рассказали, куда идем. Но, конечно же, мы не сказали никому; и поздравляли себя с тем, что вовлечены в проделку, которая, несомненно, станет одной из многочисленных легенд Нашей Любимой Школы.
Передо мной лежит картонная коробка. Наверху - девять кассет, две стопки, связанные резинками. Семь из них помечены моим почерком, черной ручкой на обложке написано «Лиза». Записанные на них беседы позволяют посмотреть на Мартина с другой стороны, с той, которую мы никогда не видели в школе. Если бы мы с Лизой поговорили тогда, до Ямы, я бы никогда не позволила Мартину использовать меня, использовать нас всех. Две другие кассеты в отдельной стопке не помечены. Конечно, их должно быть намного больше, но они пропали, и нам никогда их не найти. К тому же на них нет ничего нового для меня. Возможно, если бы у нас были другие кассеты, мы могли бы показать, что произошло на самом деле; раскрыть, кем в действительности был Мартин. Но в конце концов Мартин все же опередил нас, всего на один шаг.

Глава 9

К полудню Майк почувствовал, что в голове мутнеет от голода. К гложущей боли в животе, появившейся накануне вечером, добавилась сильная жажда, игнорировать которую было невозможно. Наступило время обеда; мысль об обеде, о том, что они должны есть и пить, преследовала Майка. Разумеется, он молчал. Он пообещал себе, что не заговорит о еде первым.
Лиз избавила их всех от этой необходимости.
- Нам нужно что-то съесть, - сказала она. - Хотя бы немножко.
Они разделили оставшуюся еду на крошечные порции: лапша быстрого приготовления, немного консервированного мяса. Вода на донышке стакана. Сколько воды полагается выпивать ежедневно? Около двух литров, подумал Майк. Ребята могли позволить себе всего один маленький стакан. Майк невольно задумался: кто из них первым поставит под сомнение установленный размер порций, кто по той или иной причине потребует больше? Рано или поздно это произойдет. Но пусть это будет не он.
Съев жалкую порцию, Майк еще острее ощутил голод. Забавно: пища влекла за собой отчетливое напоминание о том, что есть необходимо. Он улыбнулся проделкам своего организма, но шутка его не утешила.
- Когда мы выберемся, можно всем вместе пойти в ресторан, - предложила Фрэнки. - Мне хочется чего-нибудь очень сытного... стейк, например, или пирог с почками.
- Не надо, - взмолилась Алекс.
- Ой, извини, - ответила Фрэнки. Но Майку не показалось, что у нее был виноватый вид. Выражение на лице Фрэнки с трудом поддавалось определению. - Я так люблю поесть, и так странно, что еды не хватает. - Она улыбнулась сама себе. - Дома у нас полный морозильник всякой всячины.
- Заткнись, - прошипел Джефф. - Жуй дерьмо, которое тебе дали, и заткни свой рот.
Фрэнки взглянула на свою горстку еды и пожала плечами. - Как скажешь.
До вечера оставалось немало времени. Майку хотелось придумать способ безопасно провести эти часы. И еще хотелось узнать, о чем думает Лиз.
- По крайней мере, ничего хуже случиться не может, - заметил он, пытаясь говорить бодро.
- Тебе этого мало? - взорвался Джефф. - Невероятно. Ты что, пытаешься внушить нам оптимизм? - Он осушил пластиковый стаканчик и с ненавистью раздавил его в кулаке. Стакан упал на пол. - Да нам ничего не светит! Мы все умрем, ты это понимаешь? Понимаешь? Так что хватит нести всякое дерьмо, мол, ничего хуже не произойдет.
- Может случиться и кое-что похуже, - осторожно заметила Лиз, но ее никто не слушал.
- А мне кажется, мы выберемся, - сердито возразил Майк. Он злился на Джеффа за то, что тот лишь усугубляет ситуацию, подчеркивает безнадежность, о которой Майк пытался не думать.
- Врешь ты все, - резко бросил Джефф. - Дуришь себя. В глубине души ты знаешь правду, так же как и я. И она, - он указал на Фрэнки, - и Лиз, и Алекс. Вы все понимаете. Только вы слишком глупы, чтобы посмотреть в лицо реальности.
Майк растерялся. А потом заговорила Лиз, и ее голос был так холоден, что Майк с трудом узнал его.
- Значит, сейчас ты именно это и делаешь - смотришь реальности в лицо? - спросила она. - Впечатляет. Если в твоем представлении это означает распускать сопли, как избалованный ребенок, каждый раз, когда другие что-то говорят, тогда продолжай в том же духе.
Джефф так и остался сидеть с открытым ртом. В его глазах затаилась тупая злоба, так и не прорвавшаяся на поверхность.
- Пошла ты, - обессиленно огрызнулся он.
Майк сглотнул комок в горле. Лиз ничего не ответила.

* * *

Какое-то время мы почти не виделись, это было в начале каникул. И не удивительно. У меня было полно забот: я начала серьезно готовиться к выпускным экзаменам. В первый год никто об этом особенно не задумывается, но вы понимаете, как это важно... Так что, когда наступили пасхальные каникулы, я не возражала, что мы с Мартином не видимся. То есть в этом не было ничего необычного.
О Яме я ничего не знала. Он ни разу не обмолвился, ни разу не проговорился. Пару раз я проходила мимо его дома, и все было так, как раньше... никакой разницы... если бы я знала, я бы что-нибудь предприняла. Честно. Но он никому ничего не говорил - думаю, понятно, почему. Уму непостижимо, что все это готовилось, и я жила совершенно обычной жизнью, не подозревая об этом. Но он никак себя не выдал, ничто в его поведении не наводило на мысль... Абсолютно ничто.
Если честно, мне хотелось со всем этим покончить - с Мартином, я имею в виду. Новизна быстро прошла, и оказалось, что я связана с парнем, которого толком не знаю и даже не уверена, нравится он мне или нет. Сначала я думала, что он замечательный, но, как я говорила... Тогда все было совсем по-другому. Может, он нравился мне больше, чем кажется сейчас. Может быть. Но я точно знаю, что не хотела, чтобы это тянулось и дальше. Я надеялась как-нибудь с ним поговорить, но он так редко появлялся.
Я выключаю магнитофон и откидываюсь на спинку стула. Потрясающе, как ему удавалось вести себя совершенно нормально и одновременно знать то, что он знал. С тех пор как это произошло, я уже не сомневалась, что Мартин абсолютно ненормален. Это было организованное, не хаотичное безумие, и оттого было еще сложнее его заподозрить. Термин «психопат» не подходит к описанию Мартина даже наполовину. Он был блестяще умен: опасный сумасшедший, изобретательный гений, обладающий безграничным обаянием. И этот сумасшедший хорошо умел скрывать свое безумие; что заставляет меня обратиться к детству Мартина. О котором мне ничего неизвестно. В Нашу Любимую Школу он пришел в шестом классе - как гром среди ясного неба. У его дяди и тети был дом в нескольких милях от деревни, там он и жил; но, помимо этих скудных фактов, я не знаю ничего.
Каким он был в детстве? Что с ним произошло, что сделало его таким, каков он есть? Если бы только я знала ответы, думаю я. Возможно, я смогла бы остановить других, таких же, как он. Не знаю.
Когда я думаю о Мартине, все остальное становится тонким, как бумага. И хотя мне не под силу представить, что творилось у него в голове - ведь я пыталась, - иногда я понимаю, что, несмотря на все наши различия, мы очень похожи. До такой степени, что, если бы моя анонимность была гарантирована, я бы без колебаний убила Мартина. Я серьезно. Разумеется, это абсолютно теоретическое предположение; я свято верю в проницательность судебной системы и слишком мало - в свою изобретательность, чтобы рискнуть попробовать себя в роли убийцы. Но одно точно: я об этом задумывалась. Вряд ли кто-то будет отрицать, что без Мартина мир стал бы лучше. И я знаю четверых людей, которые со мной наверняка согласились бы.
В этот вечер, который растянулся на столетие, наконец рушится последняя стена. Мне отчаянно хочется все бросить, и лишь это помогает сохранить разум.

* * *

- Боже, я так хочу есть, - заныла Алекс. - Скоро мы опять сможем поесть?
Лиз посмотрела на часы.
- В шесть вечера. Еще полтора часа. Попробуй поспать немного.
- Спать так рано? - возмутилась Фрэнки.
- Да. Поберегите силы.
Майк лежал на боку, обхватив руками живот. Он слышал голоса, но они его не заботили; слова не имели значения. Он смотрел на полотняную застежку рюкзака. Он помнил, что где-то там лежит пакетик палочек. Кукурузные палочки в голубом пакете. Сейчас он не мог их достать, ведь другие тоже увидят. Но если подождать до ночи, он сможет съесть их в темноте, и никто не узнает. Он улыбнулся: как же он мог о них забыть. И представил себе, какие они на вкус.
- Я очень хочу есть, Лиз, - повторила Алекс. - Очень. Мне плохо.
- Нам всем плохо, - напомнила ей Лиз. - Мне лично вообще дерьмово.
Алекс вяло улыбнулась.
- Угу. Понимаю твои чувства.
- По-моему, пораньше лечь спать - хорошая идея, - вмешалась Фрэнки. - Нужно поберечь силы на завтра.
- Точно, - огрызнулся Джефф. - И что же ты собралась делать завтра, Фрэнки? Вылезти наружу?
- Ты иногда такой тупой. - Она брезгливо отвернулась.
Алекс согнулась и сжала кулаки.
- О-о, - простонала она, и пронзившая ее боль перекосила лицо. - Мне совсем плохо.
- Спазмы? - встревожилась Лиз.
Алекс жалобно кивнула.
- Наверное. Проклятье. Это ужасно. Это так ужасно. - Она моргнула и нетвердо поднялась на ноги. - Меня тошнит, - выдавила она и опрометью бросилась в уборную.
Лиз, которая выглядела бесконечно усталой, поднялась за ней.
Спустя минуту раздались глухие рвотные спазмы. Майк слышал, как Лиз повторяла: «Вытри рот. Все хорошо. Все хорошо». Повисла тишина, потом Алекс закашлялась: отрывистый звук, за которым опять последовала рвота. Майк поморщился. Чем же ее тошнило, подумал он? Она едва ли съела лишнего. Его собственный голод был так силен, что ему даже не было ее жаль.
Джефф сел.
- Вот и все, - сказал он. - Если после этой чертовой диеты с нами будет такое, я начну есть сейчас же.
- Нет! - закричала Фрэнки, когда Джефф взял одну из открытых банок с мясом. - Нельзя этого делать!
- Так останови меня, - произнес он абсолютно ровным голосом. Пальцами достал кусок мяса из банки и проглотил его.
- Что ты делаешь?
Все обернулись и увидели в дверях Лиз. Алекс висела у нее на плече и сильно дрожала. Майк с отвращением заметил, что с ее подбородка свисает мутная ниточка слюны. Джефф замер; рука зависла на полпути ко рту.
- Убийца, - бесстрастно проговорила Лиз.
Джефф вытаращился на нее; жир с кусочков консервированного мяса стекал по его пальцам.
- Что ты сказала?
- Ты, - отрубила она. - Если ты съешь это, то станешь убийцей. Думаешь, тебе это нужно больше, чем другим? - Она шагнула вперед, прислонив обмякшую Алекс к дверному косяку. - Хорошо. Кому придется обойтись без еды, чтобы тебе досталось больше? Выбирай.
Повисло долгое молчание.
- Я же сказала: выбирай. - Лиз подошла еще ближе и жестким взглядом впилась в Джеффа. - Фрэнки? Тебе на нее наплевать. Почему бы ей не умереть? Тогда тебе достанется вдвое больше. Или Алекс. У нее не очень здоровый вид, верно? Как знать, может, она долго не протянет. И ни к чему тратить на нее еду. Майк? Разве не ты всегда жаловался, что он слишком прожорлив? Теперь можешь ему отплатить. Пусть он умрет от голода, а не ты. Или я. Почему нет? Я меньше тебя, я не смогу тебе сопротивляться. И не думаю, что после всего этого я очень тебе нравлюсь, так что это будет легче легкого, правда? Давай же. Выбирай. - Она толкнула его в грудь ладонью, и, как ни абсурдно, он торопливо отступил назад. - Выбирай одного из нас сейчас же - или веди себя по-человечески.
Она отвернулась и, обняв Алекс, повела обратно. Из коридора донесся ее заботливый голос: «Здесь есть туалетная бумага. Дай-ка я тебя вытру».
Джефф так и остался стоять на месте, и впервые за долгое время Майк увидел на его лице проблеск сильного чувства. До сих пор ему казалось, что Яма выжгла из Джеффа все эмоции, но под взглядом Майка Джефф поставил банку на место и сел на спальный мешок. Прошло немало времени, прежде чем он поднял голову.
- Извините, - тихо проговорил он.
- Ничего, - ответил Майк, понимая, что говорит неправду - не совсем правду, - но испытал глубокое облегчение оттого, что уловка Лиз подействовала. Лишь намного позже он стал осознавать, насколько важны и впечатляющи были ее слова; она ясно высказала те мысли, которые в конце концов пришли бы в голову им всем, и отогнала их. Она совершила этот публичный акт не только ради Джеффа. Но в тот момент, еще не достигнув края бездны, Майк не мог и помыслить, до чего их доведет отчаяние.

* * *

Примерно в середине всего этого я начала понимать, что до сих пор кое-что выпадало из поля моего зрения. Постепенно мысль стала четче и определенней. И, как ни странно, существовал простой способ узнать, ошибалась я или нет. Но для этого нужно было подождать. Нужно было время. А его нам катастрофически не хватало.

* * *

В густом вечернем воздухе звенит смех и крики детей, играющих у кромки воды. Мы с Майком сидим, опустив ноги в покрытую рябью воду.
- И когда ты отвезешь меня в Америку? - спрашиваю я.
- Совсем скоро. Давай сначала подзаработаем, ладно?
- Ты зарабатывай. Я буду бездельничать и ждать, когда это случится.
- Значит, так ты решила, да? - Он шлепает по воде ногой, и меня окатывает фонтан брызг.
- Эй! Прекрати!
- Прекращай валять дурака и ищи работу, - строго говорит он.
- Ну уж нет. Мне и так хорошо. Если бы только не приходилось писать.
- Разве тебе это не нравится? - Он с минуту размышляет. - Хотя, наверное, нет.
- Нет. Но мне уже кажется, что я начинаю терять нить... чем больше пишу, тем дальше ухожу от сути. Только когда я снова погружаюсь туда, жизнь не кажется такой чудесной.
- Да. Понимаю.
Мы сидим и брызгаемся, как дети.
- Итак, - говорит Майк. - До чего ты добралась?
- До самой важной части, - отвечаю я. - Можешь прочитать, как только все будет готово.
- Хорошо.
- Я люблю тебя.
- Я тоже тебя люблю. И больше всего, - добавляет он лукаво, - люблю твой блестящий ум.
- Чушь собачья, - притворно возмущаюсь я.
- Ладно, ладно, признаю. Мне всего лишь нравится твое тело.
- Так-то лучше.
- Хорошо. - Он вздыхает. - Пойдем. Провожу тебя домой.
- Уже?
- Нужно успеть в деревню до закрытия магазинов.
- Я пойду с тобой, - решаю я.
- Нет, не пойдешь.

Предыдущая страница 9 Следующая страница


Яма 10

- Неужели? Это еще почему?
- Потому что кое у кого через две недели день рождения, и вряд ли этот кто-то будет доволен, если не получит подарка, - с улыбкой говорит он. - Я должен подготовиться.
- А, - киваю я, и внутри у меня теплеет. - Тогда хорошо.
- Я тоже так думаю. Вытирай ноги, красавица.
В деревню мы возвращаемся по тропинке, мимо гудящего леса, переполненного жизнью и теплом.

* * *

- Попей, - сказала Лиз. - Тебе нужно попить.
Алекс покачала головой.
- Я лучше не буду, - ответила она. - Вдруг меня опять вырвет. К тому же нам нужна вода.
- Тебе она нужна больше всех, - твердо проговорила Лиз. - Если и дальше будешь без жидкости, тебе начнут мерещиться всякие гады, ползущие по стенам. - Она налила полчашки из лимонадной бутылки. - Пей медленно, - добавила она.
Алекс послушалась.
- Что со мной происходит? - спросила она почти про себя. - Мне так плохо.
- Будет хуже, - сказала Лиз. Майку показалось, что вовсе не обязательно пугать ее еще больше, но Алекс, как ни странно, отреагировала совсем по-другому.
- Наверное, ты права, - покорно согласилась она.
- Ты должна усилием подавлять тошноту, - сказала Лиз. - Проклятье. Если бы у нас был такой порошок, который размешиваешь в воде и пьешь. На нем можно продержаться месяцы. - Она улыбнулась. - Нам бы много что сейчас пригодилось.
Глядя, как Алекс пьет, Майк почувствовал, как его рассерженный живот стянуло. Вода казалась прохладной и чистой. Он мог бы пить ее литрами.
- Как же нам быть... с этой бедой? - очень тихо спросила Алекс.
- Мы не так уж много можем сделать. Не бойся, - Лиз вздохнула. - Увы, в любом случае будет противно.
Майк понял, что она имеет в виду унитаз - теперь, после того, как они опустошили бачок... Он с отвращением поморщился.
- Не пора уже есть? - спросила Фрэнки.
Майк нахмурился. В ее голосе было что-то странное, но что, он не мог определить.
- Да. Съешьте что-нибудь, - сказала Лиз, и они опять провели медленный ритуал раздела пищи. Майк как можно быстрее запихнул в рот пригоршню мяса и печенье, подавляя сильный рвотный рефлекс. Два дюйма воды из чашки прочистили горло, и ему отчаянно захотелось еще хоть какой-нибудь еды. Но больше ничего не было. Он глотнул; это было болезненно, как в детстве, когда у него было воспаление миндалин. Но гланды ему удалили много лет назад, так что боль была вызвана чем-то другим.
- Здорово, - сказала Фрэнки. - Мало, конечно, но это ничего. Теперь ведь недолго осталось, да?
- Я так не думаю, - автоматически ответила Лиз, ковыряя пальцем трещину в полу. Ее волосы спутались, стали жирными и тяжелой пеленой падали на один глаз. Она посмотрела на остальных и улыбнулась. - У вас, ребята, унылый вид, - заметила она. - Не бойтесь. Знаю, это черт знает что, но мы выберемся отсюда, правда. У нас есть еда, вода, свет, компания друзей. Да у нас здесь почти уютно, как Алекс говорила.
Губы Алекс скривились в слабой улыбке.
- Мне все еще нехорошо, - пожаловалась она.
- Да. Возьми еще воды. Чуть-чуть, - Лиз налила ей немного воды. - Держи. Только медленно, помнишь?
- Не могу дождаться, когда же мы отсюда выйдем. - Фрэнки сжала кулаки. - Найду Мартина и яйца ему оторву.
- Я помогу, - через силу ухмыльнулся Майк. Собственный голос показался ему слабым и чужим. Он посмотрел на Лиз, и она ответила ему чистым ясным взглядом. Поразительно, но ему показалось, что ее глаза смеялись над ним.

* * *

Так мы приближались к концу. Отчаяние придавало мне силы, но остальные разваливались на части, оседали, будто внутри у них не было ничего, кроме затхлого воздуха. Фрэнки была права. Но это мне предстояло оторвать Мартину яйца, если такое выражение вам по душе; и я собиралась сделать это, не выходя отсюда. Если только у меня получится. Если только моя затея сработает. Я сделала все возможное, так, чтобы это не бросалось в глаза... Мысль горела в моем мозгу, словно выжженное клеймо. Я не могла даже представить, что что-то пойдет не так, ведь тогда мы все погибнем. А такого нельзя было допустить, верно?
Так что я лелеяла и пестовала свою идею, ожидая какого-нибудь знака, что время настало. Подсказки были повсюду. В ту ночь, когда мы выключили свет и попытались уснуть, я позволила себе тихонько, с надеждой улыбнуться. Моя затея обязательно сработает. Иначе и быть не может.
Но несмотря на то, что уверенность стеной защищала меня от наступающей ночи, мне было очень страшно; я чувствовала себя совсем крохотной и глубоко одинокой.

Глава 10

Когда дыхание остальных затихло до неясного шороха, Майк медленно поднялся на один локоть. Рюкзак был расстегнут, и он скользнул внутрь одной рукой, нащупывая пластиковый пакет, который должен был оказаться там. Пока другие метались, бормотали, ворочались с боку на бок, ожидание казалось бесконечным. Но он знал, что теперь можно действовать.
Глупо, но он не мог найти пакет. Он нетерпеливо начал заново ощупывать содержимое рюкзака. Несвежие рубашки и больше ничего. Куда же он подевался? Внутри поднималась тлеющая ярость; он в третий раз принялся за поиски. Может, пакет выпал? Или его взял кто-то другой?
И тут он вспомнил и крепко стиснул кулаки. Он отдал кукурузные палочки Джеффу - наверное, в самый первый вечер. Он долго лежал, неудобно опершись о локоть, уставившись в темноту и беззвучно проклиная себя. Весь вечер он провел в надежде на те спрятанные забытые палочки; он воображал себе их вкус, представлял, как они окажутся у него во рту. Какая глупая ошибка.
Майк замер, ощутив легкое движение у самого плеча.
- Кто это?
- Это я, Лиз, - прошептала она. - Мне нужно с тобой поговорить. Можешь пройти в ту комнату за углом? Только не разбуди никого.
- Думаю, да.
- Я приду через несколько минут.
Майк на ощупь пробрался к дверному проему и пошел по короткому коридору, касаясь стен кончиками пальцев. Вскоре он услышал, как Лиз идет следом. Они сели в темноте.
- Это становится традицией, - прошептал Майк.
- Я думала, ты спишь, - тоже шепотом ответила она. - Боялась, что придется тебя будить. Ты чем занимался?
- Думал, что у меня осталось кое-что из еды. И хотел поесть, пока другие спят. Черт. - Он потер глаза рукой: ладонь была горячей и грязной. В темноте перед глазами поплыли цветные круги. - Понимаю, как это выглядит, но... мысль об этом придавала мне силы. И еды там не оказалось.
- Ох.
- Я чувствую себя ужасно. Но и есть тоже хочется. И пить.
- Не вини себя. - Лиз погладила его по плечу. - Это вполне естественно. Готова поспорить, каждый из нас сделал что-то в этом роде.
- Ты нет, - угрюмо пробормотал Майк. - Ты идеальна.
- Я тебя переплюнула, - весело похвасталась Лиз. - Вот. - Она нашла его руку и что-то ему протянула. Это была бутылка.
- Что это?
- Вода. Можешь выпить половину. Другие не знают, не бойся.
Майк жадно схватил бутылку и припал к горлышку; он с трудом оторвался, чтобы не опустошить ее до дна.
- Черт. Это потрясающе. Я чувствую ее запах. Невероятно. Где ты ее взяла?
- Держала про запас, - легко ответила Лиз. - Можно? Мне тоже хочется пить.
- А. Да. - Майк с сожалением передал ей бутылку.
- Так-то лучше, - пробормотала Лиз, отпив глоток.
- Почему ты поделилась со мной? - спросил Майк.
- Что?
- Нет, правда. Если бы я нашел свои кукурузные палочки, я не думаю, что... нет, я ни за что не предложил бы их кому-то еще. Спасибо тебе.
- Не за что. Ведь мы друзья, правда?
- Друзья?
- Мне так кажется.
- Ладно, - согласился Майк. - Мне тоже так кажется.
- Думаю, нам всем придется подружиться, - задумчиво проговорила Лиз. - Эта история еще не закончилась.
- А она вообще когда-нибудь закончится? - спросил Майк. - Я тут подумал... Мы же не выберемся; Мартин никогда не придет и не отопрет дверь. Значит, мы умрем.
- Я знаю. Может быть. Но... я все время узнаю все больше и больше. И кажется, я обнаружила кое-что очень важное. Ты мне в этом помог.
- Как?
- Помнишь, когда мы узнали про воду?
- Да уж. Слишком хорошо помню.
- Вот. И я тогда сказала, что знаю, какая будет следующая стадия, потому что мои собственные слова подсказали мне разгадку?
- Да. У меня сильное ощущение дежа-вю, - сказал Майк.
- Потерпи, ладно? Так вот, я тут подумала. Тебе не кажется странным, что стоило мне упомянуть, что человек может долго прожить без еды, как отключилась вода?
- Если он собирался это сделать, какая разница, догадалась ты раньше или нет, - рассудил Майк. - Это все равно бы случилось.
- Хм, - пробормотала Лиз. - Именно это меня и озадачило. И потом ты кое-что сказал... ты сказал, что замочная скважина тебе подмигнула. Я тогда пропустила мимо ушей, но это было довольно странно. Что ты видел?
Майк смущенно зашаркал ногами.
- Я уже наполовину уснул, - признался он. - Это ерунда, правда.
- Что ты видел? - настаивала она.
- Просто... это звучит глупо. Как будто звезда погасла, а потом загорелась снова. Как подмигивающий глазок.
- Словно на секунду свет потух?
- Наверное.
- Как если бы кто-то прошел мимо двери.
У Майка перехватило дыхание; голова вдруг превратилась в спутанный клубок мыслей и предположений.
- Да. Возможно. Но это же...
- Послушай, что я говорю. Мне кажется, это был Мартин. Нет, я даже уверена, что это был он.
- Господи, - слабым голосом проговорил Майк. - Он просто чудовище. Зачем ему здесь появляться?
- В том-то и дело, - прошептала Лиз. - Именно это пришло мне в голову. Я замечаю - вскользь, конечно, - что нам повезло, что у нас есть вода, и воду отключают. Причина и следствие.
- Что ты хочешь сказать? - Пытаясь уследить за разговором, Майк почти сумел разглядеть в темноте лицо Лиз, слабую, взволнованную улыбку на ее губах.
- Он слышит нас, Майки. Вот что я хочу сказать. Он наверняка нас слышит.
- Сейчас? - испуганно выдохнул Майк.
- Не думаю. Мне кажется, это только в большой комнате.
- Хочешь сказать, он прикладывает ухо к двери? - поразился Майк.
- Не будь идиотом, - рассеянно поморщилась Лиз. - Нет, конечно. Ему же нужно показываться в большом мире, постоянно быть в поле зрения. Но сам подумай: он устроил Яму, этот потрясающий эксперимент, его собственное творение. Неужели ему не захочется узнать, что происходит внутри? Сомневаюсь. Он жаждет узнать, кто первый сломается, решится ли кто-нибудь из нас на убийство, прежде чем все закончится; кто продержится дольше всех и почему. Он не собирается просто так нас бросить. Мы слишком важны для него.
- И он нас слышит?
Лиз перевела дыхание.
- Я думаю, что в большой комнате... как называются такие штуки? Жучок? Прослушивающее устройство? Думаю, он записывает все, что там происходит. И когда ты увидел, что замочная скважина тебе подмигивает, на самом деле это кто-то пришел забрать последнюю запись. Скорее всего, это был Мартин. Вряд ли он доверил бы такое задание кому-то еще, как считаешь?
- Нет, - покачал головой Майк. Он был поражен. - Как ты до этого додумалась?
- Я могу и проверить, - горячо зашептала Лиз. - Сегодня я устроила ему тест. Так что скоро узнаем, права я или просто сошла с ума, а у тебя галлюцинации.
- Идет, - подхватил Майк. - И что это за тест?
- Я рассчитываю на то, что Мартин на меня злится, - объяснила она. - Если рассматривать ситуацию с его точки зрения, я все ему испортила. Возможно. А может, он считает меня интересной. В любом случае, то, что мы затеяли с водой и бутылками, должно было привлечь его внимание. И сегодня я специально сказала, что мы должны быть благодарны, что у нас все еще есть еда, вода и свет. Если он поведется на мою уловку, чего мы лишимся в следующую очередь?
- Света, - сообразил Майк.
- Именно. Я тоже так думаю. Так что если он на самом деле нас подслушивает, в какой-то момент завтра свет погаснет.
- Это не очень здорово, - с сомнением протянул Майк.
- Мне тоже не по душе эта затея. Но нас это не убьет, и, по крайней мере, мы будем знать, что он за нами следит.
- И что будем делать потом? Попытаемся сторговаться или станем молить, чтобы он нас выпустил?
Последовала пауза. Потом Лиз проговорила:
- Считаешь, это подействует?
Майк поразмыслил.
- Нет, - ответил он наконец. - Только не на Мартина.
- Согласна. Нет. Поживем - увидим... Если он на самом деле подслушивает, там и решим, что делать.
- Но ты ведь будешь думать? - спросил Майк.
- Конечно. И ты тоже думай.
- Хорошо, - ответил он.
- Должен быть выход, - произнесла Лиз почти про себя. - Уверена, должен.

* * *

Я сижу, крепко сжимая кассету. Так легко взять эту маленькую пластиковую коробочку и сжечь или разломать. Так просто от нее избавиться. Но от этого история, записанная на ней, не будет стерта; потому что эта история произошла с реальными людьми.
Я молча кладу кассету в стопку вместе с другими пленками. Ее время еще не пришло. Глубоко внутри сильно искушение остановиться сейчас, ведь сейчас начнется самое худшее. Но и самое лучшее тоже, так что история должна быть досказана до конца.

* * *

Ночь Майка тянулась долго, и сон приплел с трудом. Хорошие сны и кошмары рвали его когтями, и порой он не видел разницы между ними: сон об освобождении, где он выходит на солнечный свет и свежий воздух, грозил обернуться ужасом. В глубине души он ненавидел Лиз за то, что она разбудила в нем даже слабую надежду, когда он уже начал примиряться с мыслью о смерти. Раньше он не мог даже представить, что такая мысль придет ему в голову; в его возрасте это было невозможно. И вот теперь отсчет шел на дни, а не на десятилетия. Раз или два за ночь снаружи донеслись неясные звуки. Нервы Майка были на пределе. Ему было страшно представить, что темнота будет длиться и днем, но, как ни странно, одновременно он надеялся, что свет погаснет; ведь если Лиз права, есть вероятность, что выход найдется.
Пришел день. Майк проснулся и целую вечность лежал, уставившись в потолок. Звезда над его головой мерцала тускло, устало, но неизменно.
Другие постепенно переключались на режим бодрствования, и Джефф зажег свет. Майк, почти надеясь, что лампа не загорится, был ослеплен вспышкой света. Сразу же посмотрел на Лиз и увидел отражение электрической лампочки в темнеющих глубинах ее глаз.
С чувством, близким к состраданию, Майк оглядел своих друзей. Их лица заострились, стали серыми. Лоб Алекс покрылся бугристыми прыщами. Крепыш Джефф ссутулился в углу. Они казались жестокой пародией на бездомных уличных детей. Он подумал, как долго им удастся продержаться, если... если выхода нет. Батарея бутылок вдоль стены выглядела ободряюще, если не считать, в скольких из них была вода. Меньше чем в трети. Это могло бы внушить какой-то проблеск надежды одному человеку. Но пятерым?
- Мне хочется почистить зубы, - заныла Фрэнки. - У меня во рту воняет.
- Нельзя, - оборвала ее Алекс. - Воды и так мало.
- Мне нужно посрать, - бросил Джефф и встал.
- Когда мы выйдем? - спросила Фрэнки. - Лиз? Когда мы выйдем?
Лиз молчала.

* * *

- Помнишь это? - спрашиваю я.
- Да. Очень ясно. - Он улыбается. - Знаешь, ты меня напугала.
- Знаю. Я и себя напугала. Это было необходимо.
- В какой-то степени ты меня до сих пор путаешь.
Я теряюсь.
- Как это?
- Когда я... когда я вижу тебя здесь, как обычного человека. Все так считают. Но это же не совсем правда, да? Там, внизу, я увидел тебя с другой стороны.
- Мы все увидели друг друга с разных сторон, - соглашаюсь я. - Если хочешь, можешь сказать за это спасибо Мартину.

Предыдущая страница 10 Следующая страница


11 Гай Берт

- Вот уж нет, - улыбается он. - По-моему, мне Мартина благодарить не за что.
- Неужели ты не понимаешь?
- Что?
- Что если бы не Мартин, мы бы здесь сейчас не сидели. Просто разошлись бы каждый своей дорогой.
- Как знать, - возражает он. - Ведь мы могли бы начать встречаться в школе.
- Не думаю, - я улыбаюсь в ответ. - Она была слишком странной, слишком отличалась от других.
- А он был слишком молод и глуп.
- Точно. - Мы вместе смеемся. - Значит, хотя бы за это надо сказать Мартину спасибо.
- Черт возьми. Спасибо, Мартин.
- Осторожно, - предупреждаю я. - Ты еще не знаешь, что получил. Я абсолютно непредсказуема.
- Это мне и нравится, - отвечает он.

* * *

Это произошло около полудня.
- Когда можно будет поесть? - спросила Алекс.
- Как ты себя чувствуешь? - перебил ее Майк.
- Кажется, лучше. Такое ощущение... как будто внутри меня ничего нет. Хотя, наверное, там на самом деле ничего нет. - Она вяло улыбнулась. - А мне уже все равно.
- Так. - Лиз поднялась. - Давайте поедим. - Она была на полпути к горке остатков еды, когда вдруг раздался тихий металлический щелчок, и Яма мгновенно погрузилась во мрак.
- Кто это сделал? - неуверенно спросила Алекс. - Джефф? Включи свет, пожалуйста.
- Это не я, - ответил Джефф. Они слышали, как он дергает выключатель. - Чертова лампочка сдохла. Только этого не хватало. - Он судорожно втянул воздух, и вздох прозвучал почти как рыдание. - Черт возьми, только этого не хватало! Я ничего не вижу.
- Никто не видит, - проговорила Лиз. Возможно, у Майка разыгралось воображение, но ему показалось, что он слышит в ее голосе торжество.
- Что, лампочка перегорела? - тупо переспросила Фрэнки.
- Приди в себя, - огрызнулся Майк. - Конечно, перегорела, что же еще.
- Ох.
- Не могу поверить, что все это по-настоящему, - тихо пробормотала Алекс. - Как кошмар, который никак не кончается. Сначала одно, потом другое.
- В любом случае, надо поесть, - трезво рассудила Лиз. - Подумаешь, лампочка перегорела. Если в горелке остался газ, можно использовать ее для освещения. По крайней мере во время еды.
- Отлично, - обрадовался Джефф. - У меня где-то были спички. Вот.
Они зажгли горелку, и тонкое голубое пламя осветило все вокруг. Часы показывали почти час; они разделили еду на порции. Странно, но голод Майка немного утих. Как и сказала Алекс, в глубине живота засела почти осязаемая, плотная пустота, но ему было все легче отодвигать это чувство на задворки сознания, удалить его из мыслей. Это было любопытное ощущение; будто мозг отделился от тела. И он был доволен; преодолеть голод было очень тяжело.
Запах в Яме стал тяжелее. Вонь из уборной начала проникать в большую комнату.
Они проглотили свои мизерные порции и запили их глотком теплой воды. Майк с удивлением обнаружил, что ему все равно, что есть. Но он ел, зная, что без пищи его телу не продержаться. Они выключили горелку.
- Темно, - простонала Фрэнки.
- Да что с ней такое? - взорвался Джефф. - Не могу больше этого выносить. Конечно, темно, безмозглая сука; света нет. Теперь до тебя дошло?
- Я на это не подписывалась, - вдруг выкрикнула Фрэнки. - И не я придумала сюда спускаться! Я никогда не говорила, что согласна на это. Я могла бы быть дома. Могла бы есть все, что захочу, вы понимаете? - Майк услышал, как Лиз встает на ноги. - Это не я придумала, - кричала Фрэнки. - Зачем вы позволили мне сделать это? - Ее голос сорвался на хриплый визг. Затем раздался резкий звук пощечины и звон разбитого стекла.
- Заткнись, - отрубила Лиз. - Успокойся и веди себя разумно. - Еще одна пощечина; теперь слышался только тихий плач Фрэнки.
- Ну и погром ты устроила, - с отвращением произнесла Лиз; щелкнул ее карманный фонарик, блеклым лучом высветив лица обитателей Ямы, застывшие в воздухе, как маски. - Ты разбила бутылку с водой, - добавила она презрительно. - Можешь гордиться своей маленькой выходкой.
Лицо Фрэнки было белым, не считая красного пятна от пощечины на скуле. Остальные в ужасе уставились на нее, на разбитое стекло и на растекающуюся лужицу воды.
- Никто не смеет меня бить... - начала Фрэнки, но прежде чем она успела произнести еще хоть слово, Лиз снова ее ударила; жесткий, плоский шлепок.
- А зря, - бросила она. - Теперь сядь.
Власть в ее голосе была абсолютна. Фрэнки замялась, посмотрела на нее, будто ожидала, что Лиз скажет что-то еще, а потом резко села. Майк изумленно уставился на Лиз, не понимая, что на нее нашло. Он никогда не видел, чтобы она так себя вела, так разговаривала. Неужели у нее сдают нервы?
- С меня хватит, - заявила Лиз. - С тех пор как начался этот кошмар, мне пришлось держать вас за руки, говорить, что делать, убирать хлам, который вы оставляли за собой, и уверять, что все будет в порядке. Меня уже тошнит от всего этого. - Она развернулась, подошла к бутылкам с водой и ногой сгребла осколки в мокрую кучу. - Вы похожи на избалованных детишек, - она презрительно скривилась. - Неужели вы совсем не умеете о себе заботиться?
Повисла тяжелая тишина.
- Все не так просто, - мягко возразил Майк. - Если ты не заметила, нас заперли. И не думаю, что мы сможем выбраться. Ведь Мартин не придет, правда?
Лиз даже на него не взглянула.
- Разумеется, Мартин нас не выпустит, - холодно проговорила она и вернулась к своему спальному мешку. По пути ее глаза на секунду встретились с глазами Майка; и в эту секунду он изумился еще сильнее: ведь она ему коротко подмигнула.

Глава 11

Вечером стало хуже. В пропитанном вонью мраке Майк осознавал, что все чаще ускользает из Ямы, блуждает в какой-то сказочной стране, где в конце концов наступал счастливый конец. Свет казался неотъемлемой частью жизни; существовать без него было намного хуже, чем он себе представлял.
Когда он более или менее приходил в себя, то гадал, чем занята Лиз. Ему было непонятно, что заставило ее сорваться; непонятны и некоторые сказанные ею вещи. Что же она задумала? Она подмигнула ему; это подсказка, ключ к происходящему; но он не мог расшифровать его.
- Темно, - послышался голос Фрэнки.
- Она обезумела, - буркнул Джефф. - С катушек сошла. Сиди тихо, Фрэнки, ладно?
- Она боится, - проговорила Алекс. - Все мы боимся.
- Я не хочу умирать, - заныла Фрэнки.
- Все обойдется, - утешила ее Алекс. - Все будет в порядке.
- Может, хватит уже притворяться? - вмешался Джефф.
Майку было не по себе: ведь он знал, что все, что он скажет, рано или поздно услышит Мартин. Может, в этом и кроется замысел Лиз? И если так, чем вызван ее внезапный и нехарактерный взрыв? Он решил, что, как бы то ни было, он должен знать; хотя бы для того, чтобы случайно не помешать ей. Тихо, очень медленно он начал двигаться туда, где, по его представлениям, должна была сидеть Лиз.
- Бесполезно твердить друг другу, что с нами ничего не случится, - продолжал Джефф. - Мы же знаем, что это неправда.
- Просто я не знаю, что еще можно сделать, - проговорила Алекс. - Может, стоит помолиться.
- Не смеши меня.
- Думай, что хочешь, - устало уронила она. - Ты не поможешь нам выбраться отсюда. И я не помогу. Мы ничего не можем сделать.
- Нас кто-нибудь выпустит, - уперлась Фрэнки.
Майк провел рукой по краю спального мешка Лиз. Потом осторожно продвинулся вперед и коснулся ее руки. Она не издала ни звука, но он почти сразу почувствовал, как она подалась к нему.
- Что происходит? - выдохнул он как можно тише.
Алекс с тоской произнесла:
- Жаль, что я не могу поговорить с родителями. Мне так много надо им сказать, на случай, если... если мы никогда больше не увидимся.
- Просто подыгрывай мне, - шепнула Лиз в ответ. - Кажется, это должно сработать.
- Моим родителям на все наплевать, - заявила Фрэнки, и Майк с удивлением расслышал в ее голосе отзвук прежней решимости. - Если бы им было не все равно, они бы нашли нас и освободили. Но им обоим до лампочки.
- Но они же не знают, где мы. - Алекс всхлипнула. - И никто не знает. Может... может, написать записку? На всякий случай.
- На какой такой случай? - рявкнул Джефф.
- Не надо, - тихо взмолилась Алекс. - Я плохо себя чувствую, Джефф. Даже ты должен это понимать. И я не думаю, что... продержусь очень долго. И мне страшно. Поэтому не надо огрызаться.
Следующей заговорила Лиз.
- Хватит ныть, - сказала она.
- Лиз... - начал было Майк.
- Нет. Не говори, что надо быть с ней помягче. Господи, да она несколько дней нормально не ела. Только и всего. А ей уже кажется, что она умирает.
- За обедом она не очень-то хорошо выглядела, - пробормотал Майк, надеясь, что говорит то, что нужно.
- Ты тоже, - коротко проговорила Лиз. - Но ты, по крайней мере, не твердишь об этом беспрерывно.
- Заткнись, - взбешенно процедил Джефф. - Мы не обязаны тебя слушать.
- Это был такой ценный опыт, - саркастически заметила Лиз. - Жить здесь с вами, ребята. Я потрясена, как легко вы готовы сдаться.
- А что нам еще остается! - выкрикнул Майк, и, должно быть, капля настоящего отчаяния, что до сих пор таилась в его сердце, вырвалась наружу, потому что Лиз его не остановила. - У нас же нет выхода, правда? У нас нет ни одного шанса. И никто не забредет так просто в это место. Этот подвал заброшен много лет.
- Конечно нет, - почти сокрушенно ответила Лиз. - Это место почти так же несокрушимо, как настоящая тюрьма. Будьте покойны; Мартин мастер своего дела. Он очень умен. Но в конечном счете не идеален. И он допустил ошибку.
- Какую? - быстро спросил Джефф, и в его голосе слышался жадный интерес.
- Еще рано об этом говорить. Сначала давайте подумаем и разберемся, по какой именно причине мы сюда попали.
- Невероятно, - пробормотала Алекс. - Может, хватит уже об этом?
- Подожди, - сказал Майк. - Я хочу послушать, что она скажет.
- Мартин сказал, что это эксперимент с реальностью, - напомнил Джефф. - Чушь собачья.
- Как умно подмечено, - ядовито произнесла Лиз. - Но ты не спрашивал себя, почему? Если вся эта затея, как ты говоришь, чушь собачья, почему ты с такой готовностью во все это поверил?
- Не говори так со мной, - огрызнулся Джефф. - Ты тоже здесь, забыла? Мы все здесь.
- Но между нами есть разница, - спокойно ответила Лиз. - Вы не соображаете, что творите. Если бы я не остановила Майка, он бы спустил за собой воду в унитазе. Совсем недавно Фрэнки устроила истерику и опрокинула одну из бутылок с водой. Алекс кажется, что она умирает, а ты, Джефф, - ты до сих пор пытаешься почувствовать собственную значимость, втаптывая в грязь других людей.
- Ты ничтожный кусок дерьма, - злобно прошипел Джефф, и Майк услышал, как он поднимается на ноги. - Считаешь себя самой крутой, да? Но ты не крутая. Ты в таком же дерьме, что и все мы. И знаешь что? Я даже рад. Я очень рад. И я постараюсь прожить достаточно долго, чтобы услышать, как ты будешь кричать, как ты станешь разрываться по швам. Поняла?
- Вот это будет шоу, - насмешливо ответила Лиз. - Жди и наслаждайся.
- Сука! - завопил он, и в темноте послышались удары. Майк вскочил на ноги, но место, где лежала Лиз, опустело.
Ее слегка запыхавшийся голос раздался с другого конца комнаты.
- На твоем месте я бы не стала бить женщину, - произнесла она. - В газетах такая история будет выглядеть весьма некрасиво. Веди себя как джентльмен, и твое жалкое самомнение получит столь необходимые ему похвалы.
- Что за бред ты несешь, черт возьми? - проорал Джефф, но движение прекратилось. Сердце Майка гулко стучало в ушах.
- Вы не умрете, - презрительно бросила Лиз. - Мы выйдем отсюда в одиннадцать часов, завтра утром. Хотя вы этого не заслуживаете.
- Что ты несешь? - повторил Джефф, и голос его был неестественно тихим.
- С вами все равно что с животными в клетке, - слова Лиз будто жгли. - И запомните, если бы не я, вы бы никогда не увидели дневного света.
- О чем ты? - на этот раз заговорил Майк. - Что значит - мы выйдем завтра?
- Мартин молодец, но, отправив меня вместе с вами, он допустил серьезный промах, - пояснила Лиз. - Я предприняла меры предосторожности. И теперь он у меня на крючке.
- Как это?
- Просто выбраться отсюда было бы недостаточно, - стала излагать свой план Лиз. - Нет. Мне хотелось достать Мартина; я хочу навсегда упрятать этого ублюдка за решетку. Он сейчас где-то гуляет и ведет себя совершенно нормально, в то время как мы умираем с голоду. Не самая замечательная характеристика, как думаете?
- Но никто же не знает, - напомнил Майк, мучаясь от непонимания.
- Тут ты ошибаешься, - ответила Лиз. - И Мартин тоже.
Повисла зловещая тишина.
Алекс произнесла:
- Неужели кто-то знает, что мы здесь? Кто?
- Вы что, думаете, что я могла согласиться на такое, не подготовившись заранее? - Лиз рассмеялась. - Едва ли. Да, разумеется, кое-кому о нас известно. И в одиннадцать часов завтра утром мы отсюда выйдем. И что тогда останется Мартину? Наше слово против его; у него не будет ни оправданий, ни алиби; ничего.
- Но как ты могла предвидеть это? - спросил Майк, пораженный сценой, что разворачивалась у него перед глазами.
- Думаю, мы с Мартином похожи друг на друга больше, чем вы предполагаете, - спокойно ответила Лиз. - К тому же это было очевидно. Я понимаю, как легко ему было просчитаться: если он думает, что все так же наивны, как вы четверо, то эксперимент с Ямой должен был пройти без затруднений. Но, как я и сказала, он допустил промах.
- Подожди минутку - прервал ее Джефф. - Ты говоришь, что с нами все будет в порядке? Что завтра мы отсюда выйдем?
- Надеюсь, мне не придется повторять по буквам, - съязвила Лиз.
- И ты все время об этом знала? - медленно процедил Джефф.
- Действительно, - вмешался Майк. - Почему же ты всем не сказала?
Лиз вздохнула.
- Если хотите знать, мне было интересно выяснить, как вы отреагируете. И оказалось, не очень впечатляюще, да?
- Это же... но это же чудовищно, - прошептал Майк.
- Даже не пытайся осуждать меня, с твоим-то умом, - огрызнулась Лиз. - Просто скажи спасибо, что выходишь живым. Запомни: если бы никто за тебя не подумал, ты был бы мертв. - Она засмеялась низким, неприятным смехом. - Он еще пожалеет, что решил сыграть со мной эту жалкую шутку.
- Я до сих пор не могу поверить, - пробормотала Алекс себе под нос. - Мы правда выберемся? Все в порядке, на самом деле?
- Я так и знала, - заявила Фрэнки. - Я так и знала, что мы выберемся.
Лиз включила фонарик.
- Так что теперь можем доесть все наши припасы, - сказала она, озарив тускнеющим лучом последние остатки еды и воды.
- Можно есть, - пораженно проговорил Майк. - Можно есть, правда? Ты уверена? - Он взглянул на Лиз, и вопрос в его глазах был гораздо пронзительнее, чем произнесенный вслух.
- Я же сказала, разве нет? - презрительно бросила она; но прежде чем отвернуться, легонько кивнула. Майк закусил губу. Ему показалось, что он догадался: мощный, невероятно рискованный блеф. Но блефовать нужно убедительно. Едва осмелившись предположить, что происходит, он вместе с остальными беспорядочно накинулся на еду и воду.
- На воду не налегайте, - предупредила Лиз, и на секунду Майк испугался, что она все испортит, проявив излишнюю осторожность. Но потом она добавила: - Я утром хочу зубы почистить.
Он улыбнулся и сделал глоток.
- И все-таки кое-что я не совсем понимаю, - заявил Джефф.
- Да? И что же?
- Почему ты все это время молчала, - ответил он. - И ни с кем не поделилась. Сидела там с самодовольным видом, наблюдала, как мы пытаемся свыкнуться с мыслью о том, что нам придется умереть... и все это время знала, что все это зря.
- Вы иногда меня так забавляли, - начала Лиз, и тут Джефф без предупреждения ударил ее по лицу. Голова Лиз откинулась назад, и она медленно приложила ладонь ко рту. В ярко-желтом свете фонарика струйка крови на ее щеке казалась почти черной.
- Мне плевать, что ты скажешь газетчикам, - напряженно сказал Джефф, и голос его был очень тихим. - Ты изображала Бога, играя с нами. Вы с Мартином друг друга стоите.

* * *

Мне было больно, как же иначе. Все это причиняло боль. Я понимала, что это необходимо, но от этого было не легче. Вообще-то, больше всего я переживала за Майка; ему тоже было трудно исполнять роль безучастного зрителя и наблюдать, как все происходит. Но некоторые вещи надо перетерпеть.
Итак, наконец я установила точную дату и время. Что ж, посмотрим. Поскольку теперь у нас не было еды и почти не осталось воды, результат имел гораздо более важное значение, чем раньше. Естественно, это было неотъемлемой частью моего плана; но, несмотря на адский голод, мне никогда еще не было так трудно заставить себя поесть. Мы расправились с едой и тратили воду, как вздумается. Это пиршество было жертвоприношением Мартину. Это должно было случиться; если бы мы не доели все, что у нас было, уловка бы не подействовала. Он должен был видеть, что мы уверены. Поэтому мне было нелегко.
Где-то там, наверху, Мартин все слышал. Главное, чтобы он услышал этот разговор: реальный вызов, брошенный ему в лицо. Конечно, если бы он знал, что мы догадываемся о его присутствии, он бы сразу раскрыл мой блеф и просто ушел бы. Но - и в этом была суть моей затеи - если, по его мнению, мы верили в свою полную изоляцию от внешнего мира, мне незачем было говорить то, что я сказала; разве что это правда. Это был ключевой момент. Он должен был мне поверить. И остальное - мое почти отчаянное предположение - на эмоциональном уровне просто встанет на свои места у него в голове и вынудит его отреагировать, чего я никогда бы не добилась одними логическими рассуждениями. Я была почти уверена, что Мартин не купился бы на логику; он был слишком умен, чтобы скомпрометировать себя, когда выход очевиден. А я должна была убедиться безоговорочно.

* * *

Когда он вошел, я сидела на стуле в его комнате. В руке он нес сумку, полиэтиленовый пакет; мне показалось, что он пустой. Я поздоровалась. Он ответил, что рад меня видеть, но казалось, его что-то беспокоит... ничего необычного, просто у него был задумчивый вид. Он спросил, не могу ли я немного подождать или же мне хочется поговорить с ним немедленно? Я ответила, что да, я хочу поговорить сейчас. Он сказал, что ждать придется недолго, ему просто нужно кое-что сделать, и снова вышел...
Я собиралась сказать ему, что между нами все кончено, что я больше не хочу его видеть. Я знала, это будет сложно; но я все продумала и, мне казалось, нашла нужные слова. Я просто ждала, когда он обратит на меня внимание, чтобы высказать все, как положено.
Его не было более двух часов. И большую часть времени я так и просидела в комнате... как собака, которой дали команду «сидеть». Это было нелепо: я так привыкла выполнять его приказы. Наконец я поднялась, прошлась по комнате. У Мартина была довольно большая спальня, да и дом был большой; но мебели почти не было. Была кровать. Обычно ребята не убирают постель, а он убирал; еще был шкаф, стол, комод с ящиками и ковер. И больше ничего. Стены совсем голые. Его кабинет в школе был совсем другим: там стояли растения и милые безделушки, пластинки и подушки на полу, чтобы сидеть... это было школьное лицо Мартина; Мартин, которого знали все. Не думаю, что все это ему действительно нравилось. Должно быть, он потрудился, чтобы обставить тот кабинет; естественным путем у него не получилось бы создать такую обстановку. В его спальне даже магнитофона не было.
В конце концов я подумала: это глупо... не могу же я торчать здесь весь вечер. Так что я вышла из спальни и пошла по коридору; звала его, но никто не ответил. Наконец я стала заглядывать в другие комнаты: в ванную, в спальню для гостей. Может, он вышел, подумала я, но это казалось таким странным; хотя в руках у него был пакет. Потом я нашла его. Он сидел в каком-то чулане в конце коридора... я открыла дверь, а он просто сидел там. Он поднял голову. Я везде тебя искала, сказала я. Что ты делаешь?
Ничего, ответил он. Просто... просто слушаю кое-что. На полу валялась пара наушников, маленький стереомагнитофон и какие-то пленки... я сказала, что нам нужно поговорить, поэтому я и пришла. И с того момента все пошло не так, будто он заранее знал, что я собираюсь сказать. Или как будто произошло что-то ужасное... не знаю. Но мне ни с того ни с сего стало страшно: я его испугалась. Он посмотрел на меня и ответил: хорошо, давай поговорим... вот так просто сказал, будто не исчезал никуда на два часа. Мы вернулись в его спальню, и я села. Он ходил взад-вперед, потирая ладони. Помню, я подумала: какой у него нелепый вид, когда он так делает... и начала говорить то, что запланировала, мол, он мне очень нравится но мне не кажется, что наши отношения к чему-то приведут... какую-то бессмысленную чепуху, но все знают, что она значит. Спустя какое-то время я поняла, что он меня не слушает. Его мысли были совершенно в другом месте.

Предыдущая страница 11 Следующая страница


Яма 12

Я поднялась и встала перед ним. Я пытаюсь с тобой поговорить, произнесла я. Он просто смотрел на меня, будто видел в первый раз в жизни, но я не унималась... я сказала, что у нас ничего не выйдет, и попыталась заставить его понять это. Он вдруг схватил меня за плечо и спросил: разве ты меня не любишь? Это было так странно, и я ответила: конечно, ты мне нравишься, но мне просто кажется, что будет лучше, если какое-то время мы не будем видеться. Потом у него в глазах появилось это жуткое выражение... и я помню, как он спросил: значит, ты хочешь сбежать от меня? И я ответила: возможно, так будет лучше... на какое-то время...
А потом... потом он крепко сжал мои плечи, так крепко, что мне стало больно; я хотела было что-то сказать, попросить остановиться, но, посмотрев в его лицо, поняла, что стоит мне произнести хоть слово, он меня убьет... это было такое сильное, внезапное и ужасное осознание, что я совершенно растерялась. Наверное, я закричала, потому что он приказал мне помалкивать. А потом он заговорил... и стал рассказывать... говорил ужасные вещи, и не замолкал. Мне казалось, что я слышу голос чудовища из ночного кошмара... и не помню почти ни слова, потому что тогда на самом деле поверила, что он меня убьет. Не знаю почему. Я просто знала...
Он... и потом...
Я останавливаю пленку. То, что произошло с этой девушкой, в какой-то мере моя вина; то, как я повела себя в Яме, повлияло на Мартина; настолько мощно задело его искусственно созданную личность, что она дала трещину, проявив то, что скрывалось внутри. Лиза была единственным человеком, кому довелось увидеть истинного Мартина. Я вздрагиваю, беру ручку и слушаю дальше.
Он толкнул меня, и я упала... не на кровать, на пол, и мне было безумно больно, и он... тогда он сказал, что любит меня, но он смеялся и прижимал меня к полу, так что я не могла сопротивляться. Я сказала... я кричала, приказывая ему прекратить, пыталась визжать, но он... он... зажал мне рот ладонью так, что я не могла издать ни звука... просто зажал мне рот, будто этого было достаточно, чтобы я замолчала... и... и другой рукой снял с меня трусики. Тогда я его укусила, потому что наконец поняла, что происходит: и это было так глупо, ведь я впивалась зубами в его пальцы, и кровь была повсюду: у меня во рту, господи, мне пришлось ее проглотить, но он даже ни разу не поморщился, будто не чувствовал ничего, ничего... и... он прижимал меня к полу... и проник в меня, я попыталась остановить его, но не смогла ничего поделать... мне казалось, что меня разрывают изнутри, на лице и на ресницах у меня была его кровь, но я все равно его видела...
Потом он остановился и слез с меня, не отрывая ладони ото рта, чтобы я не могла говорить. Я задыхалась, давилась, и тогда он сказал... он сказал, что если... если я кому-нибудь расскажу, где бы я ни была, он найдет меня... и я ему поверила. Он говорил серьезно... по его глазам было видно, что он не шутил. Никогда в жизни мне не было так страшно...
И это было так бессмысленно. Тогда я чувствовала одну лишь боль и... и шок, наверное, не знаю... но это было так бессмысленно. Он же делал это... очень недолго. Кажется... кажется, он даже не кончил, далее не получил никакого удовольствия от... этого, так я думаю. Зачем он это сделал? Господи, зачем он так поступил со мной? Как будто он хотел... наказать меня, наказать за что-то, чего я не совершала.
И снова, слушая ее голос, я плачу и не могу остановиться.

* * *

Когда наступил вечер, обитатели Ямы уснули почти спокойно, впервые за несколько дней.
- Завтра в одиннадцать часов, - счастливо пробормотала Фрэнки. - Всего через четырнадцать часов.
- Засыпай, и время пролетит быстрее, - успокоила ее Алекс.
У нее все еще был больной голос, заметил Майк; но в нем больше не слышалось отчаяния. Забавно, как все изменилось: раньше они с Лиз были единственными, у кого оставалась причина надеяться, а теперь именно они чувствовали себя менее уверенно, понимая, что их надежда выжить опирается на блеф, который может сработать, а может и провалиться.
Постепенно они погрузились в сон. Майк лежал, уставившись в потолок, и нетерпеливо ждал, пока уснут другие. Выдержав некоторое время, он вылез из спального мешка и прошел во вторую комнату; проходя мимо уборной, постарался не дышать. Спустя минуту или две к нему присоединилась Лиз.
- Ты была великолепна, - прошептал он. - Твоя затея сработает. Иначе быть не может.
- Спасибо. Скоро увидим, правда? Все зависит от Мартина. Думаю, он купится. Он слишком уверен в себе; не может и представить, что мы нашли выход из Ямы, так что ему ничего не остается, как поверить, что я говорю правду.
- Все тебя ненавидят, - осторожно заметил Майк.
- Всего на несколько часов, как сказала Фрэнки. Переживу. - Она замялась. - Майк?
- Да?
- Ты правда думаешь, что мы выберемся?
- Конечно. Ты вела себя потрясающе.
- Это Джефф был на высоте, - усмехнулась она.
- Он тебя ударил. Я не знал, что и делать.
- Ты не сделал ничего и поступил правильно, - ответила она. - Ты должен ненавидеть меня, как и все.
- Думаешь, Мартин это проглотит?
- Уверена. Очень важно, чтобы меня критиковали, потому что в конце концов я должна была стать похожей на него как можно больше. И я задела его гордость. Он не позволит, чтобы это сошло мне с рук. - Она замолкла. - Майк? Тебе действительно кажется, что все получится? Правда?
- Надеюсь. Да. Да, ты это сделала.
- Мы это сделали, - поправила она. - Теперь ждать осталось недолго. Завтра я уже смогу заняться обычными делами. Смогу гулять и дышать свежим воздухом, видеть краски. И смогу построить столько сараев, сколько мне вздумается.
Майк тихо засмеялся.
- А я буду есть, есть и есть, - проговорил он, чувствуя, как живот щекочет глупое возбуждение. - Закажу целые горы еды.
- И мы сможем готовиться к экзаменам, - подхватила с улыбкой Лиз.
- А если серьезно? Мы сможем всем рассказать о Мартине? - сказал Майк.
- О Мартине? - сказала Лиз, задумавшись на секунду. - Там будет видно, Майк.
- Почему?
- Потому что у него найдется отличное оправдание, будь уверен. Он явится сюда как раз вовремя, намного раньше одиннадцати, выпустит нас и выйдет, будто все это было всего лишь большой ошибкой. Помяни мое слово, ему все сойдет с рук.
- Не сойдет, - горячо возразил Майк.
- Посмотрим. Но мне кажется, что за свободу нам придется заплатить именно такой ценой - обеспечить Мартину неприкосновенность. Не думаю, что удастся этого избежать.
- Это же безумие, - запротестовал Майк. - Он не может остаться безнаказанным.
- Он слишком умен, - вздохнула Лиз. - Слишком. Он найдет выход, так же как его нашли мы.
- Но мы ведь можем хоть что-то сделать... - начал Майк.
- Шшш. - Он услышал шорох движения Лиз, и вскоре она оказалась рядом с ним. - Обними меня.
Он тихонько обнял ее за плечи.
- Ты мне очень нравишься, - тихо проговорила она. - Я рада, что ты оказался здесь. Не знаю... возможно, без тебя мне бы до всего этого было не додуматься.
- Не говори глупостей, - шепнул он. - Твоя затея была гениальна.
- По-моему, она должна сработать, - сказала она. - Я уверена. Думаю, завтра мы выберемся из этого... кошмара. - Вдруг она истерически рассмеялась.
- Что с тобой?
- Я просто... извини. Хотела сказать: не хочешь как-нибудь зайти на чашку чая? А потом поняла, как это прозвучит.
Майка медленно стал разбирать смех, и вскоре они оба беспомощно раскачивались в безмолвном хохоте, пытаясь не нарушать тишину.
- Подожди... - выпалила Лиз. - На самом деле я хотела сказать совсем другое. Понимаешь... мне кажется, что у нас все будет в порядке. Но может, и нет. Вдруг он не поверит? Так что... давай с толком используем то время, что у нас осталось, хорошо? На всякий случай.
Майк убрал волосы с ее лица.
- Хорошо, - прошептал он. И потом сказал: - Я люблю тебя. По-моему, я влюбился.
Лиз вздохнула, и они долго сидели обнявшись и молча. Наконец они неуклюже помогли друг другу раздеться и расстелили одежду на каменном полу. Прижимаясь друг к другу в дурно пахнущей темноте, они целовались и прикасались друг к другу, гладили друг друга и вместе дрожали. Майк опустился на нее, и они слились в одно целое. Сначала заниматься любовью было неудобно, неловко; но постепенно они приладились друг к другу, и в самом конце темнота ненадолго отступила.

Глава 12

Они уснули там же, и впервые за все время сон Майка был безмятежен. Когда наступило утро, они пробрались на свои места в главную комнату. Хотя они не разговаривали, Майк знал, о чем думает Лиз, - о том, что у них больше нет еды и воды, и если Мартин не явится, это означает, что они ускорили собственную смерть. Одна минута сменяла другую с невыносимой медлительностью.
Остальные не осознавали, с чем им предстоит столкнуться, и безудержно шумели; Фрэнки снова зажгла горелку и пыталась причесаться, держа в одной руке карманное зеркальце.
- Я выгляжу ужасно, - заявила она. - Вы правда думаете, что мы попадем в газеты?
- Как пить дать, - заверил Джефф.
- Вы понимаете, какой разразится скандал? - Майк попытался принять участие в разговоре. - Мартин был всеобщим любимцем. Представьте, что теперь произойдет.
- Не всеобщим, - напомнила ему Лиз.
- На твоем месте я бы помалкивал! - рявкнул Джефф. - Мы не забыли, что ты сделала.
- Я тебя не понимаю, Лиз, - заметила Алекс. - Я думала, что ты... ты всегда казалась такой дружелюбной.
- Послушайте, я не хотела, чтобы кто-нибудь из нас умер, вот и все, - сказала Лиз. - Но не вздумайте делать вид, будто мы с вами были приятелями. Не притворяйтесь, что мы друзья не разлей вода. Охотьтесь за славой где-нибудь в другом месте.
- Ни за какие деньги не буду называться твоим другом, - отрезал Джефф.
- Который час? - спросила Фрэнки.
- Я смотрю, ты уже ведешь себя нормально, - пошутил Майк.
- Мы выберемся отсюда, - счастливо повторила Фрэнки. - До сих пор не могу с этим свыкнуться.
- Полвосьмого, - проговорил Джефф. - Еще долго ждать.
- Что вы собираетесь сделать в первую очередь, - оживилась Алекс, - когда выйдете отсюда?
- Принять ванну, - ответил Майк. - Я воняю. И вы тоже. Надеюсь, никто не обидится.
Они рассмеялись.
- Я чувствую себя отвратительно, - признался Джефф. - Мне хочется отмыться, потом поразмяться. Я сижу на заднице уже... сколько мы тут пробыли? Короче, слишком долго. Я бы пробежался немного.
- Дело твое, - развеселилась Фрэнки. - Только не думай, что я пойду с тобой.
Майк слушал их разговор, не веря своим ушам. Они вели себя так, будто ничего и не было; болтали, смеялись, в точности как в первый вечер. Казалось, прошедшие дни на них никак не отразились. Он встряхнул головой и поморщился: высоко в области затылка начиналась мигрень. То, что всего несколько часов назад эти люди готовились умереть и даже жаждали смерти, казалось почти фарсом; теперь эти страхи улетучились бесследно.
Он понял, почему так думает. Неважно, что они сейчас говорят о Лиз; они ей доверяют. Пусть они ее ненавидят, но, не осознавая этого, до сих пор принимают каждое ее слово на веру, абсолютно безоговорочно. У этой троицы нет ни тени сомнения, что скоро они выйдут на свободу; а вот Майк не был уверен в успехе плана Лиз.
Неужели действительно наступит конец? Несмотря на то, что Лиз сказала прошлой ночью, Майк все еще был полон решимости отплатить Мартину за его подлость. Должен быть какой-то способ его наказать. И было еще кое-что: прошлой ночью он занимался любовью с девушкой, к которой попал в зависимость. Тогда он сказал, что любит ее; но теперь, когда возможность уйти от нее навсегда стала реальной, он осознал, что говорил правду. Прокручивая в голове эту мысль, он украдкой взглянул на Лиз и увидел, что та коротко ему улыбнулась.
- Кто же твоя подруга? - поинтересовалась Фрэнки. - Та, что придет нас освободить.
- Вы ее не знаете, - ответила Лиз.

* * *

Я опускаю ручку и подпираю подбородок ладонью. За окном, поверх деревьев, поверх крыш Нашей Любимой Школы светит солнце; его лучи падают на флюгера и громоотводы, торчащие из серого шифера. Через лес бежит человек в красном спортивном костюме; внизу, в нашем заросшем саду, под струйками поливальных автоматов в воздухе поблескивают радуги. Лак, которым покрыт мой письменный стол, стал медового цвета.
Внутри меня появляется странное чувство. Надев сандалии, я спускаюсь вниз, прохожу через пустой коридор и толкаю коричневую парадную дверь. Подъездная дорожка вновь заросла сорняками; в последнее время я совсем перестала следить за домом, и вот результат. Я направляюсь к деревне, не сворачивая с дороги. В двух местах мой путь преграждают мостики; река здесь изгибается полукругом, перерезая дорогу. У каждого мостика я останавливаюсь и смотрю вниз, на бурлящую воду. Когда я была маленькой, мы пускали по речке кораблики, сделанные из обломков досок папиного сарая. Как давно это было, очень давно, все осталось позади. Мы опускали кораблик в воду у одного моста, а потом со всех сил бежали к другому. Иногда кораблик приплывал, гордо выписывая круги, а мы криками подгоняли его; он рывками двигался дальше и исчезал - где? В море, всегда думала я. Может, некоторые кораблики действительно доплыли до моря.
В жарком вечернем воздухе деревня словно замерла. Я прохожу через рыночную площадь, по закоулкам мимо «Всадника», поднимаюсь на невысокий холм на другую сторону. Я иду без всякой цели, просто гуляю. Рассказ почти подошел к концу, но дело не только в этом. Мне не хочется так быстро записывать, чем все закончилось.

* * *

В девять часов за дверью раздался звук.
- Эй! - закричала Фрэнки. - Мы здесь!
Началась суматоха; они орали и визжали, пока замок медленно поворачивался.
- Осторожно! - крикнула Лиз. - За дверью обрыв.
Майк был поражен: она не выдала себя до последней минуты.
Дверь поддалась, и на секунду, казалось, застряла. А потом распахнулась, и в Яму хлынул невыносимо яркий свет, а в дверном проеме показался силуэт.
Майк, ослепленный светом, ничего не видел, но тем не менее очень отчетливо услышал, как Лиз проговорила:
- Что за черт?
- Эй! - крикнула Фрэнки. - Вы рано. Вы принесли лестницу или что-нибудь вроде того?
- Не могу поверить, что мы наконец выберемся отсюда, - бормотала Алекс. - О, слава богу, все закончилось.
Голос Лиз заглушил все остальные.
- Кто это? - крикнула она. - Кто там?
Повисла тишина, крик замолк, и до других стало доходить, что она только что сказала.
Глаза повернулись к Лиз, чье лицо сияло ярким пятном в свете, льющемся из дверного проема.
- Кто вы? - чуть тише произнесла она.
Фигура над их головами села на корточки у двери.
- Лиз? Это ты? О боже, - произнес голос. - Это же... о боже, что мне делать?
- Лиза? - Выражение неподдельного изумления на лице Лиз было почти комичным. - Ты должна выпустить нас. Быстрее, пока Мартин не пришел.
- Мартина нет, - ответила Лиза. - Вы давно здесь?.. Нет, подождите. Как мне вас выпустить?
- Принеси лестницу, - крикнула Лиз. - Скорее.
- Хорошо. Я мигом. - Она повернулась и растворилась в сиянии над их головами.
- Что происходит? - спросил Майк, с трудом переводя дыхание. - Это не Мартин.
- Какой же это Мартин, - озадаченно проговорила Фрэнки. - Но ты же говорила, что мы не знаем твою подругу. А Лизу все знают.
- Заткнись, - выпалил Майк. - Никто из вас ничего не знает. Лиз?
- Не понимаю, - ответила она. - Что значит Мартина нет? Это бессмысленно.
- О чем вы двое говорите? - вмешался Джефф. - Ты же вроде знала, что она должна прийти.
- Слишком сложно объяснять это сейчас, - отмахнулась Лиз. - Но... ее здесь быть не должно. Что происходит?
Вскоре они услышали резкий треск и звенящий металлический стук. Через несколько секунд в поле зрения появилась Лиза; она тащила деревянную лестницу.
- Я сбросила ее со ступенек, - объяснила она. - Господи, как долго вы здесь пробыли? Вы похожи на привидения.
- Пожалуйста, быстрее, - взмолилась Алекс.
- Хорошо. Вот... попробуйте поймать конец, чтобы она не упала.
Она опустила лестницу по стене Ямы; ее сразу же подхватили нетерпеливые пары рук.
- Держите! - крикнула она вниз. - Поймали?
- Да, - ответила Лиз. - Давайте, ребята. Лезьте наверх.
Майк задержался.
- Лиз? Ты ведь не это планировала, да?
Она покачала головой.
- Я ожидала совсем другого. Но по крайней мере, мы на свободе. Будь благодарен маленьким божьим милостям. - И потом, с внезапной улыбкой, она обхватила его руками и прижала к себе. - Пойдем. Давай выбираться отсюда.
Они ринулись наверх, оставляя Яму позади, и вышли на солнечный свет.

* * *

Через пять дней я гуляла в лесу на закате. К тому времени фрагменты головоломки встали на места; ситуация прояснилась. Мартин пропал, и никто не знал, где он. Мой блеф сработал - во всяком случае, наш побег удался; но мы освободились совсем не так, как я предвидела. Это сделала Лиза, и никто другой; и к тому времени как мы вышли на свободу, Мартин уже двенадцать часов как исчез неведомо куда.
И я поверила.
Оставшись одна в его доме, Лиза попыталась осмыслить все то, что он сказал перед уходом, и ей открылась чудовищная и невероятная история, поверить в которую было практически нереально. Но на пленках, оставленных Мартином, было все, что нужно; это были записи первых дней, и она почти сразу услышала упоминание о корпусе английского языка. Пленки, которые могли бы - которые должны были - доказать его вину, исчезли.
Внешне в те дни я выглядела неплохо. Ссадина на лице в том месте, куда меня ударил Джефф, почти зажила, и чувствовала я себя намного лучше. Поразительно, но за дни, проведенные в Яме, наш физический облик почти не изменился. Конечно, мы были грязные и похудели. Но стоило помыться, и никаких следов кошмара не осталось. Должно быть, мы были молоды и жизнеустойчивы. Но гораздо медленнее затягиваются душевные шрамы.
Что до того, где сейчас Мартин, мне это правда неизвестно. Но в тот вечер, гуляя в лесу, я дала себе слово: быть начеку, не расслабляться.
Не для того, чтобы защитить себя: ведь со мной Мартин уже разделался, так я считаю. Но когда в один прекрасный день он появится снова, может, в далеком будущем, по крайней мере один человек будет к этому готов.

* * *

- Вот и все, - говорю я, складывая стопку бумаги. - Конец.
- Дописала?
- Да.
- И рассказала все?
Я улыбаюсь.
- Нет. Но там есть все, что нужно.
- Хорошо.
- Хочу спросить тебя кое о чем.

Предыдущая страница 12 Следующая страница


13 Гай Берт

- Неужели? И о чем же?
- Давным-давно, не знаю даже, помнишь ли ты об этом...
- Может, и помню, - отвечает он.
- Давным-давно я спросила тебя, чего бы тебе хотелось, и ты сказал, что поделишься со мной, когда я закончу писать.
- Я так сказал?
- Да, - говорю я. - Не дразни меня. Я знаю, ты помнишь.
- А! Точно. Ну да, возможно, так оно и было.
- И?
- И что?
Я улыбаюсь.
- Не шути со мной. Что это было за желание?
- А. - Он выглядывает в окно. - Тебе видно, что там?
- Да.
- Еще светло, можем прогуляться в деревню. Выпить чего-нибудь.
- Хорошая идея. Тогда расскажешь мне по дороге.
- Хорошо.
Мы вместе спускаемся с чердака и закрываем за собой дверь.

Эпилог

Предварительные заметки по поводу «Ямы»
Это и есть «Яма» - динамичный, напряженный рассказ, который Элизабет завершила за четыре месяца. Поскольку рассказу предшествовал продолжительный период практически полного молчания, он явился для нас глубоким шоком, и не в меньшей степени потому, что показал работу острого и изобретательного интеллекта. Школьные сочинения Элизабет, относящиеся непосредственно к периоду перед Ямой, дают довольно общее представление о ее способностях, но «Яма» превосходит все ожидания. Сразу после происшествия многие специалисты полагали, что уход от реальности, вызванный психологической травмой Элизабет, может затянуться надолго, что, возможно, ей никогда не удастся восстановить доступ к тем участкам сознания, вокруг которых ею же были возведены барьеры. В свете этого «Яма» представляет собой не только первый кардинальный шаг к улучшению состояния Элизабет за последние шесть лет, но и один из самых захватывающих документов в истории современного психоанализа.
Текст как таковой якобы рассказывает историю Ямы. Что касается существования Ямы в том виде, как ее пережила Элизабет и четверо других школьников, ее отчет достоверен." Более того, его точность выходит за рамки беглого обзора событий и достигает такой степени, что на раннем этапе рассказ Элизабет повторяет версию развития событий, представленную доктором Элиотом Лоуренсом непосредственно после происшествия (статья Э. Лоуренса «Структура и последствия социальной депривации: новые истории болезни»). Однако впоследствии грань между объективной реальностью и субъективной фантазией становится в сознании Элизабет все более размытой, хотя внутренняя целостность сохранена в «Яме» на протяжении всего текста, лишь с незначительными ошибками (вернее, субъективная иллюзия вплетается в повествование практически незаметно; о явных допущениях и/или, возможно, намеренных неточностях будет сказано позже). По здравому размышлению, главы, действие которых происходит в Яме, совпадают по содержанию с отчетом доктора Лоуренса вплоть до главы 8 рассказа. (Любопытно, что при описании происходящего в Яме Элизабет использует преобладающий в современной литературе рассказ от третьего лица; но в оставшихся параграфах переключается на повествование от первого лица. Очевидно, этот прием помогает ей искусственно дистанцировать себя от воспоминаний, пробуждаемых повествованием, в тех ситуациях, когда речь заходит о травме. Похоже, этот прием не всегда себя оправдывает: вплоть до главы 8 - и в некоторых последующих параграфах - Элизабет описывает происходящее внутри Ямы в близком соответствии хронологии доктора Лоуренса. То есть, выстраивая подобный искусственный барьер, Элизабет предоставляет себе свободу в изложении событий, повлиявших непосредственно на нее, но избавляется от необходимости активно участвовать в их реконструкции во время написания текста.)
Тем не менее после главы 8 становится ясно, что Элизабет все сильнее склоняется к своей «альтернативной концовке», в которой она искусно манипулирует ситуацией в Яме, в результате чего все подростки остаются в живых. Важно понять, что такая альтернативная трактовка фактов глубоко закрепилась в сознании Элизабет еще в самом начале повествования, так как уже на первых страницах рассказа она заговаривает о своих длительных отношениях с Майком за пределами Ямы. Не считая одного или двух случайных упоминаний о том, что между событиями Ямы и моментом написания истории прошло намного больше времени, чем Элизабет пытается внушить читателю, иллюзия чрезвычайно достоверна и воспринимается убедительно. (Было установлено, что Майкл Роллинз скончался на шестнадцатый день.)
В соответствии с уровнем школьного образования, Элизабет кажется подходящим вплести в основную канву довольно претенциозные метафорические и символические наслоения. В большинстве своем эти приемы используются на удивление зрело. Наиболее неуклюжа и очевидна введенная ею метафора «призрачного лета», которое является фоном событий за пределами Ямы. В завершающих параграфах есть неясный эпизод, когда из открытого дверного проема в Яму струится яркий свет. (До этого автор рассказа довольно четко заявляет, что дверь в Яму находится в конце короткого коридора и не попадает в зону прямых солнечных лучей.) «Призрачное лето», скорее всего, призвано оказать успокаивающее воздействие, стабилизировать и уравновесить все более частые моменты эмоционального потрясения, которые наверняка были вызваны рассказом. Субъективное благополучие созданной Элизабет фантазии предлагает убежище, в котором можно укрыться от реакции на воспоминания о сущности Ямы.
Кроме того, необходимо принять во внимание более тревожные аспекты самого повествования о Яме. Альтернативная версия, описанная Элизабет, не является полной идиллией. Постепенно становится ясно, что персонаж по имени Лиза играет ключевую роль во всестороннем понимании текста. Элизабет характеризует Лизу лишь вкратце, и отсылки к данному персонажу отрывочны. Уже этого достаточно, чтобы выделить Лизу среди других героев «Ямы». Своеобразный механизм, используемый Элизабет для введения монологов Лизы - магнитофонные записи, - имеет большое значение, так как позволяет рассказам Лизы предстать в виде потока сознания. Если сравнить структуру этих отрывков с остальным текстом, становится ясно, что если в основном повествовании Элизабет использует определенный собственный стиль и форму, параграфы Лизы гораздо менее организованны. Важно и сходство имен двух главных героинь повествования, в котором Элизабет говорит о себе исключительно как о Лиз. (Нет никаких доказательств реального существования Лизы.) Поначалу кажется странным, что Элизабет решила таким образом расщепить свой персонаж надвое, но, как оказывается, у нее были на то свои причины. Если предположить, что эти двое по существу являются одним и тем же человеком, некоторые доселе неважные вещи становятся более существенными. Во-первых, становится очевидно, что Элизабет была знакома с Мартином, возможно, достаточно близко, еще до Ямы. Во-вторых, важно, что прием, используемый Элизабет, когда она рассказывает собственную историю с точки зрения другого человека, помогает ей дистанцироваться. Как и постоянная смена рассказчика, о которой говорилось ранее, этот способ позволяет ей включить в повествование те события, личное участие в которых она еще не готова признать. (Рассказ Элизабет написан от руки, и в связи с этим интересно отметить следующее: в то время как она исправляет и перерабатывает большинство глав текста, часто достигая при этом большей степени объективности, монологи Лизы все до единого оставлены в первоначальном виде. Почерк ухудшается, чаще появляются орфографические ошибки - особенно странная привычка Элизабет ставить в форму множественного числа все без разбору существительные. Такое впечатление, что исчезает большинство осознанных сдерживающих факторов. Вероятно, с этими главами связана высокая степень катарсиса, и Элизабет не стала перерабатывать их, чтобы избежать перечитывания и, как следствие, вторичного переживания описываемых событий.)
В силу близости Лиз/Лизы появляется еще один, более тревожный подтекст. Прежде всего, важно отметить, как Элизабет изображает себя в ходе повествования. Она упорно описывает себя как сильную, независимую, волевую личность, способную справиться с ситуациями различной трудности и стать лидером для остальных. Причин сомневаться в подобной оценке ее личности нет; она полностью соответствует школьным рассказам о ней и той жизни, которую она вела дома, в одиночку заботясь о матери-калеке. Но в Яме ее уверенность в своих силах порой кажется надуманной. (Ее самоидеализация не ограничивается внутренними качествами; давая волю воображению, в тексте она представляет себя худенькой, с «маленькими ручками».) Столь убедительная альтернативная развязка, написанная Элизабет, свидетельствует об ее немалом интеллекте и решимости. Разумеется, реальный конец Ямы не имеет с рассказом Элизабет ничего общего. И здесь анализ текста достигает наиболее значимого этапа. Рассказ Лиз о занятиях любовью с Майком и описание изнасилования Лизы расположены в тексте чрезвычайно близко. Если эти два персонажа тесно связаны, как соглашаются большинство исследователей, тогда можно сделать простое предположение: если в Яме и произошел какой-либо сексуальный акт, Элизабет участвовала в нем не совсем по собственной воле, как она пытается убедить читателя. Скорее всего, воспоминания об этом событии в ее сознании настолько спутаны, что разделились на две части: наполовину идеализированный романтический секс, наполовину болезненное насильственное вмешательство.
Если бы Элизабет, как говорилось раньше, была знакома с Мартином до Ямы, было бы легче понять, почему, хотя бы отчасти, она винит в исходе Ямы себя. Если ей казалось, что она должна была предвидеть случившееся, прежде чем стало слишком поздно, бремя вины увеличилось бы безмерно; хотя со стороны могло бы показаться, что это совершенно неправильно. Как ни странно, описания личности Мартина не приближают читателя к пониманию, кем он (или она) являлся в реальности. Реальное существование Мартина как человека из плоти и крови до сих пор оспаривается, хотя в тексте есть весомые свидетельства того, что Мартин - не вымышленный персонаж. Несколько раз Элизабет намеренно связывает Мартина с реально документированными событиями за пределами Ямы (наиболее значительно упоминание об «инциденте Гиббона»; текст описывает события, произошедшие примерно через полгода после отставки майора Гибсона). Со слов Элизабет ясно, что Мартин вел автономное существование в пределах школьного общества; отсутствие аналогичных показаний со стороны ее одноклассников и намеренный отвлекающий маневр, связанный с изображением Мартина в качестве вдохновителя серии розыгрышей, организаторы которых хорошо известны, лишь подчеркивает тот факт, что Элизабет нарочно говорит о Мартине в уклончивой манере. Возможно, кому-то покажется очевидным, что идентификация личности Мартина была бы равноценна оправдательному приговору Элизабет, как единственной выжившей в Яме. Но, видимо, Элизабет другого мнения.
Более обстоятельный исчерпывающий анализ текста вскоре будет представлен.

* * *

Дорогой Элиот,
Я очень надеюсь, что этот рассказ ознаменует прощание Элизабет с миром молчания. Меня бесконечно вдохновляет, что она сама решила записать эту историю, так же как и высокая степень достоверности содержания; уверена, ты со мной согласишься. Что оке до частей повествования, которые не являются отражением реальности Ямы, безусловно, они стали первым шагом на пути принятия этой реальности и ее осознания. Думаю, в конце концов мне все же удастся вернуть Элизабет к нормальной жизни; но нам предстоит долгий путь. Во всяком случае, мне до сих пор кажется, что история с Ямой продолжается - во мне.
Доктор Филиппа Хорвуд

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Эпилог (Страница 13)


Гай Берт

Яма

 Читать книгу

Аннотация

В Нашей Любимой Школе наступил конец семестра. Большинство учеников готовились разъехаться по домам; кое кто собирался в поход по Скалистому краю. Но пятеро подростков предпочитают принять участие в «эксперименте с реальностью». Так называет три дня добровольного заточения в Яме, подвале без окон в заброшенном флигеле школьного здания, инициатор затеи Мартин. Он же обещает выпустить ребят на свободу через три дня. Поначалу пребывание в Яме кажется забавным: шутки и смех, выпивка и вкусная еда. Но три дня проходят, а Мартин не появляется...Английский писатель Гай Берт — «один из тех экспериментаторов, что запускают воздушных змеев в грозу». «Яма» — мрачный и зловещий дебют автора. Депрессивный, вызывающий клаустрофобию, этот роман сравнивали с «Коллекционером» Фаулза.

Содержание

Создание книги: АлФиЛ
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel