Габриэль Гарсиа Маркес - Полковнику никто не пишет

1 Габриэль Гарсиа Маркес

Полковник открыл жестяную банку и обнаружил, что кофе осталось не больше чайной ложечки. Он снял с огня котелок, выплеснул половину воды на земляной пол и принялся скоблить банку, вытряхивая в котелок последние крупинки кофе, смешанные с хлопьями ржавчины.
Пока кофе варился, полковник сидел около печки, напряженно прислушиваясь к себе. Ему казалось, что его внутренности прорастают ядовитыми грибами и водорослями. Стояло октябрьское утро. Одно из тех, что трудно пережить даже такому человеку, как полковник, привыкшему к томительному течению времени. А ведь сколько октябрей он пережил! Вот уже пятьдесят шесть лет - столько прошло после гражданской войны - полковник только и делал, что ждал. И этот октябрь был в числе того немногого, чего он дождался.
Жена полковника, увидев, что он входит в спальню с кофе, подняла москитную сетку. Этой ночью ее мучил приступ астмы, и теперь она была в сонном оцепенении. И все же приподнялась, чтобы взять чашку.
- А ты?
- Я уже пил, - солгал полковник. - Там оставалась еще целая столовая ложка.
В этот момент раздались удары колокола. Полковник вспомнил о похоронах. Пока жена пила кофе, он отцепил гамак, в котором спал, скатал его и спрятал за дверью.
- Он родился в двадцать втором году, - сказала женщина, думая о покойнике. - Ровно через месяц после нашего сына. Шестого апреля.
Она дышала тяжело, прерывисто, отпивая кофе маленькими глотками в паузах между глубокими вздохами. Ее тело с тонкими, хрупкими костями давно утратило гибкость. Затрудненное дыхание не позволяло ей повышать голос, и потому все вопросы звучали как утверждение. Она допила кофе. Мысли о покойнике не оставляли ее.
- Ужасно, когда тебя хоронят в октябре, правда? - сказала она.
Но муж не обратил внимания на ее слова. Он открыл окно. Во дворе уже хозяйничал октябрь. Разглядывая сочную густую зелень, следы дождевых червей на мокрой земле, полковник вновь всеми внутренностями ощутил его мокрую пагубность.
- У меня даже кости отсырели, - сказал он.
- Зима, - ответила жена. - С тех пор как начались дожди, я твержу тебе, чтобы ты спал в носках.
Шел мелкий, докучливый дождь. Полковник был бы не прочь завернуться в шерстяное одеяло и снова улечься в гамак. Но надтреснутая бронза колоколов настойчиво напоминала о похоронах.
- Да, октябрь, - прошептал он, отходя от окна. И только тут вспомнил о петухе, привязанном к ножке кровати. Это был бойцовый петух.
Полковник отнес чашку на кухню и завел в зале стенные часы в футляре из резного дерева. В отличие от спальни, слишком тесной для астматика, зал был широким, с четырьмя плетеными качалками вокруг покрытого скатертью стола, на котором красовался гипсовый кот. На стене, напротив часов, висела картина - женщина в белом тюле сидела в лодке, окруженная розами и амурами.
Когда он кончил заводить часы, было двадцать минут седьмого. Он отнес петуха на кухню, привязал его у очага, сменил в миске воду, насыпал пригоршню маиса. Через дыру в изгороди пролезли несколько ребятишек - они сели вокруг петуха и молча уставились на него.
- Хватит смотреть, - сказал полковник. - Петухи портятся, если их долго разглядывать.
Дети не пошевелились. Один из них заиграл на губной гармошке модную песенку.
- Сегодня играть нельзя, - сказал полковник. - В городе покойник.
Мальчик спрятал гармошку в карман, а полковник пошел в комнату переодеться к похоронам.
Из-за приступа астмы жена не выгладила ему белый костюм, и полковнику не оставалось ничего другого, как надеть черный суконный, который после женитьбы он носил лишь в исключительных случаях. Он с трудом отыскал завернутый в газеты и пересыпанный нафталином костюм на дне сундука. Жена, вытянувшись на кровати, продолжала думать о покойнике.
- Сейчас он наверняка уже встретился с Агустином, - сказала она. - Только бы не рассказывал Агустину, как туго нам пришлось после его смерти.
- Должно быть, и там спорят о петухах, - предположил полковник.
Он нашел в сундуке огромный старый зонт. Жена выиграла его в лотерею, проводившуюся в пользу партии, к которой принадлежал полковник. В тот вечер они были на спектакле; спектакль шел под открытым небом, и его не прервали даже из-за дождя. Полковник, его жена и Агустин - ему тогда было восемь лет - укрылись под зонтом и досидели до самого конца. Теперь Агустина нет в живых, а белую атласную подкладку зонта съела моль.
- Посмотри на этот клоунский зонт, - привычно пошутил полковник и раскрыл над головой сложную конструкцию из металлических спиц. - Теперь он годится только для того, чтобы считать звезды.
Он улыбнулся. Но женщина даже не взглянула на зонт.
- И так - все, - прошептала она. - Мы гнием заживо. - Она закрыла глаза, чтобы ничто не мешало ей думать о покойнике.
Кое-как побрившись - зеркала уже давно не было, - полковник молча оделся. Брюки, тесно, как кальсоны, облегавшие ноги, застегивались у щиколоток и стягивались на талии двумя хлястиками, которые продевались через позолоченные пряжки. Ремня полковник не носил. Рубашка, цвета старого картона и твердая, как картон, застегивалась медной запонкой, на которой держался и воротничок. Но воротничок был порван, поэтому полковник решил не надевать его, а заодно обойтись и без галстука. Он одевался так, будто выполнял какой-то торжественный ритуал. Его костлявые руки туго обтягивала прозрачная кожа, усеянная красными пятнами, - такие же пятна были на шее. Прежде чем надеть лакированные ботинки, он соскреб с них грязь, прилипшую к рантам. Взглянув на него, жена увидела, что полковник одет, как в день свадьбы. И тут она заметила, как сильно постарел ее муж.
- Что это ты так нарядился, - сказала она. - Словно произошло что-то необычное.
- Конечно, необычное, - сказал полковник. - За столько лет первый человек умер своей смертью.
К девяти часам дождь перестал. Полковник уже собрался выходить, но жена придержала его за рукав.
- Причешись.
Он попробовал пригладить роговым гребнем свои жесткие волосы стального цвета. Но из этого ничего не получилось.
- Должно быть, я похож на попугая, - сказал он.
Женщина внимательно осмотрела мужа. Подумала, нет, он не похож на попугая. Это был крепко свинченный, сухой человек. Но он не походил и на тех стариков, которые кажутся заспиртованными, - его глаза были полны жизни.
- Все в порядке, - произнесла она. И когда муж выходил из комнаты, добавила: - Спроси у доктора, его что, кипятком ошпарили в нашем доме?
Они жили на краю маленького городка в домике с облупленными стенами, крытом пальмовыми листьями. Было по-прежнему сыро, хотя дождь уже не шел. Полковник спустился к площади по переулку, где дома лепились один к другому. Выйдя на центральную улицу, он вдруг почувствовал озноб. Весь городок, насколько хватал взгляд, был устлан цветами, словно ковром. Женщины в черном, сидя у дверей, поджидали процессию.
Когда полковник пересекал площадь, снова заморосил дождь. Хозяин бильярдной выглянул в открытые двери своего заведения и крикнул, взмахнув руками:
- Полковник, подождите, я одолжу вам зонт.
Полковник ответил, не повернув головы:
- Не беспокойтесь, сойдет и так.
Покойника еще не выносили. Мужчины в белых костюмах и черных галстуках стояли под зонтами у входа. Один из них заметил полковника, перепрыгивающего через лужи на площади.
- Идите сюда, кум, - крикнул он, предлагая полковнику место под зонтом.
- Спасибо, кум, - ответил полковник.
Но приглашением не воспользовался. Он сразу вошел в дом, чтобы выразить соболезнование матери покойного. И тотчас почувствовал запах множества цветов. Ему стало душно. Он начал протискиваться сквозь толпу, забившую спальню. Кто-то уперся рукой ему в спину и протолкнул в глубину комнаты мимо вереницы растерянных лиц, туда, где чернели глубокие и широко вырезанные ноздри покойника.
Мать сидела у гроба, отгоняя мух веером из пальмовых листьев. Другие женщины, одетые в черное, смотрели на мертвое тело с таким выражением, с каким смотрят на течение реки. Вдруг в толпе раздались голоса. Полковник отстранил какую-то женщину, наклонился к матери покойного, положил руку ей на плечо. Стиснул зубы.
- Мое глубокое соболезнование.
Мать не подняла головы. Она открыла рот и завыла. Полковник вздрогнул. Он почувствовал, что бесформенная масса, разразившаяся жалобными воплями, толкает его на труп. Он попытался ухватиться за стену, но руки, не находя ее, натыкались на тела людей. Чей-то мягкий, тихий голос произнес над ухом:
- Осторожнее, полковник.
Он обернулся. Взгляд его упал на покойника. Того было трудно узнать: при жизни крепкий и подвижный, а сейчас завернутый в белое, с кларнетом в руках, он казался таким же растерянным, как полковник. Когда полковник поднял голову, чтобы схватить ртом немного воздуха, он увидел - уже закрытый гроб плывет, раскачиваясь над головами людей, к двери, по волнам цветов, раздавливая их о стены. Полковник вспотел. У него заломило суставы. Минуту спустя по векам ударили капли дождя - и полковник понял, что стоит на улице. Кто-то схватил его за рукав и сказал:
- Скорее, кум, я жду вас.
Это был дон Сабас, крестный отец его умершего сына, единственный из руководителей партии, который избежал политических преследований и продолжал жить в городе.
- Спасибо, кум, - сказал полковник и молча зашагал под зонтом. Оркестр играл похоронный марш. Полковник заметил, что не хватает кларнета, и только тут до него по-настоящему дошло, что покойный действительно умер. - Бедняга, - прошептал он.
Дон Сабас откашлялся. Он держал зонт левой рукой, подняв ее почти вровень с лицом, потому что был гораздо ниже полковника. Когда процессия миновала площадь, мужчины заговорили. Дон Сабас с опечаленным видом повернулся к полковнику.
- Как петух, кум?
- Живет себе.
Тут послышался крик:
- Куда вас несет с покойником?
Полковник поднял глаза: на балконе казармы в позе оратора стоял алькальд. Он был в трусах и фланелевой рубахе, небритый, с опухшим лицом. Музыканты прервали похоронный марш. И почти сейчас же до полковника донесся голос отца Анхеля, что-то кричащего в ответ алькальду. Полковник напрягал слух: слова заглушались шуршанием дождя по зонтикам.
- Что там? - спросил дон Сабас.
- Ничего, - ответил полковник. - Говорит, нельзя проносить покойника мимо полицейской казармы.
- Я совсем забыл! - воскликнул дон Сабас. - Все время забываю, что у нас осадное положение.
- Но ведь это не бунт, - возразил полковник. - Мы просто хороним бедного музыканта.
Процесся двинулась в другом направлении. Когда проходили бедную окраину, женщины, глядя на них, молча кусали ногти. А потом высыпали на середину улицы, и вслед похоронному шествию понеслись слова похвалы, благодарности и прощания, будто женщины верили, что покойник в своем гробу слышит их. На кладбище полковнику стало плохо. Дон Сабас оттолкнул его к стене, чтобы пропустить вперед людей с гробом, а когда потом с извиняющейся улыбкой обернулся к нему, то увидел, что лицо полковника окаменело.
- Что с вами, кум?
Полковник вздрогнул.
- Октябрь, кум.
Возвращались той же дорогой. Дождь перестал. Небо сделалось глубоким, густо-синим. "Вот и кончился дождь", - подумал полковник. Он почувствовал себя лучше, но все еще прислушивался к своим ощущениям. Дон Сабас вернул его к действительности.
- Вам надо сходить к врачу, кум.
- Я не болен, - сказал полковник. - Просто в октябре я чувствую себя так, будто мои внутренности грызут дикие звери.
- А, - сказал дон Сабас. И простился с полковником у дверей своего дома - нового, двухэтажного, с окнами, забранными железной решеткой. Полковник направился к себе, ему хотелось как можно скорее стянуть черный выходной костюм. Через минуту он снова вышел, чтобы в лавочке на углу купить банку кофе и полфунта маиса для петуха.
Полковник занялся петухом, хотя в этот четверг предпочел бы полежать в гамаке. Дождь не переставал уже несколько дней. За прошедшую неделю водоросли у него в животе пышно разрослись. Ночи он проводил без сна - не давали заснуть хрипы жены. В пятницу днем октябрь сделал передышку. Приятели Агустина - портные из мастерской, где тот работал, фанатики петушиных боев, - воспользовались случаем и пришли посмотреть петуха. Петух был в форме. После их ухода полковник вернулся в спальню.
- Что они говорят? - спросила жена.
- Они в восторге. Уже откладывают деньги, чтобы поставить на петуха.
- Не знаю, что они нашли в этом ужасном петухе, - сказала женщина. - Настоящий урод: голова слишком маленькая для таких ног.
- Они говорят, что это лучший петух в округе, - возразил полковник. - Стоит не меньше пятидесяти песо. Он был уверен, что этот довод оправдывает его решение сохранить петуха, оставшегося после сына: девять месяцев назад во время петушиного боя его изрешетили пулями за распространение листовок.
- А что толку, - сказала женщина. - Когда кончится маис, нам придется кормить его собственной печенью.
Полковник, который в это время разыскивал в шкафу свои полотняные брюки, задумался.
- Осталось потерпеть несколько месяцев, - сказал он. - Уже точно известно, что бои будут в январе. Потом мы сможем продать его еще дороже.
Брюки были мятые. Женщина разложила их на плите и стала гладить двумя духовыми утюгами.
- Зачем тебе понадобилось выходить из дому? - спросила она.
- Почта...
- Я совсем забыла, что сегодня пятница, - проговорила она, возвращаясь в комнату. Полковнику оставалось надеть только брюки. Она кинула взгляд на его ботинки. - Их уже пора выбросить. Ходи в лакированных.
Полковника охватило отчаяние.
- Но они похожи на сиротские. Каждый раз, как я их надеваю, мне кажется, что я убежал из приюта.
-А мы и есть сироты после смерти Агустина, - сказала женщина.
И опять убедила полковника. Он пошел к порту раньше, чем раздались гудки катеров. В лакированных ботинках, белых брюках и рубашке без воротничка, застегнутой на медную запонку. Из магазина сирийца Моисея он наблюдал, как причаливали катера. Пассажиры, измученные восемью часами неподвижного сидения на одном месте, сходили на берег. Как всегда, это были бродячие торговцы и жители, что уехали из городка на прошлой неделе, а теперь возвращались к привычной жизни.
Почтовый катер приходил последним. В тревожном ожидании полковник смотрел, как он швартуется. На палубе, привязанный к трубе и покрытый куском брезента, лежал почтовый мешок. Полковник сразу нашел его взглядом. Пятнадцать лет ожидания обострили интуицию. Петух обострил нетерпение.
С той минуты, как почтовый инспектор поднялся на палубу, отвязал и закинул мешок за спину, полковник не упускал его фигуру из виду. Он следовал за ним по улице, параллельно порту, сквозь лабиринт лавок и складов с грудами разноцветных товаров, выставленных напоказ. Каждый раз, когда полковник шел за почтовым инспектором, он испытывал волнение, всегда особое, но неизменно гнетущее, как страх.
На почте ожидал газеты врач.
- Жена просила узнать, доктор, вас не ошпарили кипятком в нашем доме? - сказал полковник.
Врач был молодой, с черными блестящими кудрями и до неправдопопобия великолепными зубами. Он поинтересовался здоровьем больной. Полковник отвечал подробно, не переставая следить за почтовым инспектором, который раскладывал письма по ячейкам. Его неторопливые движения выводили полковника из себя.
Врач получил письма и бандероль с газетами. Отложив в сторону проспекты научных изданий, он взялся за письмо. Инспектор между тем раздал почту присутствующим. Полковник впился взглядом в ячейку, куда клали корреспонденцию на его букву; письмо "авиа" с синей полосой по краям конверта усилило его волнение.
Врач сломал печать на пакете с газетами. Пока он просматривал самые важные сообщения, полковник не спускал глаз с ячейки - ждал, что инспектор подойдет к ней. Но тот не подошел. Врач оторвался от газеты, посмотрел на полковника, потом на инспектора, который уже сидел у телеграфного аппарата, потом снова на полковника. И сказал:
- Пойдемте.
Инспектор не поднял головы.
- Для полковника ничего нет.
Полковник смутился.
- Я ничего и не ждал, - солгал он. Потом посмотрел на врача своим детским взглядом. - Мне никто не пишет.
Они возвращались в молчании. Врач погрузился в чтение газет. Полковник шагал как обычно: казалось, что он ищет потерянную монету. Был ясный вечер. Миндальные деревья на площади роняли старые листья. Когда подошли к кабинету врача, начинало смеркаться.
- Какие новости? - спросил полковник.
Врач дал ему несколько газет.
- Неизвестно, - сказал он. - Трудно вычитать что-нибудь между строк, оставленных цензурой.
Полковник прочитал самые крупные заголовки. Международные сообщения. Вверху четыре колонки о национализации Суэцкого канала. Первая страница почти полностью занята извещениями о похоронах.
- На выборы никакой надежды, - сказал полковник.
- Не будьте наивны, - отозвался врач. - Мы уже слишком взрослые, чтобы надеяться на мессию.
Полковник хотел вернуть газеты. Но врач сказал:
- Возьмите их себе. Вечером почитаете, а завтра вернете.
В начале восьмого на башне зазвонили колокола киноцензуры. Отец Анхель, получавший по почте аннотированный указатель, пользовался колоколами, чтобы оповещать паству о нравственном уровне фильмов. Жена полковника насчитала двенадцать ударов.
- Вредная для всех, - сказала она. - Уже почти год идут картины, вредные для всех. - И, опустив москитную сетку, прошептала: - Мир погряз в разврате.
Полковник не откликнулся. Он привязал петуха к ножке кровати, запер двери дома, распылил в спальне средство против насекомых. Потом поставил лампу на пол, подвесил гамак и лег читать газеты.
Он читал их в той последовательности, как они выходили, от первой страницы до последней, включая объявления. В одиннадцать часов горн возвестил наступление комендантского часа. Через полчаса полковник кончил читать, открыл дверь во двор, в непроницаемую тьму, и помочился, подгоняемый комарами. Когда он вернулся в комнату, жена еще не спала.
- Ничего не пишут о ветеранах? - спросила она.
- Ничего. - Он погасил свет и улегся в гамак. - Раньше хоть печатали списки пенсионеров. А теперь вот уже пять лет не пишут ничего.
Дождь начался после полуночи. Полковник задремал, но тут же проснулся от боли в желудке. Услышал, что где-то в доме капает. Завернувшись с головой в шерстяное одеяло, он пытался определить, где именно. Струйка ледяного пота стекала вдоль позвоночника. У него был жар, и ему казалось, будто он плавает по кругу в каком-то студенистом болоте. Кто-то с ним разговаривал. А он отвечал, лежа на своей походной кровати.
- С кем ты разговариваешь? - спросила жена.
- С англичанином, который нарядился тигром и явился в лагерь полковника Аурелиано Буэндиа, - ответил полковник. Он повернулся на другой бок, весь пылая от лихорадки. - Это был герцог Марлборо.
Утром полковник чувствовал себя совсем разбитым. Когда колокола ударили к мессе во второй раз, он выпрыгнул из гамака и оказался в мутном предрассветном мире, потревоженном пением петуха. Голова все еще кружилась. Тошнило. Он вышел во двор, в тихие шорохи и смутные запахи зимы, и направился к уборной. Внутри деревянной, под цинковой крышей будки пахло аммиаком. Когда полковник откинул крышку, из ямы тучей взлетели треугольные мухи.
Тревога оказалась ложной. Сидя на неструганых досках, полковник испытывал досаду. Позыв сменился глухой болью в кишках.
- Так и есть, - прошептал он. - В октябре со мной всегда так. - И застыл в позе доверчивого ожидания, пока не угомонились грибы, растущие у него в животе. Затем опять пошел к дому за петухом.
- Ночью ты бредил в лихорадке, - сказала жена.
Она уже начала уборку, отойдя немного после недельного приступа болезни. Полковник попытался вспомнить.
- Это не лихорадка, - солгал он. - Мне снова снилась паутина.
Как всегда после приступа, жена была в возбужденном состоянии. За утро она успела перевернуть все в доме вверх дном. Переставила все вещи, за исключением часов и картины с нимфой. Жена полковника была такой маленькой и бесплотной, что когда сновала по дому в мягких матерчатых шлепанцах и глухом черном платье, то казалось, будто она проникает сквозь стены. Но к двенадцати часам женщина как бы обретала материальность и вес. Когда она лежала в кровати, ее словно бы не существовало, теперь же, двигаясь между горшками с папоротниками и бегониями, она наполняла своим присутствием весь дом.
- Если бы уже прошел год со дня смерти Агустина, я бы запела, - сказала она, помешивая варившиеся в кастрюле нарезанные кусочками плоды этой тропической земли.
- Если тебе хочется петь - пой, - сказал полковник. - Это полезно для желчного пузыря.
Врач пришел после обеда. Полковник с женой пили кофе на кухне, когда он рывком отворил входную дверь и крикнул:
- Ну как наши больные, еще не умерли?
Полковник поднялся ему навстречу.
- Увы, доктор, - сказал он. - Я всегда говорил, что ваши часы спешат.
Женщина пошла в комнату приготовиться к осмотру, врач и полковник остались в зале. Несмотря на жару, полотняный костюм врача был безукоризненно свеж. Когда женщина дала знать, что готова, врач встал и протянул полковнику конверт с какими-то листками.
- Здесь то, о чем не пишут вчерашние газеты.
Полковник сразу догадался, что это была нелегальная сводка последних событий, напечатанная на мимеографе. Сообщения о вооруженном сопротивлении во внутренних районах страны. Полковник был потрясен. Десять лет чтения запрещенной литературы так и не научили его тому, что последние новости всегда бывают самыми обнадеживающими. Когда врач вернулся в зал, он уже кончил читать.
- Моя пациентка здоровее меня, - сказал врач. - С такой астмой я бы прожил еще сто лет.
Полковник мрачно взглянул на него. Не говоря ни слова, протянул конверт. Но врач не взял.
- Передайте другим, - сказал он тихо.
Полковник положил конверт в карман.
- В один прекрасный день я умру, доктор, и прихвачу вас с собой в ад, - сказала больная, выходя к ним.
В ответ врач лишь молча блеснул своими ослепительными зубами. Потом размашисто пододвинул стул к столу и извлек из чемоданчика несколько рекламных образцов новых лекарств. Женщина, не останавливаясь, прошла на кухню.
- Подождите, я подогрею кофе.
- Нет, спасибо, - сказал врач, не поднимая головы: он выписывал рецепт. - Я не предоставлю вам ни малейшей возможности отравить меня.
Женщина на кухне засмеялась. Окончив писать, врач прочитал рецепт вслух, так как знал, что никто не может разобрать его почерк. Полковник изо всех сил старался сосредоточиться. Женщина, войдя в комнату, отметила для себя, что минувшая ночь не прошла бесследно для мужа.
- Сегодня под утро его лихорадило, доктор, - пожаловалась она. - Почти два часа бредил о гражданской войне.
Полковник вздрогнул.
- Это не лихорадка, - упрямо сказал он, пытаясь взять себя в руки. - А кроме того, когда я почувствую, что мне и в самом деле плохо, я не стану ни на кого рассчитывать. Я сам выброшу себя на помойку.
И он пошел в комнату за газетами.
- Спасибо за цветы, - сказал врач.
До площади они дошли вместе. Воздух был сухим. Асфальт начинал плавиться от жары. Когда врач прощался, полковник тихо, сквозь сжатые зубы спросил:
- Сколько мы вам должны, доктор?
- Сейчас нисколько, - сказал врач и похлопал его по плечу. - Вот когда петух победит, пришлю вам огромный счет.

1 Следующая страница


Габриэль Гарсиа Маркес - Полковнику никто не пишет

Полковнику никто не пишет 2

Полковник направился к портняжной мастерской - передать листовки друзьям Агустина. Для него эта мастерская была единственным убежищем. С тех пор как товарищи по партии были убиты или высланы из города, он превратился в одинокого человека, у которого нет иных занятий, кроме как встречать по пятницам почту.
Дневное пекло еще больше воодушевило его жену. Сидя среди бегоний в коридоре, у сундука со старой одеждой, она в который уже раз творила вечное чудо, создавая новые вещи из ничего. Воротнички из рукавов, манжеты из спинки и превосходные квадратные заплатки из разноцветных лоскутов. В воздухе висело монотонное стрекотание стрекозы. Солнце медленно сползало к горизонту, но женщина не видела, как оно умирает среди бегоний. Она подняла голову только вечером, когда полковник вернулся домой. Она сдавила пальцами шею, потом опустила руки и сказала:
- Мозги у меня стали совсем деревянные.
- Они у тебя всегда были такие, - сказал полковник. И, увидев, что она вся завалена разноцветными лоскутами, добавил: - Ты похожа на дятла.
- Чтобы тебя одеть, и нужно терпение дятла, - сказала она и развернула рубашку, сшитую из трех кусков разного цвета. Только манжеты и воротничок были одинаковыми. - Если пойдешь на карнавал, достаточно будет снять пиджак.
Ее перебил звон колоколов к вечерне.
- И возвестил ангел Божий Деве Марии, - забормотала женщина, направляясь с одеждой в спальню.
Полковник поговорил с детьми, которые по дороге из школы зашли посмотреть петуха. Потом вспомнил, что на завтра нет маиса, и пошел в спальню попросить денег у жены.
- По-моему, осталось только пятьдесят сентаво, - сказала она.
Она завязывала деньги в уголок платка и держала их под матрасом. Эти деньги были выручены за швейную машинку Агустина. Они жили на них вот уже девять месяцев, тратя, сентаво за сентаво, на себя и на петуха. Сейчас там оставалось только две монеты по двадцать сентаво и одна в десять.
- Купишь фунт маиса, - сказала женщина. - А на оставшиеся купишь кофе на завтра. И четыре унции сыра.
- И позолоченного слона, чтобы повесить на дверях, - подхватил полковник. - Один маис стоит сорок два сентаво.
Они задумались.
- Петух - животное, значит, может потерпеть, - начала женщина. Но выражение лица полковника заставило ее умолкнуть.
Полковник сел на кровать, уперся локтями в колени и позванивал монетами в кулаке.
- Дело не во мне, - сказал он после паузы. - Если бы зависело от меня, я бы сегодня же сварил из него похлебку. И получил бы великолепное расстройство желудка... На целых пятьдесят песо! - Он на миг умолк, раздавил комара на шее. Взгляд его перемещался по комнате, следуя за женой. - Эти бедные ребята - вот что меня беспокоит. Ведь они откладывают деньги, чтобы поставить на нашего петуха.
Теперь вновь пришла ее очередь задуматься. Она ходила по комнате, разбрызгивая средство против мошкары. Полковнику вдруг представилось, будто она созывает на совет домашних духов. Наконец женщина поставила распылитель на маленький алтарь с литографиями, и ее глаза цвета сиропа взглянули прямо в его глаза цвета сиропа.
- Покупай маис, - сказала она. - Одному Богу известно, как мы обернемся.
"Это чудо с преломлением хлебов", - повторял полковник в течение всей следующей недели каждый раз, как садился за стол. Его жена с ее удивительной способностью создавать новые вещи из ничего, казалось, нашла способ и готовить из ничего. Октябрь продлил передышку. Сырость сменилась дремотным оцепенением. Воодушевленная медным сиянием солнца, женщина посвятила три вечера своим волосам.
- Ну вот, начинается торжественная служба, - сказал полковник в тот день, когда она стала расчесывать свои длинные голубоватые пряди гребнем с редкими зубьями.
На второй день, усевшись во дворе с белой простыней на коленях, она частым гребнем вычесывала вшей, которые развелись за время болезни. На третий вымыла голову лавандовой водой, подождала, пока волосы высохнут, и уложила их на затылке небольшим узлом, сколов его заколкой.
Мысли полковника были заняты петухом. Даже ночью, лежа без сна в гамаке, он думал только о нем. В среду петуха взвесили, и оказалось, что он в форме. В тот же день товарищи Агустина, прощаясь с полковником, весело пророчили петуху победу, и полковник почувствовал, что сам он тоже в форме. Жена подстригла его.
- Ты сняла с меня двадцать лет, - сказал полковник, ощупывая голову. Женщина подумала, что он прав.
- Когда я чувствую себя хорошо, я могу и мертвого оживить, - сказала она.
Но хватило их ненадолго. В доме уже не оставалось ничего для продажи, кроме часов и картины. В четверг вечером, когда запасы были на исходе, жена забеспокоилась.
- Не волнуйся, - утешил ее полковник. - Завтра приходит почта.
На следующий день он поджидал катер, стоя около кабинета врача.
- Самолет - прекрасная вещь, - говорил полковник, не отрывая глаз от почтового мешка. - Я слыхал, он может долететь до Европы за одну ночь.
- Может, - сказал врач, обмахиваясь журналом.
Полковник заметил почтового инспектора среди людей, ожидавших, пока катер причалит, чтобы впрыгнуть на него. Инспектор прыгнул первым. Взял у капитана запечатанный конверт. Потом поднялся на палубу. Почтовый мешок был привязан между двух бочек с нефтью.
- Хотя летать на самолетах опасно, - сказал полковник. Он было потерял из виду почтового инспектора, но скоро снова обнаружил его у тележки торговца, уставленной яркими бутылками с прохладительными напитками. - Человечество должно расплачиваться за прогресс.
- Теперь летать на самолете безопаснее, чем плыть на катере, - сказал врач. - На высоте двадцать тысяч футов не страшна никакая буря.
- Двадцать тысяч футов, - повторил пораженный полковник, не в силах представить себе такую высоту.
Врач увлекся разговором. Он поднял журнал на вытянутых руках, добился его полной неподвижности.
Но внимание полковника было приковано к инспектору. Он глядел, как тот пьет пенящийся лимонад, держа стакан левой рукой. В правой у него висел почтовый мешок.
- Кроме того, в море стоят на якоре корабли, которые поддерживают постоянную связь с ночными самолетами, - продолжал говорить врач. - При таких предосторожностях самолет куда безопаснее катера.
Полковник взглянул на врача.
- Ну конечно, - сказал он. - Наверно, лететь на самолете - все равно что сидеть на ковре.
Инспектор направился прямо к ним. Полковника вдруг охватило такое непреодолимое желание прочитать имя на конверте, запечатанном сургучом, что он даже отпрянул назад. Инспектор развязал мешок. Дал врачу газеты. Потом вскрыл пакет с частной корреспонденцией, проверил количество отправлений по накладной и стал читать имена адресатов на конвертах. Врач развернул газеты.
- По-прежнему Суэцкий вопрос, - сказал он, пробегая заголовки. - Запад теряет свои позиции.
Полковнику было не до заголовков. Он старался справиться с болью в желудке.
- С тех пор как ввели цензуру, газеты пишут только о Европе, - сказал он. - Хорошо бы европейцы приехали сюда, а мы бы отправились в Европу. Тогда каждый узнал бы, что происходит в его собственной стране.
- Для европейцев Южная Америка - это мужчина с усами, гитарой и револьвером, - со смехом сказал врач, не отрываясь от газеты. - Они нас не понимают.
Инспектор вручил ему корреспонденцию. Остальное положил в мешок и снова завязал его. Врач хотел было взяться за письма, но прежде взглянул на полковника. Потом на инспектора.
- Для полковника ничего?
Полковника охватила мучительная тревога. Инспектор закинул мешок за плечо, спустился с крыльца и сказал, не поворачивая головы:
- Полковнику никто не пишет.
Вопреки своей привычке полковник не пошел сразу домой. Он пил в портняжной мастерской кофе, пока товарищи Агустина просматривали газеты. И чувствовал себя обманутым. Он предпочел бы остаться здесь до следующей пятницы, лишь бы не являться к жене с пустыми руками. Но вот мастерскую закрыли, и откладывать неизбежное стало больше невозможно.
Жена ожидала его.
- Ничего? - спросила она.
- Ничего, - ответил он.
В следующую пятницу он, как всегда, встречал катер. И как всегда, возвратился домой без письма.
- Мы ждали уже достаточно долго, - сказала в тот вечер жена. - Только ты с твоим воловьим терпением можешь пятнадцать лет ждать письма.
Полковник лег в гамак читать газеты.
- Надо дождаться очереди, - сказал он. - Наш номер - тысяча восемьсот двадцать три.
- С тех пор как мы ждем, этот номер уже дважды выигрывал в лотерее, - сказала женщина.
Полковник читал, как обычно, все подряд - от первой страницы до последней, включая объявления. Но на этот раз он не мог сосредоточиться: он думал о своей пенсии ветерана. Девятнадцать лет назад, когда конгресс принял закон, полковник начал процесс, который должен был доказать, что этот закон распространяется и на него. Процесс длился восемь лет. Потом понадобилось еще шесть лет, чтобы полковника включили в список ветеранов. И это было последнее письмо, которое он получил.
Он кончил читать после того, как протрубили комендантский час. И, уже собираясь гасить лампу, вдруг заметил, что жена не спит.
- У тебя сохранилась та вырезка?
Женщина подумала.
- Да. Она должна быть среди бумаг.
Жена откинула москитную сетку и достала из шкафа деревянную шкатулку, где лежала перетянутая резинкой пачка писем, сложенных по датам. Она нашла объявление адвокатской конторы, которая обещала активное содействие в оформлении пенсии ветеранам войны.
- Сколько я твержу тебе, чтобы ты сменил адвоката, - сказала она, передавая мужу газетную вырезку. - За это время мы успели бы не только получить деньги, но и истратить их. Что за радость, если нам сунут деньги в гроб, как индейцам.
Полковник прочитал вырезку двухлетней давности. Затем положил ее в карман рубашки, висевшей за дверью.
- Но для смены адвоката тоже нужны деньги.
- Ничего подобного, - решительно возразила женщина. - Мы можем им написать, чтобы они вычли эти деньги из пенсии, когда выхлопочут ее. Это единственный способ их заинтересовать.
И вот в субботу полковник отправился к своему адвокату, который встретил его, беззаботно покачиваясь в гамаке. Это был огромный негр, у которого в верхней челюсти сохранилось только два резца. Он сунул ноги в сандалии на деревянной подошве и открыл окно кабинета. У окна стояла пыльная пианола, заваленная рулонами бумаги, старыми бухгалтерскими книгами с прикрепленными к ним вырезками из "Диарио офисиаль" и разрозненными бюллетенями Инспекторского надзора. Пианола без клавиш служила также и письменным столом.
Прежде чем объяснить причину прихода, полковник высказал беспокойство состоянием дела.
- Я же вас предупреждал, что такие дела не решаются в несколько дней, - сказал адвокат, воспользовавшись паузой. Его совсем разморило от жары. Он откинул спинку раздвижного кресла и почти лежал в нем, обмахиваясь рекламной брошюрой. - Мои доверенные лица постоянно пишут мне, что не следует терять надежды.
- И это тянется уже пятнадцать лет, - сказал полковник. - Похоже на сказку про белого бычка.
Адвокат пустился в весьма красноречивые описания административного лабиринта. Кресло было слишком узким для его перезрелых ягодиц.
- Пятнадцать лет назад было легче, - заключил он. Тогда существовала муниципальная ассоциация ветеранов, в которую входили люди из обеих партий. - Он втянул в легкие обжигающий воздух и изрек, будто сам только что придумал: - В единстве - сила.
- Для меня это не подходит, - сказал полковник, впервые осознав свое одиночество. - Все мои товарищи умерли, дожидаясь почты.
Но адвокат продолжал твердить свое:
- Закон был принят слишком поздно. Не всем повезло, как вам: вы были полковником уже в двадцать лет. Кроме того, закон не указывал, откуда взять деньги на пенсии, так что правительству пришлось перекраивать бюджет.
Старая песня. Каждый раз, слушая ее, полковник испытывал глухую досаду.
- Мы не просим милостыни, - сказал он. - Мы не просим об одолжении. Мы рисковали шкурой, чтобы спасти республику.
Адвокат развел руками:
- Да, это так, полковник. Людская неблагодарность не знает границ.
И эта песня была знакома полковнику. Впервые он услышал ее уже на следующий день после заключения Неерландского договора, когда правительство обещало возместить убытки и помочь вернуться домой двумстам офицерам. Революционный батальон состоял в основном из подростков, сбежавших из школы. В Неерландии они расположились лагерем вокруг гигантской сейбы и ждали в течение трех месяцев. А потом сами добирались домой, кто как мог, и дома тоже продолжали ждать. С тех пор прошло почти пятьдесят лет, а полковник все еще ждал.
Взволнованный воспоминаниями, полковник принял горделивую позу. Упершись костлявой рукой в костлявое бедро, он сказал сдавленным голосом:
- Итак, я пришел к определенному решению.
Адвокат насторожился.
- А именно?
- Я меняю адвоката.
В сопровождении желтых утят в кабинет вошла утка. Адвокат встал с кресла, чтобы выгнать их.
- Как вам будет угодно, полковник, - сказал он, все еще размахивая руками. - Будет так, как вы скажете. Если бы я мог творить чудеса, я бы не жил в этом птичнике. - Он вставил в дверь деревянную решетку и вернулся в кресло.
- Мой сын работал всю свою жизнь, - сказал полковник. - Мой дом заложен. А закон о пенсиях стал кормушкой для адвокатов.
- Только не для меня, - запротестовал адвокат. - Все деньги, что я получил, до последнего сентаво истрачены на судебные хлопоты.
Одна только мысль оказаться несправедливым причиняла полковнику страдание.
- Именно это я и хотел сказать, - поправился он. - От этой жары мозги плавятся.
Минуту спустя адвокат перевернул все вверх дном в поисках доверенности. Солнце уже добралось до середины его невзрачной клетушки, сколоченной из неструганых досок. После долгих и безуспешных поисков адвокат опустился на четвереньки и, отдуваясь, вытащил сверток из-под пианолы.
- Вот она. - Он протянул полковнику лист гербовой бумаги. - Надо написать моим доверенным лицам, чтобы они уничтожили копии.
Полковник стряхнул пыль и положил бумагу в карман рубахи.
- А вы разорвите ее сами, - сказал адвокат.
- Нет, - ответил полковник. - Это двадцать лет моей жизни. - Он ждал, что адвокат продолжит поиски, но тот подошел к гамаку и вытер пот. Потом взглянул на полковника сквозь дрожащий в солнечных лучах воздух.
- Мне нужны и другие документы, - сказал полковник.
- Какие?
- Прежде всего расписка полковника Буэндиа.
Адвокат развел руками.
- Это невозможно, полковник.
Полковник встревожился. Как казначей революционного округа Макондо он совершил трудный шестидневный переход с казной революционной армии в двух чемоданах, навьюченных на мула. Он пришел в Неерландский лагерь за полчаса до подписания договора, волоча за собой издыхающего от голода мула. Полковник Аурелиано Буэндиа - главный интендант революционных сил Атлантического побережья - выдал ему расписку и включил оба чемодана в реестр имущества, сдаваемого при капитуляции.
- Это документы огромной важности, - сказал полковник. - Особенно собственноручная расписка полковника Аурелиано Буэндиа.
- Возможно, - сказал адвокат. - Однако эти документы прошли через тысячи рук и тысячи учреждений и осели Бог знает в каком отделе военного министерства.
- Документы такого рода не могут пройти незамеченными ни для какого чиновника, - сказал полковник.
- Но за последние пятнадцать лет много раз сменялись сами чиновники, - заметил адвокат. - Вспомните, за это время было семь президентов и каждый президент по меньшей мере десять раз менял свой кабинет, а каждый министр менял своих чиновников не менее ста раз.
- Но ведь никто не мог унести эти документы с собой, - сказал полковник. - Каждый новый чиновник обязательно находил их на прежнем месте.
Адвокат отчаялся.
- Но ведь если теперь эти бумаги выйдут из министерства, они должны будут совершить новый круг, прежде чем вы опять попадете в список.
- Все равно, - сказал полковник.
- Это еще на сто лет волокиты.
- Все равно. Кто ждет долго, может подождать еще немного.
Полковник положил на столик в зале пачку линованной бумаги, ручку, промокательную бумагу, поставил чернильницу. Дверь в спальню он оставил открытой на случай, если придется советоваться с женой.
Она молилась, перебирая четки.
- Какое сегодня число?
- Двадцать седьмое октября.
Он писал очень старательно, положив руку, в которой держал перо, на промокашку, выпрямив спину, чтобы легче было дышать, - словом, так, как его учили в школе. Духота в доме стала невыносимой. Капля пота упала на письмо. Полковник промокнул ее. Потом попробовал стереть расплывшиеся слова, но получилось грязное пятно. Однако он не отчаивался. Сделал отметку и переписал на полях: "Все права сохранены". Затем прочитал абзац.
- Когда меня включили в список?
Женщина, не прерывая молитвы, задумалась.
- Двенадцатого августа тысяча девятьсот сорок девятого года.
Почти тотчас пошел дождь. Полковник заполнил страницу крупными, почти детскими буквами, какими его учили писать в государственной школе в Манауре. Потом вторую страницу - до середины - и поставил подпись.
Он прочитал письмо жене. Она слушала, одобрительно кивая после каждой фразы.
- Ты бы мог попросить кого-нибудь перепечатать письмо на машинке.
- Нет, - ответил полковник. - Я уже устал просить об одолжениях.
Полчаса он слушал, как дождь стучит по пальмовым листьям на крыше. На город обрушился настоящий потоп. После наступления комендантского часа опять где-то начало капать с потолка.
- Давно бы так, - сказала женщина. - Всегда лучше вести свои дела самому.
- Это никогда не поздно, - сказал полковник, прислушиваясь, как капает вода. - Может быть, вопрос решится раньше, чем кончится срок закладной на дом.
- Остается два года, - сказала жена.
Он зажег лампу, нашел течь, подставил миску петуха и вернулся в спальню под резкие звуки капель, ударяющих о жестяное дно.
- Может быть, они решат дело до января, чтобы быстрее получить свои деньги, - сказал он и сам поверил в это. - К тому времени пройдет год, как умер Агустин, и мы сможем пойти в кино.
Она тихо засмеялась.
- Я даже забыла, какие бывают мультипликации.
Полковник попытался увидеть жену через москитную сетку.
- Когда ты была в кино в последний раз?
- В тридцать первом году, - сказала она. - Показывали "Завещание мертвеца".
- С дракой?
- Это я так и не узнала. Когда призрак хотел украсть у девушки ожерелье, хлынул ливень.
Шум дождя усыплял их. Полковник почувствовал легкую боль в животе. Но не встревожился. Он почти пережил этот октябрь.
Завернувшись в шерстяное одеяло, он уже спал, когда хриплое дыхание женщины на какое-то мгновение вплыло в его сон. Тогда он очнулся и заговорил.
Жена проснулась.
- С кем ты разговариваешь?
- Ни с кем, - сказал полковник. - Я думал о том, что тогда, в Макондо, мы были правы. Мы говорили полковнику Аурелиано Буэндиа, чтобы он не сдавался. После этого все погибло.
Дождь шел всю неделю. Второго ноября, в день поминовения усопших, жена против воли полковника понесла цветы на могилу Агустина. Когда она вернулась с кладбища, у нее начался новый приступ. Неделя выдалась тяжелая. Тяжелее, чем четыре недели октября, которые полковник не надеялся пережить. Пришел врач. Он осмотрел больную и, выходя из ее комнаты, громко сказал:
- Если бы я обращал внимание на такие болезни, мне пришлось бы приговорить к смерти весь город. - Но потом поговорил с полковником наедине и прописал ей строгий режим.
У полковника тоже наступило обострение. Он по нескольку часов сидел в уборной, покрываясь холодным потом и чувствуя, как гниют и разваливаются на куски его внутренности. "Это все зима, - убеждал он себя, чтобы не отчаиваться. - Все будет по-другому, когда кончится дождь". И действительно верил, что когда придет письмо, оно застанет его в живых.
Теперь настал его черед заниматься хозяйством - сводить концы с концами. Часто приходилось стискивать зубы и выпрашивать кредит в соседних лавочках.
- Только до будущей недели, - говорил он, не веря в свои слова. - В пятницу я должен получить кое-какие деньги.
Когда у жены кончился приступ, она была поражена его видом.
- От тебя остались одни кости.
- Готовлю себя на продажу, - сказал полковник. - Уже есть заказ от фабрики кларнетов.

Предыдущая страница 2 Следующая страница


Габриэль Гарсиа Маркес - Полковнику никто не пишет

3 Габриэль Гарсиа Маркес

Он держался только надеждой на письмо. Изможденный, с ноющими от бессонницы костями, он разрывался между домашними делами и петухом. Во второй половине ноября петух просидел два дня без маиса, полковник уже думал, что тот умрет. И тут он вспомнил о связке фасоли, которую еще в июле повесил над печкой. Он облущил стручки и положил петуху в миску горсть сухих фасолин.
- Поди сюда, - позвала жена.
- Сейчас, - сказал полковник, наблюдая за петухом. - Для хорошего аппетита нет плохой еды.
Когда он подошел к жене, она пыталась приподняться на кровати. От ее тела исходил запах лекарственных трав. Отчеканивая каждое слово, она сказала:
- Ты немедленно избавишься от петуха.
Полковник знал, что рано или поздно она так скажет. Он ждал этого момента с того самого вечера, когда убили сына и он решил сохранить петуха. У него было время подумать, что ответить жене.
- Теперь уже не стоит, - сказал он. - Через три месяца начнутся бои, и тогда мы сможет продать его гораздо дороже.
- Дело не в деньгах, - сказала женщина. - Когда придут ребята, скажи им, пусть возьмут петуха и делают с ним что хотят.
- Я держу его из-за Агустина. - Полковник давно приготовил этот довод. - Представь себе, какое у него было бы лицо, когда он рассказывал бы нам о победе петуха.
Женщина вспомнила сына.
- Эти проклятые петухи и погубили его! - крикнула она. - Если бы третьего января он остался дома, может быть, несчастья и не случилось. - И продолжала, указывая на дверь тощим пальцем: - Как сейчас вижу его вон там с петухом под мышкой. Как я просила его, чтобы он не искушал судьбу и не показывался на гальере(*1). А он только засмеялся и сказал: "Перестань! Сегодня вечером мы будем купаться в золоте". -
(*1) Гальера - специальное помещение для петушиных боев. (Здесь и далее примечания переводчиков.) -
Она в изнеможении откинулась на кровать. Полковник осторожно подложил подушку ей под голову. И его глаза встретились с ее глазами, такими похожими на его собственные.
- Постарайся не двигаться, - сказал он, слыша, как что-то свистит у нее в груди. Женщина впала в забытье. Когда она снова пришла в себя, ее дыхание казалось более спокойным.
- Все это из-за того, что мы недоедаем, - сказала она. - Грех отрывать хлеб от себя и бросать его петуху.
Полковник вытер ей лоб уголком простыни.
- Уж три-то месяца мы продержимся.
- А что мы будем есть эти три месяца?
- Не знаю, - сказал полковник. - Но если бы нам суждено было умереть с голоду, мы бы уже давно умерли.
Петух, живой и здоровый, стоял перед пустой миской. Увидев полковника, он тряхнул головой и произнес гортанный монолог почти человеческим голосом.
Полковник сочувственно улыбнулся ему.
- Жизнь - тяжелая штука, приятель.
Потом полковник вышел из дому. Он бродил по городу, погруженному в сиесту, не думая ни о чем, не пытаясь даже убедить себя, что есть хоть какой-нибудь выход из положения. Шагал по пустынным улицам, пока не почувствовал смертельную усталость. Тогда он вернулся домой. Жена услышала, что он пришел, позвала его.
- Чего тебе?
Она ответила, не глядя на него:
- Мы можем продать часы.
Полковник уже думал об этом.
- Уверена, что Альваро без разговоров даст тебе за них сорок песо, - сказала женщина. - Вспомни, как он сразу купил швейную машинку.
Она имела в виду портного, у которого работал Агустин.
- Завтра поговорю с ним, - согласился полковник.
- Зачем откладывать на завтра? - возразила жена. - Ты отнесешь ему часы сейчас. Положишь на стол и скажешь: "Альваро, вот я принес часы, чтобы ты купил их у меня". Он тут же поймет.
Полковник почувствовал себя несчастным.
- Это все равно что тащить по улице гроб Господень, - запротестовал он. - Если меня увидят с таким свертком, обо мне начнут распевать песни.
Но и на этот раз жена его убедила. Она сама сняла часы со стены, обернула их в газеты и подала ему.
- Не возвращайся без сорока песо.
Полковник со свертком под мышкой направился в портняжную мастерскую. У дверей сидели приятели Агустина.
Один из них пригласил его сесть. Полковник смешался.
- Спасибо, - сказал он. - Я на минуту.
Из мастерской вышел Альваро и на проволоке, натянутой в коридоре, стал развешивать кусок мокрого полотна. Альваро был крепкий угловатый молодой человек; его глаза всегда возбужденно блестели. Он тоже пригласил полковника сесть. Полковник приободрился. Пододвинул табурет к двери, сел и стал ждать, когда останется наедине с Альваро, чтобы предложить ему часы. Но вскоре заметил, что у всех вокруг какие-то напряженные лица.
- Я не помешал? - спросил он.
Парни запротестовали. Кто-то наклонился к нему и сказал чуть слышно:
- У нас тут листовка, написанная Агустином.
- О чем?
- Все о том же.
Ему дали листовку. Он положил ее в карман и замер в молчании. Только барабанил пальцами по свертку, пока не заметил, что на него стали поглядывать. Тогда он совсем оцепенел.
- Что это у вас в свертке, полковник?
Полковний старался избежать взгляда любопытных зеленых глаз Германа.
- Ничего, - солгал он. - Несу вот часы, чтобы он их починил.
- Что это вы придумали, полковник, - сказал Герман, стараясь завладеть свертком. - Пока вы тут сидите, я сам их посмотрю.
Полковник не выпускал часы из рук. Он не произносил ни слова. Но у него даже веки покраснели. Все вокруг настаивали:
- Дайте ему посмотреть, полковник. Он разбирается в механике.
- Но я не хочу доставлять ему хлопот.
- Какие там хлопоты, - сказал Герман и взял наконец часы. - Немец сдерет десять песо и ничего не сделает.
Герман вошел с часами в мастерскую, где Альваро уже строчил на машинке. Чуть дальше, у стены, сидела девушка и пришивала пуговицы. Над ней висела гитара, а еще выше - надпись: "Говорить о политике запрещается".
Полковник, оставшись без часов, не знал куда себя девать. Поставил ноги на перекладину табурета.
- Дело-то дерьмо, полковник.
Он вздрогнул.
- Только без ругательств.
Альфонсо поправил на носу очки, чтобы лучше рассмотреть ботинки полковника.
- Я про ботинки, - сказал он. - Гляжу, вы уже надели лакированные.
- Но это можно сказать и без ругательств, - ответил полковник и показал подметки своих лакированных ботинок. - Этим чудовищам сорок лет, но за всю свою жизнь они ни разу не слышали бранных слов.
- Готово! - крикнул Герман из мастерской, и в то же мгновение раздался бой часов. Кто-то из соседей забарабанил в стену, и женский голос прокричал:
- Не трогайте гитару - еще год не прошел, как умер Агустин.
Все засмеялись.
- Это часы.
Герман вышел со свертком.
- Часы в полном порядке. Если хотите, я провожу вас до дому: их надо правильно повесить.
Полковник отказался.
- Сколько я должен?
- Не беспокойтесь, полковник, - ответил Герман, занимая свое место среди остальных. - В январе заплатит петух.
Полковник решил не упускать удобного случая.
- Я хочу предложить тебе кое-что, - сказал он.
- Что же?
- Я дарю тебе петуха. - Полковник внимательно осмотрел лица присутствующих. - Я дарю петуха вам всем.
Герман уставился на него в изумлении.
- Я уже стар, - продолжал полковник. Он хотел, чтобы его голос звучал сурово и веско. - И для меня это слишком большая ответственность. Вот уже несколько дней мне кажется, что петух умирает.
- Не волнуйтесь, полковник, - сказал Альфонсо. - Просто в это время у петухов растут перья, поэтому и у вашего сейчас воспалена кожа.
- Через месяц он будет в порядке, - поддержал Герман.
- Все равно я не хочу оставлять его у себя.
Герман впился взглядом в полковника.
- Поймите, полковник, важно, чтобы именно вы принесли на гальеру этого петуха.
Полковник задумался.
- Я понимаю. Из-за этого я и держал его до сих пор. - Он стиснул зубы и, собравшись с силами, продолжал: - Плохо то, что до боев остается еще три месяца.
Герман понял.
- Если дело только в этом, - заявил он, - то нет ничего проще.
И высказал предложение, с которым все согласились. Вечером, когда полковник вернулся домой со свертком под мышкой, жена не смогла скрыть разочарования.
- Не продал? - спросила она.
- Не продал, - ответил полковник. - Но теперь это не имеет значения. Ребята взялись кормить петуха.
- Подождите, кум, я дам вам зонт.
Дон Сабас отворил шкаф, встроенный в стену конторы. Внутри царил беспорядок: сваленные в кучу сапоги для верховой езды, стремена, поводья, алюминиевый ящик, набитый шпорами. В верхнем отделении висело полдюжины черных дождевых зонтов и пестрый женский зонтик от солнца. "Похоже на следы какой-то катастрофы", - подумал полковник.
- Спасибо, кум, - сказал он, опершись на подоконник. - Я лучше дождусь, пока прояснится.
Дон Сабас не стал закрывать шкаф. Он устроился за письменным столом так, чтобы до него доходила прохлада от электрического вентилятора, вынул из ящика обернутый ватой шприц для подкожных вливаний. Полковник смотрел на миндальные деревья, которые сквозь дождь казались свинцовыми. На улице не было ни души.
- Из вашего окна дождь видится совсем другим. Будто он идет не здесь, а в каком-то другом городе, - сказал он.
- Дождь есть дождь, откуда на него ни смотри, - отозвался дон Сабас. Он поставил кипятить шприц на письменном столе, покрытом стеклом. - Не город, а навозная куча.
Полковник, пожав плечами, прошелся по конторе: пол, выложенный зеленой плиткой, обитая яркими тканями мебель. В глубине в беспорядке громоздились мешки с солью, бурдюки с медом, седла. Дон Сабас глядел на полковника отсутствующим взглядом.
- На вашем месте я бы не думал так, - сказал полковник.
Он сел, скрестил ноги и спокойно повел глазами в направлении письменного стола, за которым сгорбился маленький человечек. Расплывшийся, дрябрый, с лягушачьей тоской во взоре.
- Вам надо показаться врачу, кум, - сказал дон Сабас. - У вас слишком мрачное настроение после похорон.
Полковник поднял голову.
- Я чувствую себя совершенно нормально.
Дон Сабас ждал, пока закипит вода.
- Если бы я мог сказать о себе то же самое, - пожаловался он. - Вы счастливчик, можете есть даже медные шпоры. - Он внимательно рассматривал свои руки, покрытые волосами и усеянные бурыми бородавками. На безымянном пальце, кроме обручального кольца, поблескивал перстень с черным камнем.
- Да, могу, - согласился полковник.
Повернувшись к двери, которая вела в жилую часть дома, дон Сабас позвал жену. Потом страдальческим голосом стал рассказывать о своем режиме питания. Вынул из кармана рубашки маленький флакон и положил на стол белую таблетку величиной с горошину.
- Просто мучение всегда таскать это с собой, - сказал он. - Будто носишь в кармане смерть.
Полковник подошел к столу, взял таблетку и разглядывал ее на ладони до тех пор, пока дон Сабас не предложил попробовать.
- Их кладут в кофе, - сказал дон Сабас. - Это сахар, но без сахара.
- Понятно, - сказал полковник и почувствовал во рту печально-сладковатый привкус. - Как колокольный звон, но без колоколов.
После того как жена сделала ему укол, дон Сабас облокотился о стол и спрятал лицо в ладонях. Полковник не знал, куда себя девать. Женщина выключила электрический вентилятор, поставила его на сейф и пошла к шкафу.
- Зонтики почему-то напоминают мне о смерти, - сказала она.
Полковник ее не слушал. Сегодня, чтобы встретить почту, он вышел из дому в четыре часа, но дождь заставил его укрыться в конторе дона Сабаса. Когда загудели катера, дождь все еще лил.
- Все представляют себе смерть в виде женщины, - продолжала жена дона Сабаса. Она была выше своего мужа, плотная, с волосатой бородавкой над верхней губой. Голос ее походил на жужжание вентилятора.- А я вижу ее совсем не так... - Она закрыла шкаф и обернулась, пытаясь поймать взгляд полковника. - Мне кажется, что она похожа на животное. С копытами.
- Возможно, - согласился полковник. - Чего только не бывает на свете.
Он думал о том, что почтовый инспектор в клеенчатом плаще, наверно, впрыгивает сейчас на катер. Уже месяц, как полковник сменил адвоката, и теперь у него были основания надеяться на ответ. Жена дона Сабаса продолжала говорить о смерти, пока не заметила, что полковник ее не слушает.
- Кум, - сказала она, - вы чем-то озабочены?
Полковник оторвался от своих мыслей.
- Да, кума. Я думаю, что уже пять, а петуху до сих пор не сделали укол.
Женщина была поражена.
- Укол петуху, словно он человек! - воскликнула она. - Какое кощунство!
Терпение дона Сабаса иссякло. Он поднял побагровевшее лицо и приказал жене:
- Закрой рот хоть на минуту. - Она и в самом деле закрыла рот руками. - Ты уже полчаса надоедаешь куму своими глупостями.
- Вовсе нет, - запротестовал полковник.
Женщина хлопнула дверью. Дон Сабас вытер шею платком, надушенным лавандой. Полковник снова подошел к окну. Дождь все не унимался. Курица на длинных желтых ногах пересекала пустынную площадь.
- Петуху действительно делают уколы?
- Действительно, - сказал полковник. - На будущей неделе начнутся тренировки.
- Это безрассудство, - сказал дон Сабас. - Такие вещи не для вас.
- Согласен, - сказал полковник. - Но это не причина, чтобы свернуть петуху шею.
- Глупейшее безрассудство, - повторил дон Сабас, направляясь к окну. Его тяжелое дыхание напоминало звук работающих мехов. А взгляд вызывал у полковника жалость. - Послушайте моего совета, кум, - сказал дон Сабас. - Продайте вы этого петуха, а то будет слишком поздно.
- Никогда не бывает слишком поздно, - сказал полковник.
- Будьте благоразумны, - настаивал дон Сабас. - Вы можете убить сразу двух зайцев: во-первых, избавитесь от всех этих забот и хлопот, а во-вторых, положите в карман девятьсот песо.
- Девятьсот песо! - воскликнул полковник.
- Девятьсот песо.
Полковник поразмыслил.
- Вы думаете, мне дадут за него такие деньги?
- Я не думаю, - ответил дон Сабас. - Я совершенно уверен.
С такими крупными суммами полковнику не приходилось иметь дело с тех пор, как он сдал казну революционной армии. Когда он вышел из конторы дона Сабаса, то вновь ощутил сильную боль в животе. На почте он направился прямо к инспектору.
- Я жду срочное письмо. Авиапочтой.
Инспектор перебрал все конверты и снова разложил их по местам, не сказав ни слова. Только отряхнул ладони и выразительно посмотрел на полковника.
- Но сегодня мне должно было прийти письмо. Обязательно.
Инспектор пожал плечами.
- Только смерть приходит обязательно, полковник.
К его возвращению жена сварила маисовую кашу. Он ел молча, надолго погружаясь в задумчивость после каждой ложки. Жена, сидевшая напротив, почувствовала неладное.
- Что с тобой? - спросила она.
- Я думаю о чиновнике, от которого зависит моя пенсия, - солгал полковник. - Через пятьдесят лет мы будем спокойно лежать в могиле, а этот бедняга будет мучиться каждую пятницу, гадая, назначили ему пенсию или нет.
- Плохой признак, - сказала женщина. - Это значит, ты начинаешь сдаваться. - Она снова принялась за кашу, но через минуту заметила, что муж по-прежнему погружен в свои мысли.
- Ешь-ка лучше кашу, пока не остыла.
- Вкусная, - сказал полковник. - Где ты взяла маис?
- У петуха, - ответила жена. - Ребята из мастерской принесли ему столько маиса, что я решила взять и для нас. Вот какая жизнь.
- Да, - вздохнул полковник. - В жизни такое бывает, что и нарочно не придумаешь.
Он посмотрел на петуха, привязанного у печи. В нем как будто что-то изменилось. Женщина тоже взглянула на петуха.

Предыдущая страница 3 Следующая страница


Габриэль Гарсиа Маркес - Полковнику никто не пишет

Полковнику никто не пишет 4

- Сегодня мне пришлось прогнать детей палкой, - сказала она. - Принесли старую курицу, чтобы петух потоптал ее.
- Обычное дело, - сказал полковник. - В деревнях полковнику Аурелиано Буэндиа тоже приводили девушек.
Жене шутка понравилась. Петух что-то забормотал, издалека его бормотание напоминало гортанный человеческий голос.
- Иногда мне кажется, что он вот-вот заговорит, - сказала женщина.
Полковник снова посмотрел на петуха.
- Петух что надо. - Он подсчитывал что-то в уме, пережевывая кашу. - Обеспечит нас едой на три года.
- Мечты! - сказала женщина. - Из мечты каши не сваришь.
- Каши не сваришь, но она накормит, - ответил полковник. - Это как чудесные таблетки кума Сабаса.
Ночью он плохо спал - все подсчитывал и рассчитывал. На следующий день жена опять подала на обед маисовую кашу. Она ела, низко опустив голову, не произнося ни слова, и полковник почувствовал, как передается ее плохое настроение.
- Что с тобой?
- Ничего, - ответила женщина.
Он понял: теперь пришла ее очередь обманывать. Попробовал утешить жену, но она не слушала.
- Я думаю о том, что прошло уже почти два месяца после похорон, а я все еще не навестила мать покойного.
Она отправилась к ней в тот же вечер. Полковник проводил жену, а потом свернул к кинотеатру, привлеченный музыкой из громкоговорителей. Отец Анхель, сидя у дверей своего дома, следил за публикой - он проверял, кто пойдет в кино, несмотря на его двенадцать предупреждающих ударов. Крики детей, пронзительная музыка, потоки света на небольшом пространстве перед входом приобретали почти ощутимую плотность. Какой-то мальчишка, наставив на полковника деревянное ружье, крикнул:
- Как петух, полковник?
Полковник поднял руки.
- Живет себе.
По всему фасаду здания тянулась пестрая афиша: "ПОЛУНОЧНАЯ ДЕВСТВЕННИЦА". Девственница была в бальном платье, которое оставляло одну ногу обнаженной. Полковник бродил около кинотеатра до тех пор, пока вдалеке не засверкали молнии и не прогрохотал гром. Тогда он пошел за женой.
В доме умершего ее не было. И домой она тоже не возвращалась. Часы на стене остановились, но полковник прикинул, что до комендантского часа осталось немного времени. Он ждал, слушая, как к городу приближается гроза. И уже собрался снова идти искать жену, но тут она вернулась.
Он перенес петуха в спальню. Жена переоделась и вышла в зал, где полковник, окончив заводить часы, ждал сигнала комендантского часа, чтобы поставить стрелки.
- Где ты была? - спросил он.
- Там, - ответила женщина. Не глядя на мужа, она зачерпнула стаканом воды из таза и вернулась в спальню. - Кто бы мог подумать, что сегодня дождь пойдет так рано?
Полковник промолчал. Услышав горн, он поставил часы, закрыл окно и отодвинул стул на место. Когда он вошел в спальню, жена молилась, перебирая четки.
- Ты не ответила на мой вопрос, - сказал полковник.
- Какой?
- Где ты была?
- Засиделась там, - сказал она. - Я уже столько времени не выходила из дому.
Полковник подвесил гамак. Запер дом, распылил средство против насекомых. Потом поставил лампу на пол и лег.
- Я тебя понимаю, - сказал он грустно. - Самое плохое в бедности - это то, что она заставляет говорить неправду.
Женщина протяжно вздохнула.
- Я была у отца Анхеля. Хотела занять у него под обручальные кольца.
- И что он тебе сказал?
- Сказал, что закладывать святыню - грех. - Она опустила москитную сетку. - Два дня назад я пробовала продать часы. Но никто их не берет - сейчас даже новые часы со светящимися цифрами продаются в рассрочку. По ним можно узнать время хоть в темноте.
Полковник понял, что и за сорок лет общей жизни, общего голода и общих страданий он не смог до конца узнать свою жену. Наверно, любовь их тоже постарела.
- И картина никому не нужна, - сказала она. - Почти у всех есть такие же. Я заходила даже в турецкие лавки.
Полковник ощутил горечь.
- И поэтому теперь все знают, что мы умираем с голоду.
- Я устала, - сказала женщина. - Мужчины не думают о хозяйстве. Сколько раз я ставила на печку котелок с камнями, чтобы соседи не знали, что нам нечего варить.
Полковнику стало стыдно.
- Это унизительно, - сказал он.
Женщина откинула москитную сетку, подошла к его гамаку.
- Пора покончить со всеми этими увертками и притворством, - сказала она. - Я уже по горло сыта и смирением, и достоинством. - Ее голос погрубел от гнева.
На лице полковника не дрогнул ни один мускул.
- Двадцать лет ждать журавля в небе, которого тебе обещают после каждых выборов, и в конце концов потерять сына, - продолжала она. - Вот и все, чего мы дождались.
К этим упрекам полковник уже привык.
- Мы выполняем свой долг, - сказал он.
- А эти в сенате двадцать лет выполняли свой, получали по тысяче песо в месяц, - ответила женщина. - Возьми кума Сабаса - у него столько денег, что они не помещаются в его двухэтажном доме. А ведь он пришел в город бродячим торговцем. Обертывал вокруг шеи змею и ходил продавать лекарства.
- Но он умирает от диабета, - сказал полковник.
- А ты умираешь от голода, - сказала женщина. - Пойми, наконец, что достоинством сыт не будешь.
Сверкнула молния. Гром треснул на улице, ворвался в спальню, прокатился под кроватью, словно куча камней. Женщина бросилась за четками.
Полковник улыбнулся.
- Это тебе за то, что ты не умеешь сдерживать язык. Я всегда говорил, что Бог - мой партийный соратник.
Но на самом деле ему было не до шуток. Минуту спустя он погасил лампу и погрузился в невеселые мысли, лежа в разрываемой молниями темноте. Он вспомнил Макондо. Десять лет ждал полковник, когда Неерландия выполнит свои обещания. Однажды в сонный час сиесты он увидел, как подъезжает желтый пыльный поезд, переполненный задыхающимися от жары мужчинами, женщинами, животными, которые громоздились даже на крышах вагонов. Начиналась банановая лихорадка. За одни сутки поселок преобразился. "Уеду, - сказал тогда полковник. - Меня мутит от запаха бананов". И он уехал из Макондо обратным поездом в среду, 24 июня 1906 года, в два часа восемнадцать минут пополудни. Понадобилось полстолетия, чтобы полковник понял, что не знал ни минуты покоя с тех пор, как была сдана Неерландия.
Он открыл глаза.
- Значит, и нечего больше думать об этом.
- О чем?
- О петухе, - сказал полковник. - Завтра утром продам его куму Сабасу за девятьсот песо.
Сквозь окно в контору доносились жалобные стоны кастрируемых животных и крики дона Сабаса. "Если он не вернется через десять минут, я уйду", - пообещал себе полковник после двух часов ожидания. Но ждал еще двадцать минут. Когда наконец он совсем собрался уходить, дон Сабас с работниками появился в конторе. Несколько раз дон Сабас прошел мимо, даже не взглянув на него. И только после того, как работники ушли, он обратил внимание на полковника.
- Вы меня ждете, кум?
- Да, кум, - сказал полковник. - Но если вы очень заняты, я могу прийти в другой раз.
Дон Сабас не услышал его - он был уже за дверью.
- Сейчас вернусь, - крикнул он.
Стоял знойный полдень. Контору заливал солнечный свет с улицы. Разморенный жарой, полковник опустил веки - и сразу перед глазами возникло лицо жены. В контору на цыпочках вошла жена дона Сабаса.
- Отдыхайте, отдыхайте, кум, - сказала она. - сейчас я задерну шторы: здесь настоящее пекло.
Полковник смотрел на нее непонимающим взглядом. Задернув шторы, она продолжала говорить в полумраке:
- Вы часто видите сны?
- Иногда, - ответил полковник, смущенный тем, что задремал. - И почти всегда мне снится, будто меня опутывает паутина.
- А меня мучают кошмары каждую ночь, - сказала женщина. - И вот я решила узнать, кто эти люди, которых я вижу во сне. - Она включила электрический вентилятор. - На прошлой неделе у изголовья моей кровати появилась женщина. Я набралась смелости и спросила ее, кто она, и она мне ответила: я умерла в этой комнате двенадцать лет назад.
- Дом был построен всего два года назад, - сказал полковник.
- Вот именно, - сказала женщина. - Это значит, что даже мертвые ошибаются.
Жужжание вентилятора сгущало сумрак. Полковнику было не по себе, его угнетали сонливость и болтовня женщины, которая от снов перешла к тайне воскресения из мертвых. Он ждал паузы, чтобы проститься, но тут в контору вошел дон Сабас с управляющим.
- Я четыре раза разогревала тебе суп, - сказала женщина.
- Можешь разогревать еще хоть десять раз, - сказал дон Сабас, - только оставь меня сейчас в покое.
Он открыл сейф, дал управляющему пачку денег и сделал кое-какие распоряжения. Управляющий раздвинул шторы и стал пересчитывать деньги. Дон Сабас посмотрел на полковника, сидящего в глубине конторы, однако и не подумал подойти к нему, а продолжал разговаривать с управляющим. Когда они снова собрались уходить, полковник поднялся. Дон Сабас, протянувший уже руку, чтобы открыть дверь, остановился.
- Что у вас, кум?
Полковник заменил, что управляющий смотрит на него.
- Ничего, кум, - сказал он. - Я хотел бы поговорить с вами.
- Так говорите сейчас. Я не могу терять ни минуты.
Он стоял, нетерпеливо держась рукой за ручку двери. Полковник чувствовал, как проходят секунды - самые долгие пять секунд в его жизни. Он стиснул зубы.
- Я насчет петуха, - произнес он шепотом.
Дон Сабас открыл дверь.
- Насчет петуха, - повторил он, улыбаясь, и подтолкнул управляющего к выходу. - Пусть мир пойдет прахом, а мой кум все будет носиться со своим петухом. - И добавил, обращаясь к полковнику: - Хорошо, кум. Сейчас я вернусь.
Полковник стоял неподвижно посреди комнаты, пока их шаги не смолкли в конце коридора. Тогда он вышел на улицу и зашагал по городу, оцепеневшему в воскресной сиесте. В портняжной мастерской никого не было. Кабинет врача был закрыт. Никто не стерег товары, выставленные в магазинах сирийцев. Река блестела, как стальная лента. Какой-то человек спал в порту на бочках с нефтью, прикрыв шляпой лицо от солнца. Полковник шел к дому, уверенный, что он единственный во всем городе отважился выйти в такой час на улицу.
Жена ждала его с обедом.
- Я взяла это в долг и обещала, что заплачу завтра утром, - объяснила она.
За обедом он рассказал ей о том, что произошло в конторе дона Сабаса. Женщина слушала с раздражением.
- Дело в том, что тебе не хватает твердости, - сказала она, когда полковник кончил. - Ты ведешь себя так, будто просишь милостыню. Надо было отозвать кума в сторону и без околичностей сказать: "Кум, я решил продать петуха".
- Если бы все в жизни было так просто, - сказал полковник.
В это утро женщина развила бурную деятельность. До его прихода она приводила дом в порядок и сейчас выглядела довольно необычно: старые ботинки мужа, клеенчатый передник, голова обмотана тряпкой, завязанной на ушах.
- У тебя совсем нет деловой хватки, - сказала она. - Продавать надо так, будто ты покупаешь.
В таком виде жена показалась полковнику забавной.
- Одевайся всегда так, - прервал он ее. - Ты напоминаешь человечка на коробке с овсянкой.
Она сняла тряпку с головы.
- Я говорю с тобой серьезно. Сейчас я отнесу петуха к куму и бьюсь об заклад на что хочешь: через полчаса вернусь и принесу девятьсот песо.
- От такой суммы у тебя голова закружилась, - сказал полковник. - Ты уже делаешь ставку на петуха.
Ему стоило большого труда отговорить ее. Утром она успела прикинуть, что денег им хватит года на три и они смогут жить без этой агонии по пятницам. Она приготовилась получить девятьсот песо. Составила список самых необходимых покупок, не забыв о новых ботинках для полковника. Наметила, где они поставят зеркало в спальне. Внезапное крушение всех планов вызвало в ней смешанное чувство стыда и досады.
Она прилегла отдохнуть. А когда встала, полковник сидел во дворе.
- А теперь что ты делаешь? - спросила она.
- Думаю, - сказал полковник.
- Ну тогда все в порядке. Не пройдет и пятидесяти лет, как мы сможем получить эти деньги.
Но полковник решил продать петуха в тот же вечер. Он представил себе дона Сабаса, который одиноко сидит у вентилятора в пустой конторе в ожидании ежедневного укола. Полковник заранее обдумывал свой разговор с кумом.
- Возьми с собой петуха, - настаивала его жена. - Товар надо показывать лицом.
Но полковник отказался. Она, полная отчаяния и надежды, проводила его до калитки.
- Пусть у него в конторе будет хоть целая толпа народу, - сказала она. - Возьми его за руку и не отпускай, пока он не выложит девятьсот песо.
- Можно подумать, что мы готовим нападение.
Она пропустила его слова мимо ушей.
- Помни, что ты хозяин петуха. Что не кум тебе, а ты ему делаешь одолжение.
- Хорошо.
Дон Сабас сидел с врачом в спальне.
- Не упускайте случая, поговорите с ним сейчас, - сказала полковнику жена дона Сабаса. - Он советуется с доктором перед тем, как уехать в имение. А вернется не раньше четверга.
Полковником овладели противоречивые чувства. Он твердо решил продать петуха и вместе с тем жалел, что не опоздал и застал дона Сабаса дома.
- Я могу подождать, - сказал он.
Но женщина и слышать не хотела. Она проводила его в спальню, где дон Сабас в трусах сидел на огромной пышной кровати, уставившись на врача бесцветными глазами. Полковник подождал, пока врач, согрев пробирку с мочой пациента, понюхал пар и одобрительно кивнул дону Сабасу.
- Лучше бы его расстрелять, - сказал врач полковнику. - Диабет слишком долгая болезнь - так мы никогда не избавимся от богачей.
- Вы и так делаете все возможное вашими проклятыми уколами инсулина, - сказал дон Сабас и подпрыгнул на своих дряблых ягодицах. - Но я крепкий орешек, вам не по зубам. - И обратился к полковнику: - Проходите, кум. Утром я бросился было вас искать, но даже вашей шляпы не увидел.
- Я не ношу шляпы, чтобы ни перед кем ее не снимать.
Дон Сабас начал одеваться. Врач положил в карман пиджака пробирку с кровью для анализа. Полковник подумал, что он собирается уходить.
- На вашем месте, доктор, я прислал бы куму счет в сто тысяч песо. Тогда он не был бы так занят.
- Я ему уже предложил сделку на миллион, - сказал врач. - Лучшее лекарство от диабета - бедность.
- Спасибо за рецепт, - сказал дон Сабас, стараясь втиснуть свой тучный живот в брюки для верховой езды. - Но я не воспользуюсь им, чтобы избавить вас от несчастья быть богатым.
Врач полюбовался своими зубами, отразившимися в никелированной застежке чемодана. Без малейших признаков спешки посмотрел на часы. Дон Сабас, натягивавший в это время сапоги, неожиданно обратился к полковнику:
- Ну, кум, что там у вас с петухом?
Полковник заметил, что врач тоже ждет его ответа. Стиснул зубы. Прошептал:
- Ничего, кум. Просто я пришел продать его.
Дон Сабас кончил натягивать сапоги.
- Ну и отлично, кум, - сказал он безо всякого выражения. - Это самое лучшее, что вы могли придумать.
- Я слишком стар для таких дел, - оправдывался полковник, глядя в непроницаемое лицо врача. - Будь я на двадцать лет моложе, все было бы по-другому.
- Вы всегда будете на двадцать лет моложе своего возраста, - откликнулся врач.
Полковник перевел дыхание. Он ждал, что дон Сабас скажет что-нибудь, но тот молчал. Молча надел кожаную куртку с застежкой "молнией" и двинулся к двери.
- Если хотите, поговорим на следующей неделе, кум, - сказал полковник.
- Я это и сам собирался вам предложить, - ответил дон Сабас. - У меня есть клиент, который, может быть, даст за вашего петуха четыреста песо. Но придется подождать до четверга.
- Сколько? - спросил врач.
- Четыреста песо.
- Я слышал, он стоит гораздо больше, - удивился врач.
- Вы мне говорили - девятьсот песо, - напомнил полковник, ободренный словами врача. - Это лучший петух во всем департаменте.
- В другое время за него могли бы дать и тысячу, - объяснил дон Сабас врачу. - Но сейчас никто не решится выпустить на арену хорошего петуха. Всегда есть риск получить пулю на гальере. - И повернулся к полковнику с подчеркнутым сожалением: - Именно это я и хотел вам сказать, кум.
Полковник кивнул.
- Понятно.
Он шел за ними по коридору. Врача задержала в зале жена дона Сабаса. Она попросила лекарства "от этих недомоганий, которые появляются так внезапно, что застают тебя врасплох - не успеваешь даже понять, что с тобой происходит". Полковник ждал врача в конторе. Дон Сабас открыл сейф, рассовал деньги по карманам и протянул четыре бумажки полковнику.
- Вот вам шестьдесят песо, кум, - сказал он. - Рассчитаемся, когда продадите петуха.
Полковник шагал с врачом мимо портовых магазинов и лавок, которые начали оживать с приближеиием вечерней прохлады. Вниз по реке плыл баркас, нагруженный сахарным тростником. Полковник вдруг заметил, что врач сегодня как-то необычно молчалив.
- А как вы-то себя чувствуете, доктор?
Врач пожал плечами.
- Так себе, - ответил он. - Думаю, что и мне не мешало бы показаться врачу.
- Это все зима, - сказал полковник. - Вот и у меня внутри что-то расклеилось.
Врач окинул его внимательным, совсем не профессиональным взглядом. Потом - одному за другим - стал кивать сирийцам, сидящим у дверей своих магазинов. Когда подошли к его кабинету, полковник снова заговорил о петухе.
- Я не мог поступить иначе, - объяснил он. - Это животное питается человеческим мясом.
- Единственное животное, которое питается человеческим мясом, - это дон Сабас, - сказал врач. - Уверен, что он перепродаст петуха за девятьсот песо.
- Вы думаете?
- Уверен, - повторил врач. - Это такое же выгодное дельце, как его знаменитое патриотическое соглашение с алькальдом.

Предыдущая страница 4 Следующая страница


Габриэль Гарсиа Маркес - Полковнику никто не пишет

5 Габриэль Гарсиа Маркес

Полковник не верил своим ушам.
- Кум пошел на сделку, чтобы спасти свою шкуру,- сказал он. - Только поэтому он смог остаться в городе.
- И только поэтому он смог скупить за полцены имущество своих товарищей по партии, которых алькальд выслал из города, - возразил врач. Он не нашел ключа в кармане, постучал в дверь и снова обратился к полковнику, который все еще не мог ему поверить: - Не будьте простаком. Деньги интересуют дона Сабаса гораздо больше, чем собственная шкура.
В этот вечер жена полковника вышла за покупками. Провожая ее до магазинов сирийцев, полковник снова и снова вспоминал свой разговор с врачом.
- Разыщи сейчас же ребят из мастерской и скажи им, что петух продан, - сказала женщина. - Зачем им надеяться понапрасну?
- Петух не будет продан, пока не вернется дон Сабас, - ответил полковник.
Он встретил Альваро в бильярдном салоне, где тот играл в рулетку. Был воскресный вечер, и заведение ходило ходуном. От радио, включенного на полную мощность, жара казалась еще сильнее. Полковник разглядывал яркие цифры на черной клеенке, обтягивающей длинный стол. Посреди стола, на ящике, горела керосиновая лампа. Альваро упорно ставил на двадцать три и все время проигрывал. Следя через его плечо за игрой, полковник заметил, что чаще всего выигрывает одиннадцать.
- Ставь на одиннадцать, - прошептал он Альваро на ухо.
Альваро внимательно посмотрел на клеенчатое поле. В следующую игру он ничего не поставил. Вместе с пачкой денег вынул из кармана лист бумаги и под столом передал его полковнику.
- Написано Агустином, - сказал он.
Полковник спрятал листовку в карман. На одиннадцать Альваро сделал сразу большую ставку.
- Начинай понемногу, - сказал полковник.
- У вас, должно быть, хорошее чутье, - отозвался Альваро.
Когда закрутилось огромное разноцветное колесо, игроки, сидевшие по соседству, вдруг сняли свои ставки с других номеров и поставили на одиннадцать. У полковника упало сердце. Он впервые переживал сладость и горечь азарта.
Выпало пять.
- Так я и знал, - сказал полковник виновато, наблюдая, как деревянные грабельки сгребают деньги Альваро. - Нелегкая меня дернула лезть не в свое дело.
Альваро, не глядя на него, улыбнулся.
- Не огорчайтесь, полковник. Попытайте счастья в любви.
Неожиданно смолкли трубы, исполнявшие мамбу. Игроки подняли руки и бросились врассыпную. Полковник услышал у себя за спиной сухое, холодное, четкое клацанье ружейного затвора. Он понял, что угодил в полицейскую облаву, и тотчас вспомнил о листовке в кармане. Не поднимая рук, он слегка повернулся. И тут - в первый раз - увидел человека, который застрелил его сына. Он стоял прямо перед полковником, почти касаясь его живота дулом винтовки. Низенького роста, индейские черты лица, дубленая кожа. Пахло от него, как от младенца. Полковник стиснул зубы, мягко, кончиками пальцев, отвел ствол.
- Позвольте, - сказал он.
И наткнулся на маленькие круглые глаза летучей мыши. Эти глаза в одно мгновение проглотили его, пережевали, переварили и изрыгнули.
- Пожалуйста, полковник. Проходите.
Не надо было открывать окно, чтобы убедиться: декабрь наступил. Он почувствовал его каждой косточкой еще на кухне, нарезая фрукты для завтрака петуху. А когда открыл дверь, чудесный вид двора подтвердил предчувствие. Трава, деревья, будка уборной словно парили в прозрачном утреннем воздухе.
Жена оставалась в постели до девяти. Когда она вышла в кухню, полковник уже убрал комнаты и разговаривал с детьми, сидевшими вокруг петуха. Ей пришлось обойти их, чтобы пробраться к печке.
- Вы мне мешаете! - крикнула она, бросив мрачный взгляд на петуха. - Когда мы наконец избавимся от этой злосчастной птицы?!
Полковник внимательно посмотрел на петуха, стараясь понять, чем тот мог разозлить жену. Вид у петуха был невзрачный и жалкий: гребень порван, шея и ноги голые, сизого цвета. Но он был в полном порядке. Уже готов для тренировок.
- Забудь о петухе и выгляни в окно, - сказал полковник, когда дети ушли. - В такое утро хочется сфотографироваться на память.
Она выглянула в окно, но лицо ее не смягчилось.
- Я бы хотела посадить розы, - сказала она, возвращаясь к печке.
Полковник подвесил на печке зеркало и начал бриться.
- Если хочешь сажать розы - сажай, - сказал он.
Он старался водить бритвой в такт движениям жены, которую видел в зеркале.
- Их съедят свиньи, - сказала она.
- Ну и что же, - сказал полковник. - Зато какими вкусными будут свиньи, если их откармливать розами. - Он поискал жену в зеркале, увидел, что лицо ее по-прежнему мрачно. В отблесках огня оно казалось вылепленным из той же глины, что и печь. Не спуская с нее глаз, полковник продолжал бриться вслепую, как привык за многие годы.
Женщина, погруженная в свои мысли, надолго замолчала.
- Поэтому я и не хочу сажать их, - наконец сказала она.
- Что ж, - сказал полковник. - Тогда не сажай.
Он чувствовал себя хорошо. Декабрь подсушил водоросли в его кишках. За все утро с ним приключилась только одна неприятность - когда он пытался надеть новые ботинки. Сделав несколько попыток, он убедился в их тщетности и надел лакированные. Жена заметила это.
- Если ты не будешь ходить в новых ботинках, ты никогда их не разносишь, - сказала она.
- Это ботинки для паралитика, - возразил полковник. - Сперва надо поносить обувь с месяц, а потом уж продавать.
Подгоняемый предчувствием, что сегодня он обязательно получит письмо, полковник вышел на улицу. До прибытия катера оставалось еще много времени, и он решил заглянуть в контору дона Сабаса. Но там ему сказали, что дон Сабас вернется не раньше понедельника. Полковник не пал духом из-за этой непредвиденной задержки. "Рано или поздно он все равно приедет", - сказал он себе и направился в порт. Был час необыкновенной, еще ничем не замутненной утренней ясности.
- Хорошо бы, чтобы весь год стоял декабрь, - прошептал он, присаживаясь в магазине сирийца Моисея. - Чувствуешь себя так, будто и ты прозрачный.
Сирийцу Моисею пришлось сделать усилие, чтобы перевести эти слова на свой забытый арабский язык. Моисей был кроткий человек, туго обтянутый гладкой, без единой морщинки кожей, с вялыми движениями утопленника. Казалось, его и вправду только что вытащили из воды.
- Так было раньше, - сказал он. - Если бы и сейчас было так, мне бы уже исполнилось восемьсот девяносто шесть лет. А тебе?
- Семьдесят пять, - сказал полковник, следя взглядом за почтовым инспектором. И вдруг увидел цирк, узнал его залатанный шатер на палубе почтового катера среди груды пестрых тюков. На минуту он потерял инспектора из виду, пытаясь рассмотреть зверей между ящиками, нагроможденными на других катерах. Но зверей не было видно.
- Цирк, - сказал полковник. - Первый за последние десять лет.
Сириец Моисей обсудил это сообщение с женой. Они разговаривали на смеси арабского с испанским. Жена отвечала ему из заднего помещения магазина. То, что она сказала, Моисей сначала осмыслил сам, а потом разъяснил ее заботу полковнику:
- Она прячет кота, полковник. А то мальчишки его украдут и продадут в цирк.
Полковник собрался идти следом за инспектором.
- Это не звериный цирк, - сказал он.
- Все равно, - ответил сириец. - Канатоходцы едят котов, чтобы не переломать себе кости.
Полковник шел за инспектором мимо портовых лавчонок. На площади его внимание привлекли громкие крики, которые доносились с гальеры. Прохожий сказал ему что-то о петухе. Только тогда полковник вспомнил, что на сегодня назначено начало тренировок. И он прошел мимо почты. Минуту спустя он уже окунулся в беспокойную обстановку гальеры. На арене стоял его петух - одинокий, беззащитный, с замотанными в тряпки шпорами, явно испуганный, о чем можно было догадаться по тому, как дрожали у него ноги. Противником был грустный петух пепельного цвета.
Полковник бесстрастно смотрел на бой петухов. Непрерывные яростные схватки. Клубок из перьев, ног и шей. Восторженные крики вокруг. Отброшенный к доскам барьера, пепельный петух кувыркался через голову и снова бросался в бой. Петух полковника не атаковал. Он отбивал все наскоки противника и вновь оказывался точно на своем месте. Его ноги больше не дрожали.
Герман перепрыгнул барьер, поднял петуха полковника и показал зрителям на трибунах. Раздались неистовые крики, аплодисменты. Полковник подумал, что энтузиазм публики преувеличен. Все происходящее показалось ему фарсом, в котором сознательно, по доброй воле участвуют и петухи.
С чуть презрительным любопытством он осмотрел круглую гальеру. Возбужденная толпа бросилась по уступам трибун на арену. Полковник разглядывал лица, раскрасневшиеся, возбужденные радостной надеждой. Это были уже совсем другие люди. Новые люди города. И тут будто в каком-то озарении он вспомнил и вновь пережил мгновения, давно уже затерявшиеся на окраинах его памяти. И, вспомнив, перепрыгнул через барьер, проложил себе дорогу через толпу и встретился со спокойным взглядом Германа. Они смотрели друг на друга не мигая.
- Добрый день, полковник.
Полковник взял у него петуха. Прошептал:
- Добрый день. - И больше ничего не добавил. Он ощутил под пальцами горячую дрожь птицы и подумал, что никогда ему не приходилось чувствовать в руках ничего более живого, чем этот петух.
- Вас не было дома, - сказал Герман удивленно.
Его прервал новый взрыв оваций. Полковник смутился. Оглушенный аплодисментами и криками, он снова, ни на кого не глядя, протиснулся через толпу и вышел на улицу с петухом под мышкой.
Весь город, вернее, весь простой народ вышел посмотреть, куда это он направляется в окружении школьников. На углу площади какой-то негр гигантского роста обернул змею вокруг шеи и, взобравшись на стол, торговал лекарствами. Толпа людей, возвращавшаяся из порта, остановилась послушать его зазывания. Но, завидев полковника с петухом под мышкой, все повернулись к нему. Никогда еще дорога домой не казалась полковнику такой длинной. Он не жалел об этом. Десять лет город был погружен в спячку, время для него будто остановилось. Но в эту пятницу - еще одну пятницу без письма - город пробудился. Полковник вспомнил другие времена: вот он, его жена и сын сидят, укрывшись под зонтом, на спектакле, который играют, несмотря на сильный дождь; вот партийные руководители, тщательно причесанные, в такт музыке обмахиваются веерами во дворе его дома. В ушах полковника до боли явственно зазвучала дробь барабана.
Он пересек улицу, что шла вдоль реки, и здесь тоже увидел толпу, шумную, как во время выборов, о которых все уже давно забыли. Толпа наблюдала за разгрузкой цирка. Когда он проходил мимо одной из лавок, женщина крикнула оттуда что-то о петухе. Но полковник был целиком погружен в себя: прислушивался к далеким, почти забытым голосам, все еще звучавшим в душе, словно отголоски недавней овации на гальере.
У дверей дома он повернулся к детям.
- А ну-ка по домам! Не то возьму ремень.
Он запер дверь на засов и пошел прямо на кухню. Жена, задыхаясь, вышла из спальни.
- Они унесли его силой, - закричала она. - Я им сказала, что не отдам петуха, пока я жива.
Под отчаянные вопли жены полковник привязал петуха к печи и сменил воду в его миске.
- А они сказали, что даже наша смерть их не остановит. Что петух принадлежит не нам, а всему городу.
Лишь когда жена замолчала, полковник взглянул в ее потерянное лицо и с удивлением обнаружил, что оно не вызывает в нем ни чувства вины, ни жалости.
- Они поступили правильно, - спокойно сказал он. И потом, ощупывая карманы, добавил как-то особенно мягко: - Петух не продается.
Жена проводила его до спальни. Полковник как будто бы был таким, как обычно, и в то же время далеким, словно она видела его на экране. Он вынул из шкафа деньги, прибавил к ним те, что оставались у него в карманах, пересчитал и спрятал в шкаф.
- Здесь двадцать девять песо, мы вернем их куму Сабасу, - сказал он. - Остальные уплатим, когда получим пенсию.
- А если не получим? - спросила женщина.
- Получим.
- А если все-таки не получим?
- Тогда, значит, не уплатим.
Он нашел под кроватью новые ботинки. Вернулся к шкафу за картонной коробкой, вытер подметки тряпкой и положил ботинки в коробку, как они лежали, когда жена принесла их в воскресенье вечером.
Женщина не шевелилась.
- Ботинки вернем в магазин, - сказал полковник. - Это еще тридцать песо.
- Их не примут, - сказала жена.
- Должны принять, - возразил полковник. - Я надевал их только два раза.
- Турки этого не понимают, - сказала женщина.
- Должны понимать.
- А если не понимают?
- Ну и пусть не понимают.
Они легли без ужина. Полковник подождал, пока жена кончит молиться, и погасил лампу. Но уснуть не мог. Он услышал колокола киноцензуры и почти сразу же после этого - а на самом деле часа три спустя - сигнал комендантского часа. От холодного ночного воздуха дыхание жены снова стало хриплым. Глаза полковника все еще были открыты, когда она заговорила с ним, на этот раз спокойно, примирительно.
- Ты не спишь?
- Нет.
- Прошу тебя, подумай как следует. Поговори завтра с кумом Сабасом.
- Он не вернется до понедельника.
- Тем лучше, - сказала женщина. - У тебя будет три дня, чтобы передумать.
- Мне нечего передумывать, - сказал полковник.
Липкие туманы октября сменились приятной свежестью. Декабрь снова напоминал о себе - выпь кричала теперь в другое время. В два часа полковник все еще не спал. И знал, что жена тоже не спит. Он повернулся в гамаке.
- Ты не спишь? - снова спросила женщина.
- Нет.
Она немного помолчала.
- Мы не можем себе это позволить. Подумай только, что такое для нас четыреста песо.
- Уже недолго осталось, скоро придет пенсия, - сказал полковник.
- Я слышу об этом уже пятнадцать лет.
- Вот именно, - сказал полковник. - Поэтому теперь она не заставит себя ждать.
Жена надолго умолкла. Но когда она заговорила вновь, полковнику показалось, что не прошло и секунды.
- У меня такое чувство, что эти деньги не придут никогда.
- Придут.
- А если не придут?
На это полковник уже не ответил. Первые крики петуха разбудили было его, но он тут же опять погрузился в сон, глухой, без сновидений. Когда он проснулся, солнце стояло высоко. Жена еще спала. Методично, хотя и с двухчасовым опозданием, полковник проделал все, чем обычно занимался по утрам, и стал ждать жену, чтобы сесть завтракать.
Она появилась из спальни с неприступным видом. Пожелав друг другу доброго утра, они сели за стол в молчании. Полковник выпил чашку черного кофе с куском сыра и сдобным хлебом. Все утро он провел в портняжной мастерской. В час дня вернулся домой и застал жену среди бегоний - она занималась починкой одежды.
- Пора обедать, - сказал он.
- Обеда нет, - сказала женщина.
Он пожал плечами и пошел заделывать лазейки в ограде, через которые дети проникали на кухню. Когда вернулся в дом, стол был накрыт.
За обедом полковник заметил, что жена едва сдерживает слезы. Это его встревожило. Он знал ее характер, твердый от природы и ставший еще более твердым после сорока лет горечи и лишений; даже смерть сына не выжала из нее ни единой слезы.
Он посмотрел на нее с упреком. Она закусила губы, вытерла глаза рукавом и снова принялась за еду.
- Ты не считаешься со мной, - сказала она.
Полковник не отвечал.
- Ты капризный, упрямый и совсем со мной не считаешься. - Она положила ложку и вилку крест-накрест, но тут же суеверно разъединила их. - Я тебе отдала всю жизнь, а теперь оказывается, что петух для тебя важнее, чем я.
- Это не так, - сказал полковник.
- Нет, так, - возразила женщина. - Пора бы тебе понять, что я умираю. То, что со мной происходит сейчас, не болезнь, а агония.
Полковник не произнес больше ни слова, пока не встал из-за стола.
- Если доктор даст мне гарантию, что после продажи петуха у тебя пройдет астма, я продам его немедленно, - сказал он. - Но если не даст - не продам.
После обеда полковник понес петуха на гальеру. Когда он вернулся домой, у жены начинался приступ. Она ходила по коридору с распущенными волосами, раскинув руки и жадно, со свистом втягивая в себя воздух. Она ходила так до самого вечера. А потом легла, не сказав мужу ни слова.
Когда протрубили комендантский час, она еще бормотала молитвы. Полковник хотел погасить лампу, но жена воспротивилась.
- Не хочу умирать в темноте.
Полковник оставил лампу на полу. Он чувствовал себя вконец разбитым. Ему хотелось забыть обо всем, заснуть и проснуться через сорок пять дней, двадцатого января, в три часа дня на гальере - как раз в тот момент, когда его петуха выпустят на арену. Но сон не шел к нему, оттого что жена не спала.
- Вечная история, - вновь заговорила она через какое-то время. - Мы голодаем, чтобы ели другие. И так уже сорок лет.
Полковник подождал, когда жена спросит, не спит ли он. Ответил, что нет. Женщина продолжала ровно, монотонно, неумолимо:
- Все выигрывают, кроме нас. Мы единственные, у кого не найдется ни одного сентаво, чтобы поставить на петуха.
- Хозяин петуха имеет право на двадцать процентов.
- Ты имел право и на выборную должность, когда во время выборов разбивал себе лоб, - возразила женщина. - Ты имел право и на пенсию ветерана, после того как рисковал шкурой на гражданской войне. Но все устроились, а ты остался один и умираешь с голоду.
- Я не один, - сказал полковник.
Он хотел ей объяснить что-то, но его сморил сон. Она продолжала бормотать, пока не заметила, что муж спит. Тогда она откинула сетку и стала ходить взад- вперед по темной комнате, продолжая говорить. Полковник окликнул ее на рассвете.
Она появилась в дверях, как привидение, освещенная снизу едва горевшей лампой. Прежде чем лечь, она погасила лампу. Но все продолжала говорить.
- Давай сделаем вот что... - прервал ее полковник.
- Единственное, что можно сделать, - это продать петуха, - сказала женщина.
- Но можно продать и часы.
- Никто их не купит.
- Завтра предложу их Альваро за сорок песо.
- Не даст.
- Тогда продадим картину.
Женщина снова встала с постели и заговорила. Полковник почувствовал ее дыхание, пропитанное запахом лекарственных трав.
- Ее не купят.
- Посмотрим, - сказал полковник мягким, спокойным голосом. - Сейчас спи. Если завтра ничего не продадим, тогда и подумаем, что еще можно сделать.
Он пытался не закрывать глаз, но сон сломил его. Полковник провалился в забытье, где нет ни времени, ни пространства и где слова его жены приобретали иной смысл. Но через минуту почувствовал, что она трясет его за плечи.
- Ответь же мне!
Полковник не знал, услышал он эти слова во сне или наяву. Светало. В окне ясно обозначилась светлая зелень воскресного утра. У полковника начинался жар, веки горели, лишь с большим трудом он собрался с мыслями.
- Что мы станем делать, если не сможем продать ничего? - не унималась женщина.
- Тогда уже будет двадцатое января, - сказал полковник, окончательно проснувшись. - Двадцать процентов выплачивают в тот же день.
- Если петух победит, - сказала женщина. - А если нет? Тебе не приходило в голову, что его могут побить?
- Нашего петуха не могут побить.
- А вдруг побьют?
- Остается еще сорок пять дней, - сказал полковник. - Зачем думать об этом сейчас?
Женщина пришла в отчаяние.

Предыдущая страница 5 Следующая страница


Габриэль Гарсиа Маркес - Полковнику никто не пишет

Полковнику никто не пишет 6

- А что мы будем есть все это время? - Она схватила его за ворот рубашки и с силой тряхнула. - Скажи, что мы будем есть?
Полковнику понадобилось прожить семьдесят пять лет - ровно семьдесят пять лет, минута в минуту, - чтобы дожить до этого мгновения. И он почувствовал себя непобедимым, когда четко и ясно ответил:
- Дерьмо.

Предыдущая страница 6


[i] 1 2 3 4 5 6


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Габриэль Гарсиа Маркес - Полковнику никто не пишет

Габриэль Гарсиа Маркес

Полковнику никто не пишет

 Читать книгу

Аннотация

Повесть «Полковнику никто не пишет» отмечена несомненным влиянием Хемингуэя, о чем Маркес сам неоднократно говорил, но сказался и репортерский опыт автора. Стилистически произведение отличает удивительный лаконизм, «снайперская точность языка», ощущение ёмкости и многомерности слова. Добиваясь художественной и психологической убедительности повествования, Маркес переписывал повесть 11 раз. Время действия — 1956 г., место действия — безымянный городок, но в снах и воспоминаниях главного героя — полковника, участника гражданской войны, живет другой город — Макондо, откуда он приехал много лет назад. Именно с Макондо входит в повествование историческое время, в котором сплавлены воедино реальные и легендарные события. «Полковнику никто не пишет» — повесть об одиночестве и о стоическом противостоянии человека абсурдности бытия, нищете, голоду и немощи, бюрократическому равнодушию, о непоколебимой вере человека в торжество справедливости.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel