Габриэль Гарсиа Маркес - Палая листва

1 Габриэль Гарсиа Маркес

Что до трупа Полиника, умершего жалкой смертью, то, говорят, Креонт вынес указ, чтобы никто из жителей города не хоронил его и не оплакивал, а оставили бы его без погребения, не почтив плачем, на лакомство хищным птицам, что кинутся его пожирать. Говорят, добрый Креонт велел огласить этот указ ради тебя и меня, то есть ради меня; и что он явится сюда объявить распоряжение тем, кто о нем не знает; и что похоронам не бывать, ибо всякого, кто посмеет нарушить запрет, народ побьет камнями.
(Из "Антигоны")
Вдруг точно вихрь взвился посреди селения - налетела банановая компания, неся палую листву. Листва была взбаламученная, буйная - человеческий и вещественный сор чужих мест, опаль гражданской войны, которая, отдаляясь, казалась все более неправдоподобной. Листва сыпалась неумолимо. Она все заражала буйным смрадом толпы, смрадом кожных выделений и потаенной смерти. Менее чем за год она завалила селение мусором бесчисленных бедствий, усеяла улицы своим смешанным хламом. И этот хлам под ударами шального порывистого ветра стремительно сметался в кучи, обособлялся и наконец превратился в улочку с рекой на одном конце и огороженным кладбищем на другом, в особый, сборный поселок, состоявший из отбросов других селений.
Вперемешку с человеческим сором, вовлеченные в его мощную заверть, там осели остатки бакалейных лавок, больниц, злачных мест, электростанций; отрепья одиноких женщин и мужчин, что наматывали уздечку мула на коновязь гостиницы, привозя с собой из поклажи один только деревянный чемодан или узелок с бельем, а через несколько месяцев имели собственный дом, двух наложниц и воинское звание, которое им задолжали, ибо они поздно вступили в войну.
Даже отребье унылой любви больших городов попало к нам в заверти листьев и настроило деревянных лачуг; сперва это был закоулок, где полкровати служило мрачным приютом на ночь, потом шумная улица тайных притонов, потом целая деревня терпимости внутри самого селения.
Среди этой кутерьмы, этой бури незнакомых лиц, палаток на проезжей дороге, мужчин, переодевавшихся на улице, женщин, сидевших с раскрытыми зонтиками на чемоданах, и мулов - мулов, брошенных в конюшне гостиницы и подыхавших с голоду, мы, первые поселенцы, были последними, мы были чужеземцами, выскочками.
Приехав после войны в Макондо и оценив тучность его земли, мы не сомневались, что когда-нибудь сюда хлынет опаль, но не рассчитали ее силы. И потому, когда мы почувствовали надвижение лавины, нам оставалось лишь выставить тарелку с вилкой и ножом за порог и терпеливо ждать, чтобы новоприбывшие нас признали. Но вот раздался первый сигнал поезда. Опаль взметнулась ему навстречу, но утратила в полете натиск, слиплась и отяжелела; и тогда она потерпела естественный процесс гниения и соединилась с частицами земли.
(Макондо, 1909 год) 1
Первый раз в жизни я увидел мертвеца. Сегодня среда, но я чувствую себя как в воскресенье, потому что меня не пустили в школу и одели в зеленый вельветовый костюм, который мне кое-где режет. За руку с мамой, позади дедушки, который шарит перед собой тростью, чтобы не наткнуться на мебель (он плохо видит в полумраке и хромает), я прошел мимо зеркала в гостиной и увидел себя с головы до ног - в зеленом, с белым крахмальным бантом, который сбоку трет мне шею. Я увидел себя в закругленном мутном стекле и подумал: "Это я, как будто сегодня воскресенье".
Мы пришли в дом, где лежит покойник.
В закупоренной комнате не продохнуть. Слышно, как на улице гудит солнце, но больше ни звука. Воздух спертый, тугой - такое впечатление, будто его можно согнуть, как стальную пластину. В спальне, куда положили мертвеца, пахнет чемоданами, но я их нигде не вижу. В углу на одном кольце висит гамак. Такой запах бывает на свалке. И мне приходит в голову, что ветхие полуистлевшие вещи вокруг нас имеют такой вид, что они и должны пахнуть свалкой, хотя на самом деле у них совсем другой запах.
Я раньше думал, что все покойники непременно в шляпах. Теперь вижу, что нет. Вижу, что у них седая голова и челюсть подвязана платком. Что рот приоткрыт и из-под синих губ выглядывают неровные грязные зубы. Что язык прикушен сбоку, толстый, распухший, цветом потемнее лица - как пальцы, перетянутые веревкой. Что глаза широко открыты, куда шире, чем у людей, вытаращенные, тусклые, а кожа напоминает утоптанную влажную землю. Я думал, что покойник похож на тихо спящего человека, но теперь вижу, что как раз наоборот: он вроде бодрствует и еще не остыл после драки.
Мама тоже нарядилась, как в воскресенье. Она надела старомодную соломенную шляпу, покрывающую уши, и черное платье с высоким глухим воротом и рукавами до самых запястий. Оттого что сегодня среда, она кажется мне чужой, незнакомой, и, когда дедушка встает навстречу людям, вносящим гроб, у меня создается впечатление, что она хочет мне что-то сказать. Мама сидит со мной рядом, спиной к закрытому окну. Она тяжело дышит и то и дело поправляет пряди волос, которые выбиваются у нее из-под шляпы, надетой второпях. Дедушка приказал людям поставить гроб у кровати. Только после этого я убедился, что мертвец в нем поместится. Когда гроб внесли, мне показалось, что он слишком короток для тела, вытянувшегося во всю длину кровати.
Не знаю, зачем меня привели. Я ни разу не бывал в этом доме и даже считал, что он пустует. Это большой угловой дом, двери которого, сколько я помню, никогда не отворялись. Я был уверен, что здесь никто не живет. Только сегодня, когда мама сказала мне: "После полудня ты не пойдешь в школу", но я не обрадовался, потому что она сказала это строгим и сдержанным голосом, а затем принесла мой вельветовый костюм и, ни слова не говоря, одела меня, и мы вышли вслед за дедушкой на улицу и миновали три дома, что отделяют наш дом от этого, - только сегодня я понял, что на углу кто-то жил. Кто-то, кто умер; значит, тот самый человек, которого имела в виду мама, сказав мне: "На похоронах доктора ты должен вести себя прилично".
Войдя, я не увидел никакого покойника. Я увидел дедушку, который стоял у дверей и разговаривал с людьми. Он знаком велел нам проходить дальше. Я подумал тогда, что в комнате кто-то есть, но с порога она казалась темной и пустой. Жаркий воздух ударил мне в лицо, и я почувствовал запах свалки, который сперва был крепким и неотступным, а теперь, как и жара, наплывает широкой волной и отступает. Мама провела меня за руку по темной комнате и усадила рядом с собой в углу. Только немного спустя я начал различать предметы. Я увидел, что дедушка пытается открыть окно, которое точно приклеилось к проему и вросло в него деревянной рамой, и колотит по задвижкам тростью. Его пиджак был в пыли, взлетавшей от каждого толчка. Когда он объявил, что бессилен, я повернул голову к окну и только тут заметил, что на кровати кто-то лежит. Это был мужчина, весь темный, вытянувшийся, неподвижный. Я обернулся к маме, но она сидела чужая и серьезная и глядела в другую сторону. Из-за того, что мои ноги на пядь не достают пола и висят в воздухе, я подложил руки под ляжки, и, опершись ладонями на сиденье, принялся болтать ногами, ни о чем не думая. И вдруг я вспомнил, что мама сказала мне: "На похоронах доктора ты должен вести себя прилично". По спине у меня скользнуло что-то холодное. Я глянул назад, но не увидел ничего, кроме деревянной стены, сухой и потрескавшейся, и из стены мне точно сказал кто-то: "Не болтай ногами. Человек, который лежит на кровати, и есть доктор, он умер". И когда я посмотрел на кровать, я разглядел его. Я увидел, что это не отдыхающий человек, а мертвец.
С той минуты, как я ни силюсь туда не глядеть, меня будто держит кто-то за голову и не дает отвернуться, и, хотя я отвожу глаза, мне все равно везде мерещатся в темноте его вытаращенные белки и зеленое мертвое лицо.
Не знаю, почему никто не пришел на похороны. Пришли дедушка и четверо индейцев-гуахиро, которые у дедушки работают. Они принесли сумку с известью и высыпали ее в гроб. Если бы мама не была такой странной и рассеянной, я спросил бы у нее, зачем они это делают. Не понимаю, для чего сыпать в гроб известь. Когда сумка опорожнилась, один из мужиков встряхнул ее над гробом, из нее выпали последние крошки, больше похожие на опилки, чем на известь. Индейцы взяли мертвеца за плечи и за ноги. На нем простые брюки, стянутые широким черным ремнем, и серая рубашка. Ботинок только на левой ноге. Одна нога - царь, а другая - раб, как говорит Ада. Правый ботинок валяется на краю постели. На кровати мертвецу вроде что-то мешало, а в гробу ему удобнее, спокойнее. Его лицо, лицо живого человека, возбужденного дракой, приобрело безмятежность и уверенность, профиль смягчился, словно мертвец почувствовал себя наконец на своем месте.
Дедушка ходил по комнате. Он собрал какие-то предметы и положил их в гроб. Я снова взглянул на маму в надежде, что она объяснит мне, почему дедушка складывает в гроб вещи. Но мама в черном остается невозмутимой и, кажется, старается не смотреть туда, где лежит покойник. Я тоже хочу не смотреть, но не могу. Я неотрывно гляжу на него, я его изучаю. Дедушка кладет в гроб книгу, делает знак людям, и трое из них закрывают гроб крышкой. Только тогда я чувствую, что руки, державшие мою голову повернутой в ту сторону, меня отпустили, и начинаю рассматривать комнату.
Оборачиваюсь к маме. Она в первый раз с тех пор, как мы пришли сюда, глядит на меня и улыбается натянутой, ничего не выражающей улыбкой. Я слышу вдалеке свисток поезда, уходящего за поворот. В углу, где лежит мертвец, происходит движение. Один из индейцев приподнимает крышку, и дедушка всовывает в гроб ботинок покойника, забытый на кровати. Снова свистит поезд, на этот раз дальше, и меня осеняет: "Половина третьего". Я вспоминаю, что в это самое время (когда поезд свистит, обогнув Макондо) ребята в школе строятся в пары и идут на первый послеобеденный урок.
"Абраам", - думаю я.
Я не должна брать с собой ребенка. Это зрелище не для него. Даже я, а мне исполнится тридцать лет, и то с трудом выношу разреженную атмосферу, окружающую труп. Мы еще можем встать и уйти. Мы можем сказать папе, что нам дурно в комнате, за семнадцать лет насквозь пропитавшейся человеком, который ни с кем не был связан чем-либо похожим на сердечность или благодарность. Наверное, один только мой отец испытывал к нему симпатию. Необъяснимую симпатию, благодаря которой он не сгниет теперь в своих четырех стенах.
Меня беспокоит, что во всем этом есть что-то смешное. Меня тревожит, что через минуту мы выйдем на улицу, провожая гроб, при виде которого всякий почувствует только удовлетворение. Воображаю, с каким выражением женщины будут глядеть из окон, как идет отец, как иду я с ребенком за гробом, где гниет человек, которому никто в Макондо не желал ничего иного, неумолимо отвергнутый, провожаемый на кладбище тремя людьми, решившими сотворить милосердие, которое станет началом их собственного позора. Возможно, из-за папиной непреклонности завтра не найдется ни души, чтобы проводить на кладбище нас самих.
Не потому ли я взяла с собой ребенка? Когда папа сказал мне: "Ты пойдешь со мной", моей первой мыслью было взять ребенка, чтобы не чувствовать себя беззащитной. И вот мы сидим здесь, в духоте сентябрьского дня, ощущая, что вещи, нас окружающие, - беспощадные соглядатаи наших врагов. Папе волноваться не из-за чего. В сущности, всю свою жизнь он только так и поступал - пренебрегал общественным мнением и щепетильно выполнял свои даже самые незначительные обязательства, без оглядки на приличия. Должно быть, еще двадцать пять лет назад, когда этот человек явился к нам в дом, папа предположил, наблюдая нелепое поведение гостя, что придет день и никто в селении не озаботится хотя бы кинуть его труп стервятникам. Наверное, папа уже тогда предвидел все трудности, измерил и рассчитал возможные неудобства. И теперь, двадцать пять лет спустя, он, несомненно, лишь выполняет давно обдуманную задачу и доведет ее до конца во что бы то ни стало, хотя бы ему пришлось собственноручно тащить труп по улицам Макондо.
И все же, когда настало время, у него не хватило духа сделать это самому, и он принудил меня вместе с ним выполнять этот нестерпимый долг, который, без сомнения, он взял на себя задолго до того, как я начала что-либо понимать. Когда он сказал мне: "Ты пойдешь со мной", я не успела осознать все значение его слов, не сразу сообразила, насколько это смешно и постыдно - хоронить человека, который, как все надеялись, должен был обратиться в прах в собственном логове.
К тому же люди не просто надеялись, они приготовились к этому исходу, надеялись с чистым сердцем, без угрызений совести и даже предвкушали, как в один прекрасный день по селению поползет благоухание его трупа и никто не взволнуется, не потревожится и не возмутится - все обрадуются, что пришел вожделенный час, и будут желать, чтобы тошнотворный смрад мертвечины продержался как можно дольше, пока не насытятся даже сокровенные тайники озлобления.
И вот мы лишили Макондо долгожданного удовольствия. У меня такое чувство, будто в известной мере сама наша решимость породит в сердцах людей вместо уныния и разочарования уверенность, что это не поражение, а всего лишь отсрочка.
Еще и потому мне следовало оставить ребенка дома, не навлекать на него вражду, которая десять лет свирепствовала против доктора, а теперь ополчится на нас. Ребенка не надо было вмешивать в это дело. Он не понимает, зачем он здесь, зачем привели его в эту захламленную комнату. Сидит примолкший, озадаченный, болтает ногами, опершись ладонями на стул, и словно ждет, чтобы ему объяснили, что все это значит, разрешили непосильную загадку. Я хочу быть уверенной, что никто этого не сделает, никто не отворит невидимую дверь, мешающую ему проникнуть дальше ощущений.
Несколько раз он взглядывал на меня, и я знаю, что кажусь ему чужой и незнакомой в платье с глухим воротом и старомодной шляпе, которую я надела, чтобы скрыться и от собственных предчувствий.
Если бы Меме была жива, была тут, в этом доме, тогда дело другое. Подумали бы, что я пришла ради нее, пришла разделить горе. Правда, она бы не горевала, но ведь можно притвориться, и Макондо легко бы ей поверило. Меме исчезла чуть ли не одиннадцать лет назад. Со смертью доктора пропала возможность узнать, где она или по крайней мере где зарыты ее кости. Меме здесь нет, но, будь она здесь - если бы не случилось то, что случилось, и так и осталось невыясненным, - она, вероятно, приняла бы сторону жителей, а не человека, который шесть лет согревал ее постель, выказывая не больше любви и душевности, чем обыкновенный мул.
Я слышу свисток поезда на повороте. "Половина третьего", - думаю я и тщетно стараюсь отогнать мысль, что внимание всего Макондо приковано сейчас к тому, что мы делаем в этом доме. Я представляю себе, как сеньора Ребека, тощая и иссохшая, внешностью и одеждой похожая на привидение, сидит у электрического вентилятора. Проволочные сетки на окнах затемняют ее лицо. Под свист отходящего поезда она, терзаясь жарой и досадой, наклоняется к вентилятору, лопасти которого крутятся, как ее сердце, только в обратную сторону, и, дряхлая, цепляющаяся за жизнь жалкими корнями повседневности, шипит: "Все это козни дьявола".
А параличная Агеда смотрит, как, проводив жениха, возвращается со станции Солита и, обогнув безлюдный угол, раскрывает зонтик; она несет с собой ликование плоти, когда-то наполнявшее и Агеду, но обратившееся у нее в тяжкий религиозный недуг, который и заставляет ее сказать: "Все бы ты каталась в постели, как свинья в навозе".
Не могу избавиться от этой мысли. Не думать, что сейчас половина третьего. Шагает почтовый мул в клубах горячей пыли, следом идут двое мужчин, прервавших послеобеденный отдых, чтобы скорее получить газеты.
Отец Анхель сидя спит в ризнице, раскрыв на толстом животе требник. Он слышит топот мула, отгоняет мух, мешающих ему спать, и бормочет: "Эти фрикадельки меня доконают".
Папа не смущается ничем. Он даже велит поднять крышку гроба и положить внутрь забытый на кровати башмак. Только он способен был интересоваться этим заурядным человеком. Я не удивлюсь, если, вынося гроб, мы встретим у порога поджидающую нас толпу с ночными испражнениями, если нас обольют нечистотами за нарушение воли народа. Быть может, из-за папы они этого не сделают. А может быть, все-таки сделают, потому что слишком уж это низко - лишить людей вожделенного удовольствия, которое много жарких дней рисовалось воображению мужчин и женщин, проходивших мимо этого дома. "Рано или поздно мы насладимся его запахом", - каждый раз говорили они себе. Это говорило все Макондо, от первого дома до последнего.
Скоро три часа. Сеньорита уже знает. Сеньора Ребека заметила ее на улице, окликнула и, на минуту выйдя из струи вентилятора, невидимая за сеткой, сказала: "Сеньорита, это дьявол, вы знаете". Завтра в школу пойдет не мой сын, а совершенно другой ребенок. Он вырастет, родит детей и, наконец, умрет, но никто никогда не свяжет себя с ним долгом благодарности, который обеспечил бы ему христианское погребение.
Если бы двадцать пять лет назад к моему отцу неведомо откуда не явился с рекомендательным письмом этот человек и не остался у нас, питаясь травой и глядя на женщин жадными собачьими глазами, вылезшими теперь из орбит, я спокойно сидела бы сейчас дома. Но моя кара была мне написана на роду. Она таилась под спудом, пока не наступил этот губительный високосный год моего тридцатилетия, и отец не сказал мне: "Ты пойдешь со мной". Не успела я задать вопрос, он стукнул палкой по столу: "Другого выхода нет, дочь. На рассвете доктор повесился".
Индейцы вышли из комнаты и возвратились с молотком и коробкой гвоздей. Но гроб забивать не стали, положили гвозди на стол, а сами сели на кровать, где лежал мертвец. Дедушка вроде спокоен, но в его спокойствии нет полноты и безмятежности. Он спокоен не как труп в гробу, а как человек, скрывающий свое нетерпение. Ему не хватает покорности и безразличия. Он, хромая, кружит по комнате и перекладывает набросанные вещи.
Когда я замечаю в комнате мух, меня начинает мучить мысль, что они пролезли в гроб. Его еще не забили, но мне кажется, что гудение, которое я принял сперва за шум электрического вентилятора по соседству, идет от мух, вслепую бьющихся о стенки гроба и лицо покойника. Я мотаю головой, зажмуриваюсь. Дедушка открывает чемодан и вытаскивает какие-то вещи - что именно, не могу разглядеть. На кровати рдеют четыре огонька, но лиц курящих не видно. Истомленный духотой, бесконечным мгновением, которое никак не проходит, и жужжанием мух, я будто слышу, как кто-то мне говорит: "Так будешь лежать и ты. Лежать в гробу с мухами. Тебе еще нет одиннадцати лет, но настанет день, и тебя отдадут на съедение мухам в закрытом гробу". Я вытягиваю обе ноги вместе и вижу свои черные блестящие ботинки. "У меня шнурок развязался", - думаю я и взглядываю на маму. Она тоже глядит на меня и нагибается завязать шнурок.
От маминой головы исходит жаркий, тяжелый запах шкафа, запах прелого дерева, который снова напоминает мне о тесноте гроба. У меня спирает дыхание. Я хочу уйти отсюда, хочу вдохнуть горячий воздух улицы и прибегаю к своему крайнему средству. Когда мама выпрямляется, я шепчу ей: "Мама!" - "Да?" - спрашивает она с улыбкой. Наклонившись к ней, к ее красному, потному лицу, я дрожа говорю: "Мне нужно во двор".
Мама подзывает дедушку, что-то ему говорит. Я вижу перед собой его узкие неподвижные глаза за стеклами очков. "Сейчас нельзя", - говорит он мне. Я выпрямляюсь и затихаю, равнодушный к своей неудаче. События опять едва ползут. Вдруг что-то быстро мелькает, потом еще и еще. Мама наклоняется к моему плечу и спрашивает: "Прошло?" Она говорит строго и резко, будто не спрашивает, а обвиняет. Живот у меня порожний, но от маминого вопроса он тяжелеет, вздувается, и я, обозлившись за все, в том числе и за ее строгость, с вызовом отвечаю: "Нет, не прошло". Прижав к животу руки, я хочу затопать ногами (еще одно крайнее средство), но внизу пустота - расстояние, отделяющее меня от пола.
Кто-то входит в комнату. Это один из дедушкиных людей в сопровождении полицейского и человека в зеленых холщовых штанах, с револьвером на поясе и шляпой с широкими загнутыми полями в руке. Дедушка встает ему навстречу. Человек в зеленых штанах кашляет в темноте, что-то говорит дедушке и снова кашляет. Сквозь кашель он приказывает полицейскому открыть окно.
Деревянные стены выглядят хрупкими. Кажется, будто их построили из спрессованной остывшей золы. Когда полицейский ударил прикладом по задвижке, у меня возникло чувство, что двери отворять не понадобится - дом рухнет, стены рассыплются, но только бесшумно, как развалился бы на ветру пепельный дворец. И что со второго удара мы очутимся под открытым небом, сидя посреди улицы с обломками на голове. Но со второго удара окно распахивается, и комнату задирает свет. Свет врывается с силой, как заблудившийся зверек, которому отворили дверь: он молча бегает и принюхивается, кидается на стены и царапает их, пуская слюну, а потом смирно забивается в самый безопасный угол.
Когда открыли окно, вещи стали хорошо видны, но только утвердились в своей странной неправдоподобности. Мама глубоко вздыхает, протягивает ко мне руки и говорит: "Поглядим на наш дом из окна, хочешь?" Я гляжу с ее рук на Макондо, и мне кажется, будто я вернулся из далекого странствия. Вижу наш поблекший, ветхий дом в прохладе миндальных деревьев. Отсюда мне кажется, будто я никогда не бывал среди этой приветливой свежей зелени, будто наш дом - тот самый воображаемый великолепный дом, который сулила мне мама по ночам, когда меня мучили кошмары. Мимо, насвистывая, не заметив нас, рассеянно проходит Пепе. Соседский мальчик, а изменился до неузнаваемости, будто его только что остригли.
Тут алькальд, в расстегнутой рубашке, потный, встает с совершенно преображенным лицом. Он подходит ко мне, побагровев от восторга перед собственным доводом. "Пока не появится запах, мы не можем удостоверить его смерть", - говорит он, застегивает рубашку и зажигает сигарету, кивая на гроб и, видимо, думая: "Ну, теперь не скажут, что я нарушаю закон". Я гляжу ему в глаза и, чувствуя в своем взгляде достаточно твердости, чтобы он понял, что я проникаю в самую глубь его мыслей, говорю: "Вы нарушаете закон ради удовольствия других". А он, точно именно это и ожидал услышать, отвечает: "Вы порядочный человек, полковник, и должны согласиться, что я прав". Я говорю ему: "Вы прекрасно знаете, что он умер". Он отвечает: "Верно, но, в конце концов, я только чиновник. Единственно законный документ - свидетельство о смерти, подписанное врачом". Я говорю: "Если закон на вашей стороне, доставьте сюда врача, и пусть он выдаст свидетельство". Он, вскинув голову, без высокомерия, но и спокойно, без малейшего признака слабости или неуверенности говорит: "Вы порядочный человек и знаете, что это был бы самый настоящий произвол". Услыхав его ответ, я понимаю, что он отупел не столько от водки, сколько от трусости.
Мне ясно, что алькальд разделяет ненависть селения. Это чувство растравлялось десять лет с той бурной ночи, когда раненых принесли к его порогу и крикнули (потому что он не открывал дверь, говорил изнутри дома), ему крикнули: "Доктор, помогите этим раненым, другие врачи загружены", но дверь не отворилась (а перед запертой дверью лежали раненые); "вы единственный человек, к кому мы можем обратиться, сотворите милосердие"; а он ответил (он и тогда не отворил дверь), стоя, как представлялось толпе, посреди комнаты, высоко держа лампу, освещавшую его твердые желтые глаза: "Я забыл все, что знал, несите их в другое место", - и остался за наглухо закрытой дверью (потому что с той поры дверь не открывалась больше никогда); а ненависть между тем росла, расползалась, обращалась в повальную болезнь, которая до конца его жизни уже не даст передышки жителям Макондо, дабы ни в чьих ушах не смолк приговор, выкрикнутый в ту ночь и осуждавший доктора сгнить в этих четырех стенах.
Целых десять лет после этого он не пил общественную воду из страха, что ее отравят, и питался овощами, которые со своей сожительницей-индианкой выращивал во дворе. Теперь Макондо считает, что настал час отказать ему в сострадании, как сам он отказал в нем Макондо десять лет назад. В селении знают, что он умер (потому что сегодня все проснулись с несомненным чувством облегчения), и готовятся вкусить желанное и, по общему мнению, заслуженное удовольствие. Они хотят лишь насладиться трупным запахом из-за дверей, что в тот раз не открылись.
Мне начинает казаться, что я со своим обязательством бессилен перед людской свирепостью, загнан в угол, приперт к стене закоснелой ненавистью озлобленной банды. Даже церковь нашла способ воспротивиться моей решимости. Отец Анхель заявил мне: "Я не позволю хоронить в освященной земле человека, который повесился, шестьдесят лет прожив в безверии. Господь одобрит и вас, если вы воздержитесь от поступка, являющего собой не дело милосердия, а грех строптивости". Я сказал ему: "Хоронить мертвых, по Писанию, есть дело милосердия". Отец Анхель ответил: "Да, но в данном случае совершить его подобает не нам, а санитарной службе".
Все-таки я пришел. Привел с собой четырех гуахиро, выросших у меня в доме. Обязал свою дочь Исабель сопровождать меня. Тем самым деяние обрело более привычный, общепринятый, менее личный и вызывающий характер, чем если бы я собственными руками поволок труп по улицам Макондо на кладбище. Я навидался такого в нынешнем веке, что считаю Макондо способным на все. Но если не пощадят меня хотя бы за то, что я стар, полковник республики и в довершение хром на ногу, но чист совестью, они, надеюсь, пощадят по крайней мере мою дочь за то, что она женщина. Я привел ее не ради себя. Быть может, и не ради спокойствия умершего и едва ли чтобы выполнить священное обязательство. Я взял с собой Исабель не из трусости, а из милости. Она взяла ребенка (и я понимаю, что по той же причине), и вот мы втроем несем тяжкое бремя происшедшего.
Когда мы вошли, я думал, что труп до сих пор висит под потолком, но индейцы опередили нас, положили его на кровать и даже одели для похорон с тайной надеждой, что все это не протянется долее часа. Войдя, я жду, чтобы вынесли гроб, вижу, как дочь и ребенок садятся в углу и осматривают комнату, полагая, что доктор мог оставить что-нибудь, что объясняло бы его решение. Бюро раскрыто, полно набросанных в беспорядке бумаг, но ни одна из них не написана его рукой. На бюро валяется рецептурный справочник, тот самый, что двадцать пять лет назад он привез к нам в дом, вытащив его из огромного чемодана, в котором уместилась бы одежда всей моей семьи. В чемодане, однако, лежали только две рубашки, искусственная челюсть, которая не могла принадлежать ему по той простой причине, что у него были крепкие зубы, все свои, чей-то портрет и рецептурный справочник. Я выдвигаю ящики и всюду нахожу печатные бумаги, одни лишь бумаги, старые, пыльные, а в самом нижнем ящике - искусственную челюсть, запыленную, пожелтевшую от времени и бездействия. На столике рядом с потухшей лампой лежат нераспечатанные газеты. Я осматриваю их. Они на французском языке, самые свежие - трехмесячной давности, за июль двадцать восьмого года. Здесь же и другие, тоже не распечатанные, за январь двадцать седьмого, ноябрь двадцать шестого... Самые старые - за октябрь девятнадцатого. Я думаю: "Девять лет назад, год спустя после приговора, он перестал читать газеты. Он порвал тогда последнюю связь с родиной и соотечественниками".
Люди вносят гроб и опускают туда покойника. Мне вспоминается, как двадцать пять лет назад он появился в моем доме и подал рекомендательное письмо, написанное в Панаме и адресованное мне полковником Аурелиано Буэндиа, который на исходе большой войны занимал пост генерал-интенданта Атлантического побережья. Я вылавливаю из тьмы бездонного чемодана его мелкие пожитки. Чемодан без замка стоит в углу, и в нем лежат те же самые вещи, что он привез с собой двадцать пять лет назад. Вспоминаю: "У него были две рубашки, челюсть, портрет и этот старый рецептурный справочник". Я все собираю и складываю в гроб, пока его не закрыли. Портрет обнаруживается на дне чемодана чуть ли не на том же месте, где лежал в день его приезда. Это дагеротип, на котором изображен военный в орденах. Кладу в гроб портрет, кладу искусственную челюсть и под конец рецептурный справочник. После этого делаю людям знак закрывать гроб. Думаю: "Вот он снова отправляется в странствие. Самое естественное для него - взять в последний путь те же вещи, что и в предпоследний. Во всяком случае, нет ничего естественнее". И тут мне в первый раз кажется, что мертвому наконец-то удобно.
Оглядев комнату, я замечаю на кровати забытый ботинок. С ботинком в руке я делаю знак своим людям, и они вновь поднимают крышку в тот самый момент, когда раздается свист поезда, удаляющегося от Макондо.
"Половина третьего, - думаю я. - Половина третьего 12 сентября 1928 года. В 1903 году примерно в это же время он впервые сел за наш стол и попросил на обед травы". Аделаида спросила его: "Какой травы, доктор?" И он своим тягучим голосом жвачного животного, не утратившим еще тогда гнусавости, ответил: "Обыкновенной, сударыня. Какую едят ослы". 2
Дело в том, что Меме здесь нет и никто не может точно сказать, когда она исчезла. Последний раз мы виделись с ней одиннадцать лет назад. Она держала в доме винную лавочку, нуждами соседей постепенно превратившуюся с годами в разнотоварную. Все там было в образцовом порядке, все на месте благодаря дотошному и неустанному трудолюбию Меме, которая целыми днями обшивала соседей на машинке "Доместик", одной из четырех имевшихся тогда в селении, либо стояла за прилавком, обслуживая покупателей со своим неизбывным индейским радушием, одновременно и щедрым и сдержанным, где сложно переплетались простосердечие и недоверчивость.
Я не виделась с ней с тех пор, как она покинула нас, но, по сути дела, толком не знала, когда именно она поселилась с доктором на углу и как дошла до того, что стала любовницей человека, который отказал ей в помощи, несмотря на то что оба делили кров моего отца - она как прислуга, выросшая в доме, а он на правах вечного гостя. Мачеха рассказала мне, какой доктор дурной человек и как он долго оправдывался перед папой, уверяя его, что недуг Меме не представляет опасности. Он заявил это, не осмотрев больную и даже не выходя из своей комнаты. Во всяком случае, даже если недомогание Меме и не было серьезным, ему следовало помочь ей хотя бы в благодарность за внимание, с каким она восемь лет, пока он жил у нас, ему услуживала.
Не знаю, как развивались события, знаю лишь, что в одно прекрасное утро Меме скрылась из дому, и он тоже. Мачеха велела запереть его комнату и не упоминала о нем до нашего с ней разговора двенадцать лет назад, когда мы шили мое подвенечное платье.
Через три-четыре недели после ухода из дому Меме явилась в церковь к ранней воскресной службе в шумящем платье набивного шелка и несуразной шляпке с букетом искусственных цветов на макушке. Я так привыкла видеть ее скромно одетой, большую часть дня босиком, что в то воскресенье чуть не приняла за другую, не нашу Меме. Она слушала заутреню в первых рядах, среди дам, важничая и кривляясь под грудой нацепленного барахла, вычурно новая - новизной дешевого зрелища. Она преклоняла колени в первых рядах. И даже молитвенное усердие, с каким она внимала службе, было в ней незнакомым, даже в манере креститься было что-то от пестрой, блестящей безвкусицы, которую она внесла с собой в церковь, к замешательству знавших ее служанкой у нас в доме и удивлению тех, кто видел ее впервые.
Я (мне было тогда не больше тринадцати лет) спрашивала себя, что означает это превращение, отчего Меме скрылась из дому и объявилась в храме разряженная не как дама, а скорее как рождественские ясли или как три дамы сразу, одевшиеся к пасхальной заутрене, да и то осталось бы кружев и побрякушек нарядить еще одну даму. Когда служба закончилась, мужчины и женщины столпились у дверей поглядеть, как она выйдет; они разместились на паперти в два ряда по обе стороны главного входа, и я даже думаю, что в праздной и глумливой торжественности, с какой они безмолвно ждали ее, было что-то тайно преднамеренное. Меме показалась на пороге, закрыла глаза и снова раскрыла их одновременно с семицветным зонтиком. Пока она шествовала между двумя рядами мужчин и женщин, смешная в своем павлиньем наряде, на высоких каблуках, кто-то из мужчин выступил ей навстречу, круг замкнулся, и Меме очутилась в середине. Ошеломленная, растерянная, она хотела высокомерно улыбнуться, но улыбка получилась напыщенная и фальшивая, под стать ее внешности. Едва Меме показалась в дверях, раскрыла зонтик и пошла, папа, находившийся рядом со мной, потащил меня в толпу и, перед тем как мужчина замкнул круг, успел протиснуться к заметавшейся Меме, не знавшей, как вырваться. Он взял ее под руку и, глядя поверх собравшихся, провел через всю площадь с тем надменным и вызывающим видом, который он принимает, если делает что-то, с чем не согласны остальные.
Прошло время, прежде чем я узнала, что Меме стала сожительницей доктора. Она открыла лавочку и по-прежнему ходила к обедне, как важная дама, не заботясь, что скажут или подумают, словно забыла, что случилось в первое воскресенье. Впрочем, два месяца спустя я уже не встречала ее в храме.
Я вспоминала, как доктор жил у нас в доме, вспоминала его черные закрученные усы и манеру с вожделением глядеть на женщин жадными собачьими глазами. Но, помню, я никогда не подходила к нему, наверное, потому, что для меня он был диковинным животным, садившимся за стол после того, как все встанут, и евшим ту же траву, что и ослы. До папиной болезни, три года назад, доктор ни разу не выходил на улицу с той самой ночи, когда он отказал в помощи раненым, как за шесть лет перед тем отказал женщине, которая два дня спустя стала его наложницей. Лавчонка закрылась раньше, чем город вынес доктору приговор. Но я знаю, что Меме, закрыв торговлю, прожила здесь еще несколько месяцев или лет. Видимо, она исчезла много позже; во всяком случае, об этом стало известно много позже из пасквиля, появившегося на дверях. В нем говорилось, что доктор убил свою любовницу, боясь, как бы через нее ему не подсыпали яду, и похоронил в огороде. А увиделась я с Меме незадолго до своего замужества, одиннадцать лет назад. Когда я возвращалась под вечер из церкви, индианка вышла на порог лавки и сказала мне весело и чуть подтрунивая: "Что же ты, Чабела, идешь замуж, а мне ни слова?"
- Вот, - говорю я, - он сделал это так.
Растянув веревку, один конец которой, отсеченный сегодня ножом, кажет чистый еще срез волокон, я заново вяжу узел, разрезанный моими людьми для того, чтобы снять тело, перекидываю веревку через потолочную балку и закрепляю. Ее прочности достанет еще на много смертей по способу, примененному этим человеком. Обмахивая шляпой искаженное от духоты и водки лицо, смотря на веревку, оценивая ее прочность, алькальд говорит: "Не может быть, чтобы такая тонкая веревка выдержала вес тела". Я отвечаю: "Эта самая веревка много лет выдерживала вес его тела в гамаке". Он влезает на стул, отдает мне шляпу, и, ухватившись за веревку, повисает на ней, налившись кровью от натуги. Затем, стоя на стуле и глядя на болтающийся конец, говорит: "Невозможно. Веревка коротка, мою шею она не обхватит". Мне ясно, что его нелогичность намеренна - он изыскивает предлог не допустить похорон.
Я испытующе смотрю на него в упор и спрашиваю:
"А вы не заметили, что он по крайней мере на голову выше вас?"
Оглянувшись на гроб, он отвечает: "Все равно я не убежден, что он воспользовался именно этой веревкой".
Я-то достоверно знаю, что оно так и было, и ему это известно, но у него цель - оттянуть время, потому что он боится связать себя тем или иным обязательством. В его бесцельно-суетливом хождении по комнате угадывалась трусость. Трусость двойная и противоречивая - он не смеет запретить церемонию, не смеет и разрешить. Остановившись перед гробом, он поворачивается на каблуках, смотрит на меня и говорит: "Чтобы убедиться, мне надо бы поглядеть, как он висел".
Я пошел бы на это. Я приказал бы своим людям открыть гроб и заново повесить удавленника, как он висел раньше. Но это было бы слишком для моей дочери. Это было бы слишком для ребенка, которого ей следовало бы оставить дома. Как мне ни отвратительно обращаться таким образом с умершим, издеваться над беззащитным телом, тревожить человека, который наконец-то угомонился в своей бренной оболочке, как ни противно моим принципам вытаскивать из гроба мертвеца, обретшего заслуженный покой, я велел бы повесить его заново единственно ради того, чтобы узнать, как далеко способен зайти этот господин. Но это невозможно. И я ему говорю: "Можете быть уверены, что такого приказа я не отдам. Если хотите, вешайте его сами и отвечайте за последствия. Не забудьте, нам неизвестно, давно ли он умер".
Он не шелохнулся. Все еще стоя у гроба, он глядит на меня, на Исабель, на ребенка и опять на гроб. Лицо его вдруг приобретает мрачное и угрожающее выражение. Он произносит: "Вы, надеюсь, понимаете, какие последствия это может иметь для вас лично". Я вдумываюсь в его угрозу, определяя, насколько она серьезна, и отвечаю: "Еще бы. Ответственность на мне". Скрестив руки, потея, он с заученно-угрожающим видом, который, в сущности, просто комичен, надвигается на меня и говорит: "Я мог бы задать вам вопрос: а как вы узнали, что этот человек ночью повесился?"
Я жду, чтобы он подошел вплотную. Стою неподвижно и гляжу, пока мне в лицо не ударяет его горячее дыхание, пока он не останавливается, скрестя руки, зажав шляпу под мышкой. Тут я говорю: "Когда вы зададите мне этот вопрос официально, я с величайшим удовольствием вам отвечу". Он стоит против меня, не меняя позы. Мой ответ не явился для него неожиданностью и не смутил его. Он говорит: "Разумеется, полковник, я спрашиваю вас официально".
Я намерен дать ему исчерпывающий ответ и убежден, что, как бы он ни крутился, перед железной твердостью вкупе с терпением и спокойствием он спасует. Отвечаю: "Мои люди вынули тело из петли, поскольку я не мог допустить, чтобы оно оставалось в этом положении до тех пор, пока вы соблаговолите пожаловать. Я вызвал вас два часа назад. Все это время потребовалось вам на то, чтобы пройти два квартала".
Он не двигался. Я стою против него, опершись на трость, наклонившись вперед. Продолжаю: "А во-вторых, он мой друг". Не успеваю я кончить, как он иронически усмехается, но не меняет позы, дыша мне в лицо густым и кислым перегаром. Говорит: "Нет ничего проще, а?" Улыбка его внезапно исчезает. "Стало быть, вы знали, что он собирался повеситься".
Спокойно, терпеливо, убежденный, что он только хочет запутать дело, я говорю ему: "Повторяю, первое, что я сделал, узнав, что он повесился, - это обратился к вам. Два часа назад". Он отвечает, словно я задал ему вопрос, а не сделал заявление: "Я обедал". Я говорю: "Да, знаю. Сдается мне, вы успели еще и вздремнуть".
Он не находит, что сказать. Отступает назад. Глядит на Исабель, сидящую возле ребенка. Глядит на индейцев и затем на меня. Выражение лица его изменилось. Похоже, он решился наконец на то, что давно уже занимает его мысли. Он поворачивается ко мне спиной, направляется к полицейскому и что-то ему говорит. Полицейский козыряет и выходит.
Он возвращается ко мне и берет меня под руку: "Полковник, мне хотелось бы переговорить с вами с глазу на глаз". Его голос совершенно изменился. В нем напряженность и смущение. И пока я иду в соседнюю комнату, чувствуя локтем нетвердый нажим его руки, меня осеняет догадка - я знаю, о чем он собирается со мной говорить.
Соседняя комната в противоположность спальне просторна и прохладна. Ее заливает свет из внутреннего двора. Тут я вижу его беспокойный взгляд, улыбку, не соответствующую выражению глаз. Слышу его голос, произносящий: "Полковник, это дело мы могли бы уладить по-иному". Не дав ему закончить, я спрашиваю: "Сколько?" И он становится совсем другим человеком.
Меме принесла тарелку со сластями и двумя солеными хлебцами, которые научилась печь у моей матери. Часы пробили девять. Мы сидели друг против друга позади прилавка, и она без охоты жевала - сласти и хлебцы понадобились только затем, чтобы мое посещение выглядело как визит. Я понимала это и не мешала ей блуждать в закоулках прошлого, погружаться в него с томительно-радостной грустью, от которой она при свете горевшей на прилавке лампы выглядела намного дурнее и старше, чем в тот день, когда явилась в церковь в шляпе и туфлях на высоком каблуке. Было очевидно, что ее снедает желание вспоминать. И пока она вспоминала, я не могла отделаться от впечатления, что последние годы она пребывала застывшей в одном неизменном, вневременном возрасте и только сейчас воспоминаниями сдвинула с мертвой точки свое личное время и начала с большим запозданием стареть.
Прямая и сумрачная, рассказывала Меме о пышном феодальном блеске нашей семьи в последние годы прошлого века перед большой войной. Меме вспоминала мою мать. Она вспомнила о ней в тот вечер, когда я возвращалась из церкви, а она сказала мне своим шутливым, слегка ироничным тоном: "Что же ты, Чабела, идешь замуж, а мне ни слова?" Как раз в те дни я так тосковала по матери и воображением беспрестанно к ней обращалась. "Ты ее живой портрет", - сказала Меме, и я поистине этому верила. Я сидела против индианки, в рассказе которой точность перемежалась неопределенностью, будто то, что она вспоминала, во многом было легендой и выдумкой, но вспоминала она искренне и даже в убеждении, что со временем легенда превратилась в действительность, пусть далекую, зато незабываемую. Она рассказала о скитаниях моих родителей во время войны, о тягостном странствии, которое закончилось обоснованием в Макондо. Родители бежали от случайностей войны и искали спокойный и цветущий уголок, где могли бы осесть; они услыхали о золотом руне и в поисках его набрели на молодое селение, основанное несколькими беженскими семьями, члены которых в равной мере заботились и о сохранении своих традиций и религиозных обычаев, и об откорме своих свиней. Макондо было для моих родителей землей обетованной, миром и благоденствием. Здесь нашли они подходящее место и заложили дом, который через несколько лет стал усадьбой с тремя конюшнями и двумя комнатами для гостей. Меме без стеснения входила во все подробности и рассказывала о самых странных чудачествах с неодолимым желанием пережить их заново и скорбным сознанием очевидной невозможности это сделать. В дороге никто не терпел страданий и лишений, уверяла она. Даже лошади спали под москитной сеткой, и не потому, что мой отец был мот или сумасброд, а просто мать имела необычные понятия о милосердии и человечности и считала, что богу одинаково угодна защита от москитов и человека, и бессловесной твари. Всюду они возили за собой обременительный и странный груз: чемоданы с одеждой людей, умерших еще до их собственного рождения, - прадедов, что не сыскать в земле и на глубине в двадцать локтей; сундуки с кухонной утварью, давно вышедшей из употребления и принадлежавшей самым отдаленным предкам моих родителей (они были двоюродными между собой); и даже чемодан с изображениями святых для домашнего алтаря, который сооружался на каждой длительной стоянке. Это был настоящий бродячий цирк с лошадьми, курами и четырьмя индейчатами-гуахиро (товарищами Меме), которые выросли в доме и ездили с моими родителями по всему краю, точно звери с дрессировщиками.
Меме вспоминала с грустью. У меня было впечатление, что для нее движение времени - личная утрата, словно в глубине души, надрывавшейся от воспоминания, она не сомневалась, что, если бы время не двигалось, не кончилось бы и то странствие; для моих родителей оно было, конечно, сущим наказанием, но дети воспринимали его как праздник с разными диковинными зрелищами вроде лошадей под москитной сеткой.
А потом все пошло вспять, говорила Меме. В новорожденную деревушку Макондо прибыла в конце прошлого века разоренная семья, еще цеплявшаяся за остатки былого великолепия, выбитая войной из привычной жизненной колеи. Индианка вспоминала, как приехала в поселок моя мать. Она сидела на муле боком, беременная, с зеленым малярийным лицом и негнущимися отечными ногами. Быть может, в душе моего отца и шевелился червь сомнения, но все же наперекор ветрам и течениям он решил бросить здесь якорь. Он ждал лишь, чтобы мать родила этого ребенка, который вырос у нее в чреве за время скитаний и медленно убивал ее по мере того, как приближались роды.
Лампа освещала Меме в профиль. Своим широким индейским лицом, волосами, прямыми и жесткими, как грива или хвост лошади, в этой жаркой комнатке за прилавком она походила на идола, зеленого и призрачного, и говорила, как заговорил бы идол, если б пустился вспоминать о стародавнем своем земном существовании. Раньше я никогда не была с ней близка, но в тот вечер, после внезапного и искреннего порыва откровенности, почувствовала, что мы связаны узами более прочными, чем узы крови.
В наступившей тишине я вдруг услышала его кашель. Он доносился из этой самой комнаты, где я сижу теперь с отцом и ребенком. Кашель был сухой, отрывистый, затем раздалось перханье, и я узнала звук, который ни с чем не спутаешь - человек повернулся на кровати. Меме сразу затихла, на ее лицо опустилось безмолвное темное облако. Я забыла о нем. Все это время, пока я сидела здесь (было около десяти), мне казалось, что мы с Меме в доме одни. Напряженность чувств спала. Я ощутила усталость в руке, державшей тарелку со сластями и хлебцем, к которым я не притронулась. Наклонившись вперед, я шепнула: "Он не спит". Она с невозмутимостью, холодно и совершенно равнодушно ответила: "А он до утра не заснет". И внезапно мне стало ясно, чем объяснялась горечь, с которой Меме рассказывала о прошлом нашей семьи. Жизнь переменилась, настало благоденствие, Макондо было шумным городком, где по субботам напропалую сорили деньгами, но Меме жила своим лучшим прошлым. За стенами дома стригли золотое руно, а тут, в задней комнате лавки, жизнь ее протекала уныло и бесцветно, днем - за прилавком, ночью - с человеком, который не спит до утра, бродит взад-вперед по дому и с вожделением глядит на нее своими жадными собачьими глазами, которых я не в силах забыть. Я испытывала жалость, воображая ее с человеком, который отказал когда-то ей в помощи и так и остался бесчувственным животным, не знал ни огорчений, ни состраданий и безостановочно слонялся по дому, что способно свести с ума и самую уравновешенную женщину.
Обретя наконец снова дар речи, зная, что он бодрствует рядом и, наверное, всякий раз, когда наши голоса громко разносятся по комнате, открывает свои жадные собачьи глаза, я попыталась перевести разговор на другую тему.
- А как твоя торговля? - спросила я.
Меме улыбнулась. Ее улыбка была невеселой и тусклой, как будто не чувство вызвало ее, как будто она вернула ее из ящика стола, где улыбка хранилась на случай крайней необходимости, но, редко ею пользуясь и оттого позабыв, как это делается, Меме употребила ее некстати. "Да вот", - неопределенно мотнула она головой и опять отчужденно замолчала. Я поняла, что пора уходить, и отдала тарелку Меме, не объясняя, почему ее содержимое осталось нетронутым. Она встала и отнесла тарелку на прилавок. Оттуда она поглядела на меня и повторила: "Ты ее живой портрет". Пока она рассказывала, я сидела против света к ней боком, и она, конечно, плохо видела мое лицо. Но когда она подошла с тарелкой к прилавку, где стояла лампа, я оказалась прямо перед ней, и потому-то она сказала мне: "Ты ее живой портрет". И снова села.
Она стала вспоминать, как мать привезли в Макондо. С мула ее перенесли в кресло-качалку, где она просидела три месяца подряд, с неохотой принимая пищу. Иногда, прислушиваясь, как разрастается смерть в ее ногах, лежащих на стуле, она до полудня, не качаясь, застывала над завтраком, пока не приходил кто-нибудь и не забирал тарелку из ее рук. Когда наступили роды, схватки вывели ее из оцепенения, и она сама поднялась на ноги, но одолеть двенадцать шагов, отделяющих галерею от спальни, не смогла, и пришлось вести ее, истерзанную смертью, что за девять месяцев безмолвных страданий успела овладеть ею целиком. Путь от кресла до кровати был болезненней, горше и тягостней, чем скитания, но она все же дошла до того места, где, она знала, ей необходимо быть, чтобы исполнить последнее предназначение своей жизни.
Смерть матери привела отца в отчаяние, сказала Меме. Но, как он сам говорил, оставшись один в доме, "никто не поверит в честь домашнего очага, где об руку с мужчиной нет законной жены". Вычитав в какой-то книге, что после смерти любимого человека положено сажать жасмин, чтобы вспоминать покойного каждый вечер, он высадил вдоль стены во дворе ряд кустиков и год спустя женился вторично на Аделаиде, моей мачехе.
Иногда мне казалось, что Меме за рассказом расплачется. Но она держалась твердо, удовлетворенная тем, что покаяние искупает ошибку - ведь она была счастлива и по своей воле отказалась от счастья. Потом она улыбнулась, откинулась на спинку стула и потеряла всякое сходство с идолом. Она словно увидела, мысленно перебрав свои горести, что добрые воспоминания их перевешивают, и тут-то и улыбнулась с прежним щедрым и смешливым радушием. А другое, сказала она, началось через пять лет с того, что, войдя в столовую, где обедал отец, она сказала ему: "Полковник, а полковник, вас спрашивает в кабинете какой-то приезжий". 3
За храмом до другой улицы тянулся двор без деревьев. Это было в конце прошлого века, когда мы приехали в Макондо и строительство храма еще не началось. Двор был гол и сух, после уроков там играли дети. Позже, когда начали возводить храм, на краю двора вбили в землю четыре столба, и оказалось, что замкнутое ими пространство годится под сарай. И сарай поставили. И хранили там строительные материалы.
Когда работы в храме закончились, кто-то обмазал стенки сарая глиной, а в задней стене, обращенной к голому каменистому двору, где не росло ни травинки, проделали дверь. Год спустя сарайчик был готов под жилье для двух человек. Внутри пахло негашеной известью. За долгое время это был единственно приятный запах в этом месте и единственно отрадный с тех пор. После побелки стен те же самые руки, что завершили перестройку сарая, закрыли внутреннюю дверь на засов, а на ту, что выходила на улицу, навесили замок.
Хозяина у сторожки не было. Никто не спешил заявить права на участок и строительные материалы. Когда приехал первый священник, он поселился в одном из состоятельных семейств Макондо. Затем его перевели в другой приход. Тем временем (возможно, это случилось еще до отъезда первого священника) сторожку успела занять какая-то женщина с грудным ребенком. Никто не знал, когда она там обосновалась, как туда проникла и каким образом ухитрилась открыть дверь. В углу стояла черная замшевая кочерга, на гвозде висел кувшин. Извести на стенах не осталось и в помине. Во дворе на камнях наросла корка затверделой после дождя грязи. Женщина сплела из веток навес для защиты от солнца и, так как пальмовая, черепичная или оцинкованная крыша была ей не по средствам, насадила вокруг сторожки виноградные лозы, а от сглаза прикрепила к выходящей на улицу двери пучок сабура и каравай хлеба.
Когда в 1903 году распространилась весть о прибытии нового священника, женщина с ребенком все еще жила в сторожке. Половина населения Макондо вышла на проезжую дорогу встречать священнослужителя, деревенский оркестр играл чувствительные мелодии. Примчался, запыхавшись, без сил парнишка и сообщил, что священников мул уже за поворотом. Музыканты подтянулись и грянули марш. Уполномоченный поздравить пастыря с благополучным прибытием взобрался на импровизированную трибуну и приготовился сказать приветственную речь. Но воинственный марш быстро смолк, оратор слез со стола, и толпа удивленно воззрилась на незнакомца, ехавшего верхом на муле, к крупу которого был привязан огромнейший чемодан, каких никогда не видели в Макондо. Хотя духовному лицу, отправляясь в дорогу, естественно одеться по-мирскому, но этого бронзового путника в военных крагах никому бы и в голову не пришло принять за священника в мирском платье.
Да он им и не был, ибо в этот самый час на другом конце селения люди видели, как по окольной тропе въехал на улицу верхом на муле священник странного вида, поразительно тощий, с иссохшим вытянутым лицом и задранной до колен сутаной, прикрываясь от солнца выгоревшим рваным зонтиком. Вблизи храма он спросил, где жилище священника, и, надо пролагать, спросил у человека, понятия ни о чем не имевшего, ибо услышал в ответ: "Это домишко, что позади церкви, преподобный отец". Женщина куда-то отлучилась, а ребенок играл внутри, за полуоткрытой дверью. Священник спешился и внес в сторожку распухший, с отстающей крышкой, без замка чемодан, перетянутый ремнем другого цвета; осмотрев помещение, он привел с улицы во двор мула и привязал его в тени виноградных лоз. Затем раскрыл чемодан, вытащил из него гамак, возрастом и изношенностью не уступавший зонтику, повесил наискось комнаты, от одного углового столба до другого, снял сапоги и лег спать, не обращая внимания на ребенка, глядевшего на него круглыми от страха глазами.
Когда женщина вернулась, ее, видимо, смутило странное вторжение священника, чье лицо своей невыразительностью могло поспорить с коровьим черепом. Она на цыпочках пересекла комнату, вытащила за дверь раскладушку, собрала в узел свою одежду и детские тряпки и, расстроенная, ушла, позабыв захватить кочергу и кувшин. Час спустя депутация прихожан, прошествовав через Макондо в обратном направлении вслед за оркестром, игравшим военный марш и окруженным убежавшими из школы мальчишками, застала священника в полном одиночестве. Он лежал в гамаке на животе в расстегнутой сутане и без сапог. Должно быть, кто-то принес весть о его прибытии на большую дорогу, но никому не пришло в голову спросить, что он делает в этом сарае. Все, вероятно, решили, что он в родстве с женщиной, сама же она скрылась, наверное, потому, что думала, у священника есть бумага на вселение, или что это собственность церкви, или просто из страха, как бы ее не спросили: на каком основании она два года живет в сторожке, которая ей не принадлежит, без платы и чьего-либо разрешения? Депутация еще потому ни в первый момент, ни позже не догадалась попросить у него объяснений, что он отказался слушать речи, усадил присутствующих на пол и ограничился тем, что неласково, кое-как поприветствовал мужчин и женщин, объяснив в свое оправдание, что "не смыкал глаз целую ночь".
Натолкнувшись на холодный прием, депутация разошлась. Такого странного священника никто в жизни не видывал. Заметили, что лицо его смахивает на коровий череп, серые волосы острижены под машинку, что у него нет губ и на месте рта горизонтальная щель, словно бы проделанная уже после того, как он родился, одним быстрым взмахом ножа. Но тут обнаружилось, что он на кого-то похож, и к рассвету все уже знали, чей он. Вспомнили, как бегал он голышом, но в башмаках и шляпе, с пращой и камнями в ту пору, когда Макондо было скромным поселком беженцев. Ветераны вспоминали про его участие в гражданской войне восемьдесят пятого. Он стал полковником в семнадцать лет, был бесстрашен, упрям, воевал против правительства. Вот разве что больше ничего о нем не слыхали, пока он не вернулся в Макондо ведать приходом. Мало кто помнил, как его нарекли при крещении. Зато большинство ветеранов помнило кличку, которую дала ему мать (был он своевластен и строптив), и по ней-то его и звали товарищи на войне. Все звали его тогда Упрямцем. И до самой смерти оставалось за ним в Макондо это прозвище - Упрямец да Упрямец.
Таким образом этот человек явился к нам в дом в тот же день и почти в тот же час, что и Упрямец в Макондо. Он - главной дорогой, где никто его не ждал и не имел понятия о его имени и роде занятий, священник - окольной тропой, в то время как на главной дороге его встречали все жители селения.
После приема я вернулся домой. Только мы сели за стол, немного позднее обычного, как вошла Меме и сказала мне: "Полковник, а полковник, вас спрашивает в кабинете какой-то приезжий". - "Просите его сюда". - сказал я ей. Меме ответила: "Он ждет в кабинете и говорит, что у него неотложное дело". Аделаида перестала кормить с ложки Исабель (ей не было тогда и пяти лет) и вышла к посетителю. Она возвратилась быстро, явно озабоченная. "Он ходит по кабинету", - сказала она.
Из-за канделябров я видел, как она идет к своему месту. Сев, она снова взялась кормить Исабель. "Ты бы его пригласила", - сказал я, продолжая есть. Она ответила: "Я и собиралась. Он ходил по кабинету, когда я вошла и поздоровалась с ним, но он не обратил на меня внимания и разглядывал на полке заводную балерину. Когда я хотела поздороваться вторично, он принялся заводить балеринку, потом перенес ее на письменный стол и стал глядеть, как она танцует. Не знаю, может быть, музыка помешала ему расслышать, как я снова с ним поздоровалась, и он не замечал, что я стою перед письменный столом. Он, наклонившись, глядел на балеринку, а у нее завода было еще надолго". Аделаида кормила Исабель. Я сказал ей: "Очевидно, его заинтересовала игрушка". Не отрываясь от своего занятия, она ответила: "Он ходил по кабинету, но, увидев балеринку, снял ее с полки, будто знал заранее, каково ее назначение и как она действует. Он заводил ее, когда я в первый раз с ним поздоровалась, до того, как началась музыка. Потом он поставил игрушку на письменный стол и глядел на нее без улыбки, словно его интересовал не танец, а механизм".
Мне никогда ни о ком не докладывали. Чуть ли не каждый день являлись гости - знакомые, что останавливались у нас проездом. Они отводили лошадь в конюшню и входили в дом уверенно и просто, нисколько не сомневаясь, что тут для них всегда найдется пристанище. Я сказал Аделаиде: "Должно быть, он приехал с поручением или чем-нибудь в этом роде". Она ответила: "Во всяком случае, он ведет себя странно. Глядит, как танцует балеринка, а я стою перед столом и не знаю, что делать, потому что все равно он мне не ответит, пока не смолкнет музыка. Когда балеринка, как обычно, под конец подпрыгнула, он все еще глядел на нее с любопытством, наклонившись над столом, но не садясь. Потом он взглянул на меня, и я поняла, что он все время знал, что я в кабинете, но не обращался ко мне, потому что хотел знать, долго ли протанцует балеринка. На этот раз я уже не стала с ним здороваться, а только улыбнулась. У него огромные желтые глаза, они разом охватывают человека с головы до ног. Он не улыбнулся в ответ, а очень официально поклонился и спросил: "Не могу ли я видеть полковника? Я к нему". Голос у него утробный, он мог бы говорить с закрытым ртом. Как чревовещатель".
Она кормила Исабель, а я ел, думая, что дело идет о каком-то поручении; я не знал еще, что в тот день начались события, которые кончаются сегодня.
Кормя Исабель, Аделаида сказала: "Сперва он ходил по кабинету". Я понял, что незнакомец произвел на нее не совсем обычное впечатление и она чрезвычайно заинтересована, чтобы я поскорее его принял. Но я продолжал есть, а она кормила Исабель и говорила: "Когда он сказал, что хочет видеть полковника, я попросила: "Будьте любезны, пройдите в столовую". Он выпрямился с балеринкой в руке, вскинул голову и неподвижно стоял на месте, точно по стойке смирно, как военный, показалось мне, потому что на нем высокие сапоги и форменная одежда, а рубашка застегнута доверху на все пуговицы. Он не ответил и стоял тихо с игрушкой в руке, словно ждал, когда я выйду, чтобы завести ее еще раз, а я не знала, что ему сказать. Как только я поняла, что он военный, мне сразу же показалось, что он на кого-то похож".
Я заметил: "Значит, ты полагаешь, тут что-то серьезное", - и посмотрел на нее поверх канделябров. Она на меня не глядела. Она кормила супом Исабель. "Когда я вошла, - сказала она, - он ходил по кабинету, и я не видела его лица. Но потом, став неподвижно, он так вскинул голову и так пристально на меня глядел, что я поняла, что он военный, и сказала ему: "Вы хотите переговорить с полковником с глазу на глаз, не так ли?" Он утвердительно кивнул. И тогда я сказала ему, что он похож на одного человека или, вернее, что он тот самый человек и есть, хоть я и не могу объяснить себе, как это он приехал".
Я ел и глядел на нее поверх канделябров. Она перестала кормить Исабель и сказала: "Я уверена, что это не поручение. Я уверена, что он не тот, кем кажется, а тот, на кого он похож. Точнее, я уверена, что он военный. У него черные, закрученные кверху усы и лицо как медное. На нем высокие сапоги, и я уверена, что он не тот, кем кажется, а тот, на кого он похож".
Она твердила свое ровно, однообразно и настойчиво. Было жарко, и, вероятно, от этого я почувствовал раздражение. Я спросил ее: "Ну и на кого же он похож?" Она сказала: "Когда он ходил по кабинету, я не видела его лица, но потом..." Раздраженный однообразием и настойчивостью ее слов, я ответил: "Ладно, приму его, когда поем". Она, снова берясь кормить Исабель, сказала: "Сперва я не видела его лица, потому что он ходил по кабинету. Но потом, когда я попросила его пройти в столовую, он неподвижно стал у стены с балеринкой в руке. Тогда я вспомнила, на кого он похож, и пошла тебя предупредить. У него громадные нескромные глаза, и, повернувшись к двери, я почувствовала, что он глядит на мои ноги".
Она внезапно умолкла. В столовой слышался только металлический звон ее ложки. Я кончил есть и сунул салфетку под тарелку.
В этот миг я услышал из кабинета веселую музыку заводной игрушки. 4
У нас на кухне есть старый резной стул без спинки, на сломанное сиденье которого дедушка ставит к огню башмаки для просушки.
Вчера в это самое время Тобиас, Абраам, Хильберто и я из школы пошли на плантации. Мы взяли с собой пращу, большую старую шляпу собирать птиц, и новый складной нож. По дороге я вспомнил негодный стул, задвинутый в угол кухни. Когда-то на него сажали гостей, а теперь он достается мертвецу. Мертвец садится на него каждый вечер и, не снимая шляпы, глядит на золу погасшего очага.
Тобиас и Хильберто пробирались в дальний конец темной канавы. Утром шел дождь, их башмаки скользили на грязной траве. Кто-то из них свистел. Отчетливый резкий свист отдавался в зеленой расщелине, как пение в бочке. Абраам шел со мной позади. Он держал наготове пращу с камнем, я - раскрытый нож.
Внезапно солнце пробило крышу из частых листьев, и на траву, трепеща, как живая птица, упал свет. "Видал?" - шепнул Абраам. Я поглядел вперед и увидел в конце канавы Хильберто и Тобиаса. "Это не птица, - сказал я. - Это прорвалось солнце".
Добравшись до берега, они начали раздеваться, с силой шлепая ногами по сумеречной воде, которая, казалось, не смачивала их кожи. "Ни одной птицы сегодня", - ответил я и сам в это поверил. Абраам засмеялся. У него глупый, простоватый смешок, похожий на плеск струи в водопроводной колоде. Он разделся. "Залезу в воду с ножом и накидаю полную шляпу рыбы", - сказал он.
Абраам стоял передо мной голый и протягивал руку за ножом. Я ответил не сразу. Зажав нож в руке, я чувствовал ладонью его гладкое упругое лезвие. "Не дам ему нож", - подумал я и сказал: "Не дам тебе нож. Мне подарили его только вчера, и я буду играть с ним целый день". Абраам стоял с протянутой рукой. Тогда я сказал ему: "Безвыполремя".
Абраам понял меня. Он один понимает мои слова. "Ладно, - сказал он и пошел к воде сквозь плотный терпкий воздух. - Раздевайся, мы подождем тебя на камне". Он нырнул и выплыл, блестя, как огромная серебристая рыба, будто от его прикосновения вода наконец-то стала жидкой.
Я остался на берегу и лег на теплую землю. Снова раскрыл нож и перевел глаза с Абраама вверх, на деревья, на бешеное послеполуденное небо, великолепное и страшное, как горящая конюшня.
"Скорей", - крикнул Абраам с другого берега. Тобиас свистел, сидя на краю камня. Я подумал: "Сегодня купаться не буду. Завтра".
На обратном пути Абраам спрятался в зарослях. Я пошел за ним, но он сказал: "Не ходи сюда. Я занят".Я сел на палые листья у тропы и глядел на одинокую ласточку, которая чертила в небе кривую линию. "Сегодня только одна ласточка", - сказал я.
Абраам отозвался не сразу. Он молчал за кустами, как будто не слышал меня или читал. Его молчание было глубоким и сосредоточенным, полным скрытой силы. После долгого молчания он вздохнул и сказал: "Ласточки".
Я повторил: "Сегодня одна только". Абраам оставался за кустами, хотя я не видел его и не слышал. Он сосредоточенно молчал, но в этой тишине не было бездействия. Неподвижность была напряженной и бурной. Через некоторое время он сказал: "Одна только? А, да, конечно".
Теперь ничего не ответил я. Он первый зашевелился в кустах. Сидя на листьях, я угадал, где он находится, по шуршанию других мертвых листьев у него под ногами. Он снова затих, как будто ушел совсем. Потом глубоко передохнул и спросил: "Что ты сказал?"
Я повторил: "Сегодня только одна ласточка". Говоря это, я следил, как изогнутое крыло чертит круги в немыслимо синем небе. "Она летает высоко", - прибавил я.
Абраам тут же откликнулся: "Да, конечно. Наверное, поэтому".
Он вышел из кустов, застегивая штаны. Посмотрел вверх, туда, где ласточка продолжала чертить круги, и, еще не глядя на меня, спросил: "Ты что-то говорил мне про ласточку?"
Это нас задержало. Когда мы вернулись, в Макондо уже горели огни. Я вбежал в дом и столкнулся с толстыми слепыми женщинами, близнецами из Сан-Херонимо, которые каждый вторник, еще с той поры, когда, по словам мамы, меня не было на свете, ходят петь к дедушке.
Всю ночь я думал, что сегодня после школы мы снова пойдем на речку, но без Хильберто и Тобиаса. Я хочу пойти вдвоем с Абраамом, увидеть, как блеснет его живот, когда он, нырнув, выплывет на поверхность, точно серебристая рыбка. Всю ночь мне хотелось вернуться с ним в сумрак зеленого туннеля, чтобы касаться по дороге его бедра. Когда я прикасаюсь к нему, меня словно кто-то легонько покусывает и на коже выступают пупырышки.
Если этот человек, что вышел переговорить с дедушкой в соседнюю комнату, скоро возвратится, мы, может быть, успеем домой до четырех. Тогда я пойду с Абраамом на речку.
Он остался жить у нас в доме. Я счел за благо предоставить ему одну из комнат на галерее, ту, что с выходом на улицу, рассудив, что человек с его нравом на постоялом дворе не уживется. Он вывесил на двери объявление (еще несколько лет назад, пока дом не побелили, оно висело там, написанное им от руки карандашом, косыми буквами), и через неделю для нужд многочисленной клиентуры пришлось еще внести стулья.
После того как он вручил мне письмо полковника Аурелиано Буэндиа, наш разговор в кабинете так затянулся, что Аделаида, уверившись, что мы имеем дело с высшим военным чином, присланным с важной миссией, накрыла стол, как на праздник. Мы поговорили о полковнике Буэндиа, о его семимесячной дочери и шальном первенце. По ходу разговора я скоро понял, что этот человек хорошо знает генерал-интенданта и ставит его достаточно высоко, чтобы пользоваться его доверием. Когда Меме вошла объявить нам, что стол накрыт, я подумал, что жена для приема гостей собрала кое-что на скорую руку. Но великолепие стола, застеленного новой скатертью и уставленного китайским фарфором, предназначенным исключительно для семейных трапез на Рождество и Новый год, превзошло все мои ожидания.
Аделаида торжественно восседала во главе стола в бархатном платье с высоким воротом, которое до нашего брака надевалось в столице на семейных приемах и выездах. Она обладала более изысканными привычками, чем мы, имела некоторый светский опыт и со времени замужества начала влиять на уклад нашего дома. На ее груди блистал фамильный медальон, надевавшийся в самых важных случаях, и вся она, как стол, как мебель, как воздух в столовой, оставляла строгое впечатление безукоризненности и опрятности. Когда мы вошли, даже он, всегда такой небрежный в одежде и манерах, видимо, устыдился своего вида и почувствовал себя неловко - он проверил рукой пуговицу воротничка, как будто это был узел галстука, и в его беспечной сильной походке проглянула легкая неуверенность. С поразительной ясностью помню минуту, когда мы вторглись с ним в столовую и я почувствовал, что слишком по-домашнему одет для стола, какой накрыла Аделаида.
На тарелках лежало мясо - домашнее и дичина - и вроде бы не отличалось ничем от того, что мы ели каждый день, однако на новом фарфоре среди только что начищенных канделябров оно выглядело картинно, не так, как обычно. Хотя жена моя знала, что гость у нас только один, она выставила восемь приборов, и бутылка вина в центре стола со всей откровенностью говорила об усердии, с каким хозяйка готовилась принять человека, которого спутала поначалу с известным военным деятелем. Никогда обстановка в моем доме не казалась мне столь нереальной.
Одеяние Аделаиды было бы смешным, если бы не ее руки (действительно прекрасные и необыкновенно белые), которые своим царственным благородством уравновешивали все фальшивое и натянутое в ее облике. Именно в тот момент, когда он проверил пуговицы на рубашке и заколебался, я поспешил сказать: "Моя супруга во втором браке, доктор". Облако затмило лицо Аделаиды, изменило его и омрачило. Она не дрогнула, все так же протягивала руку и улыбалась, но уже без той церемонной чопорности, с какой глядела, когда мы вошли в гостиную.
Приезжий во-военному щелкнул каблуками, коснулся виска кончиками пальцев и шагнул к ней.
- Очень приятно, сударыня, - сказал он, но не назвал своего имени.
Только увидев, как неуклюже он встряхивает в пожатии руку Аделаиды, я заметил грубость и вульгарность его манер.
Он сел на другом конце стола, среди нового хрусталя, среди канделябров, и своей несуразностью бросался в глаза, как пятно супа на скатерти.
Аделаида разлила вино по бокалам. Ее первоначальное волнение обратилось в подавленную нервозность, которой она как бы хотела сказать: "Ну ладно, все будет как намечено, но объяснение за тобой". Когда она разлила вино и села на свой конец стола, а Меме приготовилась подавать, он откинулся на стуле, оперся ладонями на скатерть и с улыбкой сказал:
- Послушайте-ка, девушка, сварите-ка немножко травы и принесите мне вместо супа.
Меме не тронулась с места. Она хихикнула, сдержалась и посмотрела на Аделаиду. Аделаида, тоже улыбаясь, но явно смущенная, спросила его:
- Какой травы, доктор?
А он своим тягучим голосом жвачного животного ответил:
- Обыкновенной, сударыня. Какую едят ослы. 5
Есть миг, когда истекает время дневного сна. Даже тайная, невидимая, кропотливая работа насекомых замирает точно в это мгновение, движение природы останавливается; вселенная качается на краю хаоса, а женщины, капая слюной, с выдавленным на щеке следом подушки, встают, задыхаясь от жары и злости, и думают: "В Макондо все еще среда". Потом они усаживаются в своем углу, связывают сон с действительностью и дружно пускаются ткать шепоток, будто шепоток - это необъятная простыня, вытканная сообща всеми женщинами Макондо.
Если бы внутреннее время имело тот же ритм, что и внешнее, мы шли бы сейчас за гробом по улице на солнцепеке. Вне нас было бы позднее - стоял бы вечер. Стоял бы душный сентябрьский лунный вечер, и женщины сидели бы во дворах, разговаривая, залитые зеленым светом, а на улице, под солнцем знойного сентября шли бы мы, трое отщепенцев. Никто не запретит похороны. Я надеялась, что алькальд останется непреклонен в своей решимости им воспрепятствовать, и мы сможем вернуться домой, ребенок - в школу, отец - к своим шлепанцам, к своему тазу, куда льется, стекая с головы, прохладная вода, к своему кувшину с ледяным лимонадом по левую руку. Но все изменилось. Отец и на этот раз был достаточно убедителен, и его точка зрения восторжествовала над непоколебимой, как и я сначала думала, решимостью алькальда. Вне нас закипает селение, ткущее длинный, однообразный и беспощадный шепоток, простирается чистая улица, на непорочно-чистой пьши которой ни тени - последний порыв ветра смел след последнего вола. Селение вымерло, дома заперты, за дверьми слышится только глухое бурление слов, произносимых в злобе сердца. В комнате неподвижно сидит мальчик, рассматривая свои ботинки; он скашивает глаз на лампу, на газеты, опять смотрит на ботинки и наконец во все глаза глядит на удавленника, на его закушенный язык, на его стеклянные глаза пса, не знающего больше ни жадности, ни вожделения, - мертвого пса. Ребенок глядит на удавленника, думает о нем, лежащем под досками, делает горестный жест, и все преображается: появляется табуретка у дверей парикмахерской, за ней столик с зеркалом, пудрой и туалетной водой. Рука покрывается веснушками и вырастает, перестает быть рукой моего сына, превращается в большую искусную руку, которая спокойно, с размеренной неторопливостью начинает править бритву; ухо слышит металлическое жужжание закаленного лезвия, а в голове кружит мысль: "Сегодня придут раньше - ведь в Макондо среда". И они приходят, откидываются в тени на стульях, садятся в прохладе крыльца, зловещие, хмурые, кладут ногу на ногу, обхватывают руками колени, откусывают кончики сигар, глядят, говорят об одном и том же, видят перед собой закрытое окно, безмолвный дом, в котором жила сеньора Ребека. Впрочем, и она кое-что забыла - забыла выключить вентилятор и бродит по комнатам с окнами, забранными проволокой, нервная, взвинченная, перебирает хлам своего бесплодного и мучительного вдовства, и осязание подтверждает ей, что она не умерла еще и доживает до похорон. Она открывает и закрывает двери комнат и ждет, когда очнутся от послеобеденного сна дедовские часы и одарят ее угасающий слух тремя звучными ударами. И все это - пока ребенок опускает руку и садится прямо и неподвижно, в промежуток времени, вдвое меньший, чем нужен женщине, чтобы сделать на машинке последний стежок и поднять голову в папильотках. Прежде чем ребенок сел задумчиво и прямо, женщина откатила машинку в угол галереи, а двое мужчин, наблюдая, как взад и вперед прошла по ремню бритва, успели откусить кончики своих сигар; параличная Агеда делает последнее усилие оживить мертвые колени; сеньора Ребека снова направляется к запертой двери и думает: "Среда в Макондо. Самый день схоронить дьявола". Но ребенок опять шевелится, и время еще раз претерпевает изменение. Когда что-то движется, осознаешь течение времени. А до этого нет. До этого косная вечность, пот, липкая рубашка на теле, неумолимый мертвец с закушенным языком. Потому-то для удавленника время и не движется - если ребенок шевелит рукой, он этого не знает. И пока мертвый пребывает в неведении (ребенок еще шевелит рукой), Агеда начала новый круг на четках; сеньора Ребека, распростертая в складном кресле, в замешательстве глядит на стрелку часов, застывшую края неизбежной минуты, а Агеда успела (хоть на часах сеньоры Ребеки не минуло и секунды) передвинуть бусину и подумать: "Вот что я сделала бы, если бы смогла прийти к отцу Анхелю". Рука ребенка опускается, бритва скользит по ремню, и кто-то из мужчин в прохладе крыльца спрашивает: "А что, сейчас, верно, половина четвертого, а?" Рука останавливается. Часы замирают на берегу следующей минуты; бритва цепенеет в пространстве, замкнутом ее сталью; Агеда ждет нового движения руки, чтобы вскочить на ноги и вбежать, раскрыв объятия, в ризницу с криком: "Преподобный отец, преподобный отец!" Отец Анхель, обессиленный неподвижностью ребенка, увидев Агеду, слизнет с губ клейкий вкус фрикаделечного кошмара и скажет: "Истинное чудо, несомненное" - и, снова опрокидываясь в истому послеобеденного сна, пуская слюну, жалобно пробормочет в потном забытьи: "Во всяком случае, Агеда, сейчас не время служить молебен душам чистилища". Но рука не успела пошевелиться - в комнату входит отец, и оба времени совмещаются, половинки слаживаются, скрепляются, часы сеньоры Ребеки видят, что запутались в медлительности ребенка и нетерпении вдовы и, ошеломленно зевнув, ныряют в чудесную заводь мгновения; когда они выходят на берег, жидкое время, точное и выправленное, льет с них ручьями, и, поклонившись с церемонным достоинством, они объявляют: "Два часа сорок семь минут ровно". А мой отец, бессознательно нарушивший паралич мгновения, говорит: "Ты витаешь в облаках, дочь". Я спрашиваю: "Как вы думаете, случится что-нибудь?" Потея и улыбаясь, он отвечает: "Уверен по крайней мере, что во многих домах подгорит рис и сбежит молоко".
Гроб закрыт, но я помню лицо покойника. Оно отпечаталось в моей памяти с такой точностью, что, глядя на стену, я вижу его открытые глаза, впалые, серые, как влажная земля, щеки, прикушенный сбоку язык. Это вызывает во мне жгучее беспокойство. Наверное, штанина так и не перестанет резать мне ногу.
Дедушка сел рядом с мамой. Вернувшись из соседней комнаты, он пододвинул стул и теперь молча сидит рядом с ней, опершись подбородком на трость и вытянув перед собой хромую ногу. Дедушка ждет. Как и он, ждет мама. Индейцы на кровати уже не курят, сидят тихо, смирно, не глядят на фоб и тоже ждут.
Если бы мне завязали глаза, взяли меня за руку и заставили обойти Макондо двадцать раз, а потом привели в эту комнату, я сразу же узнал бы ее по запаху. Я никогда не забуду запаха свалки в этом помещении, запаха груды чемоданов, хотя тут всего-навсего один чемодан, в котором могли бы спрятаться мы с Абраамом, да еще хватило бы места для Тобиаса. Я узнаю комнаты по запаху.
В прошлом году Ада взяла меня к себе на колени. Закрыв глаза, я видел ее сквозь ресницы. Видел смутно, будто это не женщина, а только одно лицо, которое глядит на меня, качается и блеет по-овечьи. Я совсем было заснул, как вдруг почувствовал запах.
Нет в доме запаха, который был бы мне незнаком. Когда я остаюсь на галерее один, я закрываю глаза, вытягиваю руки и хожу с закрытыми глазами. Про себя думаю: "Запахнет ромом с камфорой - будет комната дедушки". Иду дальше, закрыв глаза и вытянув руки. Думаю: "Подойду к маминой комнате, запахнет новыми игральными картами. Потом смолой и нафталином". Иду и чувствую запах новых карт в тот самый миг, когда слышу голос мамы, которая поет у себя в комнате. Чувствую запах смолы и нафталина. Думаю: "Ну вот, попахнет нафталином, а когда я сверну от него влево, запахнет бельем и закрытым окном. Там остановлюсь". Сделав еще три шага, я натыкаюсь на новый запах, замираю на месте, не открывая глаз и вытянув руки, и слышу голос Ады, которая вскрикивает: "Детка, да ты с закрытыми глазами ходишь?"
В тот вечер, засыпая, я почувствовал запах, которого нет ни в одной из комнат дома. Сильный, резкий запах, будто встряхнули жасминовый куст. Я открыл глаза, втянул в себя густой, насыщенный аромат и сказал: "Чувствуешь?" Ада глядела на меня, но, когда я заговорил, опустила глаза и отвела их в сторону. Я повторил: "Ты чувствуешь? Откуда-то тянет жасмином". Она ответила: "Это пахнут кусты, которые росли у стены девять лет назад". Я выпрямился и сел. "Но ведь кустов нет", - сказал я. Она ответила: "Сейчас-то нет. Но девять лет назад, когда ты только родился, вдоль стены двора рос жасмин. Жаркими ночами он пах точно так же, как теперь". Я прислонился к ее плечу и глядел ей в рот. "Но это же было до моего рождения", - сказал я. Она ответила: "Зима выдалась суровая, и пришлось садик выкорчевать".
Запах не исчезал, густой, почти осязаемый, перебивавший все другие запахи ночи. Я велел Аде: "Расскажи мне про это". Она промолчала, глянула на белую известковую стену под луной и сказала: "Когда вырастешь, узнаешь, что жасмин - это цветок, который выходит".
Я не понял, но ощутил странную дрожь, будто меня кто-то коснулся. "Ага", - сказал я. А она: "Жасмин - он как покойники, что выходят по ночам из могил".
Я сидел, прижавшись к ее плечу, и молчал. Я думал о других вещах, о кухонном стуле, на сломанное сиденье которого дедушка в дождь ставит башмаки для просушки. Я понял, что на кухне водится мертвец, который каждый вечер, не снимая шляпы, садится на этот стул и глядит на золу погасшего очага. Немного погодя я сказал: "Наверное, он все равно что мертвец на кухне". Ада взглянула на меня, вытаращила глаза и спросила: "Какой мертвец?" Я сказал: "Тот, что каждый вечер сидит на стуле, куда дедушка ставит сушить башмаки". Она ответила: "Никакого мертвеца там нет. Стул стоит у огня потому, что ни на что больше не годен, только башмаки сушить".
Это было в прошлом году. Теперь все изменилось, теперь я увидел труп, и мне достаточно зажмуриться, чтобы увидеть его в темноте внутри глаз. Я хочу сказать об этом маме, но она обращается к дедушке: "Как вы думаете, случится что-нибудь?" Дедушка, оторвав подбородок от трости, качает головой: "Уверен по крайней мере, что во многих домах подгорит рис и сбежит молоко". 6

1 Следующая страница


Габриэль Гарсиа Маркес - Палая листва

Палая листва 2

Вначале он спал до семи. Он выходил на кухню в рубашке без воротничка, застегнутый на все пуговицы, с засученными по локоть мятыми и грязными рукавами, в истертых брюках, подтянутых до груди и обхваченных ремнем значительно ниже пояса застежек. Казалось, брюки вот-вот соскользнут, свалятся из-за недостатка плоти, на которой они могли бы держаться. Не то чтобы он исхудал, но его лицо выражало теперь не молодцеватую гордость военного, как в первый год, а безволие и усталость человека, который не знает, что станется с ним минуту спустя, да нисколько и не интересуется этим. В семь часов он пил черный кофе и возвращался к себе в комнату, равнодушно здороваясь со встречными.
Он жил у нас в доме уже четыре года и считался в Макондо хорошим врачом, несмотря на то что его крутой нрав и несдержанные манеры внушали окружающим скорее страх, чем уважение.
До прибытия банановой компании и начала строительства железной дороги он был единственным врачом в селении. А тут в его комнате обнаружились лишние стулья. Как только компания организовала медицинское обслуживание для своих рабочих, люди, лечившиеся у него четыре первых года его пребывания в Макондо, стали забывать к нему дорогу. Он, должно быть, заметил, что налетевший сброд проторил новые тропки, но не подал виду. Как и прежде, он открывал дверь на улицу и сидел на своем кожаном стуле целый день, а когда минуло много дней, но не пришел ни один больной, закрыл дверь на засов, купил гамак и уединился в своей комнате.
В ту пору Меме приобрела привычку носить ему на завтрак бананы и апельсины. Он съедал фрукты, а кожуру кидал в угол, откуда индианка в субботнюю уборку ее выметала. Но по тому, как он вел себя, было ясно, что, если бы она перестала убирать у него по субботам и комната обратилась бы в хлев, он отнесся бы к этому с полнейшим безразличием.
Теперь он не делал решительно ничего. Часами покачивался в гамаке. Через полуоткрытую дверь он неясно виднелся в сумраке комнаты, и по худому невыразительному лицу, всклокоченным волосам, болезненной живости желтых глаз в нем безошибочно угадывался человек, отказавшийся бороться с обстоятельствами.
Первые годы жизни в нашем доме Аделаида внешне выказывала равнодушие к моему решению поселить его у нас - то ли смирилась, то ли действительно была со мной согласна. Но когда он прекратил практику и стал выходить из комнаты только на время обеда, садясь за стол с неизменной молчаливой и скорбной апатией, терпение моей жены лопнуло. Она заявила мне: "Держать его у себя и впредь просто безбожно. Это все равно что вскармливать беса". Но я, всегда питавший к нему склонность - смешанное чувство сострадания, восхищения и жалости (не кривя душой, должен признать, что в моем чувстве была значительная доля жалости), - возражал: "Надо быть к нему снисходительнее. Он одинок на свете и нуждается в понимании".
Вскоре заработала железная дорога. Макондо процветало - новые лица, кинотеатр, множество увеселительных заведений. Работа была для всех, только не для него. Он безвыходно сидел у себя в комнате, чуждаясь людей, но вдруг как-то утром неожиданно явился в столовую к завтраку и заговорил искренне и даже с воодушевлением о блестящих перспективах Макондо. Тогда впервые я услыхал от него это слово. Он сказал: "Все это пройдет, когда мы привыкнем к опали".
Следующие месяцы он часто выходил на улицу в предвечерние часы. Допоздна засиживался в парикмахерской и был завсегдатаем кружков, составляющихся у переносного трюмо и табурета, которые хозяин вытаскивал на улицу, чтобы клиенты могли подышать вечерней прохладой.
Врачи компании отнюдь не сговаривались лишать его средств к существованию. Только в 1907 году, когда в Макондо не осталось ни одного пациента, который помнил бы о нем, и когда сам он давно уже отказался от надежды этого пациента дождаться, какой-то врач с банановых плантаций внушил алькальду мысль затребовать у всех практикующих документы на право лечения. Когда - это было в понедельник - на четырех углах площади появилось распоряжение, он на свой счет его не принял. Это я сказал ему, что надо бы выполнить предписание. Но он, спокойный, равнодушный, только ответил: "Мне ни к чему это, полковник. Я со всем этим покончил". Я так и не узнал, были ли в порядке его документы. Я не узнал также, в самом ли деле он был француз, как предполагалось, и вспоминал ли он своих родных, о которых никогда не говорил. Несколько недель спустя алькальд и его секретарь явились ко мне в дом потребовать от него предъявления документов на право лечения, но он категорически отказался выйти из своей комнаты. И лишь тогда, прожив с ним пять лет в одном доме, просидев с ним пять лет за одним столом, я сообразил, что мы не знаем даже его имени.
Не надо было иметь от роду семнадцать лет (сколько мне тогда было), чтобы заметить - с тех пор, как я встретила в церкви расфуфыренную Меме, и после, когда поговорила с ней на лавочке, - что в нашем доме комната с выходом на улицу заперта. Позднее я узнала, что мачеха повесила замок и не разрешала трогать оставшиеся внутри вещи - кровать, на которой доктор спал, прежде чем купить гамак, столик с лекарствами, откуда он забрал с собой в угловой дом только деньги, скопленные в лучшие времена (видимо, их было много, потому что он никогда ничего у нас не тратил, а Меме хватило открыть лавочку), и, помимо этого, среди кучи всякого сора и старых газет на его родном языке кое-что из негодной одежды. Все эти вещи словно были заражены чем-то, что моя мачеха считала пагубным и даже дьявольским.
Я обратила внимание на запертую комнату, видимо, в октябре или ноябре (через три года после того, как Меме и он покинули наш дом), потому что уже в начале следующего года я начала мечтать, как бы поместить в ней Мартина. Я хотела жить там после замужества; я бродила вокруг; в разговоре с мачехой я даже намекала, что пора бы убрать замок и снять запрет с одного из самых уютных и приятных уголков дома. Но до того, как мы сели шить мое подвенечное платье, со мной никто прямо не говорил о докторе и еще менее того о комнате, которая оставалась как бы его собственной, как бы частью его личности, неотделимой от нашего дома, пока хоть одна живая душа в этом доме его помнит.
Мне предстояло вступить в брак менее чем через год. Не знаю, объяснялось ли это обстоятельствами, в каких протекало мое детство и отрочество, но у меня в ту пору было нечеткое понятие о некоторых вещах. Во всяком случае, когда шли приготовления к моей свадьбе, многое еще оставалось для меня тайной. За год до замужества Мартин вспоминался мне в какой-то смутной дымке нереальности. Оттого, может быть, я и хотела поместить его рядом, в этой комнате, чтобы убедиться, что он человек из плоти и крови, а не жених, пригрезившийся во сне. Но я не могла собраться с духом и заговорить с мачехой о своих планах. Естественнее было бы сказать: "Я сниму замок, поставлю у окна стол, а у дальней стены кровать. На консоль принесу горшок с гвоздикой, а на притолоку повешу пучок сабура". Но мою робость, полное отсутствие решимости усугубляло то, что облик моего суженого я представляла себе весьма туманно. В воспоминаниях передо мной брезжил зыбкий ускользающий образ, в котором только и было четкого, что блестящие усы, легкий наклон головы к левому плечу и вечный сюртук о четырех пуговицах.
В конце июля он навестил нас. Он проводил в доме целые дни и разговаривал в кабинете с отцом, обсуждая таинственное коммерческое дело, так и оставшееся мне неизвестным. Под вечер мы с Мартином и мачеха ходили гулять на плантации. На обратном пути, в розово-прозрачных сумерках, когда он был от меня совсем близко, шел со мной бок о бок, он казался всего призрачнее и неуловимее. Я знала, что не способна вообразить его себе живым, обычным человеком, найти в нем ту определенность, которая необходима, чтоб воспоминание о нем придало мне храбрости, укрепило меня в миг, когда я скажу: "Я уберу эту комнату для Мартина".
Даже сама мысль, что я стану его женой, представлялась мне за год до свадьбы неправдоподобной. Я познакомилась с ним в феврале на отпевании младенца Палокемадо. Нас собралось несколько девушек, мы пели и хлопали в ладоши, стараясь извлечь из единственного развлечения, которое нам дозволялось, все, что только можно. В Макондо был кинотеатр, был общественный граммофон и другие места развлечений, но отец и мачеха возражали против того, чтобы девушки моего возраста туда ходили. "Это развлечение для сброда", - говорила она.
В феврале днем стояла жара. Мы с мачехой, сидя на галерее, вышивали по канве, а отец после обеда отдыхал. Когда он, шаркая, вставал и принимался обливать над тазом голову, мы откладывали шитье. Но вечера в феврале были прохладные и тихие, и по всему селению разносились голоса женщин, певших на похоронах младенцев.
В тот вечер, когда мы собрались попеть младенцу Палокемадо, голос Меме Ороско звучал, вероятно, еще красивее, чем обычно. Она была худая, грубая и жесткая, как метла, но голосом владела лучше всех. В первую же передышку Хеновева Гарсиа сказала: "За дверью сидит незнакомец". По-моему, никто из нас не пел тогда, кроме Ремедиос Ороско. "Ты только вообрази - он в сюртуке, - сказала Хеновева Гарсиа. - Он без умолку говорит целый вечер, и все слушают его раскрыв рты. На нем сюртук о четырех пуговицах, а когда он закидывает ногу на ногу, видны ботинки на шнурках и носки с резинками". Меме Ороско еще пела, а мы захлопали в ладоши и кричали: "Давайте выйдем за него замуж!"
После, вспоминая его дома, я не видела никакой связи между этими словами и действительностью. Они вспоминались мне так, будто их произнесли какие-то воображаемые женщины, которые хлопали в ладоши и распевали в доме, где лежал несуществующий мертвый младенец. Другие женщины подле нас курили. Они сидели строгие, настороженные и вытягивали к нам длинные, как у стервятников, шеи. У входа, в прохладе прихожей, еще одна женщина, с головой укутанная в черную шаль, ждала, пока вскипит кофе. Внезапно к нашим голосам присоединился мужской голос. Он вступил сбивчиво и невпопад, но потом взвился и зазвенел, как будто мужчина пел в церкви. Вева Гарсиа толкнула меня локтем в бок. Я подняла глаза и увидела его в первый раз. Он был молод, с чистым лицом и крепкой шеей, в сюртуке, застегнутом на все четыре пуговицы. И смотрел на меня.
Слушая разговоры о его возвращении в декабре, я думала, что самым подходящим для него пристанищем будет та запертая комната. Но я не могла воссоздать его облик. Я твердила себе: "Мартин, Мартин, Мартин", однако имя это, изученное, пережеванное, разбитое на слоги, теряло для меня всякий смысл.
Когда мы уходили после отпевания, он взял пустую чашку, стоявшую передо мной. Он сказал: "Я прочел на кофейной гуще вашу судьбу". Я шла вместе с другими девушками к выходу и слышала его вкрадчивый, убеждающий, мягкий голос: "Сосчитайте семь звезд, и вы увидите меня во сне". У дверей лежал в гробике младенец Палокемадо. Его лицо было обсыпано рисом, в рот вставлена роза, веки раскрытых глаз подперты палочками. Февраль обвевал нас резким дыханием его смерти, в комнате плавал тяжелый аромат жасмина и фиалок, сникших от жары. Сквозь молчание мертвого прорывался другой голос, настойчивый и единственный: "Запомните хорошенько. Только семь звезд, не больше".
В июле он был у нас. Ему нравилось прислоняться к перилам с цветочными горшками. Он говорил: "Заметь, я никогда не глядел тебе в глаза. Это тайный признак, что мужчина боится, что влюбится". И правда, я не помнила его глаза. В июле я еще не могла бы сказать, какого цвета глаза у человека, за которого собралась в декабре замуж. А между тем шесть месяцев назад был февраль с его глубокой полуденной тишиной, пара сороконожек, самец и самка, свернувшиеся клубком, спали на полу ванной, по вторникам приходила за веточкой медовки нищенка, а он, франтоватый, улыбающийся, в застегнутом на все пуговицы сюртуке, говорил: "Вы будете думать обо мне непрестанно. Я повесил за дверью вашу карточку и воткнул в глаза булавки". Хеновева Гарсиа помирала со смеху: "Мужчины перенимают эти глупости у индейцев".
В конце марта он будет расхаживать по нашему дому и проводить долгие часы с отцом в кабинете, убеждая его в важности чего-то, что осталось для меня загадкой. Прошло одиннадцать лет с моего замужества, девять лет с того дня, как он попрощался со мной в окошечко поезда и наказал хорошенько беречь сына, пока он к нам не вернется. Впереди были девять лет, в течение которых я не получу от него ни единой весточки, а отец мой. готовивший с ним эту нескончаемую поездку, перестанет говорить о его возвращении. Но даже за три года брака он не стал для меня конкретнее и ощутимее, чем в ночь отпевания младенца Палокемало или в то мартовское воскресенье, когда я второй раз в жизни увидела его, возвращаясь из церкви с Вевой Гарсиа. Он стоял в дверях гостиницы, один, сунув руки в карманы своего сюртука о четырех пуговицах. Он сказал: "Теперь вы всю жизнь будете думать обо мне - из вашей карточки выпали булавки". У него был такой ровный и напряженный голос, будто он сказал истинную правду. Но в этой правде чудилось что-то необычное и странное. Хеновева уверяла меня: "Все это индейские гадости". Три месяца спустя она сбежала с директором кукольного театра, но в то воскресенье отличалась еще строгостью и благонравием. Мартин сказал: "Мне утешительно думать, что кто-то в Макондо будет меня вспоминать". Глядя на него с пренебрежительной гримасой, Хеновева процедила:
- Фи! Этот сюртук о четырех пуговицах так на нем и истлеет. 7
Несмотря на его очевидные старания скрыть апатию за видимой общительностью и дружелюбием, он оставался в селении чужим, хоть, может быть, и надеялся на обратное. Он жил среди людей Макондо, отделенный от них памятью прошлого, тщиться исправить которое было бессмысленным. На него глазели с любопытством, как на сумеречное животное, которое долго пряталось в тени, а вылезя на свет, держится так, что его поведение трудно не счесть нарочитым и, стало быть, подозрительным.
Он возвращался из парикмахерской, когда темнело, и затворялся у себя в комнате. С некоторых пор он отказался от ужина, и в доме сначала думали, что он возвращается усталый, сразу же ложится в гамак и спит до утра. Но вскоре я обнаружил, как он с мучительным и сумасшедшим упорством мечется у себя в комнате, словно встречается по ночам с призраком того человека, каким был раньше, и оба они, прежний и настоящий, ведут безмолвное сражение, в котором прежний защищает свое неистовое одиночество, свой непоколебимый апломб, свою непримиримую самобытность, а настоящий - жгучее и неотступное желание избавиться от себя прежнего. Я слышал, как он до рассвета ходит по комнате, пока его собственная усталость не истощит сил его невидимого противника.
Только я в полной мере оценил совершившуюся в нем перемену, когда он перестал носить краги, стал каждый день мыться и душить одежду одеколоном. Несколько месяцев спустя преображение достигло такой степени, что мое чувство к нему из простой участливой терпимости обратилось в сострадание. Не новый его облик на улице растравлял мне душу, а представление, как, закрывшись у себя в комнате, он соскребает грязь с обуви, мочит тряпку в тазу, ваксит ботинки, прохудившиеся за несколько лет постоянной носки. Мне растравляла душу мысль о щетке и коробочке сапожной мази, упрятанных под половик, подальше от людского взора, точно это были принадлежности тайного и стыдного порока, приобретенного в возрасте, когда мужчины большей частью утихают и остепеняются. В сущности, он переживал запоздалое и бесплодное отрочество и, как подросток, усердствовал в одежде, по ночам руками, без утюга, разглаживал костюм и, будучи не так уж молод, страдал от отсутствия друга, которому мог бы поверить свои иллюзии и разочарования.
В селении тоже, надо думать, заметили его перемену, потому что вскоре стали поговаривать, будто он влюблен в дочку парикмахера. Не знаю, были какие-нибудь основания для толков или нет, но верно, что пересуды помогли мне осознать его ужасающее мужское одиночество, биологическую злость, которая, должно быть, мучила его все эти годы одиночества и заброшенности.
Каждый день он ходил в парикмахерскую, одеваясь все старательнее. Рубашка с накладным воротничком, позолоченные запонки на манжетах, чистые отглаженные брюки, разве что ремень, как и прежде, не прикрывал поясных застежек. Он смахивал на жениха, стесненного нарядом и благоухающего дешевыми лосьонами, вечного жениха-неудачника, злополучного любовника, неизменно забывающего букет к первому визиту.
Таким застали его первые месяцы 1909 года, хотя единственным основанием для злословия оставалось то, что он ежедневно сидел в парикмахерской и болтал с приезжими, и не было никаких доказательств, что он хоть раз виделся с дочкой парикмахера. Я обнаружил злонамеренность этих сплетен. В Макондо все знали, что дочка парикмахера не выйдет замуж, потому что целый год ее преследовал дух. Невидимый возлюбленный кидал пригоршни земли ей в тарелку, мутил в корчаге воду, туманил в парикмахерской зеркала и бил девушку так, что ее лицо запухало синяками. Напрасны были старания Упрямца - не помогали ни церковные покровы, ни сложный обряд лечения святой водой, ни священные реликвии, ни заговоры, совершаемые с драматическим усердием. В качестве последнего средства жена парикмахера заперла одержимую дочь в спальне, разбросала по комнате рис и отдала ее на одинокий и безмолвный медовый месяц невидимому любовнику, после чего даже мужчины в Макондо поверили, что дочка парикмахера зачала. Не прошло и года, как в селении перестали ждать чудовищного события - ее родов, и общественное любопытство получило другое направление: заговорили о любви доктора к дочке парикмахера, хотя все знали наверняка, что одержимая запрется в комнате и скорее рассыплется в прах, чем осчастливит браком кого-либо из своих претендентов.
Поэтому я был уверен, что это не обоснованное предположение, а издевательская шутка, пущенная со злым умыслом. В конце 1909 года он еще ходил в парикмахерскую, а люди судачили, говорили о свадьбе, как о деле решенном, хотя никто не видел, чтобы девушка при нем появлялась в зале, и не мог утверждать, что у них был случай перемолвиться словом.
Тринадцать лет назад, в такой же знойный и мертвенный сентябрь, как этот, мачеха начала шить мне подвенечное платье. Каждый день после обеда, когда отец спал, мы усаживались с шитьем на галерее возле цветочных горшков, возле жарко благоухающего розмарина. Сентябрь был таким всю мою жизнь, и тринадцать лет назад, и раньше. Свадьба намечалась в узком семейном кругу (так решил мой отец), и потому мы шили медленно, с кропотливой старательностью людей, которым некуда торопиться и для которых собственный неощутимый труд является лучшим мерилом их времени. Мы шили и разговаривали. Я думала о комнате с выходом на улицу и собиралась с духом сказать мачехе, что это самое подходящее место для Мартина. В тот день я ей это сказала.
Мачеха расшивала длинный кисейный шлейф и в ослепительном свете нестерпимо ясного и звонкого сентябрьского дня казалась по плечи погруженной в такое же ослепительное сентябрьское облако. "Нет", - сказала она. Потом, возвращаясь к своей работе, хмурясь от неприятных воспоминаний ушедших восьми лет, она прибавила: "Не дай бог, чтобы кто-нибудь вступил в эту комнату".
Мартин приезжал в июле, но останавливался не у нас. Он любил облокачиваться на перила с цветочными горшками и глядеть по сторонам. Он любил повторять: "Я остался бы в Макондо на всю жизнь". Ближе к вечеру мы ходили вместе с мачехой на плантации. Возвращались к ужину незадолго до того, как в селении зажигались огни. Он говорил мне: "Даже если б не ты, я все равно остался бы жить в Макондо". И это тоже, судя по его тону, казалось правдой.
Прошло уже четыре года с тех пор, как доктор покинул наш дом. И как раз в тот день, когда мы сели шить подвенечное платье, в душный день, когда я заговорила с мачехой о комнате для Мартина, она впервые рассказала мне о странных привычках доктора.
- Пять лет назад, - сказала она, - он еще жил там, дичась людей, как животное. Да что там животное - скотина, травоядная, жвачная, вол из упряжки. Если бы он женился на дочке парикмахера, этой тихоне, что обманула целое селение, заставив всех поверить, будто она зачала после сомнительного медового месяца с духами, возможно, ничего бы и не случилось. Однако он внезапно перестал ходить в парикмахерскую и в последний момент резко изменил намерения, но это был лишь новый этап в последовательном осуществлении им гнусного замысла. Только твой отец способен был додуматься человека столь низкой нравственности, живущего, как скот, возмущающего всех своим поведением, оставить после этого у нас в доме, давая повод к разговорам, будто мы вечно бросаем вызов морали и добронравию. Тому, что он замыслил, предстояло увенчаться уходом Меме. Но и тогда твой отец не признал глубины своего заблуждения.
- Я ничего этого не знала, - сказала я.
Во дворе пронзительно визжали цикады. Мачеха говорила, не отрываясь от шитья, не поднимая глаз от пялец, на которых чеканила символические узоры, плела белые лабиринты. Она рассказывала:
- В тот вечер все мы сели за стол (все, кроме него, потому что с тех пор, как он в последний раз пришел из парикмахерской, он перестал ужинать), и Меме начала подавать. На ней лица не было. "Что с тобой, Меме?" - спросила я. "Да нет, сударыня, ничего". Но мы знали, что ей нехорошо, она пошатывалась возле лампы, и вид у нее был больной. "Господи, Меме, да ты нездорова!" - сказала я. В столовой она еще кое-как держалась, но, когда отправилась с подносом на кухню, твой отец, наблюдавший за ней все время, сказал: "Если плохо себя чувствуете, подите и лягте". Она уносила поднос, повернувшись к нам спиной, и не отвечала. Потом мы услыхали грохот бьющейся посуды. Меме стояла на галерее, цепляясь ногтями за стенку. И твой отец пошел к нему просить, чтобы он помог Меме. За восемь лет, что он жил в нашем доме, - рассказывала мачеха, - мы ни разу не обращались к его услугам по серьезному поводу. Мы отвели Меме к ней в комнату, растерли спиртом и стали ждать отца. Но мы не дождались их, Исабель. Он отказался помочь Меме, хотя человек, который восемь лет кормил его, давал ему кров и чистое белье, лично явился просить его об этом. Всякий раз, когда я это вспоминаю, я думаю, что господь послал нам его в наказание. Что вся эта трава, которой мы кормили его восемь лет, заботы и уход доказывают, что бог пожелал дать нам урок осмотрительности и недоверия к людям. Словно мы взяли да выкинули свиньям восемь лет гостеприимства, стряпни и стирки. Меме умирала (по крайней мере, мы так думали), а он сидел в своем логове, отказываясь выполнить долг не милосердия, а приличия, благодарности, простого внимания к своим покровителям.
Твой отец вернулся только в полночь, - рассказывала мачеха. - Он небрежно сказал: "Растирайте ее спиртом, но слабительного не давайте". У меня было такое чувство, как будто он ударил меня по лицу. Наши растирания уже пошли Меме на пользу. В гневе я воскликнула: "Вот именно спиртом! Мы растерли ее, и ей лучше. Чтобы догадаться сделать это, необязательно восемь лет жить на чужой счет". А твой отец, тогда еще снисходительно, с примирительным своим неразумием, ответил: "Ничего серьезного. Ты потом поймешь". Как будто тот был ясновидец.
Мачеха, судя по ее возбужденному голосу, судя по горячности ее слов, заново пережила события той далекой ночи, когда доктор отказался помочь Меме. Розмарин весь налился жаром от ослепительного сентябрьского света, от усыпляющего треска цикад, от тяжелого дыхания мужчин, снимавших с петель дверь в доме по соседству.
- А в ближайшее воскресенье Меме явилась в церковь разодетая, как важная дама, - сказала она. - Как сейчас помню, у нее был переливчатый зонтик. Меме, Меме.. Это тоже наказание господне. В том, что мы подобрали ее, взяли от родителей, моривших ее голодом, ходили за ней, дали ей кров, пищу и имя, - в этом тоже видна рука провидения. Столкнувшись с ней на другое утро у порога, где она поджидала, чтобы индеец снес чемодан, я не знала, куда она отправляется. Изменившаяся, серьезная (как сейчас ее вижу), она стояла возле чемодана и разговаривала с твоим отцом. Все устроилось без меня, Чабела, со мной даже не посоветовались, будто я чертик, намалеванный на стене. Прежде чем я раскрыла рот спросить, что, собственно, происходит, почему в моем доме без моего ведома вершатся непонятные дела, твой отец прервал меня: "Ни о чем Меме не спрашивай. Она уходит от нас, но, быть может, через некоторое время вернется". Я спросила, куда она отправляется, но он не ответил и ушел, шаркая шлепанцами, будто я не жена его, а чертик, намалеванный на стене.
Только через два дня, - рассказывала она, - узнала я, что тот, другой, покинул нас в то же утро и даже не удосужился попрощаться. Он обосновался у нас, как в собственном доме, и восемь лет спустя просто, как из собственного дома, ушел, не попрощавшись и ничего не сказав. В точности так поступил бы вор. Я думала, что твой отец выгнал его за отказ помочь Меме. Но когда я спросила его об этом в тот же самый день, он ограничился ответом: "Это долгий разговор, мы переговорим после". С тех пор минуло пять лет, но он ни разу не коснулся этой темы.
Только с твоим отцом и в таком безалаберном доме, где каждый делает, что ему взбредет в голову, могла произойти подобная история. Все Макондо ни о чем другом не говорило, а я и понятия не имела, что Меме явилась в церковь, разряженная, точно дама высокого положения, и твой отец еще имел бесстыдство увести ее с площади под руку. Лишь тогда я узнала, что она отправилась не так далеко, как я думала, а живет с доктором в угловом доме. Они поселились вдвоем, не переступив порога церкви, сошлись, как свиньи, а ведь она крещеная. Я сказала как-то твоему отцу: "Господь накажет ее за этот грех", но он ничего не ответил. Оказав покровительство людям, вступившим в откровенное скандальное сожительство, он нисколько не утратил своего всегдашнего спокойствия.
Но теперь я рада, что все так сложилось, - главное, что доктор оставил наш дом. Если бы не скандал, он все еще жил бы в своей комнате. Но когда я узнала, что он ушел и унес в угловой дом свой хлам и этот чемодан, не влезающий в дверь, я успокоилась. Это была моя победа, отсроченная на восемь лет.
Две недели спустя Меме открыла лавку и даже приобрела швейную машинку. Она купила новую, "Доместик", на деньги, которые он скопил у нас в доме. Я это восприняла как оскорбление и так и сказала твоему отцу. Но хотя он никак не отреагировал на мое возмущение, видно было, что он не только не раскаивается в содеянном, но, напротив, даже гордится им, как будто, противопоставив приличиям и чести дома свою пресловутую терпимость, отзывчивость и вольнодумство и некоторую толику безумия, он спас свою душу. Я сказала ему: "Ты кинул свиньям лучшее, что было в твоих верованиях", а он ответил в своей обычной манере: "Когда-нибудь ты поймешь и это". 8
Декабрь нагрянул, как непредвиденная весна, как говорится в одной книге. И с ним нагрянул Мартин. Он появился у нас в доме после обеда, с саквояжем в руке, в неизменном сюртуке о четырех пуговицах, на этот раз чистом и свежеотутюженном. Мне ничего не сказал и направился прямо в кабинет переговорить с отцом. Дата свадьбы была назначена еще в июле. Но через два дня после возвращения Мартина отец вызвал мачеху в кабинет и объявил ей, что свадьба состоится в понедельник. Была суббота.
Мое платье было готово. Мартин целые дни проводил у нас, разговаривал с отцом, и за завтраком, обедом и ужином отец пересказывал нам свои впечатления. Я не знала своего жениха. Ни разу я не оставалась с Мартином наедине. Но с моим отцом его, казалось, связывала сердечная и крепкая дружба, и отец говорил о нем так, словно это он, а не я, собирался за него замуж.
Я не испытывала никаких чувств при мысли о близости свадьбы. Меня окутывал серый туман, сквозь который я различала, как Мартин приходит, плоский и бесплотный, жестикулирует в разговоре, застегивает и расстегивает четыре пуговицы своего сюртука. В воскресенье он обедал с нами. Мачеха рассадила нас таким образом, что Мартин оказался рядом с отцом, отделенный от меня тремя стульями. Мы с мачехой за обедом едва произнесли несколько слов, отец и Мартин говорили о делах. Через три стула от себя я видела человека, который год спустя станет отцом моего сына, но с которым меня не связывала даже поверхностная дружба.
В воскресенье вечером я примерила в спальне у мачехи подвенечное платье. Я видела себя в зеркале - бледную и чистую, окутанную облаком воздушной кисеи, и сама себе казалась призраком своей матери. Я твердила в зеркало: "Это я, Исабель, на мне подвенечное платье, утром я выхожу замуж", но не узнавала себя, сквозь мое отражение проступал образ мертвой матери. Меме говорила мне о ней в угловом доме несколько дней назад. Она сказала, что после моего рождения мать обрядили в свадебное платье и положили в гроб. И теперь, глядя на себя в зеркало, я видела подернутые зеленой могильной плесенью кости матери, груду истлевшего тюля и слежавшийся желтый прах. Я была вне зеркала. Внутри его моя ожившая мать глядела на меня, протягивала руки из своего пространства, словно хотела коснуться смерти, вкалывавшей первые булавки в мой свадебный венец. А сзади, стоя посреди спальни, серьезно и изумленно глядел отец: "Сейчас, в этом платье, ты совершенно такая же, как она".
В тот вечер я получила первое, последнее и единственное любовное послание в своей жизни. Записку от Мартина, нацарапанную карандашом на обороте кинопрограммки. В ней говорилось: "Сегодня вечером я не успею, поэтому исповедаюсь утром. Скажите полковнику, что дело, о котором мы говорили, почти сделано, из-за него я не смогу сегодня прийти. Очень боитесь? М." С мучнистым привкусом этого письма во рту я ушла к себе в спальню и несколько часов спустя, когда мачеха разбудила меня, все еще чувствовала на небе горечь.
Но, в сущности, минуло много часов, прежде чем я окончательно проснулась. Я ощущала свежее влажное утро, пахнущее мускусом, и на себе подвенечное платье. Ощущала во рту сухость, как бывает в дороге, когда не хватает слюны смочить хлеб. Посаженные ждали в гостиной с четырех часов. Я всех их знала, но теперь видела преображенными, новыми - мужчин в суконных костюмах, говорливых женщин в шляпах; дом наполняли густые раздражающие испарения их болтовни.
В церкви было малолюдно. Какие-то женщины обернулись поглядеть на меня, когда я, подобно жертвенному агнцу, ведомому на заклание, шла по центральному нефу. Упрямец, худой и важный, единственная четкая фигура в этом сумбурном беззвучном кошмаре, спустился по ступенькам и вручил меня Мартину скупыми взмахами изможденных рук. Мартин стоял рядом со мной, спокойный и улыбающийся, каким я увидела его впервые на отпевании младенца, но только коротко остригшийся, словно с целью показать мне, что ради свадьбы он приложил все усилия, чтобы выглядеть еще бесплотнее, чем в будние дни.
В то утро по возвращении домой, после того как посаженные позавтракали и сказали все положенные слова, мой супруг вышел на улицу и не возвращался до конца послеобеденного отдыха. Отец и мачеха делали вид, что не замечают странности моего положения. Они не отступали от заведенного порядка, стараясь, чтобы необычность этого понедельника ни в чем не ощущалась. Я сняла подвенечное платье, свернула его и спрятала в дальний угол шкафа, вспоминая при этом о матери и думая: "По крайней мере эти тряпки пригодятся мне на саван".
Нереальный новобрачный вернулся в два часа пополудни и заявил, что обедал. Когда я увидела, как он входит, коротко остриженный, голубой месяц декабря померк в моих глазах. Мартин сел рядом со мной, и некоторое время мы молчали. Впервые от рождения я боялась наступления темноты. Должно быть, я чем-то выдала свой страх, потому что он вдруг ожил, наклонился над моим плечом и спросил: "О чем ты думаешь?" Я почувствовала, как что-то оборвалось у меня под сердцем - незнакомый человек обращается ко мне на "ты". Я взглянула вверх, на гигантский купол декабрьского неба, на светящийся стеклянный шар и сказала: "Думаю, хорошо, если бы пошел дождь".
Ночь нашего последнего разговора на галерее была необыкновенно жаркой. Вскоре он совсем перестал ходить в парикмахерскую и затворился у себя в комнате. Но в ту последнюю ночь на галерее, одну из самых горячих и душных на моей памяти, он проявил редкую для него общительность. Единственными признаками жизни среди необъятного пекла казались глухие переливы сверчков, возбужденных жаждой, снедавшей природу, и мелкое, незаметное, но вместе с тем безмерное усердие розмарина и нарда, не угасавшее в святая святых одинокого часа. Сперва мы оба молчали, потея той густой липкой жидкостью, которая вовсе не пот, а высвобожденная слизь живой материи, тронутой разложением. Он поглядывал на звезды, на небо, опустошенное великолепием лета, и не произносил ни слова, весь отдавшись течению чудовищно одушевленной ночи. Так мы задумчиво сидели друг против друга, он на своем кожаном стуле, я в качалке. Внезапно при вспышке зарницы я увидел, как грустно и одиноко он клонит к левому плечу свою голову. Я вспомнил его жизнь, его одиночество, его мучительный душевный разлад. Вспомнил, с каким угрюмым безразличием он взирает на спектакль бытия. Раньше я считал, что меня привязывают к нему сложные чувства, порой противоречивые и столь же переменчивые, как он сам. Но тут я с полной несомненностью осознал, что сердечно его полюбил. Я угадывал в себе присутствие таинственной силы, с первого момента побудившей меня взять его под защиту, и каждым нервом чувствовал тоску его душной и темной комнаты. Он сидел передо мной сумрачный, разбитый, подавленный обстоятельствами. Когда он поднял свои твердые и пронзительные глаза, я вдруг ощутил уверенность, что напряженная пульсация ночи выдала тайну его запутанного одиночества. Прежде чем сообразить, зачем я это делаю, я спросил его:
- Скажите мне, доктор, вы верите в бога?
Он посмотрел на меня. Волосы падали ему на лоб, и весь он горел каким-то внутренним жаром, но на темном лице не отражались ни волнения, ни тревоги. Его тягучий голос жвачного животного не дрогнул, когда он произнес:
- Первый раз в жизни мне задают такой вопрос.
- А сами вы задавали его себе, доктор?
Он не выказывал ни безучастия, ни обеспокоенности. Моя особа как будто не возбудила его любопытства, а вопрос и тем паче намерение, за ним крывшееся, и того менее.
- Об этом трудно судить, - сказал он.
- Но вы не испытываете трепета в такую вот ночь? У вас не возникает чувства, что какой-то человек, выше и больше всех остальных людей, шагает по плантациям и все в изумлении замирают перед его поступью?
Он ответил на сразу. Треск сверчков заполнял пространство по ту сторону резкого и живого, почти человеческого запаха, который поднимался от жасминника, посаженного в память моей первой жены. Великий человек один шествовал в ночи.
- Да нет, полковник, меня это не тревожит. - Теперь и он, казалось, был изумлен, как все вокруг, как воспаленные розмарин и нард. - Но меня тревожит, - сказал он и прямо, с твердостью поглядел мне в глаза, - но меня тревожит, что кто-то на свете, вот вы, например, можете с уверенностью сказать, что знаете о существовании человека, идущего в ночи.
- Мы стараемся спасти душу, доктор. В этом разница. - И тут я зашел дальше, чем намеревался. Я сказал: - Вы не слышите его, потому что вы атеист.
Он ответил спокойно, невозмутимо:
- Поверьте мне, полковник, я не атеист. Дело вот в чем: мысль, что бог существует, тревожит меня так же, как и мысль, что он не существует, и потому я предпочитаю об этом не размышлять.
Не знаю отчего, но у меня было предчувствие, что он именно так мне и ответит. "Это человек, встревоженный богом", - подумал я, дослушав то, что он сказал мне нечаянно, но ясно и точно, как будто прочел эту фразу в книге. Тяжкая истома ночи меня опьянила. Мне казалось, что я в центре необъятного скопления пророческих образов.
За перилами лежал цветник, разбитый Аделаидой и моей дочерью. Потому и благоухал розмарин, что каждое утро они окружали его своими заботами, чтобы по ночам его горячие испарения проникали в комнаты и облегчали сон. Жасминник посылал им свой навязчивый аромат, и мы дышали им, потому что он был в возрасте Исабели, потому что его запах был своего рода продолжением ее матери. Сверчки трещали во дворе среди кустов, потому что после дождей мы забыли выполоть сорную траву. Невероятным и чудесным было лишь то, что напротив сидел он и своим огромным платком вытирал блестящий от пота лоб.
После новой паузы он сказал:
- Мне хотелось бы знать, полковник, почему вы меня спросили об этом.
- Пришло в голову, - ответил я. - Может быть, оттого, что уже семь лет меня снедает желание узнать, что думает такой человек, как вы.
Я тоже вытер пот.
- А может быть, меня беспокоит ваше одиночество. - Я подождал ответа, но его не последовало. Он сидел передо мной все такой же грустный и одинокий. Я вспомнил Макондо, безумие его жителей, которые жгли пачки денег на праздник, человеческую опаль, метавшуюся без смысла и толка, которая все презирала, ворочалась в трясине инстинктов и находила в разнузданности желанное наслаждение. Я вспомнил его жизнь до того, как нахлынула опаль, и его жизнь после, его дешевые духи, его старые начищенные ботинки, сплетню, которая преследовала его, как тень, неведомая ему самому. Я спросил:
- Доктор, вы никогда не думали жениться? Едва я успел задать ему вопрос, как он отвечал уже, но не прямо, а, по своему обычаю, обиняком:
- Вы очень любите свою дочь, полковник, не так ли?
Я сказал, что это вполне естественно. Он продолжал:
- Разумеется. Но вы человек особый. В отличие от других вам нравится все гвозди в своем доме вбивать собственноручно. Я видел, как вы приколачивали дверные петли, хотя у вас служат люди, которые могли бы это сделать за вас. Вам это нравится. Думаю, для вас счастье состоит в том, чтобы ходить по дому с ящиком инструментов и выискивать, где что требует починки. Вы были бы благодарны человеку, который портил бы в вашем доме петли, полковник. Вы были бы благодарны ему за то, что он тем самым дает вам возможность чувствовать себя счастливым.
- Это привычка, - отвечал я, не понимая, чего он добивается. - Говорят, моя мать была такой же.
Он кивал. Он гнул свое мирно, но непреклонно.
- Очень хорошо, - сказал он. - Похвальная привычка. К тому же и счастье, по-моему, наименее дорогостоящее из всех возможных. Вот поэтому у вас такой дом, поэтому вы вырастили такую дочь, как ваша.
Я еще не понимал, к чему он клонит. Но хотя и не понимал, спросил:
- А вы, доктор, не думали, как было бы хорошо и вам иметь дочь?
- Мне - нет, полковник. - Он улыбнулся, но тотчас же снова стал серьезен. - Мои дети были бы не такие, как ваши.
Я нисколько не усомнился, что он говорит вполне серьезно, и эта серьезность, эта ситуация показались мне ужасными. Я думал: "За это он более достоин жалости, чем за все остальное". "Его стоит защищать", - думал я.
- Вы слыхали об Упрямце? - спросил я его. Он ответил, что нет. Я сказал:
- Упрямец - это приходской священник, но что еще важнее, он всем друг. Вы должны знать его.
- Ах да, - произнес он. - И, кроме того, у него есть дети, так, кажется?
- Сейчас меня занимает не это, - ответил я. - Люди очень любят его и потому выдумывают о нем всякую небывальщину. Но вот вам пример, доктор. Упрямец отнюдь не ханжа, как говорится, не святоша. Он настоящий мужчина и выполняет свой долг, как положено мужчине.
Он слушал со вниманием, молча и сосредоточенно. Его твердые желтые глаза не отрывались от моих.
- Это хорошо, - сказал он.
- Думаю, Упрямец будет святым, - сказал я. И это тоже я сказал искренне. - У нас в Макондо никогда не видывали ничего подобного. Сперва ему не доверяли, потому что он здешний, старики помнят, как он бегал охотиться на птиц, как все мальчишки. Он воевал, был полковником, и в этом загвоздка. Ветеранов уважают не за то, за что уважают священников. Кроме того, мы не привыкли, чтобы нам вместо Евангелия читали "Бристольский альманах".
Он улыбнулся. Видимо, это показалось ему столь же забавным, как и нам в первые дни.
- Любопытно, - сказал он.
- Упрямец таков. Он предпочитает просвещать людей по части атмосферных явлений. К бурям у него пристрастие почти теологическое. Он говорит о них каждое воскресенье. И потому его проповеди основаны не на евангельских текстах, а на предсказаниях погоды из "Бристольского альманаха".
Он улыбался и слушал с большим вниманием и удовольствием. Я тоже воодушевился.
- Но есть еще одна деталь, которая заинтересует вас, доктор, - сказал я. - Известно ли вам, когда Упрямец приехал в Макондо?
Он сказал, что нет.
- По чистой случайности он приехал в тот же день, что и вы. И что еще любопытнее, если бы у вас был старший брат, я убежден, он был бы совершенно таким же, как Упрямец. Физически, разумеется.
Теперь он не думал ни о чем другом. По его серьезности, по его сосредоточенному и напряженному вниманию я понял, что наступил момент сказать ему то, что я намеревался.
- Так вот, доктор, - сказал я. - Сходите к Упрямцу, и вы убедитесь, что мир не таков, как вы полагаете.
Он ответил мне, что да, он сходит к Упрямцу. 9
Замок, холодный, безмолвный, деятельный, вырабатывает ржавчину. Аделаида навесила его на дверь, когда узнала, что доктор поселился вместе с Меме. Моя жена сочла его уход своей личной победой, венцом последовательного, упорного труда, начатого ею с того самого момента, как я решил, что он будет жить у нас. Семнадцать лет спустя замок все еще охраняет комнату.
Если мое решение, за восемь лет не изменившееся, заключало в себе что-то недостойное в глазах людей и непозволительное в глазах бога, то кару понес я задолго до своей смерти. Видимо, мне при жизни полагалось искупить то, что я считал долгом человечности и христианской обязанностью. Ибо не успела скопиться на замке ржавчина, как в моем доме появился Мартин с портфелем, набитым проектами, подлинность которых мне так и не удалось определить, и твердым намерением жениться на моей дочери. Он пришел к нам в сюртуке о четырех пуговицах, всеми порами источая молодость и энергию, окруженный сияющим ореолом обаяния. Ровно одиннадцать лет тому назад, в декабре, он женился на Исабели. Минуло уже девять лет с тех пор, как он уехал, увозя портфель с подписанными мною обязательствами и обещая вернуться, едва заключит он намеченную сделку, обеспечением которой служило мое имущество. Минуло девять лет, но я все равно не имею права думать, что он был мошенник и женился для отвода глаз, чтобы втереться ко мне в доверие.
Восьмилетний опыт, однако, не пропал даром. Комнату занял бы Мартин, но Аделаида воспротивилась. Она оказала на этот раз железное, решительное, непримиримое сопротивление. Я понял, что жена скорее согласится поставить брачную постель в конюшне, чем позволит, чтобы молодожены заняли комнату. На этот раз я без колебаний принял ее точку зрения. Тем самым я признал ее запоздалую на восемь лет победу. Доверившись Мартину, ошиблись мы оба, и это сходит за общую ошибку - никто не одержал победы и не потерпел поражения. Однако то, что надвигалось следом, было нам неподвластно, как неподвластны объявленные в "Альманахе" атмосферные явления, наступающие с роковой неизбежностью.
Когда я сказал Меме, чтобы она покинула наш дом и избрала жизненный путь, который считает для себя более подходящим, и после, хотя Аделаида укоряла меня в слабости и нерешительности, я мог бунтовать, стоять на своем вопреки всему (я поступал так всегда) и устраивать дела на свой лад. Но что-то подсказывало мне, что события принимают оборот, повлиять на который я бессилен. В моем домашнем очаге распоряжался не я; иная таинственная сила направляла ход нашей жизни, а мы были всего лишь послушным и ничтожным ее орудием. Все развивалось с естественной последовательностью, словно во исполнение пророчества.
По размаху, с каким Меме открыла винную лавочку (сам этот факт, однако, неудивителен - всякая работящая женщина, которая с вечера до утра состоит в наложницах у сельского врача, рано или поздно кончает тем, что открывает винную лавочку), я понял, что, живя у нас, он скопил больше денег, чем можно было рассчитывать, что они валялись у него, ассигнации и монеты вперемешку, в ящике стола со времен его практики и он к ним не притрагивался.
Когда Меме открыла лавочку, предполагалось, что он скрывается тут, в заднем помещении, осаждаемый не весть какими беспощадными тварями пророчеств. Было известно, что он ничего не ест с улицы и развел огород; первые месяцы Меме покупала для себя мясо, но через год отказалась от этой привычки, быть может, потому, что близкое обращение с этим человеком в конце концов сделало из нее вегетарианку. Тогда они затворились оба, пока власти не взломали двери, не обыскали дом и не изрыли огород, пытаясь обнаружить труп Меме.
Предполагалось, что он уединился тут и качается в своем гамаке. Но я знал, еще в те месяцы, когда никто не ожидал его возвращения в мир живых, что его упорное затворничество, его глухая борьба с подступающим богом достигнет высшей точки задолго до его смерти. Я не сомневался, что рано или поздно он выйдет из заточения, ибо нет человека, который, прожив полжизни отшельником без бога, не кинулся бы вдруг, безо всякого принуждения, изливать первому встречному то, что кандалы и колодки, железо в глазницах, вечная соль на языке, дыба, плети, решетка над костром и любовь не заставили бы его поведать своим инквизиторам. И этот час наступит для него за несколько лет до смерти.
Я знал эту истину давно, с последней ночи, как мы разговаривали на галерее, и позднее, когда я зашел к нему позвать к заболевшей Меме. Мог бы я воспротивиться желанию его жить с ней как муж и жена? Раньше, наверное, да. Но тогда уже нет, ибо за три месяца перед тем в книге судьбы открылась новая глава.
Он лежал на спине, не в гамаке, а на кровати, закинув голову и устремив глаза туда, где видел бы потолок, если бы освещение было ярче. В его комнате была электрическая лампочка, но он никогда ею не пользовался и обходился свечами. Он предпочитал лежать в полумраке, устремив глаза в темноту. Когда я вошел, он не двинулся с места, но я заметил, что, как только я ступил на порог, он почувствовал, что уже не один в комнате. Тогда я сказал:
- Доктор, если вас не очень затруднит, наша индианка, кажется, заболела.
Он вскочил и сел на кровати. Мгновение назад он чувствовал, что в комнате он не один, теперь он знал, что вошел я. Очевидно, эти два впечатления были совершенно различны, потому что он сразу же преобразился, пригладил волосы и, сидя на краешке кровати, ждал.
- Аделаида, доктор, хочет, чтобы вы осмотрели Меме.
Не поднимаясь с кровати, он коротко ответил мне своим тягучим голосом жвачного животного:
- Это ни к чему. Дело в том, что она беременна. - Затем он наклонился вперед, кажется, вглядываясь в мое лицо, и сказал: - Меме спит со мной уже несколько лет.
Должен признаться, я не изумился. Я не почувствовал ни возмущения, ни замешательства, ни гнева. Я не почувствовал ничего. Возможно, его признание было, на мой взгляд, слишком вопиющим и не вмещалось в нормальные рамки моего восприятия. Я оставался бесстрастен и даже не знал почему. Оставался на месте, тих, неизменен, так же холоден, как и он с его тягучим голосом жвачного животного. И лишь после долгого молчания, в продолжение которого он, не двигаясь, сидел на кровати, словно ждал, чтобы я первый что-то предпринял, я в полной мере осознал значение его слов. Но было уже поздно возмущаться.
- Разумеется, вы понимаете положение, доктор. - Это было все, что я смог вымолвить. Он сказал:
- Человеку свойственно принимать меры предосторожности, полковник. Когда вы рискуете, вы об этом знаете. Если вышла осечка, значит, помешало что-то непредвиденное, над чем вы не властны.
Мне были знакомы эти обиняки. Как обычно, я не мог понять, к чему он клонит. Подвинув стул, я сел напротив него. Он встал с кровати, застегнул ремень, подтянул и оправил брюки. Из дальнего конца комнаты он сказал:
- Что я принял меры предосторожности - это так же верно, как и то, что она беременна уже второй раз. Первый раз это случилось полтора года назад, но вы ничего не заметили.
Он продолжал говорить безо всякого чувства, снова направляясь к кровати. Я слышал в темноте его медленный твердый шаг по каменному полу.
- Но тогда она была согласна на все. Теперь нет. Два месяца назад она сказала мне, что опять в положении, и я ответил ей, как и в первый раз: приходи вечером, я приготовлю тебе то же самое. Она сказала: не сегодня, завтра. Зайдя на кухню выпить кофе, я напомнил ей, что жду ее, но она ответила, что не придет вообще.
Он подошел к кровати, но не сел, опять повернулся ко мне спиной и начал новый круг по комнате. Я слышал его слова, слышал прилив и отлив его голоса, как будто он говорил, качаясь в гамаке. Он рассказывал без волнения, но с уверенностью. Перебивать его было явно бессмысленно. Я слушал, и только.
- Тем не менее через два дня она пришла, - говорил он. - У меня все было готово. Я велел ей сесть вон там и пошел к столу за стаканом. Но когда я сказал ей: "Выпей", я понял, что на этот раз она пить не будет. Она поглядела на меня без улыбки и сказала с оттенком злорадства: "Этого я не стану
Его невозмутимость вывела меня из себя. Я сказал ему:
- Доктор, вас это не оправдывает. Ваш поступок предосудителен вдвойне: во-первых, это связь у меня в доме, во-вторых, аборт.
- Но вы же видите, что я сделал все, что мог, полковник. Большего я сделать не мог. Когда я понял, что положение безнадежно, я решил поговорить с вами. Собирался на днях это сделать.
- Полагаю, вы знаете, что существует средство для исправления такого рода положений, если, конечно, имеется подлинное желание загладить обиду. Правила нашего дома вам известны, - сказал я.
- Я не хочу доставлять вам беспокойство, полковник, поверьте мне. Вот что я намерен предложить: я возьму с собой индианку и переберусь в угловой дом. Он не занят.
- Открытое сожительство, доктор, - сказал я. - Знаете ли вы, что это для вас означает?
Он вернулся к кровати, сел, наклонился вперед и заговорил, опершись локтями на колени. Тон его изменился - раньше он был холоден, теперь в нем зазвучали ожесточение и вызов.
- Полковник, я предлагаю вам единственное решение, которое не причинит вам неудобства. В противном случае я заявлю, что ребенок не мой.
- Меме скажет, что он ваш, - ответил я, начиная негодовать. Его манера выражаться сделалась вызывающей и дерзкой, чтобы не возмутиться.
Но он возразил жестоко и непреклонно:
- Будьте благонадежны, полковник. Меме этого не скажет. Потому я и предлагаю - я заберу ее в угловой дом и избавлю вас от неприятностей. И это все, полковник.
Он с такой уверенностью заявил, что Меме не посмеет приписать ему отцовство, что на этот раз я всерьез растерялся. Мне что-то подсказывало, что его убежденность имеет глубокое основание. Я сказал:
- Мы верим Меме, как собственной дочери, доктор, и мы примем ее сторону.
- Если бы вы знали то, что знаю я, вы не говорили бы так, полковник. Извините за резкость, но, сравнивая индианку с дочерью, вы оскорбляете свою дочь.
- У вас нет оснований говорить это, - сказал я. Но он ответил с той же горечью и твердостью в голосе:
- Нет, есть. И говорить, что она не может назвать меня отцом своего ребенка, есть основания тоже. - Он откинул голову и глубоко передохнул. - Если бы у вас нашлось время понаблюдать за Меме, когда она выходит вечером из дому, вы не стали бы от меня требовать даже, чтобы я взял ее к себе. В данном случае все неприятности достаются мне, полковник. Я взваливаю на себя младенца, чтобы избавить вас от неудобств.
Тогда я понял, что с Меме он к церкви и близко не подойдет. Но самое тяжелое - это что его последние слова не отвратили меня от поступка, который пал страшным бременем на мою совесть. Я держал в руке сильные карты. Но единственной, которую держал он, было достаточно, чтобы играть против моей совести.
- Очень хорошо, доктор, - сказал я. - Я сегодня же распоряжусь, чтобы вам приготовили угловой дом. Но так или иначе, я желаю самым недвусмысленным образом заявить, что изгоняю вас из своего дома. Вы уходите не по своей воле. Полковник Аурелиано Буэндиа заставил бы вас дорого заплатить за то, как вы оправдали его доверие.
Я думал, что это подстрекнет его к ярости, и ждал бури темных первобытных чувств, но он обрушил на меня всю тяжесть своего достоинства.
- Вы порядочный человек, полковник, - сказал он. - Кто этого не знает. Я прожил у вас достаточно долго, и потому с вашей стороны излишне напоминать мне об этом.
Когда он встал, в нем не было ничего от победителя. В нем не замечалось даже удовлетворения, что он сумел в полной мере отблагодарить нас за восьмилетнее гостеприимство. Это я испытывал неловкость и чувство вины. В тот вечер я понял, увидев, как разрастаются зародыши смерти в его твердых желтых глазах, что мое поведение эгоистично и что это единственное пятно на моей совести мне придется тяжко искупать до конца жизни. А у него в душе был мир. Он говорил:
- Что до Меме, пусть ее разотрут спиртом. Но не надо давать слабительное. 10
Дедушка направился к маме. У нее совершенно отсутствующий вид. На стуле только платье и шляпа, а мамы нет. Дедушка подходит, видит ее безучастность и со словами: "Проснись, девочка" - проводит тростью у нее перед глазами. Мама заморгала и тряхнула головой. "О чем ты думаешь?" - спрашивает дедушка. Она, через силу улыбаясь, отвечает: "Я думала об Упрямце".
Дедушка садится с ней рядом и опирается подбородком на трость. Он говорит: "Вот совпадение. Я тоже думал о нем!"
Им понятен смысл этих слов. Они разговаривают, не глядя друг на друга. Мама сидит прямо и похлопывает себя по рукаву, дедушка опирается подбородком на трость. Но они все равно понимают друг друга, совсем как мы с Абраамом, когда ходим к Лукресии.
Я говорю Абрааму: "Тик-так". Абраам всегда идет впереди меня, шага на три впереди. Не оборачиваясь, он отвечает: "Рано еще, позже". А я говорю: "Когда тик-так, никомука разрывится". Абраам, не поворачивая лица, тихо смеется глупым смехом, который тренькает, точно водяная струйка, стекающая с губ у вола, когда он попьет. Он говорит: "Это бывает часов в пять". Пробежав несколько шагов, он добавляет: "Если мы пойдем сейчас, никомука может лопнуть". Но я настаиваю: "Все равно, она все время тиктакает". Он оборачивается ко мне, говорит: "Ну ладно, пойдем", - и пускается бежать.

Предыдущая страница 2 Следующая страница


Габриэль Гарсиа Маркес - Палая листва

3 Габриэль Гарсиа Маркес

Чтобы увидеть Лукресию, надо пробежать пять дворов с деревьями и канавками. Перелезть через ограду, зеленую от ящериц, где раньше пел женским голосом карлик. Абраам мчится, блестя под ярким солнцем, как нож, за ним по пятам с лаем гонятся собаки. Потом он останавливается. Перед нами окно. Мы шепчем: "Лукресия", как будто боимся ее разбудить. Но она не спит и сидит без туфель на кровати в широкой белой накрахмаленной рубашке, покрывающей ее до щиколоток.
Услыхав шепот, Лукресия поднимает взгляд, обводит им комнату и упирает в нас большой и круглый, как у сыча, глаз. Она смеется и идет на середину комнаты. У нее открыт рот и видны короткие мелкие зубы... Голова круглая, волосы острижены, как у мужчины. Выйдя на середину, она перестает смеяться, нагибается и глядит на дверь. Ее руки достигают щиколоток, и медленно начинает подниматься рубашка, с рассчитанной медленностью, злорадной и одновременно вызывающей. Мы с Абраамом не отрываемся от окна. Она часто дышит, ее губы растянуты жаждой, неподвижно светится огромный сычиный глаз. Мы видим белый живот, который ниже переходит в густую синеву. Лукресия закрывает сорочкой лицо и стоит во весь рост, сжимая ноги с такой натугой, что от пяток у нее поднимается дрожь. Вдруг она срывает с лица рубашку, указывает на нас пальцем и с ужасными завываниями, которые разносятся по всему дому, выкатывает сверкающий глаз. Дверь в комнату открывается, и с криком вбегает женщина: "А ну-ка, ступайте дразнить свою мамашу!"
Мы давно уже не ходили к Лукресии. Сегодня через плантации мы пойдем на речку. Если все это кончится рано, Абраам меня подождет. Но дедушка не двигается с места. Он сидит рядом с мамой, опершись подбородком на трость. Я гляжу на него, рассматриваю его глаза за стеклами очков, и он, наверное, чувствует мой взгляд, потому что вдруг громко вздыхает, встряхивается и говорит маме приглушенным скорбным голосом: "Упрямец пригнал бы их сюда бичом".
После этого он встает со стула и направляется к гробу.
В этой комнате я второй раз. В первый раз, десять лет назад, вещи располагались в таком же порядке. Он словно не прикасался ни к чему с тех пор или же с того далекого утра, когда поселился здесь с Меме, окончательно махнув рукой на свою жизнь. Газеты лежали на том же месте. Стол, скудная простая одежда - все занимало те же места, что и сейчас. Будто только вчера мы приходили сюда с Упрямцем заключать мир между властями и этим человеком.
К тому времени банановая компания успела выжать нас и убраться восвояси с отбросами отбросов, что к нам принесла. За ними рассеялась и опаль - последки процветающего Макондо 1915 года. Осталась запустелая деревня с парой нищих жалких лавчонок, населенная озлобленными праздными людьми, которых мучила память о прошлом благоденствии и горечь тоскливого и косного настоящего. В будущем их не ждало ничего, кроме мрачного и грозного дня выборов.
За полгода перед тем, как-то ночью, к дверям этого дома прибили пасквиль. Никто им не заинтересовался, и он долго провисел тут, пока моросящие дожди не смыли темные буквы, а последние февральские ветры не сорвали бумажку. Но в конце 1918 года, когда близость выборов навела правительство на мысль о необходимости держать избирателей в постоянном нервном возбуждении, кто-то доложил новым властям, что в селении имеется врач-отшельник, в существовании которого давно уже можно было удостовериться. Властям, видимо, сообщили, что в первые годы индианка, с ним жившая, держала винную лавку, которая тоже процветала, как и самые незначительные предприятия Макондо в ту пору. В одно прекрасное утро (никто не помнит ни числа, ни даже года) лавка не открылась. Люди полагали, что Меме с доктором живут здесь по-прежнему, в затворничестве, питаясь овощами, которые выращивали во дворе. Но в пасквиле, появившемся на углу, говорилось, что врач злодейски убил свою сожительницу и похоронил на огороде, опасаясь, как бы через нее жители его не отравили. Необъяснимо во всем этом то, что ни у кого не было тогда никаких причин злоумышлять против доктора. По-моему, пока правительство не укрепило полицию и охрану доверенными людьми, власти просто о нем не помнили. А тут раскопали старую историю с пасквилем и, вломившись к доктору в дом, все обыскали, изрыли двор и обследовали отхожее место в поисках трупа Меме. Но ничего не нашли.
В противном случае доктора вытащили бы из дому, проволокли по селению, и на площади, конечно, состоялось бы еще одно жертвоприношение во славу расторопности властей. В это дело вмешался Упрямец. Он зашел ко мне и пригласил меня сходить с ним к доктору, не сомневаясь, что я добьюсь от него удовлетворительного объяснения.
Войдя с заднего хода, мы нашли в доме обломки человека, заброшенно лежавшего в гамаке. На свете нет, наверное, ничего ужаснее человеческих обломков. Особенно ужасны были эти - чужака без роду и племени, который, завидев нас на пороге, приподнялся, обросший, казалось, той же коростой пыли, что покрывала все вещи в комнате. Его голова была седа, но твердые желтые глаза еще сохраняли непобедимую внутреннюю силу, которую помнил я по той поре, когда он жил у меня в доме. Мне чудилось, если поскрести его ногтем, тело рассыплется, превратившись в кучу человечьей трухи. Он отрезал усы, но не брился, состригал бороду ножницами, и оттого его подбородок был покрыт не жесткой щетиной, а мягким белым пухом. Глядя на него в гамаке, я думал: "Он похож не на человека, а на труп, у которого еще не умерли глаза".
Когда он заговорил, оказалось, что у него тот же тягучий голос жвачного животного, с каким он явился к нам в дом. Он сказал, что сказать ему нечего. Думая, видимо, что нам это не известно, он сказал, что полиция вломилась к нему в дом и без его согласия изрыла двор. Но это был не протест, а скорее жалобное и унылое признание.
Что до Меме, объяснение, которое он дал нам, могло бы показаться ребяческим, если бы он не произнес его тем же тоном, каким сказал бы и правду. Он сказал, что Меме ушла, вот и все. Когда она закрыла лавку, дом ей опротивел. Ей не с кем было перемолвиться словом, она не поддерживала связи с внешним миром. Однажды он увидел, как она укладывает чемодан, но ему она ничего не сказала. Ничего не сказала и тогда, когда стала в дверях его комнаты, одетая для улицы, в туфлях на высоком каблуке, с чемоданом в руке, но молча, будто вот так, собравшись, хотела дать ему понять, что уходит. "Я встал, - сказал он, - и отдал ей деньги, которые оставались в ящике стола".
Я спросил его: "Давно это было, доктор?"
Он ответил: "Сочтите по моим волосам. Это она меня стригла".
Упрямец в то посещение говорил очень мало. Войдя в комнату, он, казалось, был поражен видом единственного в Макондо человека, с которым за пятнадцать лет не сумел познакомиться. Мне же бросилось в глаза (и еще резче, чем прежде, потому, очевидно, что доктор срезал усы) необыкновенное сходство между этими людьми. Они были разные, но казались братьями. Один был на несколько лет старше, худее, изможденнее. Но у них была общность черт, свойственная братьям, даже если один похож на отца, а другой на мать. Я вспомнил тогда последнюю ночь на галерее и сказал:
- Это Упрямец, доктор. Когда-то вы мне обещали к нему зайти.
Он улыбнулся, поглядел на священника и ответил:
- Верно. Не знаю, почему я этого не сделал. И он продолжал глядеть на него, рассматривать его, пока Упрямец не сказал:
- Для доброго начала никогда не поздно. Я был бы рад стать вашим другом.
Я тут же почувствовал, что с этим странным человеком Упрямец потерял свою обычную уверенность. Он говорил робко, без той непререкаемой вескости, с какой его голос гремел с кафедры, возвещая в угрожающе-потустороннем тоне об атмосферных предсказаниях "Бристольского альманаха".
Это была их первая встреча. И последняя. Тем не менее доктор дожил до сегодняшнего утра потому, что Упрямец еще раз вступился за него в ту ночь, когда его умоляли оказать помощь раненым, а он даже не открыл дверь, и ему вынесли страшный приговор, исполнению которого я взялся теперь воспрепятствовать.
Мы собрались уходить, как я вспомнил вдруг про то, о чем уже много лет хотел спросить его. Я сказал Упрямцу, что посижу еще с доктором, а он может идти с отчетом к властям. Когда мы остались одни, я спросил:
- Скажите, доктор, а куда делся ребенок? Выражение его лица не изменилось.
- Какой ребенок, полковник? - спросил он.
- Ваш с Меме. Ведь когда она ушла из дома, она была беременна.
Он ответил спокойно и невозмутимо:
- Вы правы, полковник. А я и позабыл.
Помолчав, отец сказал: "Упрямец пригнал бы их сюда бичом". В его глазах выражается сдерживаемое беспокойство. Все время, пока длится ожидание, а тому уже полчаса (сейчас, видимо, около трех), меня тревожит задумчивость ребенка, отрешенно-сосредоточенное выражение его лица, которое как будто ни о чем не спрашивает, холодная и отчужденная безучастность, делающая его точной копией своего отца. Сегодня, в среду, мой сын растает в горячем воздухе, как это случилось девять лет назад с Мартином - он помахал мне рукой из окошечка поезда и скрылся навсегда. Все мои жертвы ради сына окажутся напрасны, если не исчезнет его сходство с отцом. Напрасно я стану молить бога сделать из него мужчину из плоти и крови, объемом, весом и цветом как все мужчины. Если у него отцовские задатки, все напрасно.
Пять лет назад мальчик ничем не походил на Мартина, а теперь походит всем, и это началось с того дня, когда в Макондо вернулась Хеновева Гарсиа со своими шестью детьми, среди которых были две пары близнецов. Хеновева растолстела и постарела. Под глазами у нее проступили голубые жилки, придавая лицу, раньше свежему и гладкому, какой-то грязный вид. Окруженная выводком белых башмачков и воланчиков из органди, она выставляла напоказ свое шумное и суматошное счастье. Зная, что Хеновева сбежала с директором кукольного театра, я испытывала непонятное отвращение к ее детям, в движениях которых мне чудилось что-то автоматическое, как будто ими управлял единый механизм; они были крошечные и неприятно схожие между собой, все шестеро в совершенно одинаковых башмачках и с одинаковыми воланами на платьицах. Суматошное счастье Хеновевы, ее появление в разоренном, засыпанном пылью селении с грудой предметов городского быта удручало меня и тяготило. Что-то печальное, словно непоправимая глупость, было в том, как она двигалась, кичилась благополучием, сожалела о нашем образе жизни, столь далеком от привычного ей по кукольному театру.
Увидев ее, я вспомнила о былом. "Как ты располнела", - сказала я ей. Она взгрустнула: "Видно, толстеешь от воспоминаний", - и пристально поглядела на ребенка. "А что сталось с колдуном о четырех пуговицах?" Я ответила коротко, зная, что она знает: "Уехал". Хеновева спросила: "И оставил тебе одного этого?" Я сказала, что да, оставил мне только ребенка. Хеновева захохотала развязно и неприлично: "Надо быть порядочным шалопаем, чтобы за пять лет сделать только одного", - и продолжала, кудахтал посреди резвого выводка: "А я по нем с ума сходила. Клянусь, если б мы познакомились не на отпевании, я отбила бы его у тебя. Но тогда я верила в приметы".
Прощаясь, Хеновева посмотрела на ребенка: "Поистине он точная его копия. Не хватает только сюртука о четырех пуговицах". И с той минуты ребенок стал казаться мне таким же, как его отец, словно Хеновева навела на него порчу. Мне случалось видеть, как он сидит, положив локти на стол, наклонив голову к левому плечу, обратив туманный взгляд в никуда, совсем как Мартин, когда он, облокотившись на перила возле горшков с гвоздикой, говорил мне: "Даже если б не ты, я все равно остался бы в Макондо на всю жизнь". Иногда мне кажется, что он вот-вот это скажет, как сейчас, например. Он молча сидит рядом и трогает покрасневший от жары нос. "Что, больно?" - спрашиваю я. Он говорит, что нет, просто он думает, что у него на носу очки бы не удержались. "Тебе об этом не надо беспокоиться, - говорю я и снимаю с его шеи бант. - Когда вернемся домой, ты примешь ванну, и сразу станет легче". И гляжу на отца, который говорит: "Катауре". Он обращается к самому старому из индейцев, низкорослому и коренастому, курящему на кровати. Услыхав свое имя, Катауре поднимает голову и вскидывает на отца сумрачные маленькие глазки. Но не успевает отец продолжить, как из задней комнатки доносятся шаги, и в спальню, пошатываясь, входит алькальд. 11
Сегодняшний день у нас в доме был ужасен. Хотя весть о его смерти не застала меня врасплох - я давно этого ждал, я не мог и предположить, что она вызовет в моей семье подобное расстройство. Кто-то должен был сопровождать меня на похоронах, и я считал, что это будет жена, тем более после моей болезни, случившейся три года назад, и нашего с ней разговора, когда она, прибирая в ящиках моего письменного стола, нашла палочку с серебряной ручкой и заводную балеринку. Думаю, к тому времени про игрушку мы давно забыли. Мы тут же завели ее, и балеринка, как встарь, танцевала под музыку, некогда веселую, но от долгого молчания приглохшую и щемяще-тоскливую. Аделаида смотрела на танцовщицу и вспоминала. Когда она обернулась ко мне, ее взор был затуманен откровенной грустью.
- Кого ты вспоминаешь? - спросила она.
И я понял, о ком думала Аделаида, пока усталая музыка игрушки нагоняла на нас печаль.
- Что-то с ним стало? - спросила она задумчиво, быть может, взволнованная трепетным воспоминанием о той поре, когда в шесть часов вечера он выходил на порог своей комнаты и подвешивал к притолоке лампу.
- Он живет на углу, - сказал я. - Скоро он умрет, и наш долг - его похоронить.
Аделаида молчала, поглощенная танцем игрушки, и меня заразила ее тоска по прошлому.
- Мне всегда хотелось узнать, - сказал я, - с кем ты его спутала в тот день, когда он приехал. Ты накрыла стол потому, что приняла его за кого-то другого.
Аделаида ответила с тусклой улыбкой:
- Ты засмеешь меня, если я скажу тебе, за кого его принимала, когда он стоял вон там в углу с балеринкой в руке. - И она показала пальцем в пустоту, где увидела его двадцать четыре года назад в крагах и одежде, похожей на военную форму.
Я решил, что в этот день они помирились в воспоминаниях, и потому сегодня велел ей надеть траур и идти со мной. Но игрушка снова в ящике, музыка утратила свое действие. Аделаида уничтожает себя. Она мрачна, разбита и часами молится в своей комнате. "Только тебе могло взбрести в голову затеять эти похороны, - ответила она. - После всех несчастий, которые на нас обрушились, не хватало лишь этого проклятого високосного года. После него остается только потоп". Я пытался втолковать ей, что поручился за это дело своим честным словом.
- Не можем же мы отрицать, что я обязан ему жизнью.
Она ответила:
- Это он был нашим должником. Спасши тебе жизнь, он заплатил нам за то, что мы восемь лет давали ему ночлег, стол и чистое белье.
И она повернула свое кресло к перилам. Должно быть, она и сейчас сидит там, с глазами, застланными обидой и суеверием. Ее движение было так решительно, что мне захотелось ее утешить.
- Ну ладно, - сказал я, - пойду с Исабелью.
Она не ответила. Когда мы выходили, она сидела все в той же позе, и, желая доставить ей удовольствие, я сказал:
- Иди в молельню и помолись за нас, пока мы вернемся.
Она обратила голову со словами:
- И не подумаю. Пока эта женщина ходит сюда по вторникам за веточкой медовки, мои молитвы бесполезны. - В ее голосе был угрюмый и дерзкий вызов. - Не встану с места до Страшного суда. Разве что термиты раньше сожрут стул.
Услыхав знакомые шаги, приближающиеся из задней комнаты, отец останавливается с вытянутой шеей. Он забывает, что хотел сказать Катауре, и делает попытку повернуться кругом, опираясь на трость, но непослушная нога подводит его, и он едва не падает, как три года назад, когда он рухнул ничком в лужу лимонада под грохот кувшина, покатившегося по полу, стук деревянных подошв и качалки и плач ребенка, который был единственным, кто видел, как он упал.
С тех пор он хромает, с тех пор волочит ногу, переставшую сгибаться после недели жестоких страданий, от которых мы и не чаяли, что он оправится. Теперь, глядя, как восстанавливает равновесие, опираясь на руку алькальда, я думаю, что его бездействующая нога и есть тайная причина обязательства, которое он намерен выполнить вопреки воле селения.
Быть может, его благодарность идет оттуда. От тех дней, когда он рухнул на галерее, чувствуя себя, по его собственным словам, так, будто его столкнули с башни, и оба последних оставшихся в Макондо врача дали нам совет приготовить его к доброй христианской кончине. Помню его на пятый день беспамятства, его съеженное тело под простынями, истаявшее, как у Упрямца, которого год назад все жители Макондо в тесной и трогательной процессии провожали с цветами на кладбище. В гробу сквозь его величественность проглядывала та же безутешная и непоправимая отрешенность, которую видела я на отцовском лице, когда он в забытьи говорил на всю спальню о странном военном, явившемся как-то ночью в войну 85-го года в лагерь полковника Аурелиано Буэндиа в шляпе и сапогах, украшенных мехом, зубами и когтями тигра. Его спросили: "Кто вы?", но он не ответил; его спросили: "Откуда вы?", но он опять не ответил; его спросили: "На чьей стороне вы сражаетесь?", но не могли добиться ответа. Тогда ординарец схватил головню, поднес к лицу незнакомца, вгляделся и крикнул с возмущением: "Дерьмо! Да это же герцог Мальборо!"
Во время этого жуткого бреда врачи велели положить его в ванну. Так мы и сделали. Но на следующий день у него обнаружилось еле заметное ухудшение, и тогда врачи ушли, сказав, что единственное, что можно посоветовать, - это приготовить больного к христианской кончине.
Спальня погрузилась в тишину, нарушаемую только размеренным и спокойным шорохом смерти. Этот затаенный шорох всегда слышен в спальнях умирающих, от него резко пахнет человеком. После того как отец Анхель соборовал его, прошло много часов, но никто не двигался с места. Мы глядели на заострившийся нос больного. Прозвенели часы, мачеха встала дать ему лекарство. Мы приподняли его голову и старались разжать зубы, чтобы мачеха могла всунуть в рот ложку. И тут мы услыхали медленный твердый шаг на галерее. Мачеха не донесла ложку, перестала шептать молитву и обернулась к двери, пораженная внезапной бледностью. "Я и в чистилище узнала бы эту поступь", - еле вымолвила она, и, обратив глаза к двери, мы увидели доктора. Он стоял на пороге и глядел на нас.
Я говорю дочери: "Упрямец пригнал бы их сюда бичом" - и, направляясь к гробу, думаю: "С тех пор как доктор оставил наш дом, меня не покидало убеждение, что все наши действия определяются высшей властью, перебороть которую мы не можем, пытаемся ли противиться ей с напряжением всех сил или же разделяем бесплодный бунт Аделаиды, затворившейся от всех в молитве".
Когда я, глядя на своих бесстрастных людей, сидящих на кровати, одолеваю расстояние, отделяющее меня от гроба, мне кажется, что с первой струей воздуха, вскипающего над покойником, я вдыхаю всю эту горечь обреченности, которая разрушила Макондо. Надеюсь, что с разрешением на похороны алькальд не промедлит. Я знаю, что снаружи, на улицах, томимых зноем, ожидают люди. Знаю, что женщины, жадные до зрелищ, припали к окнам, позабыв, что на огне кипит молоко и пересыхает рис. Но я уверен также, что эта последняя вспышка бунтарства не по силам кучке выжатых и опустошенных людей. Их способность к борьбе подорвана со дня выборов, с того воскресенья, когда они всполошились, настроили планов и были разбиты и остались в убеждении, что сами распоряжаются своими действиями. Но все это, казалось, было предопределено, устроено с тем, чтобы направить события по пути, который шаг за шагом, неотвратимо привел бы нас к нынешней среде.
Десять лет назад, когда грянуло разорение, коллективные усилия тех, кто стремился выкарабкаться, могли бы восстановить Макондо. Достаточно было выйти на поля, опустошенные банановой компанией, расчистить их от бурьяна и начать все сначала. Но человеческую опаль приучили быть нетерпеливой, приучили не верить ни в прошлое, ни в будущее. Ее приучили жить настоящей минутой и тешить в ней свою ненасытную прожорливость. Немного времени понадобилось нам, чтобы осознать: опаль рассеялась, а без нее восстановление невозможно. Опаль все принесла нам и все унесла. А после нее осталось лишь то воскресенье среди обломков процветания и в последнюю ночь Макондо неизменное буйство выборов с четырьмя оплетенными бутылями водки, выставленными на площадь в распоряжение полиции и охраны.
Если в ту ночь Упрямец сумел остановить их, хотя живо было еще их бунтарство, сегодня-то он мог бы пройти по домам с арапником и согнать их на похороны этого человека. Священник держал их в железной узде. Даже когда он умер, четыре года назад, за год до моей болезни, эта узда чувствовалась в той страсти, с какой все разоряли свои клумбы и несли цветы на могилу отдать Упрямцу последний долг.
Этот человек был единственным, кто не присутствовал на похоронах. И как раз единственным, кто своей жизнью был обязан беспрекословному и непонятному подчинению всего Макондо священнику. Потому что в ночь, когда на площадь выставили четыре оплетенные бутыли с водкой и Макондо подверглось нашествию вооруженных варваров, и было объято ужасом, и хоронило своих мертвых в общей могиле, кто-то вспомнил, что на углу живет врач. Тогда у его порога поставили носилки и крикнули (потому что он не открыл двери, говорил изнутри), ему крикнули: "Доктор, помогите этим раненым, другие врачи загружены", а он ответил: "Несите их в другое место, я ничего не умею"; и ему сказали: "Вы единственный оставшийся врач, сотворите милосердие"; а он ответил (но и тогда не открыл дверь), стоя, как представлялось толпе, посреди комнаты, высоко держа лампу, освещавшую его твердые желтые глаза: "Я перезабыл все, что знал, несите их в другое место", и так и остался за наглухо закрытой дверью (потому что дверь не открывалась больше никогда), а перед ней агонизировали мужчины и женщины Макондо. В ту ночь толпа была способна на все. Собирались поджечь дом и спалить дотла его единственного обитателя. И тогда появился Упрямец. Говорят, это было так, словно он все время присутствовал там невидимый и сторожил, чтобы не допустить уничтожения дома и человека. "Никто не дотронется до этой двери", - говорят, сказал он. И больше, говорят, он ничего не сказал и раскинул руки крестом, а перед его невыразительным холодным лицом, похожим на коровий череп, бушевало пламя народной ярости. И тогда порыв ослабел, отхлынул, но был еще достаточно силен, чтобы они выкрикнули приговор, определивший на все грядущие века пришествие этой среды.
Идя к кровати сказать людям, чтобы они открыли дверь, я думаю: "Он должен прийти с минуты на минуту". И еще думаю, что, если он не придет через пять минут, мы вынесем гроб без официального разрешения, поставим покойника на улице и, коли так, похороним его перед самым домом. "Катауре", - обращаюсь я к старшему из моих людей, но не успевает он поднять голову, как я слышу в соседней комнате шаги алькальда.
Я знаю, что он направляется прямо ко мне, и пытаюсь, опершись на трость, быстро повернуться на каблуках, но больная нога меня подводит, и я лечу вперед, не сомневаясь, что упаду и разобью лицо о край гроба, но тут же натыкаюсь на его руку, крепко за нее хватаюсь и слышу его глупый миролюбивый голос: "Не беспокойтесь, полковник, гарантирую вам, ничего не случится". Я верю ему, но знаю, что он говорит это, чтобы подбодрить самого себя. "Вряд ли что-то может случиться", - говорю я, думая обратное, а он что-то толкует о кладбищенских сейбах и вручает мне разрешение на похороны. Я складываю его, не читая, всовываю в жилетный карман и говорю: "Так или иначе, чему быть, того не миновать. Будущее расписано, как в "Альманахе".
Алькальд подходит к индейцам и приказывает им забить гроб и открыть дверь. Я гляжу, как они берут молоток и гвозди, которые навсегда скроют из виду этого человека, этого бесприютного, безродного скитальца. В последний раз я видел его три года назад у своей постели, когда выздоравливал. Его голова, лицо были измождены преждевременной дряхлостью. Он только что спас меня от смерти. Казалось, та же сила, что привела его сюда, подав весть о моей болезни, поддерживала его у постели, когда я выздоравливал. Он говорил: "Вам только надо разрабатывать ногу. Возможно, вам придется ходить с палкой".
Два дня спустя я спросил его, какой мой долг перед ним, и он ответил: "Вы ничего не должны мне, полковник. Но если хотите сделать мне приятное, присыпьте землей меня, когда я окоченею. Вот единственное, в чем я нуждаюсь, чтобы меня не сожрали стервятники".
По самому обязательству, которым он связал меня, по манере, с какой его предложил, по ритму его шагов на плиточном полу было заметно, что этот человек начал умирать уже давно, хотя впереди было еще целых три года, прежде чем его затянувшаяся, несовершенная смерть осуществится вполне. И она осуществилась сегодня. Я даже думаю, что в веревке не было надобности, хватило бы легкого дуновения, чтобы загасить последнюю искру жизни в его твердых желтых глазах. Я предчувствовал все это с той ночи, когда мы разговаривали с ним в его комнате перед тем, как он ушел жить с Меме. Так что, взяв с меня обязательство, которое я сегодня исполню, он нисколько меня не удивил. Я ответил ему просто: "Просить об этом вам нет нужды, доктор. Зная меня, вы могли не сомневаться, что я похоронил бы вас наперекор всем и вся, даже если бы и не был обязан вам жизнью".
Его твердые желтые глаза впервые смягчились, и он улыбнулся. "Это все верно, полковник, но не забудьте, что мертвый похоронить бы меня не смог.
Теперь ничто уже не отвратит этого позора. Алькальд вручил отцу разрешение на похороны, и отец сказал: "Так или иначе, чему быть, того не миновать. Будущее расписано, как в "Альманахе". Он сказал это с тем же безразличием, с каким когда-то, верный чемоданам, где хранится одежда людей, умерших до моего рождения, отдался жребию Макондо. С тех пор все шло под уклон. Даже энергия моей мачехи с ее властным железным характером обратилась в горькую удрученность. Она делается все замкнутее и молчаливее, и так велико ее разочарование, что сегодня она села у перил и сказала: "Не встану с этого места до Страшного суда".
Мой отец всегда добивался своего. Вот и теперь он взялся выполнять это постыдное обязательство и уверен, что все сойдет без серьезных последствий. Индейцы встают и направляются кто открывать дверь, кто забивать гроб. Они подходят, и я поднимаюсь, беру ребенка за руку и отодвигаю стул, чтобы не быть на виду, когда дверь откроют.
Ребенок задумчив. Когда я поднялась, он поглядел мне в лицо с неизъяснимым выражением, немного ошеломленным, но теперь снова задумчив и, стоя рядом, глядит, как напрягаются, обливаясь потом, индейцы, выбивая засов из колец. Дверь с длинным пронзительным воплем заржавленного металла распахивается настежь, и я снова вижу улицу и сверкание белой обжигающей пыли, которая покрывает дома и придает селению жалкий вид поломанной мебели. Как будто бог объявил, что Макондо больше не нужно, и бросил его в угол, где валяются города и села, переставшие приносить пользу вселенной.
Ребенок, которого в первую минуту, видимо, ослепил внезапный свет (когда дверь открылась, его рука дрогнула в моей), вдруг поднимает голову и внимательно прислушивается. "Ты слышишь?" - спрашивает он меня. Только тут я различаю уханье отбивающего время сыча в одном из соседних дворов. "Да, - отвечаю я, - должно быть, уже три часа". И почти сразу же раздается первый удар молотка по гвоздю.
Стараясь не слушать этот раздирающий душу звук, от которого я покрываюсь гусиной кожей, пытаясь утаить от ребенка свое смятение, я отворачиваюсь к окну и вижу поодаль, на той стороне улицы, поникшие и пыльные миндали, а за ними, в глубине, дом. Сотрясенный невидимым ветром разрушения, он тоже накануне безмолвной и окончательной гибели. Таково все Макондо с тех пор, как его выжала банановая компания. В дома вторгается плющ, улочки зарастают кустарником, стены трескаются, и среди бела дня ты натыкаешься в спальне на ящерицу. Все разваливается с тех пор, как мы перестали разводить розмарин и нард, а невидимая рука перебила в шкафу рождественский фарфор и принялась откармливать моль в одежде, которую никто не носит. Если оседает дверь, ничья заботливая рука ее не чинит. У моего отца уже не та энергия, что была до болезни, после которой он навсегда остался хромым. Сеньора Ребека у своего вечного вентилятора не занята ничем, что могло бы отвратить ее от страсти ко злу, питаемой мучительным и бесплодным вдовством. Агеда разбита параличом и поражена тяжким религиозным недугом, а у отца Анхеля, кажется, одно удовольствие - каждый день, объевшись фрикадельками, наслаждаться после обеда тяжестью в желудке. Неизменными от прежних времен остались только песня близнецов из Сан-Херонимо и эта таинственная нищенка, которая вроде и не стареет и двадцать лет подряд приходит по вторникам за веточкой медовки. Лишь свисток запыленного желтого поезда, которым никто не уезжает, четыре раза в день нарушает безмолвие. Да по ночам еще стук электростанции, которую оставила в Макондо банановая компания.
Я гляжу в окно на дом и думаю, что там неподвижно сидит на стуле моя мачеха и, быть может, думает, что, прежде чем мы вернемся, налетит последний ветер и сметет селение с лица земли. Тогда исчезнут все, кроме нас, потому что мы вросли в эту почву комнатой, полной чемоданов, где еще хранится домашняя утварь, и одежда моих прапрадедов, и москитные сетки, укрывавшие лошадей, когда мои родители ехали в Макондо, спасаясь от бедствий войны. Мы связаны с этой землей памятью о давно умерших, чьи кости не сыщешь и на глубине в двадцать локтей. Чемоданы стоят с конца войны, и они будут стоять там и сегодня, когда мы вернемся с похорон, если только не налетит до того последний ветер и не сметет Макондо, его спальни с ящерицами и его промокших людей, раздавленных воспоминаниями.
Дедушка вдруг поднимается, опирается на трость и вытягивает свою птичью голову, на которой очки сидят прочно, будто они часть его лица. Мне кажется, я не смог бы носить очки. От каждого движения дужки выскакивали бы у меня из-за ушей. Думая об этом, я постукиваю себя по носу. Мама, взглянув на меня, спрашивает: "Что, больно?" Я отвечаю, что нет, просто думаю, что не смог бы носить очки. Она улыбается, глубоко вздыхает и говорит: "Ты, наверное, весь мокрый". В самом деле, белье жжет мою кожу, толстый зеленый вельвет, застегнутый доверху, прилипает к потному телу, производя убийственное ощущение. "Да", - говорю я. Мама наклоняется ко мне, развязывает бант и обмахивает мне шею со словами: "Когда вернемся домой, ты примешь ванну, и сразу станет легче". "Катауре", - слышу я...
В эту минуту через заднюю дверь снова входит человек с револьвером. Возникнув в дверном проеме, он снимает шляпу и тихонько крадется, как будто боится разбудить полковника. Он сделал это, однако, чтобы напугать дедушку. Дедушка от его толчка спотыкается, делает шаг вперед и, зашатавшись, хватается за руку человека, хотевшего сбить его с ног. Остальные бросили курить и сидят на кровати рядком, как грачи на гребне крыши. Завидев человека с револьвером, грачи сдвигают головы и о чем-то шепчутся. Один из них поднимается, идет к столу и берет коробку с гвоздями и молоток.
Дедушка у гроба разговаривает с вошедшим. Человек говорит: "Не беспокойтесь, полковник, гарантирую вам, ничего не случится". Дедушка отвечает: "Вряд ли что-то может случиться". Человек говорит: "Можете похоронить его с внешней стороны у левой стены кладбища, где самые высокие сейбы". Он подает дедушке бумагу и добавляет: "Увидите, что все прекрасным образом обойдется". Дедушка одной рукой опирается на трость, а другой берет бумагу и кладет ее в кармашек жилета, где у него лежат квадратные золотые часики с цепочкой. Затем он говорит: "Так или иначе, чему быть, того не миновать. Будущее расписано, как в "Альманахе".
Человек говорит: "В окнах кое-где торчат люди, но это чистое любопытство. Женщины высовываются по любому поводу". Но дедушка будто не слышит его и глядит через окно на улицу. Тогда человек отходит к кровати и, обмахиваясь шляпой, говорит индейцам: "Ну, можете его забивать. И откройте-ка дверь, надо впустить свежего воздуха".
Люди приходят в движение. Один склоняется над гробом с молотком и гвоздями, другие направляются к двери. Мама встает. Она потная и бледная. Отодвигает стул, берет меня за руку и отводит в сторону, пропуская людей, идущих открывать дверь.
Сперва они пытаются отодвинуть засов, но он словно врос в заржавелые кольца - и ни с места, точно кто-то с силой привалился к двери со стороны улицы. Тогда один из них налегает на дверь и толкает ее; от каждого удара комната наполняется треском дерева, скрипом ржавых петель, визгом сросшихся от времени запоров, и дверь с протяжным хрустом потревоженного дерева и железа раскрывается, такая огромная, что в нее пройдут два человека - один на плечах другого. Прежде чем мы успеваем сообразить, что происходит, в комнату задом влетает свет, могучий и ослепительный, - он лишился опоры, которая поддерживала его двести лет с силой двухсот быков, - и падает навзничь, волоча за собой в беспорядочном падении тени вещей. Люди обозначаются резко, как молния в небе, шатаются, и мне кажется, если бы они не держались друг за друга, свет сбил бы их с ног.
Когда раскрывается дверь, где-то ухает сыч. Теперь мне видна улица. Белая горячая пыль. Несколько мужчин, привалясь к стене напротив, стоят, скрестив руки, и глядят в нашу сторону. Опять слышен сыч, и я спрашиваю маму: "Слышишь?" Она отвечает, что да, должно быть, три часа. Но Ада говорила мне, что сычи ухают, когда чуют запах покойника. Только я хочу сказать это маме, как раздается громкий удар молотка по шляпке первого гвоздя. Молоток бьет, бьет и вгоняет гвоздь целиком; отдыхает секунду и снова бьет. Он наносит дереву одну за другой шесть ран, и потревоженные доски жалобно ноют, а мама, отвернувшись, глядит через окно на улицу.
Когда прекращается стук, слышно уханье нескольких сычей. Дедушка подает людям знак. Они наклоняются и криво поднимают гроб. Человек со шляпой стоит в углу и говорит дедушке:
- Вы не беспокойтесь, полковник.
Дедушка возбужденно оборачивается к нему, его шея раздувается и краснеет, как у бойцового петуха, но он ничего не говорит. Говорит тот, в углу:
- Думаю, что завтра никто в Макондо об этом не вспомнит.
Тут я чувствую в животе настоящую дрожь. Теперь мне и в самом деле надо на двор, думаю я, но вижу, что поздно. Люди делают последнее усилие, вытягивают из земляного пола вдавившиеся каблуки, и гроб плывет на свету, точно это хоронят мертвый корабль.
Я думаю: "Сейчас сычи почуют запах. Сейчас они все заухают". К О Н Е Ц

Предыдущая страница 3


[i] 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Габриэль Гарсиа Маркес - Палая листва

Габриэль Гарсиа Маркес

Палая листва

 Читать книгу

Аннотация

Палая листва — первое художественное произведение Гарсиа Маркеса, вышедшее отдельной книгой. Впервые повесть опубликована в 1955 г. (отрывок из нее — под названием Зима — был напечатан в конце 1952 г. в барранкильской газете Эль-Эральдо).

Все реальное действие повести проходит за полчаса: между свистком паровоза в 2.30 и криком выпи в 3 часа дня. Но в монологах-воспоминаниях полковника, что пришел в дом покончившего самоубийством доктора, временные границы раздвинуты на четверть века: от 1903 года, когда доктор поселился в Макондо, до 1928 (эта дата имеет символическое значение для автора: Гарсиа Маркес родился в этом году).

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel