Габриэль Гарсиа Маркес - Осень патриарха

1 Габриэль Гарсиа Маркес

На исходе недели стервятники-грифы разодрали металлические оконные сетки, проникли через балкон и окна в президентский дворец, взмахами крыльев всколыхнули в дворцовых покоях спертый воздух застоявшегося времени, и в понедельник на рассвете город очнулся наконец от векового летаргического сна, в который он был погружен вместе со всем своим превращенным в гниль величием; только тогда мы осмелились войти, и не было нужды брать приступом обветшалые крепостные стены, к чему призывали одни, самые смелые, или таранить дышлами воловьих упряжек парадный вход, как предлагали другие, ибо стоило лишь дотронуться, как сами собой отворились бронированные ворота, которые в достославные для этого здания времена устояли под ядрами Уильяма Дэмпира, и вот мы шагнули в минувшую эпоху и чуть не задохнулись в этом огромном, превращенном в руины логове власти, где даже тишина была ветхой, свет зыбким, и все предметы в этом зыбком, призрачном свете различались неясно; в первом дворе, каменные плиты которого вздыбились и треснули под напором чертополоха, мы увидели брошенное где попало оружие и снаряжение бежавшей охраны, увидели длинный дощатый стол, уставленный тарелками с гниющими остатками воскресного обеда, прерванного паникой, увидели мрачное полутемное строение, где некогда размещалась канцелярия, а в нем - яркие ядовитые грибы и бледные смрадные цветы, проросшие из груды нерассмотренных дел, прохождение которых длилось медленнее самой бездарной жизни; а еще мы увидели в этом дворе поставленную на возвышение купель, в которой крестились пять поколений обитателей этого дворца, и увидели в глубине двора допотопную вице-королевскую конюшню, превращенную в каретный сарай, и в нем, среди туч моли, мы увидели карету эпохи Великого Шума, крытую повозку времен Чумы, выезд года Кометы, похоронные дроги времен Прогресса в рамках порядка, сомнамбулический лимузин Первого Века Мира, и все это было в приличном состоянии и выкрашено в цвета национального флага, хотя и покрыто грязью и паутиной; в следующем дворе за железной оградой цвели розы, серебристые, словно припорошенные лунной пылью; под сенью этих роз в былые, славные для этого дворца времена спали прокаженные; розовые кусты так разрослись без присмотра, что заполонили все кругом; воздух был напоен запахом роз, однако к нему примешивалось зловоние, исходящее из глубин сада, а к этому зловонию примешивался смрад курятника, смрад коровьих испражнений, а также смрад солдатской мочи - солдаты испокон веку справляли малую нужду у стены колониальной базилики, превращенной в молочную ферму; пробираясь сквозь удушливый розовый кустарник, мы вышли к арочной веранде, уставленной горшками с гвоздиками, махровыми астрами и анютиными глазками; это была веранда курятника для его женщин, и, судя по грудам разного валявшегося здесь барахла и количеству швейных машин, можно было предположить, сколько женщин обитало в этом бараке, - не менее тысячи с кучей детей-недоносков каждая; мы увидели мерзость запустения на кухнях, увидели сгнившее в корытах белье, увидели разверстый сток нужника, общего для солдат и женщин; увидели вавилонские ивы, привезенные из Малой Азии в гигантских кадках с тамошней землей, - сизые, словно покрытые изморозью ивы, а за ивами предстал перед нами его дворец, его дом, огромный, угрюмый, - сквозь оконные проемы, жалюзи с которых были сорваны, все еще влетали и вылетали грифы; нам не пришлось взламывать двери, они распахнулись сами, словно повинуясь нашим голосам, и вот мы поднялись на главный этаж по каменной лестнице, покрытой опереточно роскошным ковром, который был истоптан коровьими копытами, и, начиная от первого холла и кончая последней спальней, мы заглянули во все комнаты, прошли через все служебные помещения, через бесчисленные приемные, и всюду бродили невозмутимые коровы; они жевали бархатные шторы и мусолили атласную обивку кресел, наступая на святые иконы и на портреты полководцев, валявшиеся на полу среди обломков мебели и свежих коровьих лепешек; коровы хозяйничали в столовой и в концертном зале, оскверняя его своим мычанием, - всюду были коровы; а еще мы увидели поломанные столики для игры в домино и сукно бильярдных столов, зеленовато-белесое, словно луга после выгула коровьих стад, и увидели брошенную в углу машину ветров, лопасти которой могли имитировать морской ветер любого направления, дабы обитатели этого дома не мучились тоской по морю, покинувшему свои берега; а еще мы увидели висящие повсюду птичьи клетки с наброшенными на них платками, - как набросили их на ночь на прошлой неделе, так они и остались; а из бесчисленных окон был виден город - огромное животное, еще не осознавшее исторический понедельник, в который оно вступало, а за городом до самого горизонта тянулись пустынные кратеры, холмы шершавого, словно лунного, пепла на бесконечной равнине, где некогда волновалось море; а из запретной обители, куда недавно осмеливались войти лишь немногие, доносился запах гниения, запах падали, слышно было, как там астматически дышат грифы, и мы ступили туда и, ведомые ужасным запахом и направлением полета грифов, добрались до зала заседаний, где обнаружили все тех же коров, только дохлых, - их червивые туши, их округлые филейные части множились в громадных зеркалах зала; мы толкнули потайную боковую дверь, ведущую в его кабинет, и там увидели его самого в полевой форме без знаков отличия, в сапогах; на левом сапоге блестела золотая шпора. Старше любого смертного на земле, более древний, чем любое доисторическое животное воды и суши, он лежал ничком, зарывшись лицом в ладони, как в подушку, - так, в этой позе, спал он всегда, все долгие ночи долгой жизни деспота-затворника; но когда мы перевернули его, чтобы увидеть лицо, то поняли, что опознать его невозможно, и не только потому, что лицо исклевали грифы; как узнаешь, он ли это, если никто из нас не видел его при жизни? И хотя профиль его отчеканен на любой монете с обеих сторон, изображен на почтовых марках, на этикетках слабительных средств, на бандажах и на шелковых ладанках, хотя его литографический портрет в золотом багете, изображающий его со знаменем и драконом на груди, был перед глазами у каждого в любой час и повсюду, мы знали, что это были копии с давних копий, которые считались неверными уже в год Кометы, когда наши родители узнавали от своих родителей, кто он такой и как выглядит, а те знали это от своих дедов; с малых лет мы привыкли верить, что он вечен и вечно здравствует в Доме Власти; мы знали, что кто-то в канун праздника видел, как вечером он зажигал в Доме Власти шары-светильники, слышали рассказы о том, как кто-то увидел его тоскливые глаза, его бледные губы в оконце президентской кареты, увидел его руку, просунутую из оконца поверх затканной серебром, словно церковная риза, шторки, - руку, задумчиво благословляющую пустынную улицу, мы знали, что он жив-здоров, от одного слепого бродяги, которого много лет назад схватили воскресным днем на улице, где этот бродяга за пять сентаво читал стихи позабытого поэта Рубена Дарио, - схватили, но вскоре выпустили счастливым, с монеткой из чистого золота в кармане, пожалованной ему в качестве гонорара за вечер поэзии, который был устроен только для самого; бродяга его, разумеется, не видел, ибо был слеп, но если бы даже он был зряч, то все равно не смог бы увидеть генерала, потому что со времен Желтой Лихорадки увидеть его не мог ни один смертный. И все-таки мы знали, что он - есть, знали, потому что земля вертелась, жизнь продолжалась, почта приходила, духовой оркестр муниципалитета до субботнего отбоя играл глупые вальсы под пыльными пальмами и грустными фонарями площади де Армас, и все новые старые музыканты приходили на смену умершим; даже в последние годы, когда из обиталища власти не доносились ни голоса людей, ни пение птиц, когда перестали отворяться окованные броней ворота, мы знали, что во дворце кто-то есть, потому что в окнах, выходящих в сторону бывшего моря, как в иллюминаторах корабля, горел свет, а если кто-нибудь осмеливался подойти поближе, то слышал за дворцовой крепостной стеной топот копыт и дыхание каких-то крупных животных; а однажды в январе мы увидели корову, которая любовалась закатом с президентского балкона; представьте себе, корова на главном балконе отечества! какое безобразие! ну не дерьмовая ли страна?! Но тут все засомневались, возможно ли это, чтобы корова очутилась на президентском балконе? Разве коровы разгуливают по лестницам, да еще по дворцовым, да еще устланным коврами? И такие начались тары-бары, что мы, в конце концов, не знали, что и думать: видели мы эту проклятую корову на балконе президента или нам это просто померещилось однажды вечером на площади де Армас? Ведь на этом балконе никто никого и ничего не видел давным-давно, вплоть до рассвета роковой пятницы, когда сюда прилетели первые грифы, покинув карнизы больницы для бедных, где они обычно дремлют; но прилетели не только эти грифы, прилетело множество стай издалека - они возникали одна за другой, как некогда волны, которые катились из-за того горизонта, где ныне вместо былого моря лежит море пыли; весь день стаи грифов медленно кружились над обиталищем власти, пока их вожак, их король с длинной красной шеей, увенчанный, как короной, белыми перьями плюмажа, не отдал безмолвный приказ, и тогда раздался звон разбитых стекол, засмердело великим покойником, грифы стали носиться туда-сюда, влетая и вылетая в какие попало окна, как это бывает лишь в доме, покинутом хозяином, в доме, где нет живых; и в понедельник мы осмелились тоже и вошли и увидели в пустом святилище руины былого величия, и нашли его тело с исклеванным грифами лицом, с выхоленными женственными руками, - на правой руке, на безымянном пальце, был перстень с государственной печаткой; все его тело было покрыто мелкой сыпью, особенно под мышками и в паху; на нем был брезентовый бандаж, который поддерживал огромную, как раздутая бычья почка, килу, - единственное, чего не тронули грифы. Но даже теперь мы не могли поверить в его смерть, ибо однажды он уже был найден мертвым в этом кабинете, - казалось, он умер естественной смертью, во сне, именно так, как это давным-давно предсказала ему, глядя в лохань с водой, гадалка-провидица; в те времена годы его осени лишь наступали, а страна была еще достаточно живой, чтобы он не чувствовал себя в безопасности даже в собственном кабинете, в своей потайной спальне, но тем не менее он правил так, словно был уверен, что не умрет никогда, и президентский дворец со всеми его дворами и службами был скорее похож на рынок, нежели на дворец, - на рынок, где было не пробиться сквозь толчею босых денщиков, разгружающих тяжело навьюченных ослов, втаскивающих в дворцовые коридоры корзины с овощами и курами; там нужно было обходить скопища баб, которые с голодными детьми на руках дремали на лестницах в ожидании чудес официального милосердия; то и дело увертываться от потоков мутной воды, которую его сварливые любовницы выплескивали из цветочных ваз, чтобы поставить в них свежие цветы взамен увядших за ночь; эти дамы протирали мокрыми тряпками полы и распевали песни о греховной любви, отбивая ритм вениками, которыми они выколачивали на балконах ковры; удары веников и пение смешивались с крикливыми голосами пожизненно просиживающих штаны чиновников, бранящихся между собой и с бранью гоняющих кур из ящиков своих письменных столов, где глупые птицы преспокойно несли яйца, а с этой бранью соседствовали звуки общего для женщин и солдат нужника, и гомон птиц, и грызня бездомных дворняг в зале заседаний; и никто здесь не знал, кто есть кто, не знал, где что находится в этом дворце с сотнями распахнутых настежь громадных дверей, и уж никак нельзя было определить в этом бедламе, в этом феноменальном столпотворении, кто и где здесь правительство; хозяин дворца не только принимал участие в этой базарной неразберихе - он был ее творцом, ее вдохновителем и зачинателем, и как только загорался свет в окнах его спальни, - а это случалось задолго до первых петухов, - трубач президентской гвардии начинал трубить зарю нового дня, сигнал подхватывали в близлежащих казармах Конде и передавали его дальше, на базу Сан-Херонимо, а оттуда он долетал до крепости в порту, и крепость тоже повторяла шесть тактов зори, шесть сигналов, которые будили сперва столицу, а затем всю страну, пока хозяин дворца предавался утренним размышлениям, сидя на стульчаке портативного нужника, зажимая ладонями уши, чтобы унять шум в голове, который начинал в ту пору докучать ему, и взирая на огни кораблей, плывущих по живому, дымчато-переливчатому, как топазы, морю, - в то славное время оно еще плескалось под его окнами; затем он отправлялся на молочную ферму, чтобы проверить, сколько нынче утром надоили молока, и распорядиться насчет его выдачи, после чего три президентские кареты развозили молоко по казармам города, - он лично проверял, сколько надоено, и распоряжался выдачей молока с той самой поры, когда водворился в президентском дворце; затем он выпивал на кухне чашку черного кофе и съедал кусок касабэ, не представляя себе, куда поведут его ветры нового дня, чем он будет нынче заниматься, и с любопытством прислушивался к разговорам прислуги; он делал это всегда, ибо в этой обители он находил общий язык только с прислугой, с ней ему было просто, и он всерьез ценил похвалу себе, исходившую от прислуги, и легко читал в ее сердцах...
Итак, он выпивал кофе и съедал кусок касабэ и почти в девять залезал в гранитную ванну, стоявшую в тени миндальных деревьев в его личном дворике, в его патио, и лежал в этой горячей ванне, полной распаренных целебных листьев, до одиннадцати, что помогало ему преодолеть смутную тревогу и обрести спокойствие перед лицом очередных превратностей жизни; некогда, в ту пору, когда только-только высадился сделавший его президентом морской десант, он запирался в кабинете вместе с командующим десантными войсками и вместе с ним решал судьбы отечества, подписывая всякого рода законы и установления отпечатком своего большого пальца, ибо был тогда совсем безграмотным, не умел ни читать, ни писать, но, когда его оставили наедине с отечеством и властью, он решил, что не стоит портить себе кровь крючкотворными писаными законами, требующими щепетильности, и стал править страной как бог на душу положит, и стал вездесущ и непререкаем, проявляя на вершинах власти осмотрительность скалолаза и в то же время невероятную для своего возраста прыть, и вечно был осажден толпой прокаженных, слепых и паралитиков, которые вымаливали у него щепотку соли, ибо считалось, что в его руках она становится целительной, и был окружен сонмищем дипломированных политиканов, наглых пройдох и подхалимов, провозглашавших его коррехидором землетрясений, небесных знамений, високосных годов и прочих ошибок Господа, а он, как слон по снегу, волочил по дворцу свои громадные ноги, на ходу решая государственные и житейские дела с той же простотой, с какой приказывал, чтобы сняли и перенесли в другое место дверь, что исполнялось без промедления, хотя он тут же распоряжался, чтобы ее вернули туда, где она была; и это тоже исполнялось без промедления, равно как повеление, чтобы башенные часы били в полночь и в полдень не двенадцать раз, а два, дабы жизнь казалась более долгой, чем она есть на самом деле, - повеление выполнялось неукоснительно, без тени сомнения. И лишь в мертвые часы сиесты все замирало, все останавливалось, а он в эти часы спасался от зноя в полумраке женского курятника и, не выбирая, налетал на первую попавшуюся женщину, хватал ее и валил поперек постели, не раздевая и не раздеваясь сам, не заперев за собой дверь, и весь дворец слышал его тяжелое сопение, его собачье повизгивание, его торопливую задышку, частое позвякивание шпоры, вызванное мелкой дрожью в ноге; и был слышен полный ужаса голос женщины, которая в эти любовные минуты пыталась сбросить с себя взгляды своих тощих, худосочных недоносков: "Вон отсюда! марш во двор! нечего вам на это смотреть! нельзя детям смотреть на это!" И словно тихий ангел пролетал по небу отечества, смолкали голоса, замирало всякое движение, вся страна прикладывала палец к губам: "Тсс!.. не дышите!.. тихо!.. генерал занимается любовью!.." Но те, кто знал его хорошо, не принимали на веру даже эту передышку в жизни государства, не верили, что он занят любовными утехами, ибо все прекрасно знали, что он имеет обыкновение раздваиваться: в семь вечера видели его играющим в домино, но ровно в семь вечера он же выкуривал москитов из зала заседаний при помощи горящего коровьего навоза; никто не мог знать наверняка ничего, пока не гас свет во всех окнах и не раздавался скрежет трех замков, грохот трех щеколд и лязг трех цепочек на дверях его спальни, пока не доносился оттуда, из спальни, глухой удар, вызванный падением на каменный пол поваленного усталостью тела, после чего можно было услышать учащенное дыхание уснувшего младенческим сном старого человека, дыхание, которое становилось все более ровным и глубоким по мере того, как все выше подымался на море ночной прилив; и тогда арфы ветра заглушали в барабанных перепонках стрекот цикад, широкая пенистая волна набегала на улицы старинного города вице-королей и буканьеров, затапливала, хлынув через все окна, дворец, и улитки прилипали к зеркалам, в зале заседаний разевали пасти акулы, а волна подымалась выше самой высокой отметки доисторического океана, заполоняла землю, пространство и время, и только он один плыл по лунному морю своих сновидений, одинокий утопленник в полевой форме, в сапогах с золотой шпорой, плыл, зарывшись лицом в ладони, как в подушку.
То, что он раздваивался, одновременно пребывая в разных местах, подымался на второй этаж, в то же самое время спускаясь на первый, созерцал в одиночестве морские дали и в то же время содрогался в судорогах любовной утехи, - все это отнюдь не было проявлением каких-то особых свойств его выдающейся личности, как утверждали подхалимы, и не было массовой галлюцинацией, как утверждали противники; просто-напросто у него был двойник, точнейшая его копия, преданный ему, как собака, готовый ради него на все - Патрисио Арагонес, человек, которого нашли, в общем, случайно, ибо никто его специально не искал; случилось так, что однажды президенту доложили: "Мой генерал, какая-то карета, точь-в-точь президентская, разъезжает по индейским селениям, а в ней какой-то проходимец, выдающий себя за вас, и не без успеха, мой генерал! Люди видели его печальные глаза в полутьме кареты - ваши глаза, мой генерал; видели его бледные губы - ваши губы, мой генерал; видели, как он женственной, подобной вашей, рукой в шелковой перчатке бросает из оконца кареты горсти соли больным, которые стоят на коленях вдоль дороги, а за каретой скачут двое верховых в офицерской форме и собирают деньгу за эту якобы целительную соль. Подумать только, мой генерал, какое кощунство!" Но он не стал приказывать, чтобы жулика немедленно покарали, а велел тайком доставить его во дворец, с мешком на голове, чтобы никто не спутал проходимца с президентом; а когда проходимец был доставлен, генерал испытал странное чувство унижения, увидев со стороны как бы себя самого, - унизительным было положение какого-то равенства с этим прохвостом. "Черт подери, ведь этот человек - я", - сказал он сам себе, хотя в то время это было далеко не так, тот человек даже не умел подражать его властному голосу, и линия жизни на ладони прохвоста была обозначена совершенно четко; вот это его и растревожило больше всего, именно поэтому он не отдал приказа о расстреле негодяя: боялся, что линия судьбы у того на руке может как-то повлиять на его собственную судьбу; мысль о том, чтобы сделать Патрисио Арагонеса своим официальным двойником, пришла гораздо позднее, когда он убедился, что это опасение не имеет под собою почвы. К тому времени Патрисио Арагонес уже успел преспокойно пережить шесть покушений, приобрел привычку шаркать ногами, намеренно доведенными до плоскостопия ударами деревянного молотка по подошвам, страдал от шума в ушах и от килы, больше всего зимою и чаще всего под утро, научился возиться с золотой шпорой так, что казалось, будто перепутались все ее ремешки и пряжки; это делалось для того, чтобы тянуть время на аудиенциях, якобы пристегивая шпору и бормоча при этом: "Черт бы их подрал, эти пряжки, и этих фламандских кузнецов, ничего не умеют делать!" Из балагура и говоруна, каким он был, когда работал стеклодувом у своего отца, он превратился в угрюмого молчуна, который не обращал внимания на слова, высказанные вслух, а впивался в глубину глаз собеседника, чтобы вычитать в них то, о чем не было сказано; он отучился с ходу отвечать на вопросы, и на любой заданный ему вопрос стал отвечать вопросом: "А вы как думаете?" - бездельник, праздный мошенник, еще недавно промышлявший чудесами исцеления калек и убогих, он стал очень деятельным, ни минуты не сидел на месте, все время проворачивал что-то и превратился в скупердяя, и смирился с тем, что должен брать женщин с налету, как петух, и с тем, что должен спать на полу, одетым, без подушки, зарывшись лицом в ладони; он отказался от личных тщеславных вожделений, от того, чтобы быть самим собой, от того, что ему на роду было написано - выдувать из стеклодувной трубки бутылки, чем он и занимался недолгое время, поддавшись было благим намерениям; все на свете он променял на смертельный риск, которым отмечена жизнь носителя верховной власти, риск, которому он, Патрисио Арагонес, подвергался на церемониях закладки первого камня там, где никогда не будет положен второй, на церемониях открытия чего-то такого, где он торжественно перерезал ленточку, а вокруг так и кишело врагами, на церемониях коронования множества эфемерных и недосягаемых королев красоты, до коих он не смел дотронуться как следует, ибо смирился со своим убогим уделом: быть не собою, а видимостью кого-то другого; конечно, не скажешь, что его толкнула на это алчность или что он отрекся от самого себя по убеждению - у него не было выбора, ибо должность пожизненного притворщика с окладом в пятьдесят песо в месяц, возможность жить королем, не будучи таковым, были дарованы ему взамен смертной казни, - чего уж тут крутить носом? Но однажды ночью хозяин застал Патрисио Арагонеса подавленным, тяжко вздыхающим в душистых кустах жасмина на берегу моря и, обеспокоившись взаправду, спросил у Патрисио, что случилось, не отравил ли его кто во время обеда или, может, его сглазили, что он такой пришибленный, на что Патрисио Арагонес отвечал: "Никак нет, мой генерал, хуже!" И тут выяснилось, что в субботу он короновал королеву карнавала и танцевал с нею первый вальс, а теперь никак не найдет дверь, в которую можно было бы спровадить это воспоминание, не найдет дорогу, по которой можно бы убежать от него, ибо та женщина - самая красивая женщина в мире, из тех, что хороши, да не наши, мой генерал! если б вы ее видели! И тогда генерал со вздохом облегчения сказал, что это фигня - так изводиться из-за бабы, но что он понимает - у Патрисио безбабье, и предложил похитить ту красотку, как он это делал не раз со всякими недотрогами, которые потом с удовольствием жили с ним. "Я положу ее на твою кровать, - сказал он, - четверо солдат подержат ее за руки и за ноги, пока ты будешь угощаться большой ложкой, пока не отведаешь ее как следует. Пусть она покрутится! Это все фигня! Даже самые благовоспитанные сперва исходят злостью, так и крутятся, а потом умоляют: не бросайте меня, мой генерал, как надкушенное яблоко!" Однако Патрисио Арагонес не пожелал этого, он хотел большего - любви той женщины, хотел быть любимым ею, ибо, говорил он, она бесподобна, она знает любовь, знает, откуда что и как, вы сами убедитесь в этом, мой генерал, когда увидите ее. И тогда хозяин облегчил участь Патрисио тем, что указал ему, как формулу спасения, на тайные тропинки, ведущие в покои его, хозяина, сожительниц, и разрешил ему пользоваться ими сколько угодно, но лишь так, как он сам - с налету, как петух, не раздевая и не раздеваясь; и Патрисио Арагонес добросовестно полез в болото чужих любвишек, поверив в то, что с их помощью он сможет удушить свою собственную страсть, свое собственное желание, но страсть была столь велика, желание столь огромно, что он, случалось, забывал, как он должен заниматься любовью, и делал это не наспех, а со смаком, проникновенно, расшевеливая даже самых скупых на ласку женщин, пробуждая их окаменевшие чувства, заставляя их стонать от наслаждения и удивленно радоваться в темноте: "Экий вы проказник, мой генерал, неугомонным становитесь под старость!.." И с той поры никто - ни сам генерал, ни Патрисио, ни кто-либо из женщин - не мог установить, от кого был зачат тот или иной ребенок, кто чей сын и кто чей отец, ибо и от Патрисио Арагонеса, как и от его хозяина, рождались одни недоноски. Так вот и сталось, что Патрисио Арагонес превратился в самого важного из приближенных, в самого любимого и, пожалуй, самого страшного, а генерал, получив благодаря Патрисио массу свободного времени, вплотную занялся вооруженными силами, отдал им все свое внимание, как некогда, при вступлении на высокий пост. Но он занялся ими не потому, что, как мы полагали, вооруженные силы были основой его власти. Напротив! Он полагал, что вооруженные силы - самый его заклятый естественный враг, и соответственно с этим убеждением стремился разобщить офицеров, нашептывая одним, что против них строят козни другие, тасуя их судьбы перемещениями и назначениями то туда, то сюда, дабы не дать устояться заговору; он снабжал казармы патронами, в каждом десятке которых было девять холостых, поставлял порох, смешанный с морским песком, а сам держал под руками отличный арсенал, размещенный в одном из дворцовых подвалов; ключи от этого подвала позвякивали в одной связке с другими ключами от других заветных дверей, и каждый ключ существовал в единственном экземпляре; только он имел право отворять арсенал под охраной сопровождавшего его, как тень, генерала Родриго де Агилара, его дорогого друга, кадрового артиллериста, занимавшего посты министра обороны, командующего президентской гвардией и начальника службы национальной безопасности, одного из тех немногих смертных, кому было дозволено выигрывать у генерала партию в домино, - разве не Родриго де Агилар потерял правую руку, пытаясь обезвредить заряд динамита за несколько минут до того, как президентская карета подкатила к тому месту, где должно было произойти покушение? За спиной генерала Родриго де Агилара и за личиной Патрисио Арагонеса он почувствовал себя настолько уверенно, что у него притупился инстинкт самосохранения и он стал появляться на людях все чаще и чаще, осмеливался выезжать на прогулку в город в сопровождении одного лишь адъютанта, в обыкновенной карете, без гербов, и, раздвинув шторки, разглядывал сложенный из золотистого камня пышный собор, объявленный президентским декретом самым прекрасным собором в мире; глазел на старинные кирпичные дома, в порталах которых застыло далекое сонное время, на подсолнухи, повернутые желтыми ликами в сторону моря, на покрытые брусчаткой мостовые вице-королевского квартала, где стоял запах свечных огарков, где мертвенно-бледные девицы, зажатые на балконах между горшками с гвоздикой и зелеными побегами вьюнков, сохраняя на лицах выражение каменного целомудрия, неутомимо вязали спицами кружева; глазел на темные провалы окон монастыря бискаек, откуда ровно в три часа пополудни доносилось то же самое упражнение на клавикордах, что и в незапамятные времена, - этим упражнением было отмечено некогда первое прохождение кометы. А однажды он въехал в вавилонское столпотворение торгового квартала и проехал через весь квартал, оглушенный неистовой музыкой, глядя на гирлянды лотерейных билетов, на тележки с гуарапо, на горки яиц игуаны, на турецкие лавчонки, выбеленные солнцем, на ужасающие изображения девицы, превращенной в скорпиона за неповиновение родителям, на убогие хибары нищего переулка безмужних женщин - к вечеру нагишом появляются они у лавчонок, чтобы купить на ужин несколько рыбин, а заодно отвести душу, матерно ругаясь с зеленщицами, пока белье сохнет на деревянных балконах, украшенных искусной резьбой; а потом в лицо ему пахнуло запахом гнилых ракушек, он увидел ежедневное сборище воровского сброда на углу, и в глазах зарябило разноцветье негритянских лачуг, разбросанных по холмам у самой бухты, и вдруг - вот он, порт! ах, порт! пристань из трухлявых сырых досок, старый броненосец у причала, длинный, угрюмее самой правды броненосец десантников! И тут карета едва не налетела на негритянку-грузчицу, которая отпрянула, пропуская внезапно повернувший, словно испугавшийся чего-то, экипаж, и ей показалось, что она увидела саму смерть в облике сумрачного старца, обозревающего порт взглядом, исполненным мировой скорби. "Это он! - потрясенно воскликнула негритянка. - Это он! Да здравствует настоящий мужчина!" - "Да здравствует!" - завопили мужчины, женщины и мальчишки, выбегая из таверн и китайских закусочных, сбегаясь со всех сторон. "Да здравствует! Да здравствует! Да здравствует!" - орали те, кто схватил под уздцы разгоряченных лошадей и кто обступил карету, чтобы пожать руку самой власти; вся эта восторженная толпа образовалась так непосредственно, а главное, так быстро, что он едва успел отвести сжимающую револьвер руку адъютанта, крикнув: "Нельзя быть трусом, лейтенант, они любят меня, не мешайте им!" Он был крайне взволнован таким порывом любви и другими подобными порывами, причиной коих он был в последующие дни, так что генералу Родриго де Агилару стоило большого труда отговорить его от идеи прогуляться в открытой карете. "Пусть патриоты отечества увидят меня с головы до ног! Никакой опасности, фигня все это!" Он даже не подозревал, что лишь в порту взрыв патриотического восторга произошел стихийно, а все последующие были организованы службой безопасности, дабы ублажать его без риска; накануне своей осени он был так растроган изъявлениями любви к своей особе, что после многих лет затворничества отважился выехать из столицы, велел раскочегарить старый поезд, выкрашенный в цвета национального флага, и поезд, карабкаясь, словно кот, по карнизам громадного царства уныния и скорби, проползая сквозь заросли орхидей и амазонских бальзаминов, пугая обезьян, райских птиц и спящих на рельсах леопардов, потащился через всю страну к заснеженным селениям, по родным местам президента, затерянным в пустынных уголках голого плоскогорья; на станциях его встречали заунывной музыкой, уныло, словно за упокой, звонили колокола, трепыхались транспаранты, объявлявшие его апостолом, сидящим справа от Святой Троицы; к поезду сгоняли индейцев, дабы показать им саму власть, скрытую в потусторонней полумгле президентского вагона, но те, кто подходил поближе, видели в пыльном окне только удивленно вытаращенные глаза, вздрагивающие губы, поднятую в приветствии растопыренную ладонь; она, казалось, висит в воздухе сама по себе, ибо видна была лишь одна эта растопыренная ладонь, а не вся рука. Полковник охраны пытался увести его от окна: "Осторожно, генерал, вы нужны родине!" - на что он возражал убежденно: "Не волнуйся, полковник, эти люди меня любят!" Затем он пересел с поезда на колесный речной пароход, чьи деревянные плицы, подобные клавишам пианолы, оставляли за собой широкие и плавные, как вальс, круги на воде, а пароход плыл себе сквозь приторные запахи кустов гардении и смрад гниющих на отмелях экваториальных саламандр, огибая доисторический лом из костей звероящеров и забытые Богом острова, на которые забираются грузные сирены, плыл, а вдали пламенел закат, подобный пожарищу огромных исчезнувших городов, а на берегу вставали выжженные зноем нищие селения: жители выходили на берег поглазеть на пароход, выкрашенный в цвета национального флага, и едва различали руку в шелковой перчатке, слабо машущую из иллюминатора президентской каюты руку, а он, видя, как люди на берегу машут ему листьями маланги, которые заменяли флаги, ибо в этих нищих селениях их не было, видя, как некоторые бросаются вплавь, чтобы доставить на борт кто живого козленка, кто гигантский, как слоновья ступня, клубень ньяме, кто корзину дичи для президентской похлебки, растроганно вздыхал в церковном мраке каюты: "Смотрите, капитан, они плывут следом! Как они любят меня!"
В декабре, когда в карибских странах наступает весна, он подымался в карете по серпантину горной дороги к одинокому, возведенному на вершине самой высокой горы зданию приюта, где коротал вечерок-другой, играя в домино с бывшими диктаторами разных стран континента, со свергнутыми отцами различных отечеств, с теми, кому он много лет назад предоставил политическое убежище; они старились под сенью его милостивого гостеприимства, эти болтливые живые мертвецы, восседающие в креслах на террасе приюта с отрешенным видом, погруженные в иллюзорные мечтания о некоем корабле, который однажды приплывет за ними, открывая возможность вернуться к власти; этот приют, этот дом отдыха для бывших отцов отечеств был построен, когда их стало много, хотя для генерала все они были на одно лицо, ибо все они являлись к нему на рассвете в полной парадной форме, напяленной шиворот-навыворот поверх ночной пижамы, с сундуком, полным награбленных в государственной казне денег, и с портфелем, в котором были все регалии, старые конторские книги с расклеенными на их страницах газетными вырезками и альбом с фотографиями; этот альбом каждый вновь прибывший отец отечества показывал генералу, словно верительные грамоты, бормоча: "Взгляните, генерал, здесь я еще в чине лейтенанта, а здесь - при вступлении на президентский пост, а вот здесь - в день шестнадцатой годовщины прихода к власти, а вот здесь...", - но генерал не обращал ровно никакого внимания ни на самого вновь прибывшего, ни на его альбом, которым тот тщился заменить верительные грамоты, ибо считал, заявляя о том во всеуслышание, что единственный достойный документ, могущий удостоверить личность свергнутого президента, - это свидетельство о его смерти; он с презрением выслушивал напыщенную речугу очередного вновь прибывшего, в которой тот заверял, что прибыл ненадолго, временно: "Лишь до того часа, мой генерал, пока народ не призовет меня обратно!" Но генерал знал, что все это пустые слова, болтовня - все эти избитые формулы церемонии предоставления политического убежища! Он слышал одно и то же от каждого из них, начиная от самого первого и кончая самым последним, от того, кто был свергнут, и от того, кто свергал, ибо того тоже свергли в свою очередь. Как будто не знают все эти засранцы, что политика требует мужества, что власть дело такое: уж тут ежели что с возу упало, то пропало, и нечего сохранять идиотские иллюзии! Пару месяцев он привечал вновь прибывшего в президентском дворце, играя с ним в домино до тех пор, пока бывший диктатор не проигрывал нашему генералу последний сентаво, и тогда в один прекрасный день генерал подводил его к окну с видом на море, заводил душеспасительную беседу, сетуя на быстротечность жизни, которая, увы, направлена только в одну сторону и никого не может удовлетворить, не жизнь, а сплошной онанизм, уверяю вас! Но есть и утешение; взгляните, видите тот дом на скале? Видите этот громадный океанский корабль, застрявший на вершинах гор? На этом корабле отведена для вас прекрасная каюта - светлая комната. Там отличное питание... там у вас будет уйма свободного времени... отдыхайте вместе с товарищами по несчастью... там чудная терраса над морем! Он и сам любил отдыхать в этом доме, на этой террасе, но не столько ради удовольствия сыграть в домино с этой сворой импотентов, сколько ради того, чтобы потешить себя тайной радостью, посмаковать преимущество своего положения: он - не один из них; и он наслаждался этим своим положением и, глядя на эти ничтожества, на это человеческое болото, старался жить на всю катушку, делать явью сладкие грезы, ублажать греховные желания, преследуя на цыпочках податливых мулаток, которые подметали в доме в ранние утренние часы, - он крался по их следам, ведомый свойственным этим женщинам запахом дрянного бриллиантина и общих спален, и выгадывал, чтобы оказаться с одной из них наедине и потоптать ее, как петух курицу, в каком попало углу, слушая, как она квохчет в темноте, как хихикает откровенно: "Ну вы и разбойник, мой генерал! Ненасытны не по годам!" Но после минут любви на него нападала тоска, и он, спасаясь от нее, пел где-нибудь в уединенном месте, где никто не мог его увидеть: "О январская луна! Взгляни: у твоего окна моя печаль стоит на эшафоте!" Это были весны без дурных знамений, без дурных предвестий, и настолько он был уверен в преданности своего народа, что вешал свой гамак далеко на отшибе, во дворе особняка, в котором жила его мать, Бендисьон Альварадо, и проводил там часы сиесты в тени тамариндов, без охраны, и ему снились рыбы-странницы, плывущие в водах того же цвета, что и стены дворцовых спален. "Родина - самая прекрасная выдумка, мать!" - вздыхал он, хотя меньше всего желал, чтобы мать ответила ему, - мать, единственный человек на свете, который осмеливался указать ему на дурной запах его подмышек; тихо он возвращался в президентский дворец через парадный вход, умиротворенный, благостный по отношению ко всему белому свету, упоенный чудной карибской весной, благоуханием январской мальвы; в эту пору он примирился даже с папским нунцием, то бишь с ватиканским послом, и тот стал неофициально посещать его по вечерам, заводя за чашкой шоколада с печеньем душеспасительные беседы, направленные к тому, чтобы вернуть нашего генерала в лоно святой католической церкви, наново обратить его в христианство, а он, помирая со смеху, говорил, что коль скоро Господь Бог, как вы утверждаете, всемогущ, то передайте ему мою просьбу, святой отец, пусть он избавит меня от дрянного сверчка, залезшего в ухо, пусть избавит меня от килы, пусть выпустит лишний воздух из этого детины! И тут, расстегнув ширинку, он показывал, что он имеет в виду, но папский нунций был стоек и твердил, что все равно все от Господа, что все сущее исходит от святого духа, на что генерал отвечал с прежним весельем: "Не тратьте зря пороха, святой отец! На фига вам нужно обращать меня, если я и так делаю то, что вам угодно?"
Но безмятежное состояние его души, подобное тихой заводи, было неожиданно взбаламучено в глухом городишке, куда он приехал на петушиные бои; во время одного из боев мощный хищный петух оторвал своему сопернику голову и жадно стал клевать ее, пожирать на глазах у озверевшей публики, пока пьяный оркестр, славя победителя, наяривал ликующий туш; генерал сразу усмотрел дурное предзнаменование в том, что произошло на петушиной арене, узрел в этом намек на то, что вот-вот должно произойти с ним самим; он почувствовал это интуитивно и приказал охране немедленно арестовать музыканта, игравшего на рожке; музыканта схватили, и оказалось, что он имел при себе оружие; и он признался под пытками, что должен был стрелять в генерала, когда публика устремится к выходу и образуется толчея. "Я понял это сразу, - сказал генерал, - понял, что он должен стрелять! Потому что я смотрел всем в глаза и все смотрели в глаза мне, кроме этого ублюдка, этого несчастного рогоносца - то-то он играет на рожке!" С той поры генерал снова стал бояться, хотя и понимал, что вовсе не тот случай на петушиных боях так растревожил его, что дело не только в этом; ему было страшно каждую ночь даже за дворцовыми стенами и несмотря на решительные заверения службы безопасности, что все в порядке и нет никаких оснований для беспокойства, - вот когда прибавилось работенки Патрисио Арагонесу! Он и впрямь чуть ли не поменялся с Патрисио местами, кормил его своими собственными обедами, потчевал медом из своей персональной банки, утешаясь мыслью: уж коли что отравлено, так загнемся оба! По крайней мере, не одному помирать! Оба они слонялись по дворцовым пустынным покоям как неприкаянные, и каждый старался ступать только по коврам и ковровым дорожкам, чтобы не выдать себя слоновьей походкой; казалось, они безучастно проплывают по дворцовым залам в зеленом свете маяка, сполохи которого вспыхивали каждые полминуты где-то в бесконечности, где плескались зеленые волны засыпающего моря, - вспыхивал маяк, плескались волны, и тоскливые прощальные гудки ночных пароходов врывались в окна вместе с дымом горящих на берегу коровьих лепешек; а то целыми днями смотрели они на дождь, считали ласточек, как это делают в томительные сентябрьские вечера ни на что уже не годные любовники, и настолько отрешились от жизни, что утратили всякое реальное представление о ней, и генералу не приходило в голову, что, изо всех сил стараясь представить себя двуединым, пребывающим одновременно и тут и там, он на самом деле заставил людей сомневаться: а существует ли он вообще? не впал ли он давным-давно в летаргический сон? И хотя охрана была удвоена, хотя никто не мог ни войти в президентский дворец, ни выйти из него, поговаривали, будто кому-то все же удалось побывать во дворце и будто бы этот кто-то увидел там клетки с подохшими птицами, коров, пьющих из святой купели, как из простого корыта, паралитиков и прокаженных, спящих среди благоухающих розовых кустов, и вся страна замерла в ожидании, как будто после полудня вновь должен был наступить рассвет, потому что распространилась весть, что он умер так, как это и предсказала в свое время гадалка-провидица, глядя в лохань с водой, - умер своей смертью, во сне, в своей постели; но - ширился слух - высшие чиновники задерживают сообщение о его смерти, ибо сводят друг с другом кровавые счеты. Он не обращал внимания на все эти разговоры, хотя и чувствовал, что в его жизни вот-вот что-то произойдет, и, прерывая бесконечную партию в домино, спрашивал у генерала Родриго де Агилара, как, мол, обстоят дела, дружище, на что тот отвечал: "Все в наших руках, мой генерал, в стране спокойно". Но он выискивал зловещие знамения в змееподобных языках пламени горящего коровьего помета, в этих мрачных кострах, горевших во дворце, заглядывал в темные шахты заброшенных старинных колодцев, чтобы на дне их увидеть свою судьбу, и, не найдя в них ничего, изглоданный тревогой, отправлялся к своей матери Бендисьон Альварадо, в ее особняк, во дворе которого можно было подышать приятной прохладой в тени тамариндов; мать дышала прохладой, сидя рядом с ним в своей старой качалке, дряхлая, но полная душевных сил; она кормила кукурузным зерном расхаживающих подле нее кур и павлинов, а он, развались в белом плетеном кресле, обмахиваясь шляпой, тоскующими голодными глазами смотрел на рослых мулаток, подносивших ему холодную, ярко окрашенную фруктовую воду - "освежитесь, ваше превосходительство", - смотрел и думал о том, в чем хотел бы и не мог признаться матери: "Мать моя Бендисьон Альварадо если бы ты только знала что я больше ни черта не могу поделать с этим миром что я кончился и хотел бы смыться подальше от этих мучений а куда я и сам не знаю!" Мать не догадывалась об истинной причине его тяжких вздохов, полагая, что он вздыхает из-за мулаток, а он, когда зажигались первые вечерние огни, тихонько возвращался к себе во дворец, скрытно, черным ходом, и крался по коридорам, прислушиваясь к шагам караульных; завидев его, караульные бодро докладывали: "Все в порядке, ваше превосходительство! Полное спокойствие!" Но он знал, что они выпаливают это по привычке, что они обманывают его, чтобы обмануться самим, ибо им тоже страшно; это было кризисное время, когда никто не чувствовал себя уверенно, хотя все лгали, что все идет прекрасно; именно неуверенность, зыбкость омрачала его существование, делала горькой его славу и отбивала даже само желание властвовать. И все это после того рокового случая, после того петушиного боя! Ночи напролет лежал он ничком на полу, изглоданный бессонницей, и слушал, как в открытое окно врывается рокот барабанов и подвывание волынок, где-то далеко играющих на скромной свадьбе бедных людей, с тем же воодушевлением, с каким они играли бы в день его смерти; слушал, как отчаливает, давая тихий прощальный гудок, какое-то пронырливое судно, уходящее в два часа ночи на явно незаконный промысел и без разрешения; слушал, как с бумажным шорохом распускаются на рассвете розы, - слушал и обливался холодным потом, то и дело тяжко вздыхая, не зная ни минуты отдохновения, ибо первобытный инстинкт вселял в него предчувствие того вечера, когда он, возвращаясь, по обыкновению, от матери, увидел на улицах толпы народа, увидел, как в домах настежь распахиваются окна, как стаи ласточек, встревоженные необычным оживлением, мечутся в прозрачной синеве декабрьского неба; и он приподнял шторку на оконце кареты, чтобы еще лучше увидеть то, что стряслось, и сказал сам себе: "Вот что меня мучило, мать! вот что меня томило! наконец-то свершилось!" И он почувствовал дикое облегчение, глядя на парящие в небе бесчисленные цветные шары - красные, зеленые, желтые, голубые громадные апельсины, освещенные хрустальным светом, свойственным весеннему декабрьскому небу в четыре часа пополудни; а шары, проплывая меж испуганных ласточек, вдруг все разом беззвучно лопнули, и на город посыпались тысячи и тысячи листовок, закружились в воздухе, как внезапный листопад, вызванный бурей, и кучер президентской кареты воспользовался этим и выскочил из людского водоворота. Но никто и не обратил внимания, что это была за карета, никто ее не узнал, потому что поголовно все хватали, ловили, подбирали прокламации - все поголовно, мой генерал! Текст прокламаций громогласно зачитывали с балконов, на всех перекрестках раздавались крики: "Долой гнет! Смерть тирану!" И даже солдаты дворцовой охраны, толпясь в коридорах, громко читали крамольные листки: "Да здравствует единство всего народа и всех классов в борьбе против векового деспотизма! Да здравствует единство всех патриотов в борьбе с продажной военщиной! Долой коррупцию! Довольно крови! Хватит разбоя!" Вся страна пробуждалась после тысячелетней спячки - в те самые минуты, когда он, находясь в каретном сарае, узнал страшную новость: "Мой генерал, Патрисио Арагонес смертельно ранен отравленной стрелой!"
Несколько лет назад, томясь вечерней скукой и будучи в скверном настроении, он предложил Патрисио Арагонесу разыграть их жизни в орлянку. "Бросим монету, - сказал он, - и ежели выпадет "орел" - умрешь ты, ежели "решка" - я". Но Патрисио Арагонес возразил на это, что умереть придется обоим, ибо, сколько ни кидай монету, всегда будет ничья: "Разве вы забыли, мой генерал, что президентский профиль отчеканен с обеих сторон?" Тогда генерал предложил разыграть их жизни в домино: кто выиграет большинство партий из двадцати, тому и оставаться в живых. "Идет, - сказал Патрисио Арагонес, - с большим удовольствием, мой генерал, но при одном условии! Вы должны даровать мне право выигрывать у вас". Такое право было даровано, и они сели играть, и Патрисио Арагонес, который раньше проигрывал только потому, что выигрывать ему было запрещено, выиграл все двадцать партий подряд, все двадцать ожесточенных схваток и, в изнеможении утерев рукавом пот с лица, сказал со вздохом: "Ничего не поделаешь, мой генерал, мне очень жаль, но я не хочу умирать". И тогда он, складывая костяшки домино в деревянную коробочку, укладывая их аккуратно за рядом ряд, заговорил напевно, с расстановкой, как школьный учитель, объясняющий урок, что у него тоже нет желания насильственно умереть, тем более из-за проигрыша в домино, что он умрет своей смертью в положенное ему время, умрет в своей постели, во сне, как это было предсказано еще в самом начале его эпохи гадалкой-провидицей, которая узрела его судьбу, глядя в лохань с водой. "Впрочем, - продолжал он, - если хорошенько подумать, то и здесь ничего не известно, ибо моя мать, Бендисьон Альварадо, родила меня не для того, чтобы я вечно оглядывался на то, что там вилами по воде писано, а для того, чтобы повелевал. И вообще, я - это я, а не ты, и благодари Бога, что это всего лишь шутка". Он не подумал тогда, что это вовсе не шутка - жизнь на кону, не предполагал, что скоро одному из них и впрямь выпадет смертный жребий. И вот это случилось.
Он вошел в комнату Патрисио Арагонеса и застал его в предсмертных муках - шансов на спасение не было, слишком велика была доза внесенного отравленной стрелой яда. И вот он вошел и с порога приветствовал Патрисио вскинутой вверх рукой, жестом римлян: "Благослови тебя Бог, храбрец! Велика честь - умереть за отечество!" А затем, сев подле постели умирающего, он оставался с ним все время, пока длилась агония, собственноручно подносил ему облегчающие страдания снадобья, поил его ими с ложечки, а Патрисио Арагонес, хотя и не отказывался от этих ухаживаний, принимал их без малейшей благодарности и, проглотив очередную порцию лекарств, выкладывал все, что он думал в эти минуты: "Я ненадолго покидаю вас одного в этом дерьмовом мире, мой генерал... чует мое сердце, что очень скоро мы повстречаемся с вами на самом дне преисподней: я - скрученный в морской узел, согнутый в три погибели этим ядом; вы - с собственной головой в руках, не знающий, куда ее приткнуть... извините за откровенность, мой генерал, но теперь я говорю только чистую правду... теперь я могу сказать, что никогда не любил вас - это вы почему-то вбили себе в голову, будто я вас люблю... а я ненавидел вас всегда... с той поры, когда я по вашей милости потерял свободу... лишился возможности жить вольным бродягой... с той поры я каждый день молился, чтобы вас постигла смерть, мучительная или легкая - все равно... лишь бы с вами было покончено, лишь бы вы расплатились своей жизнью за искалеченную мою... ибо что же по вашей милости со мной сделали?.. деревянными молотами расплющивали мне ступни, уродовали мои ноги, пока они не стали, подобно вашим, плоскостопными, пока не стали двигаться медленно, как ноги лунатика... прокалывали мне мошонку сапожным шилом, чтобы и у меня образовалась кила... заставляли меня пить скипидар, чтобы я разучился читать и писать, забыл грамоту, ибо и вы ее не знали... а ведь скольких трудов стоило моей бедной матери мое учение!.. вы заставляли меня исполнять многие ваши парадные официальные обязанности вовсе не потому, что приберегали себя для других, более важных, более необходимых отечеству дел, как вы постоянно повторяли, а потому, что даже у самого что ни на есть храбреца задница так и стынет от страха, когда он, коронуя на конкурсе красоты очередную потаскуху, не знает, с какой стороны вот-вот обрушится на него смерть... извините за откровенность, мой генерал!.." Но он был уязвлен не столько дерзостью Патрисио Арагонеса, сколько его неблагодарностью: "И это говоришь ты? Ты, кто жил здесь как король, кому я дал то, чего никогда никому за всю свою жизнь не давал? Ведь даже собственных своих женщин я предоставил тебе!" Но тут Патрисио Арагонес перебил его: "Не надо об этом, мой генерал... Лучше уж быть полным кастратом, нежели покрывать этих несчастных женщин, этих замученных матерей, нежели заваливать их, как заваливают для клеймения телок, с той лишь разницей, что телки брыкаются и ревут, а эти равнодушно подставляют свои зады - зады тощих коров, продолжая при этом чистить картошку или окликая товарок, чтобы те присмотрели за рисовой кашей на плите: как бы она не подгорела, пока длится это занятие... Только вы можете называть это тупое совокупление любовью, мой генерал, потому что ничего другого вы никогда не знали, - извините за откровенность!" И тогда он заорал: "Замолчи! Заткнись, черт бы тебя побрал! Заткнись, не то будет худо!" Но Патрисио Арагонес продолжал спокойно и рассудительно: "Нет, я не буду молчать, мой генерал... что вы можете со иной сделать?.. убить меня?.. но я и так почти уже мертв... вы бы лучше не упускали случая взглянуть правде в лицо, мой генерал... выслушали бы то, о чем никто никогда не говорит, но о чем все думают... ведь вам говорят лишь то, что вы хотите услышать... кланяются, лебезят, а в кармане держат дули... вы должны быть мне благодарны за искренность, мой генерал... я - единственный, кому вас жаль... я жалею вас, как никто на свете пожалеть не может... потому что волею случая, волею судьбы я почти то же самое, что и вы - ведь я ваш двойник... и потому я честно выкладываю вам то, на что никогда не решатся другие, хотя и держат это при себе... Речь о том, мой генерал, что никакой вы не президент... никто не считает вас законным президентом... вы сидите в президентском кресле лишь потому, что вас посадили в него англичане... а после них янки поддержали вас парой смертоносных яиц своего броненосца... я ведь видел, я ведь помню, как вы забегали, засуетились, точно жук, не зная, что делать, потеряв голову от страха, когда гринго гаркнули вам: "Все! Оставайся один в этом грязном борделе! Посмотрим, как ты справишься без нас!" И если вы с той поры не слезли и не собираетесь слезать с этого кресла, то вовсе не потому, что оно вам так уж понравилось, а потому, что для вас это просто невозможно... страх - вот в чем дело... Признайтесь, мой генерал, вы отлично понимаете, что, появись вы на улице в положении обыкновенного смертного, люди набросятся на вас, как овчарки, чтобы рассчитаться с вами за массовые убийства в Санта-Мария-дель-Алтарь... за узников, брошенных живыми в крепостной ров на съедение кайманам... за тех, с кого заживо сдирали кожу и отправляли ее семьям несчастных, дабы проучить их на веки вечные..." Так говорил Патрисио Арагонес, говорил и говорил, извлекая из бездонного колодца своих старых обид бесконечные четки страшных воспоминаний, словно перебирая эти четки, словно творя молитву в память жертв чудовищного режима. Но вдруг он замолк, ибо невероятная боль раскаленными граблями разодрала ему все нутро и сердце его едва не остановилось. Но, снова придя в себя, он продолжал тихо, без оскорблений, умоляющим голосом: "Мой генерал... не упускайте благоприятный случай... умрите вместе со мной... для вас это лучше всего - умереть... уж я-то знаю... ведь я - это вы... хотя, видит Бог, я никогда не хотел этого... никогда не хотел сподобиться величия и стать героем отечества... но так сталось... и я знаю, что у вас за жизнь... мне есть с чем ее сравнивать... потому что в глубине души я всегда оставался простым стеклодувом, одним из тех, кто, подобно моему отцу, делал бутылки... Не бойтесь, мой генерал!.. смерть - это не так больно, как кажется..." Он произнес это с такой убежденностью, так искренне и проникновенно, что наш генерал не нашел в себе злобы, чтобы возразить ему, - оставался рядом с ним и не давал ему свалиться с постели, когда начались последние корчи, последние судороги, когда Патрисио обеими руками схватился за брюхо и зарыдал от боли и стыда: "О, Господи! Я наложил в штаны, мой генерал!" Он подумал было, что Патрисио выразился в переносном смысле, что эту фразу следует понимать как признание Патрисио, что в последний миг он очень испугался смерти, но тут Патрисио повторил, что наложил в штаны, - не в переносном смысле, а в прямом, и тогда наш генерал возопил: "Умоляю тебя, потерпи немного, сдержись! Генералы отечества должны умирать, как подобает мужчинам, чего бы это ни стоило!" Но уже было поздно взывать к патриотическим чувствам, ибо Патрисио Арагонес свалился на пол и сучил ногами в последней агонии, весь в слезах и дерьме. В кабинете-спальне рядом с залом заседаний он сам обмыл тело Патрисио, облачил его в свои одежды, сняв их с себя и оставшись в чем мать родила; он снял даже брезентовый бандаж, поддерживающий килу, и затянул его на Патрисио; надел ему на ноги свои сапоги, прицепил к каблуку левого сапога свою золотую шпору. Все это он проделал в глубокой тоске, охваченный чувством безмерного одиночества, понимая, что стал отныне самым одиноким существом на всем белом свете. Но это не помешало ему тщательно убрать все следы своих манипуляций с покойником и постараться вспомнить мельчайшие детали того видения, которое было явлено ему гадалкой-провидицей в зеркале первородных вод, вспомнить, как должно лежать тело, когда утром его найдут служанки-уборщицы: лицом вниз, зарывшись в ладони, как в подушку, в полевой форме без знаков отличия, в сапогах с золотой шпорой на левом, - так, чтобы сказали, что он умер естественной смертью, во сне, согласно давнему предсказанию гадалки. Но вопреки его ожиданиям весть о его смерти никто не спешил подтвердить; наследники режима благоразумно выжидали, проводили тайное расследование, вступали друг с другом в секретные соглашения, мало того, слухи о его кончине то и дело опровергались, для чего призвали на помощь его мать, Бендисьон Альварадо, вынудили ее появиться в торговом квартале, дабы все мы убедились, что она не в трауре: "Напялили на меня цветастое платье, сеньор, и, будто я чучело какое, заставили купить шляпу с попугайскими перьями, накупить всяких безделушек, всякой дребедени, чтобы все видели, что я беззаботна и счастлива, хоть я и говорила им, что наступило время слез, а не время покупок; я ведь ничего толком не знала, я думала, что умер не кто-то другой, а именно мой сын, а они заставляли меня улыбаться, эти военные, когда какие-то люди фотографировали меня во весь рост, - мне говорили, что так нужно во имя родины, сеньор!" А он в это время, отсиживаясь в своем тайнике, недоумевал в растерянности: "Почему черт подери ничего не изменилось в этом мире после моей смерти? Как это может быть что солнце по-прежнему всходит и заходит и даже не споткнется? Почему о мать моя воскресенье осталось воскресеньем а жара той же несносной жарой что и при мне?" Так вопрошал он себя, когда неожиданно раздался орудийный выстрел в крепости порта и погребальный звон больших колоколов собора поплыл над городом, а к дворцу повалили беспорядочные толпы, разбуженные величайшей после вековой маразматической спячки вестью. И тогда он чуть-чуть приотворил дверь своей потайной спальни и, глядя в щелочку, увидел в зале заседаний свое мертвое тело, окруженное горящими свечами, свое мертвое тело, обряженное краше, нежели любой из покойных Римских Пап на протяжении всей истории католичества, однако ужас и стыд поразили его при виде этого тела, собственного его тела, утопающего в цветах, с лицом, белым от пудры, с накрашенными губами, с окостеневшими руками своенравной кокетки, сложенными на покрытой броней регалий груди, тела, облаченного в придуманный кем-то специально для покойника мундир Генерала Вселенной, с десятью пылающими солнцами на погонах, при шпаге, коротенькой, игрушечной шпаге карточного короля. Эта шпажка странным образом изменяла масштаб, и все, что он видел, все символы его необъятной власти, вся траурная церемония, все военные почести - все это стало каким-то маленьким, лишилось внушительности и величия, сделалось заурядным и вполне соответствовало лежащему в гробу мертвецу нормальных человеческих размеров, даже немного хлюпику при жизни, а ведь он мнил себя бравым мужчиной, бравым военным, и он очень рассердился и сказал себе: "Разве это я? Нет, черт подери!" А люди все шли и шли нескончаемым потоком мимо тела, и он забыл на миг, что все это фарс, забыл о темных целях этого фарса и почувствовал себя оскорбленным и униженным смертью, ее жестокостью, ее полным равнодушием к могуществу власти. "Это несправедливо, черт подери!" - повторял он про себя, глядя, как люди ведут себя без него, и радовался, видя, что многие растеряны и беспомощны, и жалел этих потерявших его людей, и, затаив дыхание, смотрел на тех, кто, видно было, пришел сюда, чтобы попытаться угадать: а не обман ли это? он ли это умер на самом деле? он ли в гробу? Он увидел старика-ветерана, участника войны за создание Федерации, который застыл у гроба, отдавая покойнику честь; увидел мужчину с траурной повязкой, который нагнулся и поцеловал перстень на руке покойника; увидел лицеистку, которая положила в гроб скромный цветок, - увидел и особо отметил их в своей памяти, - их и рыночную торговку, которая вдруг бросила на пол свою полную рыбы корзину, повалилась на мертвеца, обняла напарфюмеренный труп и заголосила на весь зал: "Боже милостивый, что же теперь с нами будет?! Он умер! Умер! Он мертвый!" И тут все вокруг зашушукались, заговорили, загалдели: "Видите, это и вправду он! Он, без обмана! Мертвый!" - "Это он! Он! Он! - заревела толпа, стоявшая на солнцепеке на площади де Армас. - Это он!" И внезапно прекратился погребальный звон, и все колокола собора, колокола всех церквей затрезвонили с неудержимой радостью, как в святую среду Благовещенья, и стали взрываться пасхальные петарды, в небо устремились ракеты салюта, зарокотали барабаны свободы, и он увидел штурмовые группы восставших, которые при молчаливом потворстве охраны ринулись во дворец через окна, увидел, как они дубинками разогнали всех, кто стоял у гроба, как швырнули на пол безутешную торговку рыбой, увидел, как они глумятся над трупом, как затем восемь здоровил отняли труп у бессмертия, лишили его вечного царства сплошных цветов и за ноги поволокли его из этого царства вниз по лестницам, в то время как остальные разрушали и уничтожали все, что можно было разрушить и уничтожить в этом раю, полном роскоши и беды; они ломали дорические капители, сложенные из стандартных плит, вышвыривали в окна птичьи клетки, вице-королевский трон, рояль, разбивали вдребезги урны с прахом неизвестных героев, рвали в клочья гобелены, изображающие томных девиц в гондолах разочарования, уничтожали портреты епископов и военных в допотопной форме, полотна с изображением грандиозных морских сражений; они думали, что навеки разрушают логово ненавистной власти, и стремились разрушить все без остатка, чтобы у грядущих поколений не осталось даже воспоминания о проклятой его ветви; и все это он видел, а затем бросился к окну своего убежища, чтобы сквозь щели опущенных жалюзи посмотреть, что творится за окном, увидеть, как далеко зашла волна разрушения всего и вся. "И в один миг я увидел больше подлости и неблагодарности чем все что видели из-за чего плакали мои глаза на протяжении всей моей жизни мать я увидел своих ошалевших от счастья вдов увидел как они толпами покидают мой дом угоняя при этом коров с моей фермы унося казенную мебель и банки меда полученного из твоих ульев мать я увидел своих детей всех этих недоносков которые устроили дьявольский концерт громыхая крышками кастрюль барабаня столовым церковным серебром в медные тазы трезвоня хрустальными блюдами и вопя при этом умер мой папа да здравствует свобода я увидел пылающий на площади де Армас костер на котором жгли мои официальные портреты и календарные литографии!" И вот он смотрел, как пылают эти официальные портреты, мозолившие людям глаза на каждом шагу все годы его режима, и снова увидел свое собственное тело - его волокли по мостовой, и на ней оставались валяться ордена и медали, золоченые пуговицы, золотистые аксельбанты, парчовые лохмотья, шпажка карточного короля с кисточкой на эфесе, погоны с десятью потускневшими солнцами Генерала Вселенной, и он шептал: "Смотри, мать, что со мной сделали", - и всей кожей, всем существом чувствовал все плевки, которыми награждала тело толпа, и обонял содержимое опрокинутых на него с балконов ночных горшков, и жгучий стыд терзал его, стыд, сменившийся ужасом при мысли, что его ведь могут четвертовать, и его сожрут собаки, растерзают грифы под безумное завывание и пиротехнические громы этого карнавала смерти - его смерти! А когда этот смерч пролетел, он все равно отовсюду слышал вихри музыки, доносившейся до него, несмотря на безветренный день, слонялся по своему убежищу и убивал мух, прихлопывая их ладонью, пытаясь точно так же прихлопнуть несносного сверчка, который сидел у него в ухе и мешал думать. Смотрел на зарево пожара на горизонте, на маяк, зеленый свет которого, каждые полминуты проникая сквозь щели жалюзи, превращал его на следующие полминуты в полосатого тигра, а он смотрел и слушал, чувствуя за окном дыхание каждодневной жизни, естественное дыхание жизни без него, жизни, которая все больше и больше входила в свои обычные берега по мере того, как его смерть из чрезвычайного события превращалась в рядовое, становилась просто еще одной чьей-то смертью, точно такой же, как все прочие смерти в прошлом, и вечная стремнина бытия уносила его к ничейной земле всепрощения и забвения. И тогда он крикнул смерти: "Пошла ты в задницу, безносая!" - и покинул свое убежище, решив, что пробил час, что хватит ему таиться; и, тяжело шаркая ногами, он прошел по разграбленным залам, как привидение среди обломков прошлого, погруженного во мрак, наполненного запахом умирающих цветов и свечных огарков, прошел и толкнул дверь зала заседаний совета министров, в котором было полно дыма, и в этом дыму слышались охрипшие голоса, там, где стоял длинный стол орехового дерева, и он увидел, что за этим столом были все, кого он хотел увидеть: либералы, продавшие победу в войне за Федерацию, консерваторы, купившие у них эту победу, высшие генералы, три министра, архиепископ и посол Шнотнер - все вместе в одной ловушке! Они взывали к сплочению в борьбе против векового деспотизма, а сами делили его наследие, и алчность настолько поглотила их, что никто не заметил восставшего из мертвых президента, а он лишь хлопнул по столу ладонью и спросил: "Так, да?!" И больше он не успел произнести ни слова, потому что когда он принял руку со стола, то уже отгремел взрыв паники и всех как вымело - остались только переполненные окурками пепельницы, кофейные чашки да опрокинутые кресла, и еще остался его дорогой друг, генерал Родриго де Агилар, который был в полевой форме; маленький, невозмутимый, он разогнал своей единственной рукой клубы табачного дыма и подал знак: "Ложитесь на пол, мой генерал! Сейчас начнется свистопляска!" И не успел он лечь на пол рядом со своим дорогим другом, как грянуло смертоносное веселье шрапнели и началась бойня, кровавый праздник президентской гвардии, которая с превеликим удовольствием и особым тщанием выполняла решительный приказ: "Ни один участник заговора не должен остаться живым!" Следуя этому вашему приказу, мой генерал, гвардейцы скосили пулеметной очередью тех, кто пытался удрать через парадный вход, переловили, как пташек, тех, кто выпрыгивал из окон, а тех, кому удалось спрятаться в соседних домах, выкурили из убежищ зажигательными гранатами и повсеместно добили раненых, сообразуясь с президентским принципом: "Каждый, кто избежал казни, - злейший враг до скончания века".

1 Следующая страница


Осень патриарха 2

Пока все это длилось, он лежал ничком на полу, в двух шагах от генерала Родриго де Агилара, и слушал, как грохают взрывы; после каждого взрыва на спину ему сыпались осколки стекла и валились куски штукатурки, а он, лежа под этим градом, бормотал про себя, слитно, как молитву: "Все дружище все кончено отныне командовать стану только я ни одна собака не будет больше командовать ни одна собака завтра утром посмотрим что здесь уцелело после этой бучи ежели не на чем сидеть купим парочку самых дешевых табуреток купим несколько циновок чтобы завесить дыры купим еще кое-что и хватит посуду покупать не будем ни тарелок ни ложек все это мы возьмем в казармах солдатню я больше содержать не буду ни солдатню ни офицеров пошли они все в задницу только молоко лакать горазды а как только заваруха плюют на руку которая их кормила я оставлю при себе только президентскую гвардию там люди честные и храбрые и никакого больше совета министров на кой он сдался обойдусь одним толковым министром здравоохранения такой министр действительно необходим ну и еще один с хорошим почерком мало ли что придется записывать и достаточно а все эти казармы и министерства сдадим под жилье и на деньги за это жилье будем содержать дворец если в чем и есть нужда так это в деньгах а не в людях подыщем двух толковых служанок одна пусть готовит и прибирает а другая стирает и гладит белье а коровами и птицей ежели они будут займусь я сам и ни одна шлюха не будет здесь больше шляться хватит им бегать в солдатский нужник и всех прокаженных которые дрыхнут под розовыми кустами вон отсюда - и всех докторов права которые все знают и всех ученых политиков которые все видят вон отсюда потому что в конце концов это президентский дворец а не грязный бордель как сказали янки если верить Патрисио Арагонесу я и один справлюсь никто мне не нужен справлюсь один до второго пришествия кометы и до десятого ее пришествия потому что больше я не собираюсь умирать пусть кто хочет умирает пошли они все в задницу!" Так бормотал он вслух свои мысли, слитно, без пауз, как молитву, как выученный наизусть стих; то была старая, со времен войны оставшаяся привычка заговаривать свой страх, спасаться от него, думая вслух, и вот он думал вслух, бормотал свои мысли и словно не слышал взрывов, сотрясавших дворец, строя планы на завтрашнее утро и на грядущее столетие в столько-то часов пополудни. Но вот наконец на улице прозвучал последний выстрел, добивающий раненых, и генерал Родриго де Агилар подполз к окну, поднялся и выглянул в него и приказал кому-то, чтобы послали за мусорными фургонами и вывезли на них трупы, после чего удалился, пожелав на прощание: "Доброй ночи, мой генерал!" - "Доброй ночи, - отозвался он, - доброй ночи, дружище! Большое спасибо!" Он так и остался лежать ничком на траурно-черном мраморе пола в зале совета министров, подложив под голову локоть правой руки, зарылся в него лицом и мгновенно уснул, более одинокий, чем когда бы то ни было, убаюканный шепотом потока желтых листьев своей жалкой осени, которая наступила бесповоротно именно в ту ночь великой бойни, ознаменованная дымящимися руинами и багровыми лунами кровавых луж. Но наутро он был избавлен от необходимости выполнять вчерашние планы, ибо армия сама прекратила свое существование, - солдаты разбежались, а горстки офицеров, сопротивлявшихся до конца в казармах столицы и в шести остальных казармах страны, были убиты президентской гвардией при помощи гражданских добровольцев; уцелевшие министры бежали за границу все до единого, за исключением двоих, наиболее преданных, - один из них, помимо прочего, был его личным врачом, а другой - лучшим в стране каллиграфом; обошлось и со средствами, не нужно было поддакивать никакой иностранной державе, уповая на заем, ибо приверженцы, которых оказалось не так уж мало, собрали множество золотых обручальных колец, всяких золотых украшений и отдали их казне; не было также нужды покупать дешевые кожаные табуретки, покупать циновки, чтобы прикрыть ими следы разрушений, оставшиеся повсюду со дня осквернения похорон; не было в этом нужды потому, что задолго до того, как завершилось полное усмирение страны, президентский дворец был реставрирован и стал еще богаче и краше, вновь в нем было полно птичьих клеток - в одних сидели острые на язык попугаи гуакамая, в других, висящих под потолком, королевские попугайчики напевали популярную мелодию песенки "Коль не в Испании, то в Португалии", а вокруг все так и сверкало чистотой, как на военном корабле, - корабельную чистоту и порядок поддерживали две скромные работящие женщины; в окна врывалась славящая его музыка, раздавались радостные взрывы петард, доносился торжествующий звон колоколов, которым вздумали было отметить его смерть и который ныне с утра до вечера возвещал о его бессмертии; на площади де Армас шумела постоянно действующая демонстрация, выкрикивая здравицы в честь вечного единения президента и народа, подымая огромные транспаранты, на которых было начертано большими буквами: "Храни Господь его превосходительство, воскресшего из мертвых на третий день".
Словом, жизнь превратилась в каждодневный праздник, который не нужно было подогревать искусственно, как в прежние времена, ибо все шло прекрасно: государственные дела разрешались сами собой, родина шагала вперед, правительством был он один, никто не мешал ни словом, ни делом осуществлению его замыслов; казалось, даже врагов не оставалось у него, пребывающего в одиночестве на вершине славы, - его дорогой друг, генерал Родриго де Агилар, мог быть доволен своей работой; он тоже был доволен, почему и велел однажды построить на плацу всех тех рядовых президентской гвардии, которые при подавлении беспорядков проявили особую беспощадность и рвение, и произвел их всех в офицеры, хотя и понимал, что теперь придется восстанавливать армию, ибо офицеры должны кем-то командовать, - армию, которая рано или поздно укусит кормящую ее руку; однако он произвел этих рядовых гвардейцев в офицеры, ткнув каждого в грудь и по наитию называя тот или иной чин: "Ты - капитан! Ты - майор! Ты - полковник! То есть что я говорю? Ты - генерал, а все остальные - лейтенанты! Ни фига, дружище, не дрейфь, принимай свое войско!" Он не обошел и тех, кто был искренне опечален его смертью, взволнованное благодарное чувство к этим людям переполняло его, поэтому он велел разыскать того старика-ветерана, который в день прощания с усопшим скорбно стоял у гроба, отдавая покойному честь, велел разыскать того мужчину, который поцеловал перстень на руке покойника, и наградил этого мужчину и старика-ветерана медалью мира; он приказал найти рыдавшую над его гробом торговку рыбой и подарил этой бедной женщине, у которой было четырнадцать детей, именно то, в чем она больше всего нуждалась: большой дом со множеством комнат; он приказал найти и ту лицеистку, которая положила в гроб цветок, и выдал ее замуж за моряка, чем осуществил самую ее сокровенную мечту. И все же его потрясенное сердце, которое он пытался успокоить, раздавая милости, не знало покоя до тех пор, пока во дворе казармы Сан-Херонимо он не увидел связанными всех уцелевших участников штурма президентского дворца; страх и ненависть обостряют память, и он опознал каждого с беспощадной безошибочностью и разделил пленных по степени их вины: "Ты командовал штурмом - стань сюда! Ты отшвырнул от гроба плачущую женщину - стань сюда! Вы осквернили труп, волокли его по лестницам и грязным лужам - станьте здесь! А все остальные - здесь! Я вам покажу, рогоносцы!" Но не сама кара была для него важной, просто кара его не удовлетворяла, - ему нужно было убедить самого себя, что ожесточение, с которым люди шли на штурм дворца, их глумление над трупом не были вызваны стихийным взрывом народного негодования, что вообще не было никакого народного возмущения, а была вылазка гнусных наймитов, и поэтому он допрашивал пленных самолично, добиваясь, чтобы они признались, что они гнусные наймиты, добиваясь от них желанной его сердцу иллюзии. Но они не признавались, и тогда он приказал подвесить их к потолочной балке, чтобы они висели, как попугаи, - головой вниз, со связанными руками и ногами, по нескольку часов, а когда это не помогло, он приказал бросить одного из них в крепостной ров, а всем остальным приказал смотреть, как их товарища терзают и живым пожирают кайманы; когда же и это не помогло, он выбрал по одному человеку от каждой группки пленных и приказал, чтобы с них на глазах у всех содрали кожу, и все должны были смотреть на эту кожу, желтую и нежную, как плацента, только что исторгнутая из чрева роженицы, смотреть, как из оголенных до живого мяса тел, вздрагивающих на каменных плитах казарменного плаца, обильно сочится горячая липкая кровь; и тогда все эти упрямцы признались, что так оно и есть, что они наймиты, что им заплатили четыреста золотых песо за то, чтобы они осквернили труп, сволокли его на рыночную свалку, что они поначалу не хотели этого делать ни за какие деньги, ибо это противно их убеждениям, что они против него ничего не имели, тем более против мертвого, но случилось так, что на одном из тайных сборищ, где присутствовали два высших армейских генерала, их принудили сделать это, запугали их всяческими угрозами. "Только поэтому мы согласились, честное слово!" И тогда он, облегченно вздохнув: "Бедные обманутые ребята!" - приказал накормить их, дать им возможность выспаться, а утром бросить на съедение кайманам. Отдав этот приказ, он отправился к себе во дворец, чувствуя, как душа освобождается от власяницы сомнений, и бормотал самому себе с полным удовлетворением: "Ну вот черт подери все убедились что народ тут ни при чем народ меня любит!" Затаптывая последние головешки того костра тревог, который некогда зажег в его сердце Патрисио Арагонес, он решился на постановление об отмене пыток и поклялся, что пытки никогда больше не повторятся в этой прекрасной стране; после этого убили всех кайманов и демонтировали камеры пыток, где можно было, не убивая человека, перемолоть ему кости; затем была объявлена всеобщая амнистия, после чего, размышляя о будущем, он был осенен догадкой, волшебным озарением, которое явило ему причину всех бед страны, а именно - у людей слишком много свободного времени для всяких там размышлений, поэтому надо чем-то занять это время; с этой целью он возобновил мартовские поэтические состязания и ежегодные конкурсы красавиц, оспаривающих титул королевы красоты, построил самый большой в карибских странах крытый стадион с прекрасной гандбольной площадкой, обязав нашу команду играть под девизом "Победа или смерть"; в каждой провинции он основал бесплатную школу метельщиц, ученицы которой, фанатично преданные ему за бесплатную науку девицы, рьяно подметали не только в домах, но и на улицах, а затем принялись подметать дороги - проселочные и шоссейные, все подряд, так что кучи мусора возили из одной провинции в другую и обратно, не зная, что с ним делать, и каждая вывозка мусора сопровождалась демонстрацией под сенью государственных флагов и пламенных транспарантов: "Храни Господь апостола целомудрия, заботящегося о чистоте нации!" - он же в это время, изобретая новые занятия для своих сограждан, медленно, как задумчивое животное, шаркал ногами по дорожкам сада, окруженный прокаженными, слепыми и паралитиками, которые выпрашивали у него щепотку целительной соли, крестил в стоявшей под открытым небом купели детей своих давнишних крестников, нарекая каждого младенца своим именем; подхалимы славили его, называя единственным, а он в ту пору и впрямь был единственным в своем роде, ибо не было у него больше двойника и приходилось ему выступать своим собственным двойником в этом дворце, превращенном в рынок, куда, что ни день, доставляли бесчисленные клетки с птицами, - что ни день с той поры, как распространился слух, что его мать, Бендисьон Альварадо, была когда-то птичьей торговкой; одни присылали птиц из подхалимства, другие - с явной издевкой, но как бы там ни было, во дворце скоро не осталось свободного местечка, где можно было бы повесить новые клетки; на эти заботы накладывалось множество других государственных забот, государственных дел, и все эти дела пытались решить одновременно, в результате чего в кабинетах толпилось столько народу, что невозможно было определить, кто здесь чиновник, а кто проситель; для того чтобы избавиться от тесноты, разобрали столько внутренних перегородок, понаделали столько окон, чтобы все могли любоваться морем, что обычный переход из одного помещения в другое стал походить на передвижение по обдуваемой встречными ветрами палубе парусника, затерянного в осеннем морском просторе. И хотя мартовские пассаты дули в дворцовые окна испокон веку, все стали говорить, что, мол, это ветры спокойствия и мира, мой генерал; даже шум в ушах, который досаждал ему много лет, превратился в голос мира и спокойствия, личный врач так и сказал ему: "Это мир и спокойствие звучат в ваших ушах, мой генерал!" Все сущее на земле и на небе знаменовало мир и спокойствие, всеобщее благоденствие - с того самого дня, как он восстал из мертвых, и он верил в это, верил, что наступила тишь, гладь и божья благодать, верил настолько, что в декабре снова посетил дом на скалах, чтобы насладиться несчастьем бывших диктаторов, образующих в этом доме тоскливое братство, а те прерывали партию в домино, чтобы в который раз показать ему на костяшках: "Я был, допустим, дубль-шесть, а твердолобые консерваторы, допустим, дубль-три, но я не учел закулисной сделки попов и масонов". И была же ему охота болтать об этом, старому хрычу, позабыв о стынущем супе! А затем другой старый хрыч принимался объяснять, что, например, эта вот сахарница - президентский дворец, а вражеское орудие при попутном ветре посылало снаряд на расстояние в четыреста метров, что, не будь попутного ветра, снаряды не достигли бы президентского дворца. "И если вы нынче видите меня в таком положении, то виной тому какие-то восемьдесят с чем-то сантиметров. Невезуха!" Но даже самые упорные были сломлены слишком долгим изгнанием, теряли всякую надежду, жили тем, что, завидев на горизонте корабли своего отечества, которые они узнавали по цвету дыма и гудкам проржавевших труб, спускались в порт и под моросящим дождем искали выброшенные моряками, использованные на завертку жратвы газеты, вытаскивали их из мусорных ящиков и прочитывали от корки до корки не только слева направо, но и справа налево, пытаясь прогнозировать политическое развитие в своих странах на основании сообщений о том, кто там, на родине, женился, кто помер, кто кого пригласил и кто кого не пригласил на вечер по случаю дня рождения; каждый ждал, что его судьбу изменит направление какой-нибудь грозной тучи, которая, даст Бог, обрушится на его страну опустошительным ураганом, и тот снесет все дамбы и плотины, в результате чего реки ринутся на поля и погубят урожай, жилища будут разрушены, начнется голод, чума, вымирание, и людям ничего не останется, как призвать на помощь того, кого они изгнали, чтобы он спас их от последствий катастрофы и от анархии, "Так оно и будет, вот увидите!" Однако в ожидании этого великого часа приходилось отзывать в сторонку кого-либо из самых молодых обитателей приюта и просить тихонько: "Будьте любезны, вденьте мне нитку в иголку, - я должен заштопать брюки... я не могу их выбросить, они дороги мне как память... это моя духовная ценность..." Приходилось тайком от других заниматься постирушками, незаметно подбирать использованные бритвенные лезвия, которыми поначалу разбрасывались новички приюта, обедать в одиночестве, запершись на ключ в своей комнате, чтобы скрыть беззубую немощь, чтобы не обнаружить публично признаки старческого маразма, свидетельство внезапного старческого недержания - позорно замаранные штаны. И в один прекрасный день одного из них, явно подзадержавшегося на этом белом свете, обряжали в последнюю приличную рубашку, пришпиливали к его груди все регалии, заворачивали тело в национальный флаг родины покойного и, спев над ним его национальный гимн, отправляли в страну забвения, отдавали ее ему во власть, - изъеденное эрозией горестей, окаменевшее от печалей сердце умершего было единственным балластом, который увлекал его в эту страну, расположенную на дне моря у подножия скал; на земле оставалось после него пустое место - пляжный стульчик на террасе безысходности. "Мы присаживались на этот стульчик, разыгрывая между собой вещички покойного, если они были, мой генерал. Вы только подумайте, какой жалкий конец после такой славы!"
В другом, давнем, далеком декабре, когда открывали этот приют, он, стоя на этой же террасе, вдруг увидел ожерелье Антильских островов, города карибского побережья. Они словно приснились ему. Но это не было сном, кто-то указывал на них пальцем, тыча в синюю витрину моря. "Вон там, мой генерал, - это Мартиника". И он видел Мартинику, этот благоухающий потухший вулкан, видел санаторий для чахоточных, гиганта негра в гипюровой кофте, продающего под колоннами собора целые клумбы гардений губернаторским женам. "А вот там - Парамарибо, мой генерал". И он видел похожий на преисподнюю базар в Парамарибо, видел крабов, выбирающихся из моря по сточным трубам нужников и вскарабкивающихся на столики приморского кафе, видел запломбированные брильянтами зубы толстозадых старух-негритянок, торгующих под густым, как суп, дождем индейскими масками и корнями имбиря. Он видел разлегшихся на пляжах в Танагуарене матрон, подобных золотым от солнца коровам, - "Чистое золото, мой генерал!", - видел слепца-ясновидца из Гуайра, который за два реала, играя на скрипке с единственной струной, изгонял смерть-индейку, видел знойный день на Тринидаде, едущие задним ходом автомобили, индусов в зеленом, справляющих большую нужду посреди улицы перед своими лавками, где продаются рубашки из натурального шелка и фигурки узкоглазых мандаринов, вырезанные из цельного слоновьего бивня; видел кошмар Гаити, где бродят облезлые синюшные псы, где в запряженные волами телеги грузят по утрам подобранные на улицах трупы; видел бензохранилища в Кюрасао, вновь помеченные тюльпаном в знак того, что Голландия сюда вернулась, видел подобные мельницам дома с островерхими крышами, рассчитанные на снежные зимы; видел странный океанский корабль, плывущий через центр города от одного отеля к другому, видел каменный загон Картахены, ее огражденную цепями бухту, светящиеся балконы, загнанных лошадей парадного выезда, зевающих в тоске по вице-королевскому корму. "Навозом пахнет, мой генерал! Вот чудеса-то! До чего же огромен мир!" Мир и впрямь был огромен, но он был и коварен, так что ежели и в нынешнем декабре генерал поднялся на вершину, где расположен приют, то вовсе не ради того, чтобы побеседовать с его обитателями, которых он ненавидел, как собственное отражение в зеркале несчастья, а ради того, чтобы быть здесь в тот волшебный миг, когда декабрьский свет становится дивно прозрачен и на синей витрине моря снова можно увидеть все Антильское ожерелье - от Барбадоса до Веракруса. И вот это случилось, и он забыл, к чему там эта костяшка дубль-три, и вышел на террасу, чтобы полюбоваться лунным свечением островов, похожих на спящих в морском заливе кайманов, и, глядя на них, снова вспомнил и заново пережил ту историческую октябрьскую пятницу, когда он ранним утром вышел из своих покоев и обнаружил, что все до единого обитатели президентского дворца надели красные колпаки. В красных колпаках были его сожительницы, подметающие в комнатах и меняющие воду в птичьих клетках, и дояры на ферме были в красных колпаках, и караульные были в красных колпаках, и паралитики, постоянно сидящие на лестницах, были в красных колпаках, и прокаженные прогуливались по розарию в красных колпаках карнавального воскресенья; он никак не мог взять в толк, что стряслось, что произошло на белом свете за минувшую ночь, не мог взять в толк, с какой стати все обитатели дворца и все жители города ходят в красных колпаках, что за связка погремушек в руках у каждого, но в конце концов нашелся человек, который объяснил ему, что происходит: "Мой генерал, прибыли какие-то чужестранцы; они говорят на испанском, но это не наш испанский, ибо они не скажут "оно, море", а говорят о море как о женщине, всегда прибавляя "любовь моя, море"; они называют "папагайо" наших попугайчиков, и "альмадиями" наши лодки, и "асагаем" - нашу острогу; а когда мы вышли на своих лодках в море и стали кружить возле их кораблей, то они забрались на мачты и стали кричать друг другу, что мы, дескать, отменно сложены, что у нас изумительные тела и хорошие лица, и хвалили наши волосы, сравнивая их с конскими, а когда увидели, что мы покрыты краской, чтобы солнце не содрало с нас шкуру, то залопотали, как которры, что мы, дескать, не белые, как они, и не черные, как канарцы, а черт знает какие, потому что мы покрыты темно-коричневой краской, и смеялись, а мы не понимали, с чего это они смеются над нами, ибо мы были в самом естественном виде, мой генерал, в чем мать родила; это они были разодеты, несмотря на жару, точно трефовые валеты; они произносят "жара" как голландские контрабандисты, а волосы у них как у женщин, хотя мы не видели среди них ни одной женщины, все они мужчины; они кричали нам, почему мы не понимаем человеческого языка, христианского языка, хотя это они не понимали по-человечески, а потом они подплыли к нам на своих лодках, которые у них, как было сказано, называются "альмадиями", и удивлялись, что наконечники наших гарпунов сделаны из кости рыбы сабало, которую они называют "зуб-рыба"; и они стали выменивать все, что у нас было, на эти красные колпаки и на эти нанизанные на нитку стекляшки - мы вешали их себе на шею, чтобы повеселить чужестранцев; а еще взамен за наше они давали нам жестяные погремушки, не стоящие и одного мараведи, тарелки, зеркальца и прочую заморскую дешевую дребедень, мой генерал; когда же мы убедились, что они не таят зла и кое-что соображают, мы незаметно для них вместе пристали к берегу, и тут все перемешалось, и все перемешались, образовался такой базар, что не разбери поймешь! все, кому не лень, тащили им своих попугаев, свой табак, шоколадные головы, игуановые яйца, тащили и тащили, а они все это с удовольствием брали и охотно давали свое; хотели даже обменять бархатный хубон на одного из нас, чтобы показать в Европе, - представляете себе, мой генерал, что творилось?!" Он был в полном смятении и не знал, может ли он вмешаться в это странное дело? Подвластны ли ему эти события? Так, смятенный, он вернулся во дворец, в свою спальню, надеясь, что утро нового дня прольет новый свет на происходящее и тогда можно будет разобраться, что сей сон значит, разобраться в той путанице, которой он наслушался. Но когда он открыл окно, то увидел, что, кроме броненосца, брошенного некогда у причала морской пехотой, в угрюмом море стоят на якоре три каравеллы.
Когда он снова был найден мертвым в том же кабинете, в той же позе, в той же одежде, с лицом, исклеванным грифами, никто из нас не был стар настолько, чтобы помнить, как все это выглядело в первый раз, но мы знали: полной уверенности, что помер именно он, быть не может, несмотря на всю самоочевидность его кончины, ибо в прошлом не раз уже так бывало, что в том, что касалось его, самоочевидность оказывалась всего лишь видимостью, а утверждения очевидцев брехней; утверждали, например, что, давая кому-то аудиенцию, он вдруг в страшных корчах свалился с кресла и желчная пена хлынула у него изо рта; утверждали, что Господь покарал его за сквернословие и лишил дара речи, что сам он не может вымолвить и слова и только разевает рот, а говорит за него укрытый за ширмой чревовещатель; утверждали, что в наказание за разврат все его тело покрылось рыбьей чешуей; что в непогоду кила так донимает его и так раздувается, что он вопит благим матом, а килу приходится пристраивать на специальную тележку, чтобы он мог как-то передвигаться, и, стало быть, смерть его близка; утверждали, наконец, будто кто-то собственными глазами видел, как из дворца черным ходом вынесли обитый пурпурным бархатом гроб с золотыми вензелями, а Летисия Насарено кровавыми слезами плакала в Саду Дождей. Однако, чем больше были похожи на правду всевозможные слухи о его смерти, тем большим было разочарование, когда вдруг оказывалось, что он живехонек и крепче прежнего держит в руках бразды правления, круто меняя наши судьбы и течение всей жизни... Казалось бы, не так уж трудно установить: его это тело или не его? Ведь только у него был перстень с государственной печаткой, небывало громадные ступни неутомимого пешехода, хотя и страдающего плоскостопием, а главное, все знали о его редкостной по своим размерам киле, которую почему-то не тронули грифы. Но среди нас нашлись люди, которые помнили, что однажды уже был покойник с точно таким же перстнем, с громадными ступнями и чудовищной килой, поэтому мы решили тщательно осмотреть весь дворец, чтобы окончательно убедиться, что обнаруженный нами мертвец - не поддельный; однако осмотр дворца ничего не подтверждал и ничего не опровергал. В спальне Бендисьон Альварадо, его матери, о которой мы тогда ничего не знали, кроме смутного предания о том, как она была канонизирована специальным декретом, мы нашли несколько поломанных птичьих клеток с окаменелыми скелетами птиц, увидели измусоленное коровами плетеное соломенное кресло, обнаружили тюбики акварельных красок и множество кисточек для рисования - при помощи этих красок и кисточек товарки Бендисьон Альварадо, женщины с плоскогорья, ловко превращали в иволгу какую-нибудь заурядную серую птаху, - такие поддельные иволги сотнями продавались на птичьем базаре. Здесь же, в спальне Бендисьон Альварадо, мы увидели громадную кадку с кустом мелиссы, не только не засохшим без присмотра, но и буйно разросшимся; его ветви карабкались по стенам, опутывали висящие на них портреты, пробивали холст с тыльной стороны, протыкая глаза зелеными побегами; из помещения ветви мелиссы убегали в окно и там, за окном, сплетались с густой растительностью сада; не было и намека на то, что тот, в чьей смерти мы все еще сомневались, может здесь прятаться. В спальне Летисии Насарено, чей образ сохранился в нашей памяти довольно ясно не только потому, что она царила не в столь уж отдаленные времена, но и потому, что ни одно общественное мероприятие не обходилось без ее шумного участия, мы увидели прежде всего роскошное ложе любви - огромную кровать под кружевным балдахином, на котором кудахтали куры; мы открыли стоявшие здесь повсюду сундуки и увидели в них труху, в которую моль превратила воротники из чернобурок, увидели проволочные каркасы кринолинов, пыльные пелерины, брюссельские кружевные лифчики, мужские домашние шлепанцы, в каких здесь обыкновенно ходили и женщины, увидели отделанные золотой тесьмой атласные туфельки на высоком каблуке, в которых Летисия щеголяла на приемах; увидели ее длинное платье, расшитое фетровыми фиалками, и тяжелые траурные ленты из тафты - атрибуты для шикарных похорон первой дамы; в одном из сундуков мы нашли грубое шерстяное платье послушницы, то самое, в котором Летисия была похищена на Ямайке и доставлена в наши края в ящике из-под хрустальной посуды, - неудобство этого путешествия было возмещено тем, что впоследствии Летисия весьма удобно устроилась в кресле фактической президентши; однако следов того, кого мы искали, в спальне Летисии тоже не было - никаких следов; и даже никаких указаний на то, что пиратское похищение Летисии было продиктовано любовью, - мы не обнаружили ничего, что свидетельствовало бы о его любви к Летисии, как будто он никогда не переступал порога этой спальни. В его собственной спальне, там, где он провел безвылазно почти все последние годы жизни, стояла аккуратно заправленная солдатская койка, стоял портативный стульчак, из тех, что скупщики всякой рухляди находят в домах, принадлежавших некогда морским пехотинцам-гринго, и стоял железный сундук, в котором мы обнаружили девяносто два ордена и полевую военную форму без знаков отличия, в точности такую же, какая была на исклеванном грифами мертвеце, но мундир, лежавший в сундуке, был пробит шестью крупнокалиберными пулями; шесть здоровенных дырок с подпалинами по краям зияли на груди, и это заставило нас чуть ли не поверить в легенду о его неуязвимости; говорили, что он заговорен от пули, что если кто-либо предательски стрелял ему в спину, то пули проходили сквозь тело, не причинив ему никакого вреда, а пули, выпущенные в упор, отскакивали и поражали стрелявшего; говорили, что застрелить его мог бы лишь человек, безгранично преданный ему, готовый умереть за него в любую минуту, человек, которому пришлось бы стрелять в него из чувства милосердия, - только пули милосердия могли убить его. Мундиры, найденные нами, были слишком малы для него, но мы все же не сомневались, что это его мундиры, ибо знали сызмала, что он продолжал расти до ста лет, что в сто пятьдесят у него в третий раз прорезались новые зубы, - зубы у него и впрямь были здоровые, маленькие и тупые, точно молочные; кожа была желтоватая, сплошь покрытая старческими пигментными пятнышками, вся в мешках и складках, словно он когда-то был очень толстым, но в остальном у него было тело нормального человека среднего роста, - ничего сверхъестественного, кроме чудовищных размеров килы и громадных плоских, почти квадратных ступней с необыкновенно твердыми, искривленными, как ястребиные когти, ногтями; и еще громадными были пустые глазницы, в которых некогда были выклеванные грифами тоскливые глаза; во всяком случае, он не был, как это изображали историки, патриархом исполинского роста, который не мог выйти из дворца потому, что все двери были слишком низкими и узкими, который обожал детей и ласточек, понимал язык многих животных, предугадывал стихийные явления природы, читал по глазам чужие мысли, знал секрет целительной соли, одна щепотка которой заживляла язвы прокаженных и поднимала паралитиков, - в отличие от мундиров, то, о чем говорили историки, было для него слишком велико. Что же касается его происхождения, то, хотя все печатные упоминания об этом были изъяты, люди были убеждены, что родом он с плоскогорья, о чем свидетельствовала его ненасытная жажда власти, отличавшая уроженцев плоскогорья; о том же свидетельствовали жестокие методы его правления, его постоянная мрачность и то злорадство, с которым он продал иностранной державе наше море и приговорил нас к жизни в этой бескрайней пустынной долине, покрытой шершавой пылью, подобной мертвой пыли Луны, в тоскливой долине, где закаты вселяют в душу беспричинную боль. Что же касается его личной жизни, то полагают, что с бесчисленными любовницами, а точнее сказать, сожительницами, ибо никакой любви у него с ними не было, он прижил свыше пяти тысяч детей, которые все до единого родились недоношенными. Никто из этих детей не был назван его именем и не унаследовал его фамилию, за исключением сына, которого родила Летисия Насарено, - этот ребенок, едва появившись на свет, был произведен в генералы и назначен командиром дивизии округа по праву первородства, потому что он был сыном Летисии. Что до остальных детей, то их отец считал: с человека достаточно матери, это относилось и к нему самому, ибо он никогда не знал отца, как многие другие, самые выдающиеся деспоты, а знал одну-единственную свою родительницу, свою матушку Бендисьон Альварадо. Во всех учебниках было написано, что на нее, как на Деву Марию, во сне снизошло чудо непорочного зачатия, что, когда он, ее ребенок, находился у нее во чреве, вышние силы предопределили мессианское предназначение дитяти. Взойдя на вершину власти, он специальным декретом объявил, что Бендисьон Альварадо - патриарх отечества, потому что она - одна такая на всем белом свете, потому, черт возьми, что она моя мать!
Это была странная женщина непонятного происхождения и потрясающего простодушия, потрясающей простоты нравов, за что ее, особенно на заре режима, ненавидели все ревнители дворцового этикета; никак они не могли примириться с тем, что мать главы государства носит на груди ладанку с листьями камфары, дабы оградить себя от всякой заразы, что она ест икру вилкой, пытаясь подцепить отдельную икринку, что она так шаркает ногами, как будто на них кандалы, а не лакированные туфли; они были потрясены тем, что на веранде, предназначенной для музицирования, она поставила пчелиные ульи, развела в помещении государственных учреждений кур; они возмущались, что она раскрашивает акварельными красками сереньких птичек и продает их на базаре, что она сушит белье на президентском балконе, с которого произносятся исторические речи; они были вне себя, когда однажды на дипломатическом приеме она пожаловалась, что устала просить Господа, чтобы он избавил ее сына от президентства, что жить в президентском дворце просто невыносимо: "Как будто тебя день и ночь освещают прожектором, сеньор!" Она произнесла эту фразу с той же непосредственностью, с какой в день национального праздника, держа в руке полную корзину пустых бутылок, протолкалась сквозь строй почетного караула к президентскому лимузину: гремели овации, раздавалась торжественная музыка, кругом было море цветов, президентский лимузин вот-вот должен был открыть парадное шествие, а Бендисьон Альварадо просунула свою корзину с бутылками в окно машины и крикнула: "Все равно ты едешь в сторону магазина, - сдай бутылки, сынок!" Бедная мать... В ней не было ни малейшего понимания исторического момента, ни малейшего политического чутья, что особенно явственно проявилось на банкете в честь высадки американской морской пехоты, которой командовал адмирал Хиггинс; на этом банкете, впервые увидев своего сына в парадной форме, с золотыми регалиями на груди, в шелковых перчатках (он с тех пор не снимал их до конца жизни), Бендисьон Альварадо не могла скрыть охватившей ее материнской гордости и воскликнула при всем дипломатическом корпусе: "Если б я только знала, что мой сын станет президентом республики, я бы выучила его грамоте, сеньоры!" Это было ужасно, она опозорила президента и была изгнана из дворца в особняк на отшибе, в одиннадцатикомнатный дом, который ее сын выиграл в кости в ту знаменательную ночь, когда одержавшие победу вожди сторонников Федерации разыграли за игорным столом фешенебельные дома своих противников - беглых консерваторов. Но Бендисьон Альварадо не нравилась в этом доме лепнина имперских времен: "Из-за нее мне кажется, что я жена Папы Римского, сеньор", - и она стала жить не в господских покоях, а в комнатах для прислуги, в окружении шести преданных ей босоногих служанок, проводя большую часть времени в самой отдаленной и прохладной комнате, куда перетащила свою швейную машину и птичьи клетки; жара никогда не проникала в эту полутемную, как чулан, комнату, здесь меньше донимали вечерние москиты, и Бендисьон Альварадо спокойно занималась здесь своим шитьем при неярком свете, падающем в окно из тихого патио, раскрашивала акварельными красками серых пичуг, каждая из которых должна была превратиться в иволгу, дышала здоровым воздухом тамариндов и, пока куры разгуливали по салонам, а солдаты дворцовой охраны в пустующих покоях поджидали служанок, жаловалась: "Тяжко приходится моему бедному сыну - морская пехота держит его в президентском дворце. Матери рядом нет, нет у него заботливой жены. Кто же утешит его в полночь, когда он просыпается от боли, от усталости из-за проклятой работы на посту президента республики за паршивые триста песо в месяц! Бедный мальчик!" Она знала, что говорит, ведь он навещал ее ежедневно в те часы, когда город барахтался в душном болоте сиесты; он приносил любимые ее цукаты и отводил душу, рассказывая о незавидной доле подставного лица морской пехоты, каковым он являлся; он жаловался, что ему приходится фактически воровать эти цукаты, как бы невзначай накрывая их на обеденном столе салфеткой, потому что эти проклятые гринго учитывают в своих расходных книгах даже объедки от обеда; а недавно, горько жаловался он, командир броненосца привел во дворец каких-то то ли астрономов, то ли картографов, и те не соизволили с ним даже поздороваться, молча измеряли помещение рулеткой, натягивая ее у него над головой, подсчитывали что-то по-английски и покрикивали на него через переводчика: "Отойди отсюда! Не засти свет! Стань здесь! Не мешай!" И он отходил, отодвигался, отстранялся, чтобы не мешать, не застить свет, не путаться под ногами, а они, измеряя все и вся, даже степень освещенности каждого балкона, продолжали гонять его с места на место, так что он не знал, куда ему деваться в собственном дворце. "Но это еще не самое страшное, мать!" Оказалось, что они вышвырнули на улицу двух его последних любовниц, так как адмирал-гринго сказал, что эти рахитичные девки недостойны президента. И такое у него теперь было безбабье, что мать замечала, как он, делая вид, будто покидает ее дом, незаметно прошмыгивал в пустые покои и гонялся там за какой-либо из служанок, и тогда Бендисьон Альварадо, сочувствуя сыну, намеренно устраивала переполох среди своих птичек, чтобы они хлопали крыльями и щебетали, чирикали, пищали во все горло, что должно было заглушить постыдную возню в полутемных покоях, не дать соседям услышать, как он уламывает служанку, а та угрожает сдавленным голосом: "Оставьте меня, не то я пожалуюсь вашей матушке!" А матушка тем временем не щадила свой пернатый народец, лишала его сиесты, тормошила и тормошила несчастных пташек, чтобы они не умолкали, только бы никто не услышал, как распаленно дышит ее сын, торопливый и слабосильный любовник, который даже не раздевает женщину и не раздевается сам, а овладевает ею впопыхах, повизгивая при этом, как щенок; овладевает, не чувствуя ответной страсти, и горькие скупые слезы одиночества скатываются по его щекам, а куры, потревоженные его возней со служанкой, с кудахтаньем разбредаются в разные стороны, вновь забиваются в прохладные уголки, а жара такая, что воздух кажется расплавленным стеклом. "Бедный мальчик, что за любовь при такой безбожной августовской жаре в три часа пополудни!" Он был беден и не принадлежал даже самому себе до тех пор, пока иноземный десант не покинул страну, а покинул он ее задолго до окончания договорных сроков, потому что в стране разразилась чума. Напуганные чумой, десантники разобрали по дощечкам и уложили в контейнеры свои офицерские коттеджи, содрали с земли свои синтетические голубые лужайки, свернув их в рулоны, словно ковры, свернули свои клеенчатые цистерны для дистиллированной воды, которую им присылали из дому, чтобы избавить от употребления гнилостной воды наших рек, разрушили белые здания своих госпиталей, взорвали казармы, чтобы никто не узнал, как они были построены; был оставлен в целости только старый броненосец, на палубе которого в июньские ночи появлялся жуткий призрак адмирала, - только этот броненосец у пристани остался после морских пехотинцев, все остальное они увезли на своих воздушных поездах, увезли все свои райские переносные удобства и приспособления, предназначенные для ведения портативных войн, но прежде, чем они все это увезли, они оказали главе государства приличествующие в таких случаях почести, наградили его медалью в знак добрососедских отношений, а затем гаркнули во всю глотку так, что весь мир услышал: "Все! Оставайся один в этом грязном борделе! Посмотрим, как ты справишься без нас!" И ушли. "Ушли, мать, ушли к дьяволу, отправились восвояси, в задницу!" И впервые он поднимался по лестнице не как вол в ярме, а как хозяин, отдавая не чьи-то, а свои собственные распоряжения - громко, не таясь, самолично удовлетворяя различные пожелания и просьбы: "Вновь разрешить петушиные бои? Я согласен! Можно ли снова запускать воздушных змеев? Можно!" Он вернул все запрещенные оккупантами развлечения простых людей, как бы испытывая на отмене этих запретов могущество своей власти, а когда убедился, что никто ему не перечит, что власть и впрямь принадлежит теперь ему, то поменял чередование цветных полос на национальном флаге, перенес верхнюю полосу вниз, а нижнюю вверх, убрал из государственного герба фригийский колпак и приказал заменить его изображением поверженного дракона. "Потому что мы, наконец, без ошейников, мать! Да здравствует чума!" Бендисьон Альварадо на всю жизнь запомнила, как им жилось до ухода иноземного десанта, запомнила позорную зависимость и бедность, даже нищету, в которой они оказывались в разные времена, но с особой горечью и тоской она жаловалась на необеспеченность их существования как раз в ту пору, когда ее сын воскрес из мертвых, когда он благодаря смерти Патрисио Арагонеса разыграл фарс собственных похорон, а затем, подавив спровоцированный фарсом похорон мятеж, стал погружаться в болото благополучия; именно в эту пору, ничего поначалу не замечая, Бендисьон Альварадо жаловалась всякому, у кого хватало терпения ее выслушать, что у нее, хотя она и мать президента, нет ничего, кроме этой несчастной швейной машины, и что у ее сына, в сущности, ничего нет. "Вы видите его в карете, сеньор, и факелоносцы сопровождают его, но у моего бедного сына нет даже своего местечка на кладбище, даже клочка кладбищенской земли он не приобрел, чтобы можно было умереть спокойно. Разве это справедливо, сеньор, после стольких лет безупречной службы?" Но вскоре она стала помалкивать о бедах своего сына, потому что он больше не делился с нею этими бедами, не прибегал к ней, как бывало, чтобы рассказать о хитросплетениях власти и о ее тайнах; он так изменился по сравнению с тем, каким он был во времена десантников, что казался матери старше ее самой, как будто каким-то чудом он обогнал ее во времени; она замечала, что разговор его вдруг становился непонятным, старчески бессвязным, слова его спотыкались, мысли разбегались, как рассыпанные бусы, реальности перепутывались, как четки, а иногда он даже пускал слюну, и тогда Бендисьон Альварадо охватывала громадная жалость к нему, но не жалость матери к сыну, а жалость дочери к старику отцу. С особой силой испытала она это чувство, когда он однажды явился к ней в дом с кучей покупок, весь обвешанный пакетами и картонками, и пытался развязать их все разом, нетерпеливо рвал шпагат зубами, пока Бендисьон Альварадо искала ножницы, обламывал ногти о твердые края картонок, а затем обеими руками вывалил все на стол, бурно дыша от непонятного ей торжества, захлебываясь словами: "Гляди, что здесь, мать! видишь? вот живая сирена в аквариуме, вот заводной ангел в натуральную величину - он будет летать по комнатам и звонить в колокольчик; вот океанская ракушка, видишь, какая громадная, но если приложить ее к уху, то услышишь не шум океана, как это бывает с обыкновенными ракушками, а мелодию нашего национального гимна! Славные вещицы, не правда ли, мать? видишь, как хорошо быть богатым?" Но она не разделяла его восторга и молча грызла кончики кисточек, которыми обычно раскрашивала птиц, и сердце ее разрывалось от жалости к сыну, от воспоминаний о прошлом, которое она помнила и знала, как никто другой; как никто другой, знала и помнила она, какую цену должен был заплатить ее сын, чтобы остаться в президентском кресле, чего ему это стоило. "Это были не нынешние времена, сеньор, когда власть - вот она, осязаемая, зримая, вся тут, когда она - стеклянный шарик на ладони, как любит говорить мой сын; это были времена, когда власть ускользала из рук, как рыба сабало, когда она, не освященная ни Богом, ни законом, металась в этом дворце, который был тогда сущим бедламом". В этом бедламе его преследовала жадная стая тех, кто выдвинулся во время войны за Федерацию, кто помог ему свергнуть такого сильного диктатора, как генерал и поэт Лаутаро Муньос, да пребудет с ним слава Господня вкупе с его латинскими требниками и сорока двумя скакунами чистых кровей, но в благодарность за эту услугу бывшие сподвижники потребовали поместья и скот изгнанных из страны феодалов, поделили страну на автономные провинции и, усевшись каждый во главе провинции, заявили, что это и есть Федерация, за которую они проливали свою кровь: "Из наших жил, мой генерал!" Они заделались абсолютными монархами в своих провинциях, издавали свои собственные законы, провозглашали национальными праздниками дни своего рождения, выпускали свои денежные знаки, ставя на них свои личные росписи, щеголяли в расшитых серебром и золотом парадных мундирах, инкрустировали брильянтами золотые ножны и эфесы своих сабель, носили треуголки с павлиньим плюмажем, - разумеется, все эти убранства они скопировали со старинных литографий эпохи вице-королей. Они были мужланы, сеньор, неотесанные мужланы, и вламывались во дворец безо всякого приглашения, зато преисполненные чувства собственного достоинства: "Государство - это мы, мой генерал, страна принадлежит нам, всем нам, и страна, и этот дворец, ради этого мы шли на смерть, разве не так?" - они вламывались не одни, а со своими бабами, с целыми гаремами баб, и со своей живностью, предназначенной для ублажения утробы, - живность эту они требовали с простого народа везде и всюду в качестве подати мира, чтобы никогда не нуждаться в жратве; каждого из них сопровождала личная стража, свора наемных варваров, сущих дикарей, которые ходили без сапог, в одних смердючих портянках, почти не знали христианского языка, но зато были обучены всем мошенничествам при игре в кости, в карты и прочее, прекрасно владели любым оружием; из-за постоянного нашествия бесцеремонных незваных гостей президентский дворец походил на цыганский табор, сеньор; здесь стояла отвратительная вонь, как будто реки исторгали сюда нечистоты во время разлива; офицеры генерального штаба растаскивали по своим домам дворцовую мебель; а ведь это было достояние республики, сеньор; они разыгрывали в домино правительственные субсидии, играли день и ночь, не обращая внимания на протесты Бендисьон Альварадо, которая с ног сбивалась, чтобы навести в этом хлеву хоть какой-то порядок, хоть немного прибрать, вымести кучи грязи и мусора; она была единственным человеком, который видел, что либеральное движение федералистов выродилось во всеобщую гнусь, что все разлагается; она безуспешно пыталась выгнать поганой метлой всех этих негодяев, видя их праздность, видя, как они разыгрывают в карты высшие государственные должности, как предаются содомному греху под роялем и как оправляются в алебастровые амфоры, хотя она предупреждала: "Нет, сеньор, это не портативный унитаз, не ночной горшок, - это амфора, ее подняли со дна морского". В ответ они гоготали и продолжали гадить в бесценные амфоры: "В отместку свергнутым богачам, сеньора! Пусть не выдумывают всякие амфоры!" И никто не мог им помешать, как никто, даже сам Господь Бог, не мог помешать генералу Адриано Гусману напиться на правительственном приеме по случаю десятой годовщины вступления президента в должность. "Мы и вообразить не могли, какую штуку он отмочит! Он явился в полном порядке, в белоснежной форме из прохладной льняной ткани, без оружия, как и обещал мне накануне, дав честное слово офицера, что оставит оружие дома. Его сопровождали телохранители в штатском, французы, которых он переманил к себе из иностранного легиона; все они были нагружены подарками, которые генерал выписал из Кайенны, подарками для жен послов и министров; вручал подарки сам Гусман, расшаркиваясь сперва перед супругом каждой дамы, испрашивая у него разрешения преподнести ей подарок, - этому бонтону его научили французики: так, мол, было принято при французском дворе; одарив дам, Адриано Гусман уселся за столик в углу зала и стал любоваться танцами, качал одобрительно головой и приговаривал, что ему, мол, это нравится, очень нравится, как они танцуют, эти европейские франты; казалось, он мирно сидит себе в кресле, всеми забытый, но я видел, что один из телохранителей накачивает его шампанским, подливает и подливает в бокал, едва Гусман отопьет глоток; в конце концов он так налился этим шипучим питвом, что стал багровый и потный, пуговицу за пуговицей расстегивал свой белоснежный китель, а затем на него напала икота, икота и отрыжка, он совсем осоловел, совсем обалдел, мать, и вдруг, когда танцы на время прекратились, поднялся со своего места, расстегнул ширинку и принялся поливать из своего шланга все вокруг - все и всех, мать; он мочился на тончайшие муслиновые подолы дам, на их страусовые веера, на их туфельки, старый пьяница! Конечно же, поднялся невообразимый переполох, невообразимый скандал, а этот Гусман продолжал свое дело и пел при этом: "Это я, отвергнутый тобой любовник, орошаю розы сада твоего! О, розы чудные!" И никто не осмелился взять его за шиворот, никто, даже я, потому что я знал: хотя у меня больше власти, чем у каждого из моих генералов-сподвижников в отдельности, у меня ее недостаточно, чтобы противостоять хотя бы двоим, составившим заговор". Это было так, но никто еще не давал себе отчета в том, что президент, этот твердокаменный человек, видит всех насквозь, знает, кто чем дышит, в то время как его собственных мыслей и замыслов не мог угадать никто, никто не мог предвидеть, на что он способен; никто не знал, что его невозмутимость и спокойствие покоятся на трезвом и жестоком расчете, на великом умении выжидать, на великом терпении до поры до времени сносить все. Поэтому глаза его выражали всего лишь безмерную печаль, губы были бескровны, женственная рука не дрогнула на эфесе сабли в тот жуткий полдень, когда ему доложили, что командующий армией Парсисо Лопес, упившись анисовой водкой до потери человеческого облика, пристал в нужнике к драгунскому офицеру и, действуя как опытная шлюха, принудил его к противоестественным сношениям с ним, Нарсисо Лопесом, а затем, придя в себя, страдая от унижения и злобы, схватил красавца драгуна, приволок его в зал заседаний и пригвоздил его, как бабочку, кавалерийским копьем к стене, забранной гобеленом с изображением весеннего пейзажа; несчастный драгун провисел на этой стене три дня, и никто не решился убрать труп; меньше всех беспокоился об этом президент - он следил лишь за тем, чтобы товарищи по оружию не составили заговор против него, а на их выходки он не обращал внимания, - в конце концов, эти выходки способствовали всеобщему убеждению, что рано или поздно бывшие сподвижники уничтожат друг друга. И в самом деле, в один прекрасный день ему доложили, что генерала Хесукристо Санчеса телохранители вынуждены были убить стулом, ибо с Санчесом случился приступ бешенства, вызванный укусом кошки, - бедняга Санчес! Буквально вслед за этой новостью поспела другая: генерал Лотарио Серено утонул, переправляясь через реку верхом на коне, что-то стряслось с конем, околел внезапно бедный конь, и генерал Серено глазом не успел моргнуть, как пошел на дно, - такая жалость! Некоторое время спустя новое событие: "Мой генерал, генерал Нарсисо Лопес, не в силах больше выносить свою позорную склонность к гомосексуализму, воткнул себе в одно место заряд динамита и разнес себя в клочья!" Так они и уходили один за другим, а он с грустью говорил о каждом: "Бедняга!" - и разве можно было подумать, что он имеет хоть малейшее отношение ко всем этим внезапным бесславным смертям? О каждом погибшем официально сообщалось, что он погиб при исполнении служебных обязанностей, каждого хоронили со всеми государственными и воинскими почестями в пантеоне национальных героев: "Страна без героев все равно что дом без дверей, сеньор!" И вот когда на всю страну осталось в живых всего лишь шесть генералов, прошедших вместе с ним через все испытания военных лет, он пригласил их всех на свой день рождения, на дружескую пирушку в президентском дворце, всех до единого, сеньор, включая генерала Хасинто Альгарабиа, самого коварного и страшного из всех шестерых, того, который пил древесный спирт, смешанный с порохом, и сделал ребенка собственной матери. "Мы будем одни, - сказал он им, - никого не будет, кроме нас, боевых соратников! Как в прежние времена, мы соберемся все вместе, без оружия, разумеется! Все вместе, как молочные братья!" И все они прибыли, сеньор, все явились в банкетный зал, без оружия, как было оговорено, но со своими телохранителями, которые были начеку в соседних помещениях. Гости явились не с пустыми руками, а с великолепными подарками - "Для единственного из нас, кто сумел объединить всех!" Действительно, на его зов откликнулся даже генерал Сатурно Сантос, вылез из своего логова на плоскогорье, - легендарный Сатурно Сантос, недоверчивый, подозрительный, чистокровный индеец, сын проститутки, который постоянно ходил босой, потому что, говорил он, настоящий мужчина не может дышать, не чувствуя под собой живую землю. Он и теперь явился босой, в пончо, покрытом изображениями фантастических животных, явился, как всегда, один, без всяких телохранителей, вооруженный мачете, которое он отказался сдать, ибо это не оружие воина, а орудие труда, орудие сафры. "И он подарил мне обученного беркута, мать, на случай честного сражения, честного мужского поединка, и принес с собой арфу, мать, священную арфу, чье звучание усмиряло ураганы и способствовало богатым урожаям; он стал играть на арфе, вкладывая в музыку все свое сердце, все свое искусство, и пробудил в нас тоску по военным временам, пробудил воспоминания о страшном начале войны, и эти воспоминания были подобны зуду собачьей чесотки, мы слышали даже запахи войны - всю душу он разбередил нам своей песней о боевой золотой ладье, уносящей нас вдаль, и мы подпевали хором, подпевали от всей души: "От моста вернулся я в слезах...". Они пели, пили и ели, пока не слопали целого индюка, начиненного сливами, и половину жареного кабанчика; пили они каждый свое питво, каждый из своей персональной фляги, а генерал Сатурно Сантос и президент ничего не пили и почти ничего не ели, ибо каждый из них за всю свою жизнь не взял в рот и капли спиртного и не съел больше, чем это нужно, чтобы не быть голодным; после боевых песен генералы стали петь в честь своего друга утренние псалмы царя Давида, со слезами на глазах стали петь все те поздравительные песни, которые были в ходу до того, как однажды посол Ганеман принес в подарок президенту чудную новинку - фонограф с записанной на нем раз и навсегда традиционной поздравительной песней "С днем рождения!", они орали и орали свои песни, упиваясь все больше и больше, лобызая своего боевого друга, печального, скорбного старика, а когда они упились, он покинул их ровно в полночь, и с лампой в руках обошел по своей старой казарменной привычке весь дворец, все покои, и, отправляясь спать, в последний раз увидел своих боевых друзей там, где он их оставил; все шестеро спали вповалку на полу, обнимая во сне друг друга, отяжелевшие, в стельку пьяные, кроме Сатурно Сантоса; они лежали на полу вповалку, а их сон охраняли пятеро телохранителей, ибо у Сантеса телохранителя не было; телохранители не спускали друг с друга глаз, потому что спящие на полу генералы даже во сне, даже обнимая один другого по-братски, не верили друг другу и боялись друг друга точно так же, как каждый из них в отдельности боялся президента, а президент боялся любого из них в паре с другим, так как двое - это уже заговор. Он взглянул на спящих и отправился в свою спальню, повесил на крючок у двери лампу, закрылся на три замка, три крючка и три щеколды и лег на пол, ничком, зарывшись в ладони, как в подушку, и в то же мгновение дворец содрогнулся от громового залпа ружей охраны - бух! И второго залпа - бух! "И все и никакого лишнего шума никаких одиночных выстрелов никаких стонов все кончено одним махом черт подери вся катавасия!" Только пороховой туман оседал в безмолвном мире. А утром, проснувшись, он убедился, что ничто и никто больше не угрожает его абсолютной власти: шлепая по лужам крови, солдаты делали уборку в зале, где накануне происходила дружеская пирушка; потрясенная Бендисьон Альварадо, в ужасе схватившись за голову, смотрела на стены, на которых проступала и проступала кровь, хотя ее старательно замазывали золой и известкой, - стены потели кровью; кровь сочилась из ковров, хотя их только что выкрутили, как белье; кровь ручьями бежала по коридорам, затекала во все помещения, - казалось, что она прибывает, что ее становится все больше по мере того, как от нее стараются избавиться - смывают, замывают, вытирают, чтобы скрыть следы убийства последних героев нашей войны; официально было объявлено, что их убили внезапно охваченные безумием телохранители, после чего тела убиенных, завернутые в национальные флаги, были похоронены в пантеоне героев, и отпевал покойников сам епископ; телохранители генералов тоже не вырвались из этой западни, ни один не ушел живым, но ушел живым генерал Сатурно Сантос, потому что он носил на груди семь священных ладанок, предохраняющих от пули, как броня, потому, сеньор, что он был оборотень, мог превращаться в кого угодно и во что угодно - в черепаху, в пруд, в гром; президенту пришлось поверить в это, потому что Сатурно Сантоса не смогли найти даже собаки, натренированные на выслеживание ягуаров; гадалка-провидица подтверждала, что Сатурно Сантос жив. - "Вот он, мой генерал, этот вот трефовый король", - его нужно было найти во что бы то ни стало, ибо он расстраивал все, ибо он все знал, и его искали денно и нощно, искали годы, пока однажды президент не увидел из окна своего вагона толпу мужчин, женщин и детей, бредущих вместе со всем скарбом и домашними животными, как это бывало на войне, когда целые селения шли вслед за войсками федералистов; но эта толпа брела за одним человеком, бледным, изможденным, в грубой одежде и рваном пончо, брела под потоками дождя, неся своих стариков и больных в веревочных гамаках, - человек этот называл себя мессией, потому толпа и шла за ним. И тут президент хлопнул себя по лбу и воскликнул: "Вот же он, черт подери! Это же Сантос!" Это и впрямь был Сатурно Сантос, который жил тем, что проповедовал, как мессия, кормился подаянием веривших ему людей, игрой на своей чародейской арфе; это был он, нищий, мрачный, в рваном пончо и вконец изношенной фетровой шляпе, но даже в этом жалком виде он был грозен, и нельзя было взять его так просто - он обезглавил троих ударами мачете, троих самых ловких и смелых охранников президента, пытавшихся схватить его с ходу; и тогда президент приказал остановить поезд посреди этого скорбного, как кладбище, плоскогорья, рядом с толпой, окружившей мессию; толпа шарахнулась в разные стороны, когда из вагона, выкрашенного в цвета национального флага, с оружием наизготовку повыскакивали телохранители президента, - ни души не осталось, только Сатурно Сантос, застывший возле своей мистической арфы; рука его сжимала рукоятку мачете, а глаза завороженно уставились на дверь президентского вагона - генерал Сатурно Сантос был заворожен видом своего смертельного врага, человека, который появился на ступеньках, человека в полевой форме без всяких знаков отличия, без оружия; человек этот был такой старый и такой далекий: "Как будто мы не виделись целых сто лет, мой генерал!" Он показался Сантосу очень усталым и одиноким, не совсем здоровым, о чем свидетельствовали его желтоватая из-за капризов печени кожа и слезящиеся глаза, но от него исходила как бы эманация власти, ее сияние, излучение, эманация всей той власти, которую он сосредоточил в своих руках, убив других ее носителей, и генерал Сатурно Сантос был готов к смерти и даже решил не сопротивляться, видя, что ничто не остановит, ничто не образумит этого старца, помешанного на абсолютной власти, жаждущего власти, и только власти, но он протянул Сантосу свою руку, свою круглую и плоскую, как тело мантеррайи, ладонь и воскликнул: "Благослови тебя Бог, доблестный муж, славный сын отечества!" Ибо он знал, что единственное оружие, которым можно победить несгибаемого гордого врага - это рука дружбы, если ты подаешь ее первым. И генерал Сатурно Сантос поцеловал землю у ног президента и сказал: "Разрешите мне служить вам верой и правдой, мой генерал, до тех пор, пока я смогу держать мачете, пока оно будет петь в моих руках!" И он принял генерала Сатурно Сантоса к себе на службу, сделал его своим гуардаэспальдасом, с тем, однако, условием, чтобы тот никогда не стоял у него за спиной; он также сделал его своим напарником по игре в домино - в четыре руки они обчистили до последнего сентаво не одного свергнутого диктатора, сбежавшего вместе с казной в нашу страну; он повсюду возил его с собой в президентской карете, таскал на дипломатические приемы, босого, как всегда, пахнущего зверем, - даже собаки шарахались от него, учуяв присущий ему запах ягуара, а супругам послов от этого запаха становилось дурно; он велел ему сторожить свой сон, и Сатурно Сантос спал под дверью его спальни - хозяину спальни было легче на душе от сознания, что чья-то живая душа спит неподалеку, ибо самого его постоянно мучили кошмары и он боялся остаться один на один с теми, кто ему снился; много лет держал он Сатурно Сантоса рядом с собой, хотя и без полного доверия, хотя и чуточку на расстоянии, но рядом с собой, пока Сатурно Сантоса не одолела мучительная подагра, от которой он совсем зачах, и мачете больше не пело в его руке, что заставило Сатурно Сантоса молить о смерти: "Убейте меня, мой генерал! Только вы имеете на это право!" Но он назначил Сатурно Сантосу приличную пенсию, наградил медалью за верную службу и отправил умирать на плоскогорье, в глухое селеньице скотокрадов, где Сантос некогда родился: он даже на прощание прослезился, когда Сантос, окончательно смирив свою гордыню, не стыдясь своей немощи, сказал горестно: "Вот видите, мой генерал, даже самые что ни на есть могутные мужики становятся слабыми, как бабы, мать-перемать!"

Предыдущая страница 2 Следующая страница


3 Габриэль Гарсиа Маркес

Да, Бендисьон Альварадо хорошо знала и помнила, какую цену должен был заплатить ее сын, чтобы остаться в президентском кресле, и никто лучше ее не понимал той ребячьей радости, с какой он наверстывал упущенное, той нерасчетливости, с какой он направо и налево тратил деньги, обретенные благодаря власти, транжирил их ради того, чтобы обладать тем, чего был лишен в детстве и смолоду, но ее возмущало, что люди пользуются его неведением и по баснословной цене продают ему всякие заграничные финтифлюшки, хотя она видела, что стоят они грош, во всяком случае, намного дешевле расписанных ею акварельными красками птиц - подделка птиц требовала хитроумия и сноровки, однако больше четырех песо за птицу ей никогда не давали. "Я не против твоих игрушек, - говорила она сыну, - но не мешало бы подумать о будущем; я бы не хотела увидеть тебя с протянутой шляпой на паперти, когда тебя турнут с твоего кресла; не дай Бог, конечно, но ведь это может случиться не сегодня-завтра, и что ты тогда будешь делать? Был бы ты хорошим певцом, или архиепископом, или матросом, но ты ведь всего-навсего генерал, только и умеешь, что командовать: ать-два! Разве на это проживешь?" Она советовала ему зарыть в надежном месте денежки, те, что остаются от правительственных расходов, чтобы ни одна душа не знала о тайнике, а денежки эти сгодятся, когда придется уносить ноги, как тем бедным президентам, отвергнутым своей родиной, тем несчастным, кому досталось в удел одно лишь забвение, кто рад, как милостыне, прощальному гудку родного корабля: "Почаще вспоминай об этих людях, что живут в доме на скале, помни, что, глядя на них, ты смотришься в зеркало". Но он или не обращал внимания на ее слова, или успокаивал магической фразой: "Ничего не бойся, мать, потому что народ меня любит!" Бендисьон Альварадо дожила до глубокой старости, постоянно жалуясь на бедность, постоянно браня служанок за неэкономные траты на рынке, отказывая иной раз в обеде даже самой себе, только бы сократить расходы, и никто не осмелился открыть ей глаза на то, что уже давным-давно она является одной из самых богатых женщин в мире, ибо все, что перепадало сыну в результате всяких правительственных сделок и махинаций, он записывал на ее имя; она не знала, что стала владелицей необозримых земельных угодий и бесчисленных стад скота, владелицей местных трамвайных линий, владелицей почты, телеграфа и национальных вод, не знала, что каждое судно, входящее в наши территориальные воды, плывущее по нашим рекам, обязано платить ей пошлину; ничего этого она не знала, как не знала и не узнала до самой смерти, что ее сын вовсе не был таким простачком, великовозрастным дитятей, каким он ей казался, когда навещал ее в дарованном ей особняке, когда приносил ей в подарок все эти игрушки, которыми сам же с восхищением забавлялся; она не знала, что уже тогда он ввел налог на убой скота, что этот налог целиком и полностью шел в его карман, не знала, что он брал немалые деньги за протежирование, не гнушался богатыми корыстными подношениями своих клевретов, кроме того, выигрывал огромные суммы в лотерею - ведь система розыгрыша лотерейных билетов была детально разработана им самим и безотказно действовала так, как ему было нужно. Это дельце с лотереей он провернул во времена, наступившие после его мнимой смерти, а именно: во времена Великого Шума, сеньор, которые были названы так не из-за того, как это думают многие, что однажды в ночь на святого Эраклио-мученика через всю страну прокатился адский подземный грохот, кстати, так и не получивший никакого разумного объяснения, а из-за того, что в ту пору с превеликим шумом закладывались повсюду всевозможные стройки, и момент закладки их объявляли величайшими стройками мира, хотя ни одна из них так и не была завершена; но шуму было много, сеньор; в ту пору он имел обыкновение созывать государственный совет в час сиесты, и не во дворце, а в особняке матери, в затененном ветвями тамариндов дворике; лежа в гамаке и обмахиваясь шляпой, закрыв глаза, он слушал расположившихся вокруг гамака краснобаев с напомаженными усами, изнемогающих от жары в своих суконных сюртуках, сдавленных целлулоидными воротничками говорунов министров, этих ненавистных ему штафирок, которых он вынужден был терпеть из соображений выгоды; они разглагольствовали, а он, слушая, как их голоса тонут в шуме крыльев петухов, гоняющихся по двору за курами, слушая, как неумолчно и монотонно звенят цикады, как где-то по соседству неутомимый граммофон поет одну и ту же песню: "Сусанна, приди ко мне, Сусанна!", задремывал, и министры вдруг умолкали почтительно: "Тихо, генерал уснул!" - однако он, обрывая храп, но не открывая глаз, гаркал: "Продолжайте, я слушаю!" - и они продолжали, пока он не выбирался из паутины сиесты, из ее томительной дремоты, и не подводил итог: "Глупости все, что вы тут наболтали. Только один из вас дело говорит - министр здравоохранения, мой земляк. Ну, какого вам еще надо? Разойдись, кончилась катавасия!" Затем он обсуждал государственные дела со своими личными помощниками во время обеда, расхаживая взад-вперед с тарелкой в одной руке и с ложкой в другой, а многие вопросы он решал и совсем уж на ходу, подымаясь по лестнице, даже не решал, а просто ворчал: "Делайте что хотите, все равно я здесь хозяин". Он перестал интересоваться, любят его или не любят. - "Фигня все это", - и стал появляться на всяких общественных церемониях, самолично перерезал ленточки, открывая то-то и то-то, выставлял себя напоказ в полный рост, рискуя собою так, как не отваживался рисковать даже в более безмятежные времена: "Ни фига, обойдется!" А все остальное время он проводил за бесконечными партиями в домино со своим дорогим другом, генералом Родриго де Агиларом, и с министром здравоохранения, дорогим земляком. Лишь эти двое были приближены к нему настолько, чтобы осмелиться просить об освобождении какого-либо узника или о помиловании приговоренного к смертной казни, лишь эти двое могли решиться попросить его, чтобы он дал аудиенцию королеве красоты Мануэле Санчес.
Это было удивительное дитя простонародья, дивный цветок, возросший посреди того моря нищеты, которое мы называли Кварталом Собачьих Драк, потому что собаки, обитающие в этом квартале, грызлись денно и нощно, не зная ни минуты роздыха, ни одного дня перемирия; то был район, куда не отваживались соваться патрули национальной гвардии, потому что стоило им там появиться, как их раздевали донага, а их машины разбирали на запчасти в мгновение ока; стоило заблудиться в этом квартале вполне справному ослику, и он выбирался из него в виде мешка с костями, столь запутан был лабиринт улиц Квартала Собачьих Драк, этого логова смерти, где исчезали похищенные сынки богачей: "Там их убивали и зажаривали, мой генерал, продавали их на рынке в виде жареных колбасок, представьте себе!" Но именно там родилась и выросла, там жила Мануэла Санчес, роковая Мануэла Санчес, календула мусорной свалки: "Красота этой девушки потрясла всю страну, мой генерал!" Он был заинтригован, настолько заинтригован, что сказал: "Коли она и впрямь такая необыкновенная красавица, то я готов не только принять ее, но и станцевать с нею тур вальса. Фиг с ним, пусть об этом напишут в газетах, - такие штуки очень нравятся простым людям".
Однако вечером, после аудиенции с Мануэлей Санчес, начиная очередную партию в домино, он с явным разочарованием сказал генералу Родригоде Агилару, что эта хваленая королева бедняков не достойна даже одного тура вальса с ним, что это такая же заурядная девица, как сотни других Мануэл Санчес, живущих в Квартале Собачьих Драк: "Это платье нимфы с муслиновыми воланами, эта позолоченная корона с фальшивыми камнями, эта розочка в руке, этот страх перед маменькой, трясущейся над своей дочерью так, как будто та сделана из чистого золота! Но фиг с ней, я удовлетворил ее просьбы, их было всего лишь две: провести водопровод и электричество в Квартал Собачьих Драк. Однако я предупредил ее, чтобы она больше ко мне не лезла со своими просьбами, - терпеть не могу попрошаек и разговаривать не хочу со всякой рванью, какого им надо?" И тут он встал, не закончив партии, и ушел, хлопнув дверью, а когда пробило восемь, он появился на ферме и задал корм коровам, велел отнести во дворец сухие коровьи лепехи, затем отправился ужинать и, расхаживая, по своему обыкновению, с тарелкой в руке, поедая на ходу жаркое с фасолью, рисом и салатом из листьев платана, проверил, все ли в порядке во дворце, пересчитал всех караульных, все посты, начиная от поста у дворцовых ворот и кончая постом у дверей своей спальни, убедился, что их, как и положено, четырнадцать, затем проверил, на месте ли остальная личная охрана, и убедился, что она на месте: режется в домино в первом дворцовом патио; затем он удостоверился, что все прокаженные улеглись спать под кустами роз, что спят все паралитики, разлегшись на лестницах, и когда пробило девять, он оставил свою тарелку с ужином на подоконнике первого попавшегося открытого окна, а сам нырнул в густую смрадную тьму и очутился в бараке своих любовниц, возле кровати, на которой спали сразу три женщины вместе со своими недоносками; он забрался в эту кучу тел, в это дурно пахнущее месиво плоти, отодвинул в сторону две мешавшие ему головы и три пары ног и овладел одной из женщин, даже не видя ее лица, а она даже не проснулась, и никто не проснулся на этой кровати, лишь с соседней кровати послышался сонный женский голос: "Не сопите так, мой генерал, а то детей напугаете". Затем он вернулся во дворец, проверил шпингалеты всех двадцати трех окон, зажег в коридоре, чтобы выкурить москитов, сухие коровьи лепехи, - он поджигал их, двигаясь от вестибюля в сторону жилых комнат, с интервалом в пять метров лепеха от лепехи, и, вдыхая их дым, вспоминал невообразимо далекое голоштанное детство, но разве это было его детство? Ведь оно вспоминалось на миг, когда он вдыхал навозный дым, но через минуту он уже ничего не помнил... Затем он двигался в обратном направлении, в сторону вестибюля, гася свет во всех комнатах, накрывая лоскутом материи птичьи клетки и считая, сколько их: "Должно быть сорок восемь". Их и было сорок восемь, но на этом он не успокоился, снова обошел весь дворец с лампой в руке, четырнадцать раз увидел в четырнадцати зеркалах свое изображение - четырнадцать одинаковых генералов, несущих в руке зажженную лампу. Пробило десять. Все было в порядке. Он заглянул в спальню, где спали его гвардейцы, погасил в ней свет. "Спокойной ночи, сеньоры!" Затем он заглянул во все кабинеты первого этажа, во все приемные, во все нужники, заглянул за все шторы, под столы - нигде никого не было; и он достал из кармана связку ключей и, различая назначение каждого ключа на ощупь, запер все кабинеты, после чего поднялся на главный этаж, и там тоже проверил все помещения, комната за комнатой, и запер их все на ключ, и, добравшись наконец до своей спальни, вынул из тайника банку с медом, принял на сон грядущий свои две ложки, успев подумать о матери своей, Бендисьон Альварадо, представив ее спящей там, в особняке на отшибе, в благоухании куста мелиссы и ароматной травы орегано, явственно увидев неподвижную руку матери, безвольно упавшую руку мастерицы, превращающей в иволгу любую серую птаху, такую безжизненную во сне руку, как будто мать не спит, а умерла. "Спокойной ночи, мать", - шепнул он и услышал, как там, в особняке на отшибе, мать, не просыпаясь, ответила ему: "Спокойной ночи, сын!" Затем он повесил лампу на крюк у входа в свою спальню - лампа должна была гореть всю ночь, никто не имел права гасить ее, потому что этой лампой он должен был воспользоваться на случай ночного бегства; пробило одиннадцать, и он снова обошел весь дворец, нигде не зажигая света, в темноте, обошел просто так, на всякий случай: а вдруг кто-нибудь пробрался сюда, решив, что он уже спит? Он тихо двигался в темноте, освещаемый зелеными рассветами протяженностью в несколько мгновений, зелеными пучками света лопастей вертящегося маяка, и в этом зеленом свете вспыхивала золотая шпора, оставляя за собой светящийся след звездной пыли; в промежутке между двумя вспышками он увидел спящего стоя прокаженного, который, очевидно, заблудился, и, не дотрагиваясь до него, проводил его в сад, к одному из розовых кустов, освещая путь во мраке светом своего бдения; он оставил прокаженного под кустом и снова пересчитал охрану, после чего побрел к себе; проходя по длинному коридору мимо окон, он видел в каждом окне Карибское море апреля, - он увидел его двадцать три раза, и, хотя он не останавливался, он видел, что оно было таким, каким всегда бывает в апреле - похожим на подернутое золотистой ряской болото; пробило двенадцать, и с последним ударом он почувствовал пронзительный страх, исходящий откуда-то из нутра его килы, этот страх закладывал уши, как свист, и не было на свете другого ощущения, другого звука, и, боясь своего страха, он заперся на три замка, на три цепочки, на три щеколды, справил малую нужду, выдавив из себя две капли, четыре капли, семь мучительных капель, и бросился на пол, рухнул на него ничком и мгновенно уснул без сновидений; но без четверти три он проснулся весь мокрый от пота, с жутким ощущением, что кто-то его разглядывал, пока он спал: кто-то, обладающий способностью проникать сквозь стены, не прикасаясь к замкам. "Кто здесь?" - спросил он, но ответом была тишина; он смежил веки, пытаясь вернуться в сон, но тут же снова почувствовал, что на него смотрят, и, в страхе раскрыв глаза, увидел, что это Мануэла Санчес ходит по его спальне, запертой на все замки и щеколды, Мануэла Санчес, запросто проникающая сквозь стены, Мануэла Санчес недоброй полуночи, Мануэла Санчес в муслиновом платье, с пылающим угольком розы в руке Мануэла Санчес, чье дыхание было подобно запаху орхидей. "Скажи, что это не наяву, что это наваждение, - забормотал он, - скажи, что это не ты, что этот дурманный запах орхидей - не твое дыхание!' Но то была она, Мануэла Санчес, и роза пылала в ее руке, то ее теплое дыхание стало воздухом спальни, все здесь стало Мануэлей Санчес, весь мир стал Мануэлей Санчес, - так упрямая скала подчиняет себе древнюю силу моря. "Мануэла Санчес моего падения, ведь тебя не предвещают линии судьбы на моей ладони, ты не была предсказана гаданием на кофейной гуще, ты не появлялась в зеркале вод, на которых мне ворожила гадалка-провидица, так не отнимай у меня моего сна ночного, не лишай меня привычного воздуха, потемок моей спальни, куда не входила и не войдет ни одна женщина, погаси свою розу! - заклинал он, нашаривая на стене выключатель, но повсюду находил Мануэлу Санчес своего безумия. - Черт подери, почему я должен находить тебя, если я тебя никогда не терял? Чего ты хочешь от меня? Хочешь, забирай мой дворец, забирай все, всю страну, но дай мне зажечь свет, скорпион моей ночи, Мануэла Санчес моей килы, мать твою перемать!" Он надеялся, что если он зажжет свет, то избавится от наваждения, от чар Мануэлы Санчес, и кричал что есть мочи: "Уберите ее, избавьте меня от нее, швырните ее на дно морское с якорем на шее, утопите ее, чтоб никто не терзался сиянием ее розы!" Он кричал это уже в коридорах, кричал, надсаживая голос, оскальзываясь на коровьих лепешках тьмы и в ужасе спрашивая себя: "Что же это стряслось на белом свете? Скоро восемь утра, а в этом сволочном доме все дрыхнут!" "Вставайте, рогоносцы!" - кричал он, и стали зажигаться лампы, в дворцовой казарме протрубили зарю, которая была подхвачена в крепости порта, а за ней - на базе Сан-Херонимо; зарю протрубили в казармах всей страны, началась побудка, лязгали испуганно разбираемые из пирамид ружья, розы раскрылись за два часа до первой росы, дворцовые бабы, как лунатички, вытряхивали под звездным небом половики, спящим в клетках птицам был задан корм, не успевшие завянуть цветы были выброшены и вместо них поставлены в вазы такие же свежие; бригада каменщиков спешно возводила стены, наклеив на каждое окно по солнцу из золотой фольги, чем сбила с панталыку подсолнухи, но эти солнца из фольги необходимо было наклеить на окна, чтобы создать видимость дня, ибо ночь еще витала в небе, календарь еще показывал воскресенье, заря понедельника еще не коснулась апрельского моря; ночь витала в небе, а крикливые китайцы - владельцы прачечных - будили и выталкивали на улицу рассыльных, чтобы те отправлялись к заказчикам за грязными простынями, слепцы-ясновидцы занялись прорицательством, прожженные чиновники делали вид, что находят в ящиках своих столов яйца, снесенные курами в якобы наступивший уже понедельник, в то время как это были яйца вчерашнего вечера: повсюду толпились ошеломленные люди, под столами, за которыми заседали члены экстренно созванного государственного совета, начали свою извечную грызню дворцовые дворняги, а он, ослепленный внезапно наступившим утром, направлялся в зал заседаний в сопровождении ничему не удивляющихся подхалимов, которые наперебой называли его творцом рассвета, властелином времени, хранителем солнечных лучей; когда же один из офицеров генерального штаба осмелился остановить его и, отдав честь, доложил, что сейчас не восемь утра, а всего лишь пять минут четвертого, то он влепил ему затрещину и рявкнул так, что весь мир услышал "Сейчас восемь, черт подери! Восемь, я сказал!" Когда в три часа пополудни он явился к матери в ее особняк на отшибе, Бендисьон Альварадо удивление спросила сына: "Что с тобой? Тебя укусил тарантул? Почему ты держишься за сердце?" Он молча опустился в плетеное кресло, убрал было руку с груди, но тут же, забывшись, положил на прежнее место. И тогда Бендисьон Альварадо, ткнув в сторону сына кисточкой для раскрашивания птиц, спросила еще более удивленно: "Ты что, на самом деле превратился в Образ Сердца Христова, что делаешь такие скорбные глаза и кладешь руку на грудь?" Он отдернул руку, встал и вышел, хлопнув дверью, выматерив про себя свою матушку, вернулся во дворец и стал слоняться по всем этажам, засунув руки в карманы, чтобы не тянулись, куда их не просят; слонялся и смотрел в окна на тоскливые струи дождя, на приляпанные к стеклу звездочки из серебристой оберточной фольги, на латунные луны, подвешенные за окнами, чтобы в три часа пополудни была иллюзия, что сейчас восемь вечера; он видел в окно промокших солдат охраны, видел тоскливое море и дождь, дождь, дождь, в каждой капле которого была Мануэла Санчес, недосягаемая Мануэла Санчес, не принадлежащая ему Мануэла Санчес, хотя и живущая в этом городе, в городе, где ему принадлежало и было подвластно все; его преследовало видение жуткого в своей безлюдности помещения, где стоит стол со стульями, водруженными на него кверху ножками, и это видение превращалось в чувство безысходного одиночества, одиночества еще одних сумеречных эфемерных суток, одиночества еще одной ночи без Мануэлы Санчес. "Черт подери, - вздохнул он, - такая боль в душе, как будто отняли что-то, что и вправду было". Он устыдился своего состояния, его рука в поисках успокоения потянулась было к сердцу, но он просунул ее в штаны и положил на килу, убаюканную дождем, - какой она была, такой и осталась, громадная, тяжелая, и прежняя боль притаилась в ней, прежняя привычная боль, но сейчас она показалась ему нестерпимой, как будто он стиснул в руке собственное сердце, как будто он держал его на ладони, живое, обнаженное сердце, и только в эти минуты он понял справедливость утверждения, которое слышал в разное время от разных людей: "Сердце - это третье яичко, мой генерал!" Чертыхнувшись, он отошел от окна, послонялся взад-вперед по своей приемной и, томясь безвыходным положением пожизненного президента, чувствуя себя так, словно рыбья кость застряла в душе, отправился в зал заседаний государственного совета, уселся и стал слушать, как всегда, ничего не слыша и ничего не понимая, о чем там говорят, и почти засыпая от навевающего сонливую скуку доклада о финансовом положении. И тут вдруг что-то изменилось в самой атмосфере заседания, что-то повисло в воздухе, умолк и уставился на президента министр финансов, и все остальные уставились на него, разглядывали его сквозь щели в броне непроницаемости, внезапно треснувшей от боли, а он ясно увидел самого себя, беззащитного, безмерно одинокого на своем стуле в конце длинного орехового стола, бледного от того, что застигнут врасплох в самом жалком для пожизненного президента положении: схватившимся за сердце; его жизнь догорала на ледяных угольках кристальных как у ювелира, глаз министра здравоохранения; дорогой земляк, поигрывая в пальцах цепочкой карманных золотых часов, разглядывал само его нутро. "Должно быть, кольнуло", - осторожно сказал кто-то, но он уже убрал с груди свою русалочью руку, положил ее, ставшую каменной от охватившей его злобы, на стол, лицо его приобрело обычный цвет, и он, как свинцовую очередь, выплюнул в лицо всем яростную тираду, подтверждая свою авторитарную власть: "Вы бы хотели, чтоб кольнуло, рогоносцы! Ну, чего заткнулись? Продолжайте!" Они продолжали, но машинально, не слыша самих себя, каждый понимал, что с ним стряслось что-то из ряда вон выходящее, коли он такой злющий; все стали перешептываться, тихонько показывать на него пальцем "Вы только посмотрите на него! Он так расстроен что держится за сердце. С чего бы это? Прямо из себя выходит". Пошел слушок, распространился по всему дворцу, будто президент срочно вызвал министра здравоохранения, что когда тот явился, то застал президента за столом и увидел, что президент разглядывает свою правую руку, лежащую на столе как разбухшая колода; говорили, что президент приказал министру здравоохранения немедленно отрезать эту руку, чтобы она не мешала президенту жить, не тянулась произвольно, куда ее не просят; но, говорили, министр здравоохранения решительно отказался это делать, заявив, что не сделает этого даже под угрозой расстрела: "Здесь вопрос справедливости, мой генерал, я не стану делать ампутацию, потому что весь я не стою одной вашей руки!" Сей слух и другие слухи о его состоянии повторяли во всех закоулках и на всех перекрестках, слухи росли и ширились, пока он на ферме самолично следил за распределением молока для казарм, глядя, как занимается пепельное утро вторника Мануэлы Санчес, ибо отныне все и вся было Мануэлой Санчес. Он велел выгнать из-под розовых кустов всех прокаженных, чтобы ими не смердели розы, могущие осквернить запах розы Мануэлы Санчес, он искал во дворце самые уединенные уголки, чтобы никто не слышал, как он поет: "Я танцую с тобой первый вальс, королева, чтобы ты не забыла меня! Чтобы знала, что смертью наказана будешь, если только забудешь!" С этой песней в душе он погружался в болото спален своих наложниц, пытаясь как-то облегчить свои страдания, и впервые за всю свою долгую жизнь никчемного любовника перестал быть торопливым петухом, не спешил, как прежде, а наслаждался и дарил наслаждение, подолгу, помногу, к удивлению женщин, которые счастливо смеялись в темноте и жарко шептали: "Растрачиваете вы себя, мой генерал, в ваши-то годы!" Но он слишком хорошо знал, что все это самообман, отсрочка неизбежного, что неотвратимо приближается день, когда он отправится вымаливать любовь Мануэлы Санчес, молить ее о любви ради всего святого, отправится искать ее дворец в дебрях мусорной свалки ее варварского королевства - в сердце Квартала Собачьих Драк. Он отправился туда в один из самых знойных дней, в два часа пополудни, отправился в штатском, без охраны, в обыкновенной машине, которая долго петляла по городу, погруженному в летаргию сиесты, оставляя за собой вонь отработанных газов; он миновал азиатское столпотворение торговых улочек и увидел великое море Мануэлы Санчес своего краха, увидел одинокого вора на углу, увидел дряхлые трамваи, идущие до самого ее дома, и приказал заменить их новенькими желтыми трамваями с матовыми окнами и бархатным сиденьем для Мануэлы Санчес в каждом; увидел голые пляжи, где она проводила свои воскресенья, и приказал поставить там раздевалки и поднимать флаг погоды, чтобы по его цвету было видно, можно ли нынче купаться, и приказал огородить металлической сеткой персональный пляж Мануэлы Санчес; он увидел на берегу моря мраморные террасы и задумчивые лужайки вилл, где жили четырнадцать обогатившихся благодаря ему семейств, но особое внимание он обратил на виллу, которая стояла на отшибе, - то была самая большая вилла, с вертящимися фонтанчиками, и он возжелал: "Хочу, чтобы ты жила на этой вилле и ждала здесь меня!" И конечно же, вилла тотчас была экспроприирована и отдана Мануэле Санчес; так переделывал он в мечтах окружающий мир, грезил наяву, сидя на заднем сиденье автомобиля, пока тот катился по берегу моря, но вот пропало дыхание морского бриза, кончился собственно город, и в машину ворвался дьявольский шум Квартала Собачьих Драк, в котором он очутился, и, не поверив своим глазам, увидел, что это такое, в страхе восклицая про себя: "Мать моя, Бендисьон Альварадо, ты только посмотри, куда я попал! Спаси меня!" Однако никто в этом бедламе не узнавал его тоскливых глаз, его тонких губ, его пухлой руки, устало положенной на грудь, никто не обращал внимания на гугнивый голос древнего старикана в белом льняном костюме и простой кепке, никому не было дела до этого ветхого прадедушки, который, высунув голову из окна машины, расспрашивал: "Где здесь живет Мануэла Санчес моего позора, королева нищих, сеньора с розой в руке?" Он расспрашивал, где она живет, а сам в смятении думал: "Как ты можешь здесь жить где ты можешь здесь жить здесь где сплелись в один чудовищный клубок свирепо рычащие псы с окровавленными клыками и налитыми кровью сатанинскими глазами здесь в этой пучине кошмара где загрызенные до полусмерти кобели поджав хвосты воют и зализывают раны посреди зловонных луж как уловить твое сладостное дыхание орхидеи в этом реве пьяниц которых пинками вышвыривают из кабаков как мать твою перемать как пытка моей жизни как найти тебя в нескончаемом вихре марангуанго и бурунданго гордолобо и манта-де-бандера в толчее харчевен с этой ужасной колбасой такой дрянной что от соседства с нею валяясь среди довесков и монетка становится черной как черт подери найти тебя в этом бредовом раю Черного Адама и Хуансито Трукупея как отыскать твой дом в этом столпотворении трущобных зданий с желтыми покрытыми трещинами стенами с темно-лиловыми как ряса епископа фризами с попугайски зелеными стеклами окон и голубыми рамами как отыскать твой дом где роза в твоей руке раскрыта подобно розовой раковине который час показывают твои часы в эти минуты в этом аду где недостойный сброд не признает моих установлений что сейчас три пополудни а не восемь вчерашнего вечера хотя в таком аду можно и спутать день с вечером как узнать тебя среди этих женщин которые посреди пустых комнат покачиваются в гамаках обмахиваясь подолом чтобы хоть немного остудить пылающее межножье..." Думая так, он заглядывал в открытые окна и спрашивал: "Где живет Мануэла Санчес моего отчаяния, та, что в платье из пены, покрытом блестками брильянтов, в диадеме из чистого золота, которую ей прислали в ознаменование первой годовщины коронации?" И наконец кто-то, услышав его в дьявольском шуме, сказал: "А-а-а, я знаю, о ком вы спрашиваете! Это такая толстозадая, цыцастая, и много о себе воображает, думает, что она над всеми обезьянами обезьяна. Она живет вон там, сеньор, вон в том доме!" Это был ничем не примечательный, разве что крикливо выкрашенный дом, с кучами собачьего дерьма у порога; видно было, что кто-то недавно поскользнулся на этом дерьме, входя в дом, в этот бедный дом, который никак не вязался с обликом Мануэлы Санчес, сидящей в вице-королевском кресле во время аудиенции у президента; и все-таки это был ее дом, ее жилище. "Мать моя Бендисьон Альварадо моей души дай мне силы чтобы я мог войти!.." Но прежде чем войти, он десять раз обошел вкруговую весь квартал, а затем, отдышавшись, трижды постучал в дверь, и эти три удара прозвучали как три мольбы; он стоял и ждал в раскаленной тени подъезда и не мог понять, откуда такое зловоние? то ли сам воздух провонял от жары, то ли это он испортил его от мучительного волнения? Наконец мать Мануэлы Санчес провела его в прохладный просторный зал, где стоял запах несвежей рыбы, а сама отправилась будить дочь, которая спала в эти часы сиесты; он же сидел и разглядывал этот убогий зал, эту комнату своего несчастья, и видел на стенах следы дождевых потеков, видел продавленный диван, две кожаные табуретки с продавленными сиденьями (на третьей такой табуретке он сидел), видел пианино с оборванными струнами. И больше ничего не было в этом зальчике. "Ничего, черт подери, и ради того, чтоб увидеть такое убожество, я столько страдал!" Мать Мануэлы Санчес вернулась с корзиночкой для рукоделия, присела на один из табуретов и принялась вязать кружева, пока ее дочь одевалась, причесывалась, искала свои лучшие туфли, чтобы выглядеть пристойно при встрече с нежданным гостем, с этим внезапно заявившимся сюда старцем, а тот, все еще пребывая в смятении, бормотал про себя: "Где ты Мануэла Санчес моего несчастья я пришел к тебе но не вижу тебя в этом нищенском доме не слышу благовонного запаха твоего дыхания благоухания орхидеи а слышу только скверный запах объедков где же твоя роза где же твоя любовь освободи меня из тюрьмы моих собачьих терзаний!" Так бормотал он про себя, вздыхая, и тут на пороге внутренней комнаты появилась Мануэла Санчес: и такая, какой он ее представлял в своих грезах, в своих снах, и в то же время совсем не такая - образ одного сна, отраженный в зеркале другого; она была в дешевом ситцевом платье, в поношенных туфлях, волосы ее были наспех сколоты гребнем, но все равно она была самой прекрасной и гордой женщиной в мире, и роза пылала у нее в руке; это было такое ослепительное видение, что он едва нашел в себе силы, чтобы встать и поклониться, когда она с царственно поднятой головой поздоровалась с ним: "Да хранит вас Бог, ваше превосходительство!" - поздоровалась и присела на диван, куда не доносились смрадные запахи похоти, исходившие от гостя, и, присев, вертя в пальцах уголек розы, бесстрашно глянула гостю прямо в лицо. "Я увидела губы летучей мыши, губы нетопыря, немигающие глаза утопленника, которые, казалось, глядят на меня сквозь толщу воды, увидела безволосую кожу, землистую, с желтоватым оттенком кожу лица, совсем дряблую кожу, но она была холеной и гладкой на руках; правую руку он держал на колене, и хорошо был виден перстень с президентской печаткой; белый льняной костюм висел на нем, как на вешалке, туфли на ногах были громадные-прегромадные, покойников обувают в такие туфли, сеньор! Я угадывала его потаенные мысли, ощущала мистическую силу его власти, власти самого древнего старика всей земли, самого жестокого из жестоких, ненавистного всей стране, не вызывающего и капли жалости или сочувствия, а он обмахивался кепкой и молча разглядывал меня с другого берега жизни. "Боже мой, какой мрачный человек!" - подумала я в страхе, а сама холодно спросила: "Чем могу служить, ваше превосходительство?" - на что он торжественно ответил: "Я пришел просто так, королева! Просто так!". Этот визит не принес ему облегчения. Он стал ездить к ней каждый день, каждый день в течение многих месяцев, всякий раз в мертвые часы сиесты, в часы зноя, в те самые часы, в которые он обычно посещал мать: он выбрал именно эти часы для поездок к Мануэле Санчес с тем, чтобы обмануть органы нацбезопасности - пусть думают, что он у матери, в ее особняке на отшибе. Но только он не знал того, что было известно всему миру: что карабинеры генерала Родриго де Агилара прикрывали каждый его шаг, лежа на крышах, что они намеренно запутывали уличное движение, вызывая дьявольскую неразбериху, а затем ударами прикладов освобождали улицы от прохожих; всякое движение по тем улицам, по которым он должен был проезжать, прекращалось - они должны быть пустынными с двух до пяти; карабинеры получили приказ стрелять без предупреждения по каждому, кто осмелится в эти часы появиться на балконе. Но даже самые нелюбопытные умудрялись проследить, как появляется президентский лимузин, закамуфлированный под простецкую машину, успевали увидеть сидящего в лимузине пылкого старикана в целомудренно белом штатском костюме из льняной ткани, увидеть его бледное лицо, повидавшее столько сиротских рассветов, лицо человека, втайне проливающего скорбные слезы, лицо человека, который махнул рукой на то, что о нем подумают или скажут по поводу того, что он держится за сердце. Весь его вид свидетельствовал, что он не властен над своей душой, что он уподоблен жертвенному животному, идущему на заклание по этим пустынным улицам в мертвые часы зноя, когда воздух становится похожим на расплавленное стекло. И постепенно разговоры о его непонятных и странных недомоганиях превратились в пересуды о том, что он проводит часы сиесты не в доме своей матери Бендисьон Альварадо, а в тихой заводи Мануэлы Санчес, в затененном зале ее квартиры, под бдительным оком матери Мануэлы, которая неутомимо вязала свои кружева, ни на миг не оставляя его и дочь наедине друг с дружкой, но в то же время стараясь быть незаметной, - в конце концов, ведь это ради ее дочери он тратился на дорогие игрушки, на всякие хитроумные машины, стремился увлечь ее тайнами магнетизма, дарил ей пресс-папье из горного хрусталя, в глыбе которого благодаря игре света бушевали снежные бури - пленницы хрустальной глыбы, дарил астрономические и медицинские приборы, манометры, метрономы, гироскопы; он скупал их везде и всюду, швырял деньги наперекор недовольству своей матушки Бендисьон Альварадо и наперекор собственной железной скупости; он почитал за счастье забавляться с Мануэлей Санчес, прикладывая к ее ушку патриотическую игрушку - морскую раковину, передающую не шум морского прибоя, а сочиненные в честь режима военные марши; он подносил горящую спичку к настенному градуснику, чтобы Мануэла Санчес могла видеть, как подымается и опускается угнетенная ртуть его сокровенных дум; он ни о чем не просил Мануэлу, он лишь глядел на нее, ни единым жестом не выдавал своих намерений, а молча пытался подавить ее своими безумными подарками, подарками выказывая то, чего не мог выразить словом, - ведь все желания он привык облекать в нечто зримое, осязаемое, конкретное, в овеществленные символы своего всемогущества. И вот однажды, в день рождения Мануэлы Санчес, он предложил ей открыть окно, чтобы она порадовалась тому, что увидит там, за окном. "Я открыла, сеньор, и окаменела от ужаса. Что они сделали с моим бедным Кварталом Собачьих Драк? Я увидела наспех построенные и выбеленные известкой деревянные дома, увидела голубые синтетические лужайки с вертящимися фонтанчиками, увидела павлинов, увидела белые, как ледяные вихри, тучи распыленного ДДТ, - представляете, сеньор?" Это была жалкая копия района, построенного некогда для офицеров морской пехоты; все эти декорации сооружались по ночам, скрытно, а чтоб не было никакого шума, перебили всех собак, всех до единой, а жителей выселили, отправили гнить на другую свалку нечистот, а на месте этой возник новый квартал, квартал Мануэлы Санчес, который она должна была увидеть из своего окна в день своего рождения. "Вот, взгляни, королева, и будь счастлива!" То была попытка ошеломить ее всесилием власти, соблазнить возможностями власти, попытка поколебать ее очень тактичную, но твердую неуступчивость: "Пожалуйста, не прижимайтесь ко мне, ваше превосходительство! Ведь здесь мама". И он вынужден был считаться с мамой, с этой хранительницей ключей дочерней чести, и, томясь желанием, погрязая в нем, глодал про себя кость злобы, а Мануэла Санчес любезно подносила ему холодную воду, разбавленную соком плодов дерева гванабано, и он по-стариковски, медленными глоточками пил эту воду, терпеливо сносил ледяную боль в висках, пронзительное колотье мигрени, стараясь не выдать недомоганий своего возраста, боясь, как бы Мануэла не полюбила его из жалости взамен любви, какой он ждал от нее, а она, находясь рядом, ввергала его в пучину такого одиночества, которое он был не в состоянии вынести, и умирал от желания коснуться ее хотя бы своим дыханием до того, как заводной ангел, большой, в натуральную величину, облетал все комнаты, звоня в колокольчик, возвещая, что время свидания кончилось. "Мой смертный час возвещал этот ангел!" Он растягивал последние минуты своего пребывания здесь, дорожа последними глотками воздуха этой залы, тянул мгновения, складывая в коробки игрушки, чтобы коррозия, подобно саркоме, не превратила их в прах в этом влажном, пропитанном солью морском климате. "Одну минуточку, королева! Я только спрячу все это". Но вот истекала и эта минуточка, он должен был уходить - до завтра! Но до этого завтра была целая жизнь, целая вечность, а пока ему не хватало мига, доли мига, чтобы еще раз оглянуться на недосягаемую девушку, которая, увидев ангела с колокольчиком, застывала с увядшей розой на подоле в ожидании ухода своего поклонника. Наконец он уходил, исчезал, становился тенью среди предвечерних теней, удалялся, мучимый страхом позора, страхом выглядеть смешным в глазах публики, он не знал, что все давно уже смеялись над ним, что о его страсти толковали на всех перекрестках и даже сложили об этом песенку, которой не слышал только он один. Зато вся страна ее знала - даже попугаи распевали ее во все горло в каждом патио: "Весь в слезах, в тоске зеленой, генерал идет влюбленный, - руку он прижал к груди. На него ты погляди: все сожрала злая страсть - и достоинство и власть. Стало видно всей стране: правит нами он во сне!" Этой песенке научились от домашних дикие попугаи, ее подхватили сороки и пересмешники, и благодаря им песенка выпорхнула за пределы столицы, ее стали распевать по всей стране - только и слышно было, как толпы людей, разбегаясь при виде чинов службы национальной безопасности, дружно выкрикивали слова этой песенки, а затем к ней стали присочинять новые куплеты, вроде такого: "Наш любимый генерал всю отчизну обмарал; удружил так удружил - головою наложил, а новейшие законы задним местом изложил!" Новые куплеты множились и множились, их присочиняли даже попугаи, запутывая нацбезопасность, которая пыталась на корню уничтожить песенку: военные патрули в полном боевом снаряжении врывались в патио и расстреливали подрывающих устои попугаев в упор, срывали их с жердочек и живьем бросали на съедение собакам; даже осадное положение было объявлено в тщетной попытке искоренить крамольные куплеты, в тщетной попытке лишить людей возможности видеть то, что они видели: как он прокрадывался в сумерках к черному ходу своего дворца, как прошмыгивал в него, подобно ночному бродяге, как проходил через кухни и скрывался затем в дыму горящих коровьих лепешек, которыми выкуривал из жилых помещений москитов. "До завтра, королева! До завтра!" А назавтра в тот же час он снова заявлялся к Мануэле Санчес, нагруженный огромным количеством неслыханных подарков, и, в конце концов, подарков этих собралось столько, что с домом Мануэлы пришлось соединить соседние дома, превратить их в одну громадную пристройку к тому залу ее квартиры, где Мануэла принимала своего гостя, и все это, в свою очередь, превратилось в огромный сумрачный склад, в котором хранились всевозможные часы всех времен, граммофоны всех марок и типов, начиная от самых примитивных, цилиндровых, и кончая новейшими, с никелированной мембраной, множество ручных, ножных и электрических швейных машин, гальванометры, музыкальные шкатулки, аппараты для оптических фокусов, коллекции засушенных бабочек, гербарии азиатских растений, оборудование для физиотерапевтических лабораторий и кабинетов физической культуры, астрономические н физические приборы, а также целый сонм кукол с внутренними механизмами для имитирования людей; в большинство помещений этого склада никто не входил, вещи валялись и пылились на тех местах, где их некогда положили, там даже не подметали, в этом складе, никому не было до него дела. а уж Мануэле Санчес и подавно - все на свете было ей безразлично и постыло с той самой черной субботы, когда ее короновали на карнавале. "В тот день меня постигло несчастье - я стала королевой красоты. В тот вечер наступил для меня конец света! Все мои бывшие поклонники поумирали один за другим, кто от разрыва сердца, кто от каких-то неслыханных болезней, бесследно пропали все мои подруги". Не выходя из родного дома, она очутилась в чужом, незнакомом квартале, ибо все вокруг было перестроено и переделано, оказалась в ловушке судьбы, оказалась пленницей страсти мерзкого воздыхателя, облеченного неслыханной властью, и у нее не хватало храбрости сказать ему: "Нет", - и недоставало сил сказать: "Да", а он все преследовал и преследовал ее своей уничиженной любовью, глядел на нее в каком-то благоговейном оцепенении, обмахиваясь белой шляпой, мокрый от пота, настолько отрешенный от себя самого, что она порой думала: "Полно! Он ли это? Может, это всего лишь жуткое привидение?" Но это не было привидением. Она видела, как он ходит, как пьет фруктовую воду, как клюет носом, засыпая со стаканом в руках на плетеной качалке в те предвечерние часы, когда медное стрекотание цикад сгущало сумерки в зале, слышала, как он всхрапывал, и вскакивала, подхватывая готовый выпасть из его руки стакан с водой: "Осторожно, ваше превосходительство!" Он тут же просыпался испуганно и бормотал: "Я вовсе не спал, королева, вовсе не спал! Лишь прикрыл глаза!" Ему было невдомек, что она своевременно убрала стакан, который он чуть не выронил, всхрапнув, он не замечал ее тонких и вертких уловок, направленных к тому, чтобы избегать его, находясь рядом и обихаживая. Так это и тянулось вплоть до того невообразимого дня, когда он явился к ней необыкновенно возбужденный и заговорил, захлебываясь словами: "Нынешней ночью, королева, я преподнесу тебе небывалый подарок, вселенский подарок; этой ночью в одиннадцать ноль шесть ты увидишь чудо - по небу пройдет звезда, она пройдет для тебя, королева, только для тебя!"
То приближалась комета; для нас прохождение кометы явилось одним из величайших разочарований, одним из самых печальных событий нашей истории, днем обманутых надежд, ибо долгие годы ходил слух, что продолжительность жизни нашего генерала не подвластна течению обычного земного времени, что она обусловлена периодом обращения кометы, что он будет жить до тех пор, пока не явится комета, пока он не увидит ее, что так ему на роду было написано, но что второго прохождения кометы увидеть ему не дано, что бы ни твердили на сей счет подхалимы и прихлебатели. Так что мы ждали комету, как миг возрождения, как прекраснейшее событие во вселенной, которое случается один раз в столетие в ноябрьскую ночь; мы готовили к этой ночи праздничные фейерверки, сочиняли радостную музыку, готовились торжественно звонить в колокола, - впервые за последние сто лет не для того, чтобы восхвалять его, а в ожидании его неминуемого конца, который должны были возвестить одиннадцать гулких ударов ровно в одиннадцать часов вечера. Сам он в ожидании знаменательного явления кометы находился на плоской крыше дома Мануэлы Санчес, сидел на стуле между Мануэлой и ее матерью и шумно вздыхал, чтобы они не услышали, как испуганно стучит его сердце, вздыхал и смотрел на оцепеневшее в жутком предчувствии небо, ощущая рядом с собой сладостное ночное дыхание Мануэлы Санчес, волнующие запахи ее плоти. Но вот он услышал, как зарокотали вдали барабаны заклинателей кометы, услышал глухие причитания, услышал подобный подземному вулканическому гулу гул людских толп, встающих на колени перед вестницей катаклизма, перед таинственным существом, для которого он был пылинкой, а его необъятная власть - ничем, для которого его возраст был короче мгновения, ибо само оно было воистину вечным. И он впервые ощутил беспредельность времени, впервые по-настоящему ужаснулся тому, что смертен, и в этот миг увидел ее. "Смотри, королева, это она вон там!" Она возникала из глубин мироздания, выплывала из космической бездны, она, кто был древнее всего нашего мира, скорбная огненная медуза величиной в полнеба; каждая секунда ее движения по орбите на целый миллион километров приближала ее к родным истокам - скоро все услышали шорох ее движения, как будто зашуршала от ветра бахрома из серебристой фольги; все увидели ее скорбный лик, ее полные слез глаза, змеиные космы ее волос, растрепанные космическими вихрями: она проходила, оставляя за собой свечение звездной пыли, рой метеоритов, глыбы обугленных лун, подобные тем, от ударов которых, еще до возникновения времени на земле, образовались океанские кратеры, - проходила огненная медуза с растрепанными светящимися змеевидными волосами. "Смотри, королева, хорошенько смотри, ведь только через сто лет она появится снова!" - услышала его шепот Мануэла Санчес и в страхе перекрестилась, прекрасная как никогда, в фосфорическом сиянии кометы, осыпанная звездной пылью, перекрестилась и схватилась за его руку. "Мать моя Бендисьон Альварадо это произошло Мануэла Санчес схватилась за мою руку!" Она и не заметила, как это случилось, потому что, увидев разверзшуюся перед нею пропасть вечности, ужаснулась, непроизвольно попыталась обрести какую-то опору и бессознательно оперлась на его руку, инстинктивно схватилась за эту выхоленную, гладкую руку хищника с президентской печаткой на безымянном пальце, за эту полную скрытого жара руку, выпеченную на медленно пылающих углях власти. Мы же мало были взволнованы библейским чудом, огненной медузой, которая затмила созвездия и вызвала над страной звездный дождь, мы почти не обращали внимания на само это чудо, ибо были поглощены ожиданием его немедленных последствий; даже самые недоверчивые из нас верили, что вот-вот произойдет нечто неслыханное, смертельный катаклизм, что разрушатся сами основы христианства и начнется эра Третьего завета; в тщетном ожидании великой перемены мы пробыли на улицах до утра, а затем разошлись по домам, измученные не бессонной ночью, а нашим нетерпеливым ожиданием; мы расходились по домам, бредя по улицам, усеянным звездными осколками, запорошенным звездной пылью, и женщины-метельщицы уже подметали этот небесный мусор, оставленный кометой, а мы все равно не хотели верить, что ничего не случилось, ничего не произошло, что мы стали жертвами величайшего исторического обмана - ведь официальные органы объявили благополучное прохождение кометы победой режима над силами зла; благополучное прохождение огненной медузы было использовано и для того, чтобы положить конец пересудам о странных болезнях президента, ибо разве болен человек, управляющий ходом небесных странниц? Было опубликовано его торжественное послание к народу, в котором он объявил о своем решении оставаться на своем посту вплоть до второго пришествия кометы. Гремела музыка, и взрывались фейерверки, которыми нам полагалось бы отпраздновать его смерть и падение режима, но он был равнодушен к этой музыке и к транспарантам, с которыми пришли на площадь толпы народа, выкрикивающие то, что было начертано на транспарантах: "Вечная слава спасителю отечества! Да живет он века и расскажет о нас потомкам!" На все это он не обращал ни малейшего внимания, не занимался даже самыми ответственными государственными делами, перепоручив их чиновникам, ибо его терзало воспоминание о том, как в его руке пылала ручка Мануэлы Санчес; он умирал от желания еще раз пережить этот миг счастья, даже если бы из-за этого изменилась природа вещей и повредилось все мироздание; он желал этого так страстно, что, в конце концов, стал просить ученых, чтобы они изобрели пиротехническую комету, летучую звезду, огненного небесного дракона, любое устройство, достаточно впечатляющее, чтобы вызвать у прекрасной юной женщины головокружение перед ликом вечности; однако единственное, что смогли пообещать ему ученые, - это полное солнечное затмение, в среду, на будущей неделе, в четыре часа пополудни; ему не оставалось ничего другого, как согласиться; затмение же получилось что надо, настоящая ночь наступила среди бела дня, зажглись звезды, закрылись цветы, куры уселись на насесты, забеспокоились собаки и кошки, а он сидел рядом с Мануэлей Санчес и вбирал в себя ее дыхание, ее легкое вечернее дыхание, которое становилось сладостным ночным дыханием, вбирал в себя запах розы, которая увядала, обманутая темнотой. "Это только ради тебя королева это твое затмение!" Но Мануэла Санчес ничего не ответила, не коснулась его руки, он больше не слышал ее дыхания - она показалась ему нереальной. И тогда он протянул руку, чтобы дотронуться до нее в темноте, но рука его встретила пустоту; кончиками пальцев он ощупал стул, на котором она только что сидела, стул еще хранил ее запах, но самой ее не было, она исчезла, и он стал искать ее по всему огромному дому, шаря руками по стенам и по углам, глядя во тьму сомнамбулическими глазами и горестно вопрошая: "Где ты Мануэла Санчес моего несчастья я ищу тебя и не нахожу в ночи твоего затмения где же твоя немилосердная рука где же твоя роза?" Он плыл во тьме, как заблудившийся в неведомых водах водолаз, плыл, натыкаясь то на фантастического лангуста - гальванометр, то на невиданные кораллы - часы с музыкальным боем, то на диковинных крабов, которые были приборами, для иллюзионистских фокусов, но нигде в этих водах тьмы, в этом доме-складе его подарков, он не находил Мануэлы Санчес, не слышал даже ее дыхания, подобного дыханию орхидеи, и по мере того как исчезали тени эфемерной ночи, он постигал свет безжалостной правды, свет, развеявший иллюзии. И в этот час рассвета, наступивший в шесть часов пополудни, он ощутил такую глубокую тоску, какой не знал никогда, и почувствовал себя старше самого Бога; он был так одинок в этом огромном пустынном доме, как никто в целом мире. "Вечное абсолютное одиночество в этом мире без тебя моя королева утраченная на веки вечные в загадочной тьме затмения". Еще бесконечно долго длились потом годы его власти, но он так и не нашел Мануэлу Санчес, хотя часто искал ее в лабиринтах дома-склада: "Где ты Мануэла Санчес моей погибели?" Она словно испарилась в ту ночь затмения. Ему говорили, будто кто-то видел ее на грандиозном карнавале в Пуэрто-Рико, где она будто бы носила имя Елена и была зарезана кем-то, но выяснилось, однако, что то была не она; говорили, что она плясала румбу на празднике в честь памяти отчаянного виртуоза румбы, лихого румберо Папы Монтеро, но оказалось, что та плясунья была не она; говорили, что видели ее на островах Барловенто, там, где пещеры, где танцуют у входа в пещеры под бой барабанов; говорили, что видели ее на гуляньях в Аракатаке, где она кружилась в стремительном вихре Панамских бубнов; но всякий раз выяснялось, что то была не она. - "Дьявол ее унес, мой генерал, дьявол, не иначе!" - и если он не умер тогда от злого отчаяния, то не потому, что у него не хватало злобной решимости предать себя смерти, а потому, что он знал, что умрет не от любви, знал, что ему не суждено умереть от любви, знал с того далекого вечера, когда, в самом начале своего владычества, обратился к гадалке-провидице, чтобы та погадала ему на воде, чтобы волшебная вода явила то, что не записано на ладони, о чем нельзя узнать, гадая на картах и на кофейной гуще, ни на чем другом, - только зеркало первородных вод может явить сокровенную тайну судьбы. И в том зеркале первородных вод он увидел тогда свою смерть, увидел, как он умрет, увидел, себя самого умершим естественной смертью, во сне, в соседнем с залом заседаний кабинете, увидел себя лежащим ничком на полу, в той позе, в какой засыпал на протяжении всей своей долгой жизни, зарывшись лицом в ладони, как в подушку, в полевой форме без знаков отличия, в сапогах с золотой шпорой на левом, в неопределенном возрасте между ста семью и двумястами тридцатью двумя годами.

Предыдущая страница 3 Следующая страница


Осень патриарха 4

Так мы его и нашли накануне его осени, то есть не его, а останки Патрисио Арагонеса, и вот спустя много лет после мнимой его смерти мы снова нашли его мертвое тело - в том же месте, в той же позе, в той же одежде, но в эти смутные времена никто ни в чем не был уверен и никто не мог поручиться, что на сей раз это действительно его тело, что этот исклеванный грифами и пожираемый червями труп старца - именно его труп; в обезображенной разложением руке невозможно было признать руку влюбленного государственного мужа, руку человека, который хватался за сердце, не встретив взаимности со стороны необыкновенной девушки эпохи Великого Шума; не было ничего, что помогло бы нам безошибочно установить его личность. Разумеется, в этом не было ничего удивительного, ведь даже во времена его наивысшей славы возникали сомнения в его реальном существовании; даже те, кто ему служил, понятия не имели о его действительном возрасте и облике, ибо в разных местах и при разных обстоятельствах он выглядел по-разному: на ярмарке, участвуя в томболе, он казался восьмидесятилетним, на аудиенции его можно было принять за шестидесятилетнего, а на официальных торжествах он представал мужчиной моложе сорока лет. Посол Пальмерстон, один из последних дипломатов, вручивших ему свои верительные грамоты, рассказал в своих запрещенных в нашей стране мемуарах, что трудно было представить себе более глубокого старика, рассказал о том невообразимом беспорядке, который царил в президентском дворце: "Мне приходилось обходить горы выброшенных бумаг, горы коровьих лепешек и собачьего кала. В коридорах гнили собачьи объедки, здесь же дремали сами собаки. Ни один человек из тех, кто сидел в служебных помещениях, не мог ответить ни на один мой вопрос, и мне пришлось обратиться к прокаженным и паралитикам, которые к тому времени занимали жилые покои, с просьбой указать мне дорогу в зал государственного совета. В зале том бродили куры и пытались клевать колосья изображенных на гобеленах пшеничных полей, а какая-то корова рвала холст с изображением епископа, явно намереваясь его сожрать. Что же касается президента, то я тотчас догадался, что он глух как пень. Это было видно не только по тому, что он невпопад отвечал на мои вопросы, - он, кроме того, выразил сожаление, что молчат все его птицы, в то время как птицы пели на все голоса: казалось, что ты идешь через девственный лес в ранний час рассвета. Внезапно он прервал церемонию вручения верительных грамот, просветлел лицом, сложил ладонь ковшиком, приставил ее к уху и, кивая на окна, за которыми некогда плескалось море, а теперь лежала пыльная равнина, заорал что есть мочи, назвав меня Ститсоном: "Слышите, мой дорогой Ститсон? Это топот мулов! Они бегут, потому что море возвращается! Слышите?" Не верилось, что этот дряхлый старец был когда-то отважным предводителем федералистов, народным кумиром, который в первые годы своего режима любил внезапно появляться в городах и селениях, почти без охраны, в сопровождении одного-единственного гуахиро, вооруженного только мачете, и небольшой свиты, состоящей из депутатов и сенаторов, которых он назначал мановением пальца, сообразуясь с пожеланиями своего желудка. Появляясь в том или ином селении, он интересовался видами на урожай, здоровьем скота и личными делами каждого жителя. Обычно он разговаривал с народом на площади селения, сидя в кресле-качалке в тени манговых деревьев, обмахиваясь от жары вовсе не генеральской, а самой обыкновенной фуражкой, какую постоянно носил в те годы, и хотя казалось, что он слушает вполуха, дремлет, разморенный жарой, на самом деле он слышал и запоминал абсолютно все, что ему говорили мужчины и женщины селения, которых он знал по именам и фамилиям, - поименный список жителей всей страны удерживал он в своей голове, и тысячи цифр, и все без исключения проблемы нации. "Поди сюда, Хасинта Моралес, - позвал он меня, не открывая глаз. - Расскажи-ка нам, что сталось с тем парнем, которого я забрил в армию в прошлом году, чтобы он узнал почем фунт лиха, чтобы прописали ему парочку хороших клистиров, - как он там?" "Здорово, Хуан Прието, - сказал он мне, - как чувствует себя твой племенной бык? Неплохо помогли ему мои заговоры от чумы - все черви из ушей повыползали, помнишь?" А мне он сказал: "Ну что, Матильда Перальта, чем ты меня отблагодаришь за то, что возвращаю тебе твоего беглого муженька? Вот, полюбуйся: мы приволокли его на веревке, и я сам предупредил его, что он сгниет с китайскими колодками на ногах, если еще раз попытается смыться от законной жены". Столь же просто и скоро, как в делах житейских, вершил он суд и расправу в делах общественных, приказывая мяснику публично отрубить руку проворовавшемуся казначею, с видом знатока судил обо всем на свете, даже о помидорах и о почве, на которой они выросли; распробовав помидор с чьего-либо огорода, он авторитетно заявлял сопровождавшим его агрономам: "Этой почве недостает навоза, и не какого-нибудь там, а помета ослов. Не ослиц! Я распоряжусь, чтоб завезли за счет правительства!" И со смехом шел дальше".
"Он заглянул ко мне в окно и сказал весело: "Ага, это ты, Лоренса Лопес! Как работает твоя швейная машина?" Эту машину он подарил мне лет двадцать назад, и я сказала, что она давно скончалась, что тут уж ничего не поделаешь, ничто не вечно - ни люди, ни вещи. Но он сказал, что я ничего не понимаю, что мир вечен, вошел в дом и принялся разбирать машину при помощи отвертки, заливать в нее из масленки машинное масло и совсем позабыл о своей свите, которая ожидала его на улице. Он возился с машиной долго, иногда тяжело отдувался, сопел, как бык, перемазался весь машинным маслом, даже лицо у него было перемазано, но часа через три машина заработала как новая!" Вот как это было в те времена, когда он не видел разницы между самым пустячным житейским делом и делом государственной важности, решал их с одинаковой серьезностью и упорством, в те времена, когда он искренне верил, что счастье можно подарить людям, а смерть обмануть при помощи солдатской смекалки. И вот - дряхлый старец! И никак не верилось, что этот дряхлый старец - тот самый человек, чья власть была столь велика, что, если он спрашивал, который теперь час, ему отвечали: "Который прикажете, мой генерал!" - и, действительно, он вертел сутками, как хотел, приказывал считать день ночью, а ночь - днем, если это было ему нужно и удобно, и переносил со дня на день обязательные праздники, так составлял их календарь, чтобы его появление в том или ином районе страны совпадало с каким-либо праздником, чтобы на тот же самый праздник он поспел и в другом месте; везде и всюду он появлялся в сопровождении своей тени - босого индейца, вооруженного мачете, в сопровождении своих горемычных сенаторов, с великолепными бойцовыми петухами в деревянных клетках, петухами, готовыми ринуться в бой против самых отчаянных петухов любого селения; в каждом селении непременно устраивались петушиные бои; он громко заключал пари со зрителями, делая ставку на того или иного петуха; от его странного хохота, похожего на барабанную дробь, дрожал помост гальеры, хохот этот заглушал музыку и хлопки ракет, потому что все мы должны были хохотать вместе с ним, молчать, страдая, когда он молчал и переживал, взрываться бурными овациями, когда его петухи одерживали победу над нашими, которые были настолько искусно приучены терпеть поражение от его петухов, что ни разу нас не подвели, если не считать того случая, когда лихой петух Дионисио Игуарана в стремительной неотразимой атаке заклевал насмерть сизого петуха высокого гостя; все замерло, но генерал поднялся со своего места и направился к Дионисио, пожал ему руку и сказал: "Хвалю, ты настоящий мужчина!" Он был в хорошем, просто превосходном настроении, и ему ничего не стоило похвалить Дионисио, он был ему даже благодарен за острое ощущение и спросил: "Сколько ты хочешь за этого красного петуха?", - на что Дионисио Игуаран робко ответил: "Этот петух ваш, господин генерал, возьмите его"; толпа наградила Дионисио рукоплесканиями, когда он, сопровождаемый грохотом музыки и взрывами петард, отправился домой, показывая всем шесть прекрасных породистых петухов, подаренных ему взамен непобедимого красного; но той же ночью Дионисио Игуаран заперся в своей спальне, выпил целую бутыль тростникового самодельного рома и повесился на веревке от гамака, бедняга, потому что слишком хорошо знал, какие бесчисленные беды и несчастья подстерегают отмеченного высокой милостью человека; сам же генерал не давал себе отчета в том, что вслед за его радостным появлением, по окончании его визита, на людей сыплются несчастья, что за ним тянется кровавый след убийств "нежелательных лиц"; он не задумывался о вечном проклятии, которое становилось уделом его приверженцев, попавших в беду из-за того, что он по ошибке назвал их не так, как следовало, да еще в присутствии своих услужливых наймитов, которые истолковывали ошибку, обмолвку как команду начать преследование ни в чем не повинных людей. Он бродил по всей стране странной походкой армадильо, заросший, провонявший едким потом, и мог внезапно появиться в любом доме, в любой кухне, заставляя обитателей дома дрожать от страха при виде этого вроде бы безобидного странника; а он зачерпывал тотумой воду из глиняной кадки, пил, утоляя жажду, а то подходил к кастрюле и рукой доставал из нее куски мяса и насыщался, такой уж свойский, такой уж простой, что становилось жутко, хотя сам он и не подозревал, что отныне на этом доме вечно будет стоять отметина его посещения; он вел себя так просто отнюдь не из политического расчета, отнюдь не потому, что жаждал любви и признания, как это было в более поздние времена, а потому, что и впрямь был прост, был таким, каким был, и власть еще не была засасывающей трясиной, какой она стала в годы его пресыщенной осени, а была бурным потоком, который у нас на глазах вырвался из первозданных глубин; не власть повелевала им, а он повелевал властью, и стоило ему указать пальцем на деревья, которые должны были плодоносить, как они плодоносили, на животных, которые должны были дать приплод, как они его давали, на людей, которые обязаны преуспевать, и они преуспевали; он мог прекратить дождь в тех местах, где он мешал урожаю, и заставить его пролиться над засушливыми землями. "Я это знаю, потому что я сам видел это, сеньор!" Легенда о нем сложилась задолго до того, как он достиг абсолютной власти и сам поверил в то, что он ее достиг, сложилась еще в те годы, когда он безоглядно верил в предсказания и толкования страшных снов, когда он мог прервать только что начатую поездку из-за того, что вещая птица пигва запела, пролетая над его головой, перенести на другой день свою встречу с народом из-за того, что его мать, Бендисьон Альварадо, обнаружила в курином яйце два желтка: а однажды он отказался от своей свиты, от сопровождавших его повсюду сенаторов и депутатов, которые обычно произносили за него речи, ибо он не осмеливался их произносить, отказался потому, что накануне очередной поездки увидел себя в кошмаре дурного сна в каком-то огромном пустынном доме, где его окружили со всех сторон бледные мужчины в серых сюртуках, вооруженные ножами для разделки мяса; осклабясь, они кололи его этими ножами, и как он ни увертывался, куда ни поворачивался, повсюду его встречали острия ножей, готовых поранить ему лицо и выколоть глаза; он чувствовал себя загнанным зверем в окружении этих бледных, молчаливых, странно улыбающихся убийц, которые никак не могли решить, кто из них нанесет ему последний удар, кто завершит обряд жертвоприношения и первым напьется его крови; но он уже не чувствовал ни страха, ни злобы, а лишь огромное облегчение, которое охватывало его все больше и больше по мере того, как жизнь уходила из тела; он стал невесомым, на душе было так покойно и ясно, что он тоже улыбался, улыбался своим убийцам и своему собственному уделу; и вот, наконец, некто, кто был в этом сне его сыном, пырнул его ножом в пах, выпустил из него последний воздух, и кровь брызнула на белесые стены этого дома, на белесые стены кошмара. "И тогда я закрыл свое лицо пропитавшимся кровью пончо чтобы те кто не признал меня живым не опознали меня мертвым и упал на пол и предсмертные судороги охватили мое тело". Сон был настолько реальным, что он не удержался и тотчас пересказал его своему земляку, министру здравоохранения, а тот усугубил мрачное состояние его духа, сказав напрямик, что такая смерть уже описана в истории человечества: "Точно такая, мой генерал!" И министр здравоохранения взял пухлый, с подпалинами, том генерала Лаутаро Муньоса и прочитал один эпизод, в котором описывалась такая смерть, подобное убийство. "Точь-в-точь как в моем сне мать! Слушая я вспомнил все вплоть до позабытых подробностей вроде той что проснувшись после того сна увидел как сами собой без малейшего ветра отворились во дворце все двадцать три окна а ведь в том сне мне нанесли ровно двадцать три раны. Какое жуткое совпадение!" Совпадения на том не кончились, сон оказался в руку, ибо на той же неделе было совершено бандитское нападение на сенат и на верховный суд при равнодушном попустительстве вооруженных сил: нападавшие разрушили до основания нашу национальную святыню - здание сената, в котором герои борьбы за независимость провозгласили некогда суверенитет нашей нации; пламя пожара бушевало до поздней ночи, его хорошо было видно с президентского балкона, однако президента нимало не опечалила весть, что от исторического здания не осталось даже фундамента, что саму память об этом здании кто-то постарался вырвать с корнем; нам было обещано примерно наказать преступников, которые так никогда и не были найдены, и воздвигнуть точную копию Дома Героев, чьи руины сохранились до нынешних дней. Что же касается сенаторов и служителей правосудия, то он и не думал утаивать от них дурные предзнаменования своего сна, а напротив, был рад случаю, оправдывая свои действия полученным во сне предостережением, разогнать законодателей и разрушить судебный аппарат старой республики; он осыпал сенаторов, депутатов и верховных судей (в которых перестал нуждаться, ибо не нуждался в подтверждении законности своей власти) почестями и наградами, сделал их богатыми людьми и назначил послами в благодатные далекие страны, оставив при себе в качестве своей верной тени босого молчаливого индейца, вооруженного мачете; тот индеец не покидал его ни на миг, первым пробовал его воду и пищу, следил, чтобы никто не приблизился к нему сверх установленной дистанции. "Этот индеец стоял у моей двери, пока президент проводил у меня несколько часов. Болтали, что президент мой тайный любовник, хотя на самом деле он посещал меня два раза в месяц, чтобы я гадала ему на картах. Это тянулось много лет, все то время, пока он еще считал себя смертным, пока его еще мучили сомнения, пока он еще признавал, что может ошибаться, и верил картам больше, нежели своему дикому инстинкту. Обычно он приходил ко мне напуганный чем-либо и постаревший от страха, такой, каким он предстал передо мной впервые, когда молча протянул ко мне свои руки, свои круглые ладони, туго, как жабий живот, обтянутые гладкой кожей, - никогда прежде и никогда потом я не видела таких рук, никогда за всю мою долгую жизнь предсказательницы судеб! Он положил обе руки на стол с выражением немой мольбы и отчаяния, я видела, что его гнетет глухая тревога и неверие в себя, что он лишился мечты и надежды, и меня поразили тогда не столько его руки, сколько его безмерная тоска и одиночество. Я пожалела его бедное сердце, сердце старика, измученное сомнениями, и стала ему гадать, но его судьба оставалась для меня непостижимой, наглухо скрытой. Ничего невозможно было узнать ни по его ладоням, ни другими способами гадания, которыми я владела, потому что, как только он снимал колоду, карты становились темней воды во облацех, кофейная гуща в его чашке превращалась в мутную взвесь. Ничего невозможно было узнать о нем лично никакими способами, зато, гадая ему, нетрудно было совершенно отчетливо увидеть судьбу связанных с ним, близких ему людей. Так, я отчетливо увидела его мать, Бендисьон Альварадо, и показала ему, как она в далеком будущем, находясь в таком преклонном возрасте, что глаза ее слепнут, раскрашивает каких-то неведомых птиц, раскрашивает, не различая цветов, и он сказал: "Бедная мама!" А в другой раз мы увидели, гадая, наш город, разрушенный таким свирепым циклоном, что женское имя циклона звучало как чудовищная насмешка. А однажды мы увидели мужчину в зеленой маске и со шпагой в руке, и президент с тревогой спросил, где этот человек пребывает, и карты ответили, что по вторникам этот человек находится близко от президента, ближе, чем в другие дни недели, и он сказал: "Ага!" - и спросил, какого цвета глаза у этого человека, и карты ответили, что один глаз у него цвета гуарапо, цвета вина, если рассматривать его на свет, а другой глаз его темен, и он сказал: "Ага!" - и спросил, каковы намерения этого человека. И я не удержалась и сказала ему правду, всю правду, явленную мне картами, - я сказала, что зеленая маска означает предательство и вероломство, а он вскричал торжествующе: "Ага! Я знаю, кто это! Знаю!" Этим человеком оказался полковник Нарсисо Мираваль, один из его ближайших помощников, который через пару дней выстрелил из пистолета себе в ухо и даже не оставил никакой записки, бедняга..."
Вот так, основываясь на карточных гаданиях, он предопределял судьбы людей и судьбы отечества, его исторические пути до тех пор, пока не прослышал о единственной в своем роде провидице, которая, гадая на простой воде, могла предсказать, кто как и когда умрет, и тайно отправился искать эту провидицу в сопровождении своего ангела-хранителя с мачете, и по горным тропам, по ущельям, где может пройти только мул, добрался до одинокой хижины на плоскогорье, где жила та провидица со своей правнучкой, у которой было трое детей, а четвертого ребенка она вот-вот собиралась родить - вдова, месяц назад похоронившая мужа; саму провидицу он нашел в глубине темной комнаты; старуха была парализована и почти слепа, но когда она велела ему держать руки над лоханью с водой, потемки развеялись, вода в лохани засветилась внутренним ясным и чистым светом, и он увидел в этой воде самого себя, как в зеркале, увидел, что он лежит на полу, ничком, в полевой форме без знаков отличия, в сапогах с золотой шпорой на левом; он спросил, где это происходит, что это за место, где он лежит ничком на полу, и старая женщина, разглядывая сияние воды в лохани, отвечала, что это происходит в комнате не большей по размерам, чем ее комната, что она видит письменный стол, электрический вентилятор, видит окно, выходящее на море, видит белые стены, на которых висят портреты каких-то лошадей и знамя с вышитым на нем драконом. И тогда он сказал: "Ага!", потому что узнал по этому описанию свой кабинет, находящийся по соседству с залом заседаний, и спросил: "А как я умру? Насильственной смертью или от дурной болезни?", на что старуха отвечала, что нет, он не умрет ни насильственной смертью, ни от дурной болезни, что смерть его будет естественной и придет к нему во сне, без боли, и тогда он сказал: "Ага!" - и спросил, замерев: "А когда это случится?" Старуха ответила, что он может спать спокойно, что он доживет до ее возраста, до ста семи лет, после чего проживет еще сто двадцать пять, и только тогда это случится. "Ага", - сказал он и убил больную старуху-провидицу в ее гамаке, задушив ее ремешком от своей золотой шпоры, безболезненно, как профессиональный палач, хотя прежде никогда никого самолично не убивал, ни людей, ни животных, ни на войне, ни в мирное время, - бедная женщина была единственным живым существом, которое он убил собственноручно, убил с тем, чтобы никто на всем белом свете, кроме него самого, не знал, как, где и когда он умрет. Воспоминания об этой совершенной им подлости не тревожили его душу в осенние ночи, не терзали его совесть. Напротив, он любил вспоминать об этом в похвалу и назидание самому себе, - вот каким нужно быть решительным и беспощадным, а когда Мануэла Санчес испарилась во мраке затмения, он вспоминал о своей былой беспощадности снова и снова, растравляя ее в себе, чтобы хоть как-то избавиться от чувства унижения, вырвать жало издевки, жгущее ему все нутро, и он ложился в гамак под тамариндами и, слушая, как позванивают в листве тамариндов колокольцы ветра, с ненавистью думал о Мануэле Санчес, с ненавистью, лишающей сна, думал и думал, пока вооруженные силы искали Мануэлу на суше, на море и в воздухе, в беспредельной мертвой пустыне, где добывают селитру, искали, не находя даже следов, и он с ожесточением терзался вопросом: "Куда же ты черт бы тебя подрал подевалась где ты спряталась от меня где ты укрылась так что моя рука не может дотянуться до тебя? О если бы она дотянулась ты бы узнала что такое власть!" Жгучая ненависть все больше овладевала им, шляпа, лежащая у него на груди, вздрагивала от яростных ударов сердца, он словно бы и не слышал своей матери, Бендисьон Альварадо, которая настоятельно пыталась дознаться, что с ним: "Почему ты молчишь со дня затмения? Почему глядишь только в самого себя?" Он молча вставал и уходил, выматерив про себя свою матушку, уходил, волоча свои слоновьи ноги, чувствуя в душе кровоточащую рану глубоко уязвленного самолюбия, исходя желчью и в горестном недоумении спрашивая неведомо у кого: "И это происходит со мной? Это я превратился в такого идиота что не знаю как мне быть как жить? Это я перестал быть как прежде хозяином своей судьбы? И все из-за того что вошел в дом девки с разрешения ее матери а не так как вошел некогда в прохладу и тишину дома Франсиски Линеро в Сантос-Игеронес?" Случай с Франсиской Линеро произошел еще в те времена, когда не было Патрисио Арагонеса и он самолично являл людям лик власти. "Он вошел, даже не постучав дверным молотком, вошел потому, что так ему захотелось, вошел одновременно с боем часов, которые возвещали одиннадцать, и я слышала с террасы над патио, как в такт бою часов звенит его золотая шпора, узнала слоновий топот его шагов по кирпичной дорожке патио, и, еще не видя его, представила его себе в полный рост, и ужаснулась, ужаснулась еще до того, как он появился на пороге внутренней террасы, где я находилась, террасы над патио; среди золотистых гераней кричала выпь, возвещающая, как и часы, что уже одиннадцать, пела иволга, одурманенная душистым ароматом бананов гвинео, сорванные сочные гроздья покачивались под навесом террасы; солнечные зайчики того рокового августовского вторника поигрывали в свежей листве, на плодах, налитых медовой сладостью, покрытых медовыми пятнами, поигрывали на туше молодого оленя, которого мой муж Понсио Даса застрелил на рассвете и подвесил вниз головой, чтобы стекала кровь, подвесил там, под навесом террасы, рядом с гроздьями гвинео. И вот он вошел, более страшный и угрюмый, чем это могло привидеться в страшном сне, вошел в грязных, залепленных болотной тиной сапогах, в мокрой от пота куртке цвета хаки, без оружия на поясе, но рядом с ним безмолвно стоял босой индеец, держа руку на рукояти мачете. Я увидела беспощадные глаза, глаза, которые говорили о неминуемом, а он медленно, как в полусне, протянул свою женственную руку к бананам гвинео, сорвал один и жадно съел его, а затем сорвал и съел еще один, и еще один, жуя всем ртом, чавкая так, что казалось, это чавкает болото". Он пожирал гвинео и пожирал глазами чудное тело Франсиски Линеро, а та не знала, куда ей деваться от стыда, она была совсем молодая женщина и недавно вышла замуж, такие взгляды глубоко смущали ее, но она видела, что он пришел удовлетворить с ней свое желание, видела, что это неотвратимо, ибо только он один был властен отвратить это. "Я едва расслышала стесненное ужасом дыхание моего мужа, который сел рядом со мной, и мы оба окаменели, взявшись за руки, и наши сердца, соединенные, как на открытках с голубками, бились как одно испуганное сердце, а этот чудовищный старик стоял в двух шагах от нас и все пожирал и пожирал гвинео, швыряя шкурки через плечо, и все смотрел на меня не мигая, в упор. А когда он обчистил целую ветку, сожрал все плоды, которые были на ней, оставил ее, голую, рядом с тушей оленя, то подал знак своему босому индейцу и сказал моему мужу Понсио Даса: "Выйди потолковать с моим приятелем, он должен уладить с тобой одно дельце!" А я хотя и умирала от страха, но все же сумела сообразить, что единственный способ спасти свою жизнь - это дать ему делать со мной, с моим телом все, что он захочет, прямо здесь, на обеденном столе, и сама помогала ему раздевать себя, а то он путался в кружевах, я задыхалась от его зловонного запаха, а он одним ударом лапы разорвал на мне белье и стал неумело лапать меня, а я машинально думала: "Святая Троица, я ведь даже не подмывалась сегодня, какой срам, времени не было из-за этой возни с оленем". И вот наконец он получил то, чего желал, но сделал это так торопливо и плохо, как если бы он был много старше или совсем молокосос. Он был настолько подавлен, что его трудно было узнать, стал плакать теплыми, как моча, слезами, и такое скорбное было у него лицо, такая тоска в глазах, такое огромное сиротское одиночество, что мне стало его жалко, его и всех мужчин на свете, так жалко, что я стала гладить его по голове кончиками пальцев, стала утешать: "Полно, не расстраивайтесь так, мой генерал, не надо! Еще вся жизнь впереди". А в это самое время босой индеец с мачете увел Понсио Даса в глубь сада и убил его там, потому что иначе генерал обзавелся бы заклятым врагом на всю жизнь, убил и изрезал тело на такие мелкие кусочки, что их принялись растаскивать свиньи, так что беднягу Понсио не удалось даже собрать в целости перед тем, как похоронить, - вот каким он был, вот какие воспоминания являлись к нему из прошлого, лишь усугубляя мрачное состояние его духа, его злобу, вызванную тем, что густой настой его власти оказался настолько разбавленным водичкой, что власть эта была бессильна разбить колдовские чары какого-то там затмения! Черная желчь стала разливаться в нем, когда он сидел за игорным столиком напротив хладнокровного и невозмутимого генерала Родриго де Агилара, своего дорогого друга, единственного из военных, кому он доверял, кому вверил свою жизнь после того, как подагра сковала суставы босого ангела-хранителя, вооруженного мачете; он глядел на своего дорогого друга и думал, что, может, причина всех несчастий состоит как раз в том, что он слишком доверяет своему дорогому другу, в том, что он дал ему слишком большие права. "Разве не мой дорогой и любимый друг постарался превратить меня в вола разве не он пытался лишить меня всех признаков каудильо просто-напросто сбрить с меня эти признаки разве не он старался сделать из меня дворцового инвалида чьи приказы можно и не выполнять разве не он придумал всю эту вредную затею с двойником заставляя меня прятаться за чьей-то спиной заставляя бояться собственных появлений перед народом даже в окружении своры телохранителей а ведь в добрые старые времена один босой индеец прокладывал мне дорогу сквозь людские толпы ударами своего мачете с криком сторонитесь рогоносцы идет властитель и ничего не случалось плохого хотя мы еще не умели различать в этом человеческом лесу в котором ревела буря оваций где истинные патриоты а где коварные предатели и бандиты это теперь мы знаем что наиболее коварные громче всех орут да здравствует настоящий мужчина да здравствует генерал ублюдки один индеец справлялся с громадными толпами а теперь моему дорогому другу не хватает армии чтобы найти эту дерьмовую королеву!" И, вспоминая, как она ускользнула, не понимая, как она сумела ускользнуть сквозь глухой забор его старческой похоти, он внезапно швырял костяшки домино на пол, прерывал партию в самом разгаре и удалялся, матерясь на чем свет стоит; однажды, прервав таким образом партию, он вдруг почувствовал глубокую угнетенность и какую-то вялость, подумал вдруг, что все в этом мире рано или поздно находит свое место, один он остается неприкаянным; ему стало необыкновенно душно, он удивился, что рубашка сделалась совершенно мокрой от пота в часы, когда жара обычно спадает, учуял в запахах морских испарений запах падали, кила его заныла от влажного зноя и свистнула дудкой, а он не понимал, в чем дело, и сказал сам себе: "Это просто духота". Но подумалось об этом как-то неуверенно и неопределенно, что-то продолжало томить его, когда он стоял у окна, пытаясь угадать, что за странный свет за окном, почему словно вымер город, почему он столь пустынен, как будто единственными его живыми обитателями остались стаи грифов, да и те испуганно покидают карнизы больницы для бедных, где они обычно дремлют; а еще живым существом в городе был слепец, который стоял на площади де Армас и, словно чувствуя смутное беспокойство глядящего в окно старца, торопливо и тревожно подавал ему какие-то знаки посохом и выкрикивал что-то невнятное; он истолковал это как еще одно предзнаменование, что вот-вот что-то произойдет, что-то, что вызывает в нем неясное гнетущее чувство, но снова сказал себе: "Это просто духота", - лег спать и уснул сразу, убаюканный моросящим дождем, который тихо царапался в окна, но сон его был чуток, нечто проникало в сознание сквозь туманные фильтры сна, и он проснулся в страхе и крикнул: "Кто там?" Но то стучало его собственное сердце, испуганное той странностью, что петухи не поют в этот час рассвета, и он почувствовал, что, пока он спал, корабль спокойствия и мира покинул его, укрылся в неведомой бухте; яростно кипело окутанное туманом море, все Божьи твари суши и неба, обладающие способностью предчувствовать смерть, предугадывать приближение катаклизма безошибочнее, чем самая глубокая человеческая наука, онемели от ужаса, нечем стало дышать, время остановилось, и тогда он встал и, вставая, ощутил, что сердце его разбухло, ощутил, что с каждым шагом оно разбухает все больше, что в ушах лопаются все перепонки, что какая-то кипящая материя хлынула из носа, и, взглянув на себя, на свой залитый кровью китель, подумал: "Это смерть", - но ему возразили: "Никак нет, мой генерал, это циклон!" И тогда до него дошло, что это и впрямь циклон. То был самый разрушительный циклон из всех циклонов, разметавших некогда на отдельные острова единое карибское царство, таинственная катастрофа, чье приближение учуял своим первобытным инстинктом он один из всех людей, учуял задолго до того, как переполошились собаки и куры; для людей циклон налетел так внезапно, что в суматохе ему едва успели подыскать женское имя; ошеломленные офицеры испуганно докладывали: "Это конец, мой генерал! Вся страна летит в тартарары!" И тогда он приказал плотно закрыть окна и двери, охране - привязаться на своих местах в коридорах, приказал запереть коров и кур в помещениях первого этажа, приколотить к своим местам все предметы, и вся страна, начиная от площади де Армас и кончая самым отдаленным уголком этого притихшего в страхе царства скорби, превратилась в корабль, намертво ставший на якорь перед ликом бури; при первых же признаках паники было приказано стрелять, сперва два раза в воздух, для предупреждения, а если это не поможет - в упор, насмерть; однако ничто не устояло перед циклоном: бешено вращаясь, лопасти его ветра одним страшным ударом разрезали бронированную сталь главных ворот, развалили главный вход, коровы были подняты в воздух; он, ошеломленный этим ударом, перестал соображать, что происходит, на него обрушился ревущий ливень, чьи струи не падали с неба, а мчались горизонтально; с грохотом, как вулканические бомбы, валились обломки балконов, шмякались о землю вырванные ветром из морских подводных джунглей диковинные звери, но он думал не об ужасающих масштабах катастрофы; в хаосе потопа он смаковал пряный привкус злопамятства и злорадства: "Где ты проклятая мною Мануэла Санчес где ты черт бы тебя подрал укрылась где ты спасаешься от стихии моей мести?" Когда же бешенство циклона сменилось безмятежным штилем, из зала заседаний государственного совета выплыл весельный ковчег, в котором сидел он вместе со своими ближайшими помощниками, и поплыл по мутному вареву разрухи; ковчег миновал каретный сарай и, лавируя среди верхушек пальм и макушек искореженных фонарей площади де Армас, вошел в мертвые воды собора; и здесь, в этих неподвижных водах, в этом пруду под соборным куполом, нашего генерала на миг пронзила мысль, озарило, как вспышка, осознание того, что никогда он не был и никогда не будет всемогущим в своей власти, что есть нечто неподвластное ему, и эта мысль глубоко уязвила его, он чувствовал ее горечь, пока ковчег тыкался в разные углы собора, то пропадая в густой темени, то ловя отсветы витражей, то озаряясь отсветами изумрудов и золотой резьбы алтаря; светились надгробные плиты похороненных заживо вице-королей, надгробные плиты умерших от разочарования архиепископов, мерцал гранит пустой усыпальницы Великого Адмирала, - гранит его саркофага с выбитым на нем изображением трех каравелл, - эта усыпальница была построена на тот случай, если Великий Адмирал пожелает, чтобы его кости покоились в нашей стране; по каналу, который образовался за алтарем, вышли во внутренний дворик собора; дворик этот был как светящийся аквариум, по его изразцовому дну метались косяки морской рыбы мохарра, поедающей стебли затопленных подсолнухов; затем ковчег направился в мрачную обитель затворничества, под своды монастыря бискаек, и там те, кто сидел в ковчеге, увидели пустые затопленные кельи, увидели тихий дрейф клавикордов посреди превратившегося в бассейн музыкального зала, а в столовой, в толще неподвижной воды, они увидели всех благочестивых дев, всех послушниц монастыря, утопших каждая на своем месте за длинным обеденным столом; а когда ковчег через балконные двери выплыл из монастыря бискаек, то все увидели, что там, где был город, раскинулось под лазурным небом огромное озеро. "Стало быть это всемирный потоп разразившийся для того чтобы избавить меня от душевной муки имя которой Мануэла Санчес черт подери что за варварские методы у Господа Бога совсем не то что наши!" Он с удовлетворением разглядывал мутное озеро, похоронившее под собой город, необозримое водное пространство, сплошь покрытое дохлыми курами, мутное водное пространство, над которым возвышались только купола собора, фонарь маяка, солнечные террасы каменных дворцов вице-королевского квартала; в районе старого порта, где некогда шла торговля рабами, виднелись разрозненные островки, на которых теснились кучки спасшихся от циклона людей; недоверчиво смотрели эти люди на медленно проплывающий мимо них ковчег, на то, как он, словно сквозь красно-бурые водоросли Саргассова моря, пробирается через сплошную массу куриных тушек; но вот люди разглядели, кто в этом ковчеге, выкрашенном в цвета национального флага, увидели знакомые скорбные глаза, бескровные губы, увидели, как знакомая рука задумчиво осеняет крестным знамением все, что вокруг, дабы очистились небеса и светило солнце. "И он вернул жизнь утонувшим курам и приказал водам опуститься, и они опустились!" В звоне радостных колоколов, в шуме праздничного фейерверка, в гомоне толпы, которая собралась на площади де Армас, чтобы торжественно отметить закладку первого камня восстановления, чтобы восславить своими песнями того, кто обратил в бегство дракона бури, кто-то взял его под руку и увлек к балкону: "Ведь теперь народ особенно жаждет вашего вдохновляющего слова!" И, не сумев вырваться, он очутился на балконе и услышал единодушный глас: "Да здравствует настоящий мужчина", - и глас этот пробрал его до самого нутра, как штормовой ветер, - с первых дней его режима ему было знакомо это чувство беззащитности перед лицом целого города, и в голове у него молнией сверкнула беспощадно ясная мысль, что он никогда не отваживался и не отважится бестрепетно встать в полный рост перед бездной, имя которой - народ; и мы, стоящие внизу, там, на площади де Армас, как всегда, увидели нечто почти нереальное, увидели мимолетный образ осиянного ореолом старца в белых полотняных одеждах; старец молча благословил всех с высоты балкона и мгновенно исчез; но нам было достаточно и этого мимолетного видения: он - там, на своем посту, он оберегает нас и денно и нощно, он всегда с нами; а он, сидя в плетеном кресле-качалке под историческими тамариндами, что росли в патио особняка на отшибе, сосредоточенно думал о чем-то с непочатым стаканом лимонада в руке, пока его мать, Бендисьон Альварадо, провеивала маис в миске из выдолбленной тыквы, - закрыв глаза, он слушал, как шуршат зерна; в три часа пополудни, когда дрожит знойное марево, он все так же продолжал сидеть в кресле-качалке, глядя на мать сквозь кисею жары, а Бендисьон Альварадо хватала зазевавшуюся у нее под ногами дымчатую курицу, зажимала ее под мышкой и почти нежно сворачивала ей голову, уговаривая при этом своего сына, чтобы он сегодня не спешил уходить: "Ты себя в чахотку вгонишь из-за того, что так много думаешь и почти ничего не ешь!" Она умоляла его остаться до вечера, чтобы хорошенько поужинать, соблазняла его курицей, которая трепыхалась у нее под мышкой в последних судорогах, и он соглашался: "Ладно, мать, я остаюсь", - и оставался сидеть в кресле-качалке, вдыхая нежный аромат кипящей в кастрюле курятины и прозревая наши судьбы. Он был единственной гарантией прочности нашего земного существования, жизнь казалась немыслимой без уверенности в том, что он есть, что он там, у себя, неподвластный ни чуме, ни циклону, презревший издевательскую насмешку Мануэлы Санчес, неподвластный даже времени, - мессия, погруженный в заботы о нашем благе, о нашем счастье; мы знали, что он не придумает для нас ничего такого нам во вред, он ведь потому и устоял перед всеми превратностями судьбы, что знал, что нам надо, примерялся к нам во всем, и вовсе никакая не храбрость или особое благоразумие помогли ему устоять; да, он знал, что нам надо, что нам подходит, а что не подходит, знал за всех нас и лучше всех нас; это знание еще больше укрепилось в нем после того, как он однажды совершил тяжелый переход на дальнюю восточную границу страны, к тому месту, где лежит исторический камень, на котором выбиты имя и даты жизни солдата, павшего последним, здесь, на восточной границе, во имя территориальной целостности родины. "Я добрался до того места мать!" Добравшись, он присел отдохнуть на тот исторический камень и принялся разглядывать расположенный по ту сторону границы, на территории сопредельной державы, мрачный город, над которым постоянно моросит холодный дождь и подымается темный от копоти туман; он смотрел на этот суровый город и видел бегущие по улицам трамваи, а в них - изысканно одетых людей, видел чьи-то похороны, именитые, ибо вслед за катафалком двигалась вереница карет, запряженных белыми першеронами с султанами на головах, видел спящих в портике собора детей, укрытых газетами, видел все это и удивлялся: "Черт подери, что за чудные люди здесь живут, поэты, что ли?" Но кто-то подсказал ему: "Ничего подобного, мой генерал, никакие это не поэты, это годо, они в этой стране правят". И он вернулся из той поездки в приподнятом настроении, радостно открыв для себя, что ничто не может сравниться с милым сердцу запахом тронутых гнильцой гуайяв, с шумной рыночной сутолокой родных городов и селений, что ничем не заменишь пронзительного чувства грусти, которое возникает в час заката - здесь, в этой бедной стране, за чьи пределы он никогда не ступит, но не потому, что боится оставлять свое кресло, как утверждают враги. - "А потому мать что человек это дерево в своем лесу потому что человек это лесной зверь выходящий из логова только для того чтобы найти пищу". Он твердил это самому себе с искренностью предсмертной исповеди, думал об этом, забываясь коротким тревожным сном в часы сиесты, вспоминая далекий-далекий год, давний-предавний августовский вечер, когда он вынужден был признать, что его властолюбие имеет свои границы, что он вовсе не претендует на большее, нежели управление своей собственной страной, и только; это выявилось в его беседе с молодым борцом за свободу, с молодым иноземцем, которого он принял в тот вечер в душной полутьме своего кабинета; то был застенчивый молодой человек, полный честолюбивых замыслов и обреченный на одиночество, что сразу было видно, - есть такие люди, со дня рождения меченные клеймом одиночества; молодой человек неподвижно стоял в дверях, не решаясь проходить дальше, пока глаза его не привыкли к полутьме, в которой в эти жаркие часы с особой силой благоухало пламя глициний, и пока он не различил сидящего в кресле старика, - сжатый кулак левой руки старика лежал на голом столе, вид у старика был столь будничный и бесцветный, что не имел ничего общего с официальными изображениями президента; охраны в кабинете не было, старик был без оружия, в мокрой от пота рубашке, обыкновенный смертный с прилепленными к вискам листьями шалфея, что помогает при головной боли. "До меня с трудом доходило, что этот проржавевший насквозь старик и есть идол моей юности, живое воплощение моих светлых идеалов!" Наконец юноша подошел к столу и представился звучным и четким голосом человека действия, и он пожал ему руку своей сладострастной, хотя и вялой рукой, рукой епископа, и с удивлением стал слушать взволнованную речь молодого чужеземца, который рисовал перед ним волшебные картины всеобщего счастья и просил политической поддержки и оружия для того, чтобы в беспощадной войне раз и навсегда свергнуть все консерваторские режимы от Аляски до Патагонин; он был тронут пылом молодого человека и спросил у него: "Зачем ты лезешь в это дело, черт подери? Во имя чего ты хочешь умереть?" - на что молодой чужеземец без запинки отвечал: "Во славу своего отечества, ваше превосходительство! Во имя родины! Умереть за нее - высшее счастье!" И он, жалея молодого человека и улыбаясь ему грустной улыбкой, сказал: "Не будь дураком, парень, жизнь - это и есть родина!" И, разжав левый кулак, он показал молодому человеку лежащий на ладони стеклянный шарик: "Вот эта вещь, видишь? Она либо есть, либо ее нет, и только тот обладает ею, у кого она есть, парень! Так обстоит дело и с жизнью, и с родиной!" Он говорил это, выпроваживая его из кабинета, похлопывая его ладонью по спине - так и выпроводил, не пообещав ничего, даже самой малости, и сказал своему адъютанту, который закрыл за молодым человеком дверь: "Этого парня не трогать, понятно? И даже не следить за ним, не тратить напрасно время - он не опасен и ни на что не способен. Просто у него, как у молодого петуха, жар в перьях". В подобном смысле он высказался годы спустя, после того как прошел циклон, в связи с чем была объявлена амнистия политическим заключенным, а изгнанникам было разрешено вернуться на родину - всем, кроме интеллектуалов, разумеется: "Этим я никогда не разрешу вернуться, у них постоянный жар в перьях, как у породистых петухов, когда они оперяются. Они ни к чему не пригодны, даже если годятся на что-нибудь, они хуже политиков, хуже попов, уверяю вас. А остальные пусть возвращаются, все, без различия цвета кожи, дело восстановления страны должно сплотить всех!" Власть по-прежнему целиком и полностью была у него в руках, вооруженные силы поддерживали его безоговорочно, особенно после того, как он распределил среди верховного командования партии продовольствия и медикаментов, а также средства из фондов социального обеспечения, - все, что поступило из-за рубежа в порядке помощи потерпевшим от стихийного бедствия; его министры были ему послушны, как никогда, потому что вместе с семьями проводили воскресные дни на пляжах в развернутых там полевых госпиталях Красного Креста, потому что, скажем, министерство внешней торговли продавало министерству здравоохранения даром полученную из-за рубежа кровяную плазму и тонны порошкового молока, а министерство здравоохранения перепродавало все это больницам для бедных, офицеры генерального штаба удовлетворяли свое честолюбие подрядами на общественное строительство в рамках программы восстановления, осуществляемой на средства чрезвычайного займа, который был предоставлен послом Уорреном в обмен на неограниченное право рыболовства в наших территориальных водах. "Фиг с ним со всем, - говорил он себе, вспоминая свой разговор с тем юным мечтателем, о котором больше никто никогда не слышал, вспоминая, как показал ему лежащий на ладони цветной стеклянный шарик, канику, как называется такой шарик в одноименной детской игре, - лишь тот имеет эту штуку, кто ее имеет!" Он был очень воодушевлен делом восстановления, лично занимался всеми связанными с этим вопросами, вникая даже в самые незначительные детали, - абсолютно все решал сам, как бывало в первые годы его пребывания у власти: в шляпе и в болотных сапогах он появлялся на покрытых после потопа грязной жижей улицах города, следя за тем, чтобы город восстанавливали в соответствии с его замыслами, чтобы делали его таким, каким он представлялся ему в сновидениях одинокого утопленника, - городом, возвеличивающим его славу; он приказывал строителям: "Перенесите эти дома отсюда туда, они мне мешают", - и дома тотчас переносили; приказывал: "Надстройте эту башню на два метра, чтобы можно было видеть с нее океанские корабли", - и башню немедленно надстраивали; приказывал: "Поверните вспять течение этой реки", - и это тоже исполнялось беспрекословно; он забыл, что такое меланхолия и тоска, с головой ушел в строительство, жил его лихорадочным темпом и настолько отошел от других государственных дел, что однажды словно стукнулся внезапно лбом о стенку, услышав о проблеме детей. "Как быть с детьми?" - по рассеянности спросил его адъютант, которому никак не следовало задавать этого вопроса. Но вопрос был задан, и генерал словно стукнулся с разбега лбом о стенку, услышав его, и спросил так, словно упал с неба на землю: "С какими еще детьми, черт бы вас подрал?!" И тут он узнал то, что от него долгое время скрывали, а именно: что армия втайне от всех содержит под стражей детей, которые, когда разыгрывался тираж очередной лотереи, доставали из мешка номера лотерейных билетов. А держали детей под стражей потому, что боялись, как бы они не выболтали, почему всегда выигрывает президент. "Родители пытаются выяснить, где их дети, обвиняют нас, что мы держим их под замком. Мы каждый раз отвечаем, что это клевета, злостные выдумки оппозиции, но родители не унимаются. Был случай, когда они взбунтовались и пытались ворваться в одну из казарм, так что пришлось отбросить их минометным залпом. Инцидент был кровавый, мой генерал, настоящая бойня, но мы не хотели вас беспокоить по мелочам. Однако дети и впрямь сидят в подземельях крепости. Конечно, они содержатся в прекрасных условиях, все они здоровы и все такое, но дело в том, что их собралось уже около двух тысяч, и мы понятия не имеем, как быть с ними дальше, мой генерал!"
Способ беспроигрышной игры в лотерею придумался однажды сам собой, по наитию, при виде бильярдных шаров с маркированными на них цифрами. Идея была гениально проста, настолько проста, что не стоило откладывать ее осуществление, - была объявлена общенациональная лотерея. На площади де Армас еще до полудня, невзирая на жгучее солнце, собралась толпа жаждущих попытать счастья, толпа, прославляющая благородного организатора лотереи; появились музыканты и канатоходцы, открылись лотки, в толпе сновали продавцы фританги, помидоров, жаренных с перцем и тыквой, шла игра в допотопную рулетку и в такую лотерею, когда билет вытаскивает за вас какой-нибудь линючий зверек, - все эти анахронические штучки были осколками исчезнувшего мира, попыткой поживиться крохами возле колеса большой фортуны, урвать от ее миражей. И вот в три часа пополудни на помост, где разыгрывался тираж, поднялись трое детей, которым не было и семи лет, детей, избранных самой толпой, чтобы не было сомнений в честном проведении розыгрыша, и каждому ребенку был вручен мешок с бильярдными шарами, - эти небольшие мешки были разного цвета, и в каждом лежало по десяти бильярдных шаров, пронумерованных от нуля до девятки, что и было удостоверено специальными понятыми. И - внимание, дамы и господа! Каждый ребенок с завязанными глазами достает из мешка один шар. Сперва это делает ребенок, у которого синий мешок, затем тот, у которого красный, за ним тот, у которого желтый. Трое детей один за другим засовывали руку в мешок, ощупывали все шары и вынимали тот, который был очень холодным на ощупь по сравнению с другими шарами, - они вынимали именно этот шар потому, что им тайком ведено было это сделать. А холодным один из шаров во всех трех мешках оказывался потому, что этот шар несколько дней кряду держали в ведерке со льдом. Итак, дети вытаскивали из своих мешков каждый по шару, показывали их народу, объявляя нанесенный на шар номер, и три объявленных номера счастливо совпадали с трехзначным номером лотерейного билета президента. "Однако нам не приходило в голову, мой генерал, что дети могут кому-нибудь рассказать об этом. А когда мы поняли, что такая опасность существует, нам не оставалось ничего другого, как запереть их. Сперва троих, затем четверых, затем пятерых, а затем их стало двадцать... и так далее, мой генерал!" Потянув за одну ниточку, он вытащил все остальные и дознался, что в афере с лотереей были замешаны поголовно все высшие офицеры армии и флота, узнал, что первые дети поднимались на помост с согласия родителей, что родители этих детей сами подыгрывали устроителям лотереи, подсказывая детям, какой именно шар нужно выбирать. Но детей, которые вынимали шары на последующих лотереях, заставляли подниматься на помост силой, силой и угрозами заставляли их делать то, что нужно. Тут уж согласия родителей не было, ибо прошел слух, что те дети, которые поднялись однажды на помост, назад с него не спустились. Специальные армейские штурмовые группы по ночам врывались в дома в поисках необходимых для проведения очередной лотереи детей, но родители их прятали кто как мог. Войска специального назначения вынуждены были оцепить площадь де Армас отнюдь не для регулирования общественных эмоций, как докладывали ему, а для сдерживания под страхом смерти напиравших, как стадо, людских толп. Дипломаты, которые добивались аудиенции в целях посредничества в возникшем конфликте, вынуждены были выслушивать от правительственных чиновников дичайшие объяснения, почему президент не может их принять. Были пущены в ход все давние легенды о его более чем странных болезнях. Одни чиновники говорили, что он не может дать аудиенцию, потому что мается животом, так как в нем завелись лягушки, другие утверждали, что он измучен бессонницей, потому что вынужден спать только стоя, так как на позвоночнике у него вырос костяной гребень, точно у игуаны. Чиновники не показали ему ни одной телеграммы протеста, ни одной просьбы освободить детей, а такие телеграммы и просьбы поступали со всех концов света. От него утаили даже телеграмму Папы Римского, в которой тот высказывал апостольскую скорбь в связи с горькой судьбой невинных душ. Тюрьмы были переполнены взбунтовавшимися родителями, невозможно было найти ни одного ребенка для проведения очередной лотереи. "Черт подери, мы здорово влипли, мой генерал!" Но всю глубину разверзшейся под ногами бездны он постиг лишь тогда, когда во внутреннем дворе крепости увидел несчастных детей, скученных, точно гонимое на убой стадо, увидел, как сотни ребятишек выбегают из подземелий, подобно ополоумевшим козлам, и мечутся в разные стороны, ослепленные ярким солнцем после долгих месяцев ужасной ночи. Они заблудились на свету, их было так много и в то же время они составляли такое единое целое, что он воспринял их не каждого в отдельности, воспринял не как две тысячи разных детей, а как одно огромное бесформенное многоликое животное, - от него пахло паленой шерстью, разило нечистотами, оно шумело, как подземные воды. Многоликость этого животного спасала его от немедленного уничтожения, ибо невозможно было разом покончить с этакой прорвой жизни без того, чтобы ужас не потряс всю землю. "Ничего не поделаешь, черт подери!" Однако нужно было что-то делать, и он созвал все верховное командование. Они предстали перед ним - четырнадцать бестрепетных с виду и грозных военачальников, бестрепетных и грозных именно потому, что были, как никогда, напуганы и дрожали каждый за свою шкуру. Он впивался взглядом в глаза каждого из них и убедился, что он - один против всех. И тогда, высоко подняв голову, твердым голосом он призвал их к единству, столь необходимому именно теперь, когда речь идет о добром имени и чести вооруженных сил. Он твердо заявил, что не сомневается в невиновности своих военачальников, и, сжав кулак, положил его на стол, скрыв тем самым дрожь сомнения. Он приказал им всем оставаться на своих постах, исполнять свой долг с прежним усердием, не опасаясь за свой авторитет. "Ничего не случилось, сеньоры, заседание окончено, за все отвечаю я!" После этого детей вывели из крепости, погрузили в крытые фургоны и под покровом ночи отправили в отдаленный и безлюдный район страны, а назавтра он сделал торжественное официальное заявление, что все разговоры о якобы задержанных армией детях - наглая ложь, что правительство не содержит под стражей ни детей, ни кого бы то ни было, что в стране вообще нет никаких заключенных, тюрьмы пусты, что россказни о массовых арестах исходят от подлых ренегатов, пытающихся смутить патриотический дух народа. "Двери нашей страны открыты для всех, кто хочет знать истину, приезжайте к нам за правдой!" В ответ на этот призыв в страну прибыла комиссия Сообщества Наций, заглянула во все дыры, сунула нос во все потайные места, допросила с пристрастием, и подробностями всех, кого только пожелала допросить, в том числе и Бендисьон Альварадо. которая удивлялась: "Что это за проныры в одежде спиритов? Вошли в мой дом и стали искать две тысячи детей у меня под кроватью, в корзинке для рукоделия и даже в баночках с кисточками!" В конце концов, комиссия публично удостоверила, что тюрьмы в стране закрыты, что всюду царит порядок, что нет никаких доказательств того, что в стране нарушались или нарушаются, вольно или невольно, действием или же бездействием права человека или принципы гуманизма. "Спите спокойно, генерал! До свидания!" Он стоял у окна, смотрел, как отплывает корабль с комиссией на борту, махал на прощанье вышитым платком: "До свидания, кретины, спокойного вам моря и счастливого пути!" И вздохнул облегченно: "Все, кончилась катавасия!" Однако генерал Родриго де Агилар напомнил, что катавасия не кончилась: "Дети-то ведь остались, мой генерал!" И тогда он хлопнул себя по лбу: "Черт подери, совсем забыл об этом, напрочь забыл. Действительно, что же делать с детьми?" Чтобы как-то избавиться от этого докучливого вопроса, он, откладывая покамест окончательное решение, приказал отправить детей из лесных дебрей, где их прятали, в те провинции, где постоянно идут дожди, где нет переменчивых ветров, которые могли бы донести детские голоса до людского слуха, приказал отправить их в те места, где звери заживо гниют от вечной сырости, где даже слова покрываются от сырости плесенью и склизкие осьминоги ползают меж деревьев; он приказал увести их в Анды, в промозглые пещеры, наполненные туманом, чтобы никто не догадался и не додумался, где они могут быть, он приказал постоянно перемещать их с места на место - из гнилого ноября низин в палящий февраль плоскогорья; он посылал им хинин и теплые одеяла, когда узнал, что их трясет лихорадка - из-за того, что они много суток простояли по горло в воде рисовых полей, прячась от аэропланов Красного Креста; он приказал затмевать красным светом яркий солнечный блеск и сияние звезд, чтобы они не резали детям глаза, когда дети болели скарлатиной; он приказывал опылять их с воздуха инсектицидами, дабы их не пожирали клещи платановых рощ; на них обрушивались конфетные дожди и снегопады сливочного мороженого, аэропланы сбрасывали им на парашютах рождественские подарки, - он делал все для того, чтобы дети были довольны и спокойны, пока примет окончательное решение относительно их судьбы. Этими своими, благодеяниями он постепенно успокоил сам себя и зловредный вопрос: "Как быть с детьми?" - перестал его донимать; он забыл о них, погрузился в однообразное болото унылых бессонных ночей и бессчетных одинаковых дней, - ничто его не тревожило вплоть до одного из вечеров.

Предыдущая страница 4 Следующая страница


5 Габриэль Гарсиа Маркес

Был вторник, часы пробили девять, и он, услышав звон металла времени, согнал с дворцовых подоконников задремавших там кур, загнал их в курятник, затем, когда они уселись на своих насестах, принялся, по своему обыкновению, пересчитывать их, и тут вошла дежурная птичница, мулатка, стала собирать снесенные курами за день яйца, а он вдруг ощутил нерастраченный пыл своих лет, шорох лифчика взволновал его, и он приблизился к женщине. "Осторожно, генерал, - шепнула она, дрожа всем телом, - разобьете яйца..." - "Фиг с ними, - пробормотал он, - пусть разбиваются..." И одним ударом лапы он швырнул ее на пол в стремлении избавиться от смутного предчувствия чего-то, что должно было произойти в этот достославный вторник, загаженный зеленым пометом спящих кур, поскользнулся, голова у него закружилась, и он полетел в пропасть иллюзии, в призрачную бездну мнимого спасения, в душные волны пота, в шумные волны дыхания сильной женщины, в провал, обещающий забвение, - он летел, оставляя за собою, как параболический след падающей звезды, звенящий, светящийся след своей золотой шпоры, наполняя пространство смрадным пыхтением, по-собачьи поскуливая, летел, охваченный сладким ужасом бытия, сквозь ослепительные вспышки и безмолвный гром непостижимо мгновенных молний смерти, но на дне пропасти, на дне бездны, была все та же земля курятника, зеленый куриный помет, бессонный сон кур, дрожащая мулатка в заляпанном желтками разбитых яиц платье. "Вот видите, я же вам говорила, генерал! Все яйца разбили". И он, неудовлетворенный, сдерживая злобу, вызванную еще одной любовью без любви, сказал ей: "Сосчитай и запиши сколько. Я вычту их стоимость из твоего жалованья". И ушел. Часы показывали десять. Он зашел на ферму, осмотрел десны у всех своих коров. Проходя мимо строения, где жили его наложницы, увидел в окно распростертую на полу роженицу - повитуха держала в руках только что родившегося ребенка. "Родился мальчик, мой генерал! Как мы его назовем?" - "Как хотите!" - отвечал он. На часах было одиннадцать. Он, как обычно, пересчитал караульных, проверил запоры, накинул платки на птичьи клетки и повсюду погасил свет. Близилась полночь. Страна была спокойна, мир спал. В потемках он направился в свою спальню, прошел по коридорам, озаряемый мгновенными рассветами, которые творил вертящийся маяк. Добравшись до спальни, он повесил у дверей лампу, предназначенную на случай возможного бегства, закрылся на три замка, на три щеколды, накинул на дверь три цепочки и, усевшись на портативный стульчак, принялся нянчить своего безжалостного ребенка, свою чудовищную килу, пока злое дитя не уснуло на ладони, пока не утихла боль. Но она тут же вернулась, пронзила его молнией внезапного страха - в тот миг, когда в окно ворвался ветер, донесшийся сюда из дальней пустыни, где добывают селитру, ветер, который, как песчинками, наполнил спальню бесчисленными поющими голосами. Исторгнутая из сердца бредущей по мрачной пустыне толпы детей, песня спрашивала о рыцаре, ушедшем на войну: "Где рыцарь? Где он? О, горе, горе... Поднимись на башню, чтобы увидеть его возвращение, и ты увидишь, что он уже вернулся - в обитом бархатом гробу! О, скорбь, о, горе!" Хор далеких голосов можно было принять за голоса звезд, можно было уснуть, уверив себя, что это поют звезды, но он вскочил в ярости и заорал: "Хватит, черт подери! Или они, или я!" Конечно же, выбор был в пользу себя. Еще до рассвета он отдал приказ посадить детей на баржу с цементом и с песнями отправить за черту наших территориальных вод, где баржа была подорвана зарядом динамита, и дети, не успев ничего понять, камнем пошли на дно. Когда трое офицеров предстали перед ним и доложили о выполнении приказа, он сперва повысил их в звании сразу на два чина и наградил медалью за верную службу, а затем приказал расстрелять, как обыкновенных уголовников. "Потому что существуют приказы, которые можно отдавать, но выполнять их преступно, черт подери, бедные дети!"
Подобные суровые испытания лишний раз утверждали его в давней убежденности, что самый опасный враг находится внутри режима, облеченный полным доверием, проникший в самое сердце главы государства; лишний раз убеждался он в том, что самые преданные, казалось бы, люди, те, кого он когда-то возвеличил и кто поэтому должен быть его опорой, рано или поздно пытались презреть кормящую их руку, - он сваливал их одним ударом лапы, а на их места вытаскивал из небытия других, выдвигая их на высокие посты, присваивая им воинские звания по наитию, мановением пальца: "Ты - капитан, ты - майор, ты - полковник, ты - генерал, а все остальные - лейтенанты! Какого вам еще надо?" Поначалу он наблюдал, как они жиреют, как раздаются в своих мундирах до того, что те лопаются по швам, а затем терял их из виду, полагая, что они служат верно, и лишь такая неожиданность, как эта история с двумя тысячами детей, позволила ему обнаружить, что его подвел не один человек, а подвело все командование вооруженных сил. "Только и знают что требовать увеличения расходов молока а в час испытания способны лишь наложить со страху в миску из которой только что жрали а ведь я вас всех породил сотворил из своего ребра добился для вас и хлеба и почета!" Это было так, но он не знал ни минуты покоя, вынужденный то и дело угождать им, считаться с их претензиями и амбициями. Самых опасных он держал рядом, дабы легче было следить за ними, других отправлял служить в пограничные гарнизоны, но это не избавляло его от сомнений. В свое время именно ради них, ради своих офицеров, согласился он на высадку морской пехоты гринго, а вовсе не ради совместной борьбы с желтой лихорадкой, как заявил в официальном коммюнике посол Томпсон, и вовсе не потому, что якобы боялся народного гнева, как утверждали политические изгнанники. "Я хотел чтобы наших офицеров научили быть порядочными людьми мать! Они и обучались а что из этого вышло? Их научили носить туфли пользоваться туалетной бумагой и презервативами и вся наука а мне подсказали как нужно создавать трения между различными группировками военных отвлекая их тем самым от соперничества со мной гринго придумали для меня управление национальной безопасности генеральное агентство расследований национальный департамент общественного порядка и столько всяких других фиговин что я и не помню всех их названий!" Собственно, это были разные ипостаси одной и той же службы национальной безопасности, но ему выгодно было изображать дело таким образом, будто это разные органы, разные службы, что давало ему возможность лавировать в бурные времена, внушая людям из нацбезопасности, что за ними следят чины из генерального агентства расследований, а за теми и другими следит департамент общественного порядка. Он сталкивал офицеров лбами, приказывал тайком подмешивать морской песок в порох, поставляемый ненадежным казармам, одним говорил одно, а другим другое, совершенно противоположное, запутывал всех и вся настолько, что никто не знал его истинных намерений. И все-таки они восставали. "Взбунтовалась энская казарма, мой генерал!" И он врывался в эту казарму, врывался с пеной ярости на губах, с яростным криком: "Прочь с дороги, рогоносцы, власть принадлежит мне!" Не останавливаясь, он проходил мимо растерявшихся офицеров, которые только что упражнялись в стрельбе по его портретам, и приказывал: "Разоружить!" И столько уверенности в себе было в его властном голосе, что офицеры сами бросали оружие. "Форму снять! - приказывал он. - Ее достойны лишь настоящие мужчины!" И офицеры стаскивали с себя мундиры. "Взбунтовалась база Сан-Херонимо, мой генерал!" И он вошел на территорию базы через главные ворота, по-стариковски шаркая своими большими больными ногами, прошел между двумя шеренгами восставших гвардейцев, которые, увидев своего верховного главнокомандующего, взяли на караул, и появился в штабе мятежников, один, без оружия, и властно гаркнул: "Мордой на пол, ублюдки! Ложись, выкидыши!" И девятнадцать офицеров генерального штаба покорно легли на пол лицом вниз, а вскоре их уже возили по приморским селениям и заставляли жрать землю, дабы все видели, чего стоит военный, с которого содрали форму. "Сукины дети!" - орали солдаты во взбудораженных казармах и требовали, как того требовал и президент, всадить свинцовый заряд в спину зачинщикам мятежа, что и было сделано, после чего трупы повесили за ноги под палящим солнцем на семи ветрах, дабы все знали, чем кончает тот, кто осмеливается плюнуть в бога. "Вот так, бандиты!" Но кровавые чистки не приносили успокоения. Зараза, которую он, казалось, вырвал с корнем, снова распространялась, чудовище заговора снова выпускало свои щупальца, свивало гнездо под крышей коридоров власти, набиралось сил под сенью привилегированного положения наиболее решительных офицеров, ибо он не мог не делиться с ними хотя бы крохами своих полномочий, не удостаивать их своего доверия, часто вопреки собственной воле, так как он не смог бы держаться без них, но вся штука была в том, что сосуществовать с ними тоже было невозможно, невозможно было дышать с ними одним воздухом, его душил этот воздух, но, обреченный на вечную жизнь, он должен был терпеть это. "Черт возьми, это несправедливо!" Невозможно было жить в постоянном страшном сомнении относительно намерений своего дорогого друга, генерала Родриго де Агилара, мучительно было сомневаться в его честности и преданности, но - "Он вошел в мой кабинет, бледный, как мертвец, и спросил, что случилось с теми двумя тысячами детей. Правда ли то, о чем говорит весь мир: что мы утопили детей в море?" Недрогнувшим голосом он отвечал генералу Родриго де Агилару, что это выдумки ренегатов, дружище, что дети живы и здоровы и пребывают в Божьем успокоении. "Я каждую ночь слышу, как они поют где-то там!" И он плавно повел рукой в неопределенном направлении. А назавтра он поверг в сомнение самого посла Эванса, когда невозмутимо сказал ему: "Я не понимаю, о каких детях вы спрашиваете? Ведь представитель вашей страны в Сообществе Наций заявил публично, что дети целы и невредимы и ходят в школу. Какого вам еще надо? Все, кончилась катавасия!" Но катавасия опять-таки не кончилась, он ничего не сумел предотвратить, и однажды в полночь его разбудили: "Мой генерал, мятеж в двух крупнейших гарнизонах, к тому же восстали казармы Конде, а ведь это в двух кварталах отсюда! Восстание возглавил генерал Бонивенто Барбоса. Видите, насколько он вошел в силу? У него полторы тысячи прекрасно вооруженных людей. Все оружие и снаряжение для них получено контрабандным путем при помощи некоторых посольств, вставших на сторону оппозиции. Так что положение не такое, чтобы можно было сосать палец, мой генерал! Опасность велика, того и гляди, покатимся к черту!"
В былые времена подобный взрыв политического вулкана разбудил бы в нем азарт борьбы, разбудил бы его пристрастие к риску, но теперь... Разве не знал он всей тяжести своего возраста? Ведь почти вся сила воли уходила на то, чтобы переносить потаенные разрушения внутри организма, ведь в зимние ночи невозможно было уснуть, не успокоив нежным поглаживанием и баюканьем: "Спи, мое небо ясное" - своего безжалостного, сверлящего болью ребенка - раздутую дурной погодой килу, ведь в неимоверные муки превратились безрезультатные сидения на стульчаке, когда сама душа обливалась кровью, продираясь сквозь забитые плесенью фильтры. А главное, он никак не мог разобраться, кто есть кто, на кого можно положиться в немилостивый час неизбежной судьбы в этом ничтожном дворце, в этом жалком доме, который он давным-давно охотно сменял бы на другой, расположенный как можно дальше отсюда, в каком-нибудь зачуханном индейском селении, где никто не знал бы, что он был бессменным президентом страны в течение стольких бесконечно долгих лет, что и сам потерял им счет. И все-таки, когда генерал Родриго де Агилар, желая достичь разумного компромисса, явился к нему и предложил свое посредничество между ним и мятежниками, то увидел перед собою не выжившего из ума старца, который засыпал на аудиенциях, а человека былых времен, храброго бизона, и человек этот, не раздумывая ни секунды, заявил: "Ни фига не выйдет, я не уйду!" А когда генерал Родриго де Агилар сказал, что вопрос не в том, уходить или не уходить, а в том, что "все против нас, мой генерал, даже церковь", он возразил: "Ни фига, церковь с теми, у кого власть!" А когда Родриго де Агилар сказал, что посредничество необходимо, потому что верховные генералы заседают уже сорок восемь часов и никак не могут договориться, он отвечал: "Неважно, пусть болтают, ты еще увидишь, какое решение они примут, когда узнают, кто больше платит!" - "Но вожаки гражданской оппозиции сбросили маску и митингуют прямо на улицах!" - воскликнул Родриго де Агилар, на что он ответил: "Тем лучше, прикажи повесить по одному человеку на каждом фонаре площади де Армас, пусть все видят, у кого сила!" - "Это невозможно, - возразил генерал Родриго де Агилар, - за них народ!" - "Вранье, - сказал он, - народ за меня, так что меня уберут отсюда только мертвым!" И он стукнул по столу кулаком, как делал это всегда, принимая окончательное решение, после чего отправился спать и спал до тех пор, пока не настало время доить коров. Он поднялся в час дойки и увидел, что зал заседаний государственного совета завален кучами битого стекла и камнями - это повстанцы из казарм Конде бросали в окна камни при помощи катапульты. А еще они забрасывали в разбитые окна горящее, свернутое в комок тряпье. "Мы просто с ног сбились, мой генерал, не спали всю ночь, метались туда-сюда с ведрами воды и одеялами, чтобы справиться с огнем, а он вспыхивал в самых неожиданных местах, мой генерал!" Он выслушал это вполуха и зашаркал ногами мертвеца по засыпанным пеплом коридорам, по ошметьям сгоревших ковров, по обугленным гобеленам. "Я же вам говорил: не обращайте внимания!" - "Но они не прекращают, - сказали ему, - они передали, что огненные шары - это всего лишь предупреждение, что скоро они начнут посылать снаряды, мой генерал!" - "Не обращайте внимания, черт подери!" - повторил он и вышел в сад, пошел по аллее, сам не обращая ни на кого внимания, слушая шорох раскрывающихся в предрассветной тишине новорожденных роз, чувствуя, как морской ветер будит в нем петушиное желание.
"И все же, что нам делать, генерал?" - "Не обращать внимания, черт подери, сколько можно повторять?!"
Как всегда в эти часы, он отправился на ферму проследить за доением коров, и, как всегда, как каждое утро, к казармам Конде подъехала вскоре запряженная мулами телега с шестью бочками молока, а на козлах телеги восседал всегдашний, постоянный возчик, который передал повстанцам слова президента, что тот, как обычно, посылает солдатам молоко со своей фермы: "Велено передать вам молоко, господин генерал, хотя вы и кусаете руку кормящего!" Возчик выкрикнул это столь прямодушно, что генерал Бонивенто Барбоса приказал принять молоко, но при условии, что его сперва отведает возчик, дабы все могли убедиться, что молоко не отравлено. И вот раскрылись железные ворота, и полторы тысячи повстанцев наблюдали с внутренних балконов, как телега въехала на мощенный булыжником плац казарм Конде и остановилась посреди плаца, увидели, как на телегу взобрался денщик генерала Барбосы, держа в руках кувшин и поварешку, чтобы зачерпнуть ею молока для пробы, увидели, как он открыл первую бочку, увидели, как он воспарил на зыбкой волне ослепительной вспышки, и больше ничего они не увидели и не увидят во веки веков, испепеленные, как в жерле вулкана, в этом мрачном желтом здании, чьи руины на миг повисли в воздухе, поднятые чудовищным взрывом шести бочек динамита, - даже цветок не вырос в этом месте после того взрыва! "Вот и все", - вздохнул он в своем дворце, вздрогнув от удара взрывной волны, которая разрушила, кроме казарм Конде, еще четыре находящихся вблизи от них здания и разбила праздничные сервизы в буфетах всех городских домов, вплоть до самых отдаленных окраин; "Вот и все",- вздохнул он, когда из крепости порта в мусорных фургонах вывезли трупы восемнадцати офицеров, которых расстреляли, выстроив для экономии боеприпасов в две шеренги; "Вот и все", - вздохнул он, когда Родриго де Агилар вытянулся перед ним в струнку и доложил: "Все политические преступники схвачены, мой генерал! В тюрьмах не хватает мест". "Вот и все", - вздохнул он, когда радостно затрезвонили колокола, зашумели праздничные фейерверки, зазвучали торжественные мелодии прославляющих его гимнов, возвещая пришествие очередных ста лет мира и спокойствия. "Вот и все, черт подери, - сказал он, - наконец-то кончилась катавасия!" Он обрел такую уверенность, что стал весьма легкомысленно и небрежно относиться к своей личной безопасности, настолько легкомысленно и небрежно, что у него притупилось чутье, и когда однажды рано утром он возвращался после доения коров во дворец, то не сразу заметил, как, выскочив из-за розового куста, к нему бросился прокаженный. Он опомнился, только когда прокаженный преградил ему дорогу, когда в сизой октябрьской мороси сверкнула вороненая сталь револьвера, когда дрожащий палец пытался уже нажать на курок. Он выпятил грудь, распростер широко руки и крикнул: "Смелей, рогоносец, смелей!" В то же время он был поражен, что его смертный час наступил совсем не так, как пророчила когда-то гадалка-провидица, совсем не так, как это было явлено в чистых, первозданных водах, и он крикнул яростно: "Стреляй же, если ты мужчина!" Но прокаженный все медлил, колебался, глаза его потухли, уголки губ безвольно опустились, и в следующий миг его оглушили кулаки-кувалды, он оказался на земле и получил в челюсть страшный удар ногой, а тот, на кого покушались, увидел над собой бледную одинокую звезду и словно с того света услышал топот сбегавшейся на его крик охраны. "Что случилось, мой генерал?" И тут прогремели пять выстрелов, пять синих вспышек озарили сад - это прокаженный выпустил себе в живот всю обойму, не желая попасть живым в руки президентской гвардии, к ее заплечных дел мастерам. А он, переступив через скрюченное в луже крови тело прокаженного, перекрывая своей глоткой крики переполошенных обитателей дворца, приказал, чтобы мертвое тело четвертовали, превратили его в вяленое мясо, чтобы голову засолили и выставили всем в назидание на площади де Армас, чтобы правую ногу выставили на восточной оконечности Санта-Мария-дель-Алтарь, а левую - на западе, в пустыне, где добывают селитру, чтобы одну руку показывали жителям плоскогорья, а другую - жителям лесных районов, чтобы куски туловища, зажаренные на свином сале, торчали на солнцепеке, на семи ветрах, на всех горемычных широтах этого грязного борделя, дабы никто не остался в неведении относительно того, как кончает тот, кто поднимает руку на своего отца. Отдав этот приказ, он, еще зеленый от ярости, полез в розовые кусты - смотреть, как охрана вылавливает прокаженных, накалывая их на штыки, точно насекомых. "Откройте свое лицо, бандиты!" Во дворце, подымаясь по лестнице, он пинками будил паралитиков, желая знать, известно ли им, кто произвел их на свет, кто оплодотворил их матерей: "Знаете вы это, сукины дети?!" Он шел по коридорам с криком: "Прочь с дороги, черт подери, идет Власть!" - шел в окружении перепуганных чиновников и невозмутимых подхалимов, называвших его бессмертным, шел, оставляя за собой, словно поток лавы, свое раскаленное пыхтение, быстрой молнией промелькнул через зал заседаний государственного совета и скрылся в своей спальне, заперся на три замка, три щеколды, три цепочки и кончиками пальцев снял с себя замаранные штаны. И с той минуты снова он не знал ни минуты покоя, вынюхивая, кто из его приближенных вложил оружие в руку прокаженного, задаваясь вопросом: кто этот тайный враг? Он чувствовал, что враг этот где-то рядом, совсем рядом, что это кто-то настолько близкий, что знает даже, где находятся тайники, в которых спрятаны банки с медом, кто-то, чьи глаза подглядывают из каждой замочной скважины, чьи уши спрятаны во всех стенах, кого можно встретить во дворце в любое время и в любом месте. - "Как мои собственные портреты, черт подери!" Враг был вездесущ, его присутствие ощущалось в дуновении январских пассатов, он таился в жасминном дурмане жарких ночей, он был кошмаром бессонницы, шаркал в потемках ногами незримого жуткого привидения по самым потаенным уголкам дворца, пока однажды не материализовался во время вечерней партии в домино. Это его рука, помедлив, завершила партию, выложив костяшку дубль-пять, и внутренний голос подсказал его партнеру, что эта рука и есть рука предателя. "Это он, черт подери, он!" Партнер справился с замешательством, поднял глаза и в ярком свете подвешенной над центром стола лампы встретил взгляд красивых, выразительных глаз своего закадычного друга, верного своего генерала Родриго де Агилара. "Это невозможно, - думал он, - ведь Родриго де Агилар - моя правая рука, мы связаны священными узами дружбы, он помогал мне во всем". Но от истины уже невозможно было скрыться, он вдруг увидел многое в ином свете, увидел вдруг все коварные хитросплетения, при помощи которых от него скрывали правду, в которых запутывали его, как в сетях, на протяжении стольких лет! На протяжении стольких лет он не знал, что его дорогой друг, родной, в сущности, человек находится на службе у политических пролаз, удачливых политиканов! Но разве не он сам в интересах собственной выгоды вытащил этих политиканов из самых захолустных дыр, разве не он сам возвысил их и озолотил после войны за Федерацию, предоставил им неслыханные привилегии? Он допустил, что они, опираясь на него же, достигли таких вершин власти и богатства, которые и не снились аристократии, сметенной с лица земли необоримым ветром либерального движения. "Им захотелось большего черт подери они позарились на место Божьего избранника на мое место выкидыши и решили использовать того кто полностью вошел в доверие того кто был ближе всех кто приносил мне бумаги на подпись!" Никто другой не мог приносить ему бумаги на подпись - только генерал Родриго де Агилар, ибо Родриго де Агилар формулировал все его указы, все издаваемые им законы, формулировал сперва устно, а затем, после внесения высочайших поправок, письменно, после чего и приносил их ему на подпись, а он прикладывал к ним свой большой палец, что и было его подписью, и скреплял эту подпись государственной печатью, - перстень с печаткой хранился тогда в сейфе, шифр которого знал лишь он. "Все в лучшем виде, дружище, - говорил он, возвращая Родриго де Агилару подписанные бумаги, и шутил: - Теперь у вас есть с чем ходить в сортир". И вот, пользуясь безграничным доверием, генерал Родриго де Агилар сумел установить свою собственную систему власти, создать свое собственное государство в государстве, весьма обширное и приносящее ему немалые доходы. "Но ему было мало и он исподтишка готовил мятеж казарм Конде а помогал ему в этом его дружок его учитель фехтования посол Нортон с которым они вместе шлялись к голландским проституткам именно этот Нортон контрабандой доставил мятежникам боеприпасы в бочках из-под норвежской селедки пользуясь правилом освобождающим дипломатов от таможенного досмотра и уплаты пошлины а за партией домино курил мне фимиам и уверял что не знает правительства более лояльного более дружественного и справедливого чем мое! Это они вложили револьвер в руку лжепрокаженного и дали ему пятьдесят тысяч песо предварительно отрезав от каждой купюры половину эти половинки купюр были найдены при обыске в доме покушавшегося и выяснилось что вторые половинки должен был вручить убийце после моей смерти мой дорогой друг генерал Родриго де Агилар ты только подумай мать разве не горько узнавать такое! Когда покушение сорвалось они не успокоились и стали думать как меня убрать без пролития крови и додумались до того что генерал Родриго де Агилар стал собирать свидетельские показания о том, что я не сплю по ночам и разговариваю с вазами разговариваю в потемках с портретами героев и архиепископов что я ставлю градусники коровам и заставляю их жевать жаропонижающие таблетки что я велел построить усыпальницу Великому Адмиралу который мол существует только в моем больном воображении в то время как я собственными глазами видел три каравеллы ставшие на якорь под моим окном! Они собирали доказательства того что я растратил государственные средства на приобретение в огромном количестве всяческих мудреных механизмов и аппаратов что я пытался склонить астрономов нарушить законы солнечной системы лишь бы расположить к себе королеву красоты которая мол тоже привиделась мне в бреду что я охваченный старческим безумием приказал погрузить две тысячи детей на баржу с цементом и пустить эту баржу на дно в открытом море ты представляешь что это за мерзавцы мать что за сукины сыны!" Между тем, собрав необходимые доказательства, генерал Родриго де Агилар вступил в сговор со штабом президентской гвардии, со всеми его офицерами, и было решено, что президент должен быть помещен в приют для выдающихся старцев, в этот расположенный на скале дом призрения, где обитают бывшие диктаторы, и было решено осуществить это в полночь первого марта сего года, низложить президента во время традиционной ежегодной вечери в честь Святого Ангела Хранителя - патрона телохранителей. - "То есть через три дня, мой генерал!" Ни единым жестом он не выдал, что ему известно о заговоре, ни единым жестом не вызвал подозрения, что все знает, и в назначенный час принял своих гостей - высших офицеров своей личной гвардии, усадил их за банкетный стол и предложил им аперитивы: "Пропустим по рюмочке, пока прибудет генерал Родриго де Агилар и подымет главный тост". Он мирно беседовал со своими гостями, шутил, а офицеры один за другим как бы невзначай посматривали на свои часы, прикладывали их к уху, заводили, подводили - было уже без пяти двенадцать, но генерал Родриго де Агилар не появлялся. Стало жарко и душно, как в корабельном котле, но это была благовонная духота - пахло гладиолусами и тюльпанами, пахло свежими розами, однако дышать было нечем, кто-то открыл окно. "И мы все вздохнули и снова посмотрели на часы, а в открытое окно повеял легкий бриз и донес нежный аромат праздничного кушанья". Все вспотели, все, кроме него, и всем на миг сделалось неловко, стыдно стало смотреть в широко открытые, помаргивающие глаза этого дряхлого животного, отгороженного от присутствующих, как броней, давно прошедшими годами, животного, которое выглядывало из какого-то своего пространства, из своего неподвластного времени мира. "Ваше здоровье, - сказал он, приподнимая бокал, как томную лилию, - ваше здоровье!" Он чокался этим бокалом весь вечер, даже не пригубив его ни разу. И вот в тишине, как на дне роковой пропасти, послышались утробные звуки часового механизма - часы начали бить двенадцать. Но генерала Родриго де Агилара все не было. Кто-то попытался встать и откланяться, но был пригвожден к месту, превращен в камень уничтожающим взглядом и просьбой: "Пожалуйста, не уходите!" Все поняли, что нельзя ни двигаться, ни дышать, нельзя обнаруживать себя живым, пока не прозвучат все двенадцать ударов. И когда затих последний удар, шторы на дверях раздвинулись, и все увидели выдающегося деятеля, генерала дивизии Родриго де Агилара, во весь рост, на серебряном подносе, обложенного со всех сторон салатом из цветной капусты, приправленного лавровым листом и прочими специями, подрумяненного в жару духовки, облаченного в парадную форму с пятью золотыми зернышками миндаля, с нашивками за храбрость на пустом рукаве, с четырнадцатью фунтами медалей на груди и с веточкой петрушки во рту. Поднос был водружен на банкетный стол, и услужливые официанты принялись разделывать поданное блюдо, не обращая внимания на окаменевших от ужаса гостей, и когда в тарелке у каждого оказалась изрядная порция фаршированного орехами и ароматными травами министра обороны, было ведено начинать вечерю: "Приятного аппетита, сеньоры!"
Он обошел такое множество рифов, пережил столько землетрясений и затмений судьбы, уцелел от стольких ударов огненных небесных шаров, что в наши дни никто уже не верил, что когда-нибудь сбудется предсказание гадалки-провидицы и он умрет. В это невозможно было поверить, это не умещалось в сознании, и, пока оформлялось разрешение привести в порядок и захоронить найденное тело, даже наименее суеверные из нас ожидали, сами себе в этом не признаваясь, что, если это действительно его тело, вот-вот начнут сбываться пророчества стародавних преданий, в которых говорилось: в день его смерти ил болотистых притоков заполонит реки, выпадет кровавый дождь, куры снесут пятиугольные яйца, на земле воцарятся безмолвие и тьма, ибо день его смерти и будет концом света. Невозможно было поверить в его смерть еще и потому, что немногочисленные газеты, из тех, что уцелели в годы его режима, по-прежнему трубили о его бессмертии и раздували его исторические заслуги, подкрепляя свои писания архивными документами; его портреты ежедневно помещались на первых полосах, создавая впечатление застывшего времени: каждый день мы видели в газетах то же лицо, тот же мундир с пятью солнцами славы на погонах, каждый день мы видели изображение человека, исполненного достоинства, жажды деятельности и пышущего здоровьем, хотя все давным-давно потеряли всякий счет его годам. Газеты без конца помещали одни и те же фотографии, на которых он открывал давным-давно открытые памятники или не существующие в реальной жизни предприятия коммунального назначения, председательствовал на торжественных заседаниях, якобы вчерашних, а на самом деле состоявшихся в прошлом веке. Но мы знали, что уж здесь-то газеты лгут, ибо он не появлялся на людях со дня ужасной смерти Летисии Насарено, с того дня, когда остался один в обезлюдившем дворце, а государственные дела шли сами по себе, в силу инерции, возникшей за годы его необъятной власти. Мы знали, что он жил затворником в этом пришедшем в полный упадок здании, через окна которого мы с тоской в сердце смотрели, как близится вечер, как наступают мрачные сумерки, - на то же самое долгие-долгие годы взирал и он, восседая на троне своих иллюзий; мы видели мигающий свет маяка, который, подобно призрачной зеленой волне, заливал время от времени полуразрушенные покои; видели тусклые бедняцкие лампы за разбитыми стеклами солнечных витринных окон министерств, их помещения были заняты ордами бедняков после того, как еще один из наших бесчисленных циклонов смыл с холмов в районе порта все бедняцкие хижины; мы увидели раскинувшийся внизу окутанный дымкой город, увидели неуловимый горизонт, возникающий при вспышках бледных молний над пепельными кратерами равнины, где некогда плескалось проданное море; в эту первую ночь без него мы вдруг увидели всю его огромную империю, ее малярийные озера, ее душные, погруженные в смрад испарений селения в заболоченных дельтах рек, мы увидели колючую проволоку алчности, ограждающую принадлежащие ему провинции, где паслись неисчислимые стада коров новой, великолепной породы, коров, которые появлялись на свет с наследственным родимым пятном - личным клеймом президента. Еще совсем недавно мы верили, что он и впрямь доживет не только до второго, но и до третьего пришествия кометы, и это вселяло в нас уверенность и спокойствие за свой завтрашний день, хотя мы и подшучивали всячески над его возрастом, приписывали ему привычки древних черепах и особенности старых слонов, рассказывали в тавернах анекдот о том, как однажды государственному совету сообщили, что президент умер, и все министры стали испуганно переглядываться и со страхом спрашивать друг у друга, кто же пойдет и доложит ему об этом, - ха-ха-ха! Однако в те времена его вряд ли заинтересовала бы эта новость, вряд ли он смог бы уразуметь, правда это или уличный анекдот, ибо в ту пору в сундуках его памяти ничего уже не оставалось, кроме нескольких лоскутков прошлого. Одинокий, как перст, глухой, как отражение в зеркале, он шаркал дряхлыми плоскостопными ногами по мрачным кабинетам, и в одном из них ему почудилось, будто некто в сюртуке с крахмальной манишкой взмахнул при виде его белым платком, подавая какой-то условный знак, а он сказал: "Прощайте!" Недоразумение превратилось в обязательный ритуал, служащие дворца обязаны были вставать при каждом его появлении и махать белыми платками: "Прощайте, мой генерал, прощайте!" Однако он их не слышал и вообще ничего не слышал со времен глубокого траура по Летисии Насарено, с тех времен, когда ему показалось, будто у его певчих птиц от постоянного пения садится голос, и он стал подкармливать их пчелиным медом из своих запасов, надеясь, что от этого они станут петь громче, пипеткой закапывал им в клюв капли канторина, полагая, что им необходимо это тонизирующее снадобье, и при этом сам пел старые-престарые песни. "О, январская луна!" - пел он, не догадываясь и не понимая, что голос у птиц вовсе не садится, но что сам он слышит все хуже и хуже, а однажды ночью в ушах у него вдруг прекратилось постоянное жужжание, как-то раздробилось, исчезло, превратилось в ватный воздух, сквозь который едва проникали тоскливые прощальные гудки кораблей иллюзии, потерявшихся в тумане власти; он стал слышать шум воображаемых ветров, птичий гомон раздавался внутри него, птицы пели в его душе, и эти птицы души, в конце концов, утешили его в глухой бездне молчания настоящих птиц; те считанные люди, которые допускались тогда в правительственную резиденцию, заставали его в плетеном кресле-качалке под навесом из живых цветов, где он проводил самые знойные часы, начиная от двух пополудни; он расстегивал китель, снимал саблю и ремень - двухцветный, как флаг родины, снимал сапоги и оставался в пурпурных носках - таких носков у него было двенадцать дюжин, двенадцать дюжин пурпурных носков, сработанных лучшими чулочниками Папы Римского и Папой присланных ему в подарок; он сидел в своем кресле-качалке и видел сквозь полусон, как девчонки из расположенной неподалеку от дворца школы залезают на задние, не столь тщательно охраняемые заборы и разглядывают его, неподвижного в своей бессонной дреме, бледного, с листьями целебного растения на висках, - желтые пятна света падали на него сквозь навес из живых цветов, придавая ему окраску ягуара, а рот у него был разинут, точно у мантеррайи, у "морского черта", когда тот блаженствует на дне водоема. "Старый хрыч!" - дразнили его девчонки, а он смотрел на них сквозь дрожащее марево зноя, улыбался им и приветственно махал им рукой, но не слышал их голосов, как не слышал светлого грома цикад, не ощущал ничего, кроме запаха тины, запаха креветок, доносимого бризом, и пошевеливал пальцами ног, чувствуя, как их поклевывают куры. Вся его связь с реальным миром держалась тогда на нескольких истрепанных лоскутах самых сокровенных воспоминаний, только благодаря этим воспоминаниям он жил, продолжал жить после того, как отошел от всех государственных дел и просто витал бездумно в облаках власти, только эти воспоминания помогали ему противостоять дуновению смертельного ветра глубокой старости в те вечера, когда он бродил по безлюдному, пустынному дворцу, прятался в безмолвных кабинетах, где отрывал от всяческих докладных записок чистые поля и своим изящным почерком записывал на этих узких полосках бумаги все те же воспоминания - воспоминания, которые спасали его от смерти. Однажды ночью он написал: "Меня зовут Сакариас", - затем перечитал эту фразу при мимолетном свете маяка, перечитал раз, другой, третий, в сотый раз, и собственное имя, повторенное столько раз кряду, в конце концов показалось ему отстраненным от него, чужим, незнакомым. "На кой фиг оно тебе сдалось? - спросил он себя и в клочки изорвал полоску бумаги. - Я - это я!" Он взял другую полоску и записал на ней, что ему исполнилось сто лет в те времена, когда было второе пришествие кометы, хотя не был уже уверен, так ли это, не помнил, когда и сколько раз он видел комету; на следующей длинной полоске он написал: "Честь и слава раненому на поле чести, честь храбрым солдатам, павшим от руки захватчиков", - эта запись относилась к эпохе, о которой можно было писать все, что он о ней думал. Затем он взял кусок картона и написал на нем: "Возпрещаетця заниматца мерзастью вуборнай", - пошел и пришпилил этот картон булавкой на дверях нужника, в котором недавно совершенно случайно накрыл на рукоблудии высокопоставленного офицера, вернулся и вновь принялся записывать на узких полосках бумаги все, что помнил. "Летисия Насарено, - записывал он, - моя единственная и законная жена". Летисия Насарено была той женщиной, которая научила его читать и писать, когда он был совсем уже старым, и теперь он силился воскресить в памяти ее образ, пытался представить ее в обществе, с двухцветным, как национальный флаг, шелковым зонтиком от солнца, в отличающем первую даму от всех остальных воротнике из чернобурок, но вспоминалась она ему только голой, лежащей под пологом от москитов в белом свете послеполуденного зноя; ему вспоминалась томная нега ее мягкого, белого тела, овеваемого прохладой жужжащего электрического вентилятора, он чувствовал упругость ее груди, слышал ее сучий запах, запах едкого пота под мышками молодых необузданных рук, - запах, от которого скисало молоко, пот, от которого ржавело золото и увядали цветы, но как прекрасны были эти руки в любви! Летисии Насарено удалось добиться от него невозможного - она заставила его раздеваться при любовных встречах. "Сними-ка ты свои сапоги, - говорила она, - не то испачкаешь мои голландские простыни", - и он их снимал. "Сними-ка ты с себя свою сбрую, не то поранишь мне сердце своими пряжками", - и он снимал. "Сними-ка ты саблю, и бандаж, и гетры, сними-ка ты все, жизнь моя, иначе я тебя не чувствую", - и он снимал с себя все, чего не делал никогда раньше и никогда потом, после Летисии Насарено, - ни с одной женщиной в мире. "Моя единственная и настоящая любовь", - вздыхал он и записывал свои вздохи на узких полосках пожелтевшей бумаги, на узких желтых полосках, которые отрывал от допотопных докладных записок. Он свертывал эти полоски, как цигарки, и прятал их в щелях по всему дворцу, в самых потаенных местах, где только он мог бы потом находить их, чтобы вспомнить, кому он принадлежал, вспомнить тогда, когда сам он уже ничего не сможет вспомнить; эти записки никогда никем не были обнаружены и остались в потайных щелях, в то время как образ Летисии Насарено выскользнул в сточные отводы его памяти, и лишь одно-единственное воспоминание осталось в ней - нерушимое воспоминание о матери, о Бендисьон Альварадо, о ее последних днях, там, в особняке на отшибе, где она умирала в своем кресле-качалке, в зелени патио, шурша в миске кукурузными зернами, приманивая к себе кур, чтобы сын не догадался, что мать умирает. Он вспоминал о матери, которая подносила ему фруктовую воду, когда он валялся в гамаке под сенью тамариндов, подносила сама, чтобы сын не заметил, что она чуть жива от боли, о матери, которая зачала его без чьей-либо помощи, без участия кого бы то ни было, зачала сама, в одиночестве, и в одиночестве родила его, о матери, которая молча гнила заживо до тех пор, пока страдания не достигли предела того, что может вынести человек, и лишь тогда она сумела пересилить себя, свою натуру и попросила сына: "Взгляни-ка на мою спину, посмотри, что там такое, с чего это она горит огнем, просто мочи нет!" Она сняла сорочку и повернулась к нему спиной, и, онемев от ужаса, он увидел на ее спине разверстые зловонные язвы, полные гноя, в котором копошились черви.
То были скверные времена, мой генерал, времена, когда не было такой государственной тайны, которая не становилась бы достоянием общественности, когда не было ни одного приказа, который выполнялся бы неукоснительно. Так стало лишь после того, как на праздничный стол был подан в качестве изысканного блюда жареный генерал Родриго де Агилар. Однако не это заботило, не это волновало. Государственные затруднения не имели ровно никакого значения в те горькие месяцы, когда Бендисьон Альварадо истлевала на медленном огне болезни в комнате, смежной с комнатой сына, куда ее положили после того, как наиболее сведущие в азиатских болезнях доктора установили, что ее болезнь - не чума, не чесотка, не проказа и никакая другая восточная напасть, а результат какого-то индейского колдовства, и, стало быть, избавить от этой болезни может лишь тот, кто ее накликал. Он понял, что это смерть, и целиком посвятил себя матери, заперся с нею вдвоем, ухаживая за нею с материнской самоотверженностью; он готов был гнить сам, лишь бы никто не видел, как ее заживо пожирают черви; он приказал доставить во дворец всех ее кур, всех ее павлинов, всех ее раскрашенных пичуг, которым было дозволено ходить и порхать всюду, где им заблагорассудится, лишь бы только мать не скучала по своим деревенским заботам, по своему дому, по своему дворику; он самолично сжигал в своих покоях сучья ароматического дерева биха, чтобы никто не слышал смрадных запахов разложения, исходивших от тела матери; он сам смазывал ее язвы различными мазями, смазывал все ее тело, покрасневшее, пожелтевшее и посиневшее от мазей, прописанных ранее; он пытался лечить ее турецким бальзамом, не слушая возражений министра здравоохранения, который панически боялся колдовства. "Фиг с ним, мать, - говорил он, - неплохо бы нам умереть вместе!" Но Бендисьон Альварадо понимала, что умирает она одна, и торопилась посвятить сына в тайны своего прошлого, которые были и его прошлым; она вовсе не хотела унести эти тайны с собой в могилу и рассказывала ему, как бросили свиньям исторгнутый из ее чрева после родов послед, рассказывала, как она пыталась установить, кто же из многих прохожих молодцов был его отцом, рассказывала, как она зачала его, - стоя и даже не сняв шляпы, потому что ее донимали синие с металлическим отливом мухи, что роились у бурдюков с тростниковой брагой в задней комнатушке таверны. Она рассказывала, что родила его раньше срока, августовским утром, под аркой ворот женского монастыря, и при тоскливом освещении гераней увидела, что у младенца правое яичко увеличено, что оно размером с инжирный плод. "Ты плакал, из тебя лилось, а от дыхания в грудке всхлипывала волынка..." В базарные дни она приходила с ним на площадь, разворачивала пеленки, подаренные ей послушницами монастыря, и показывала распеленатого ребенка толпе, надеясь, что в ней найдется человек, который подскажет какое-нибудь надежное и дешевое лекарство от грыжи, от рахита, от дурного сложения. Ей говорили, что лучше всего пчелиный мед, говорили, что не стоит спорить с тем, что написано на роду, говорили, что ребенок, когда подрастет, вполне сгодится для любого дела, кроме игры на духовых инструментах, и никто не обращал на него особого внимания, пока одна балаганная гадалка не спохватилась: "Да у него же нет линий на ладони, а это значит, что быть ему королем!" "Видишь, она не ошиблась, сынок", - говорила Бендисьон Альварадо, а он умолял ее, чтобы она уснула, чтобы не ворошила больше свое прошлое, убеждая себя самого, что все эти отклонения от писаной истории отечества всего лишь бред умирающей. Он умолял ее уснуть и заворачивал с головы до ног в простыню из льняного полотна, - он приказал сшить как можно больше таких простынь, тонких и мягких, ткань которых не раздражала язвы на теле. Он баюкал ее, уложив на бок, пока она, прижав руку к сердцу, не засыпала. "Вот так, спи, мать. И не стоит вспоминать о том тяжелом, что было. Ведь как бы там ни было, а я - это я!" Он старался, чтобы никто за стенами дворца не знал, что матриарх родины гниет заживо, официальные правительственные инстанции публиковали фальшивые бюллетени о ее болезни, эти бюллетени публично зачитывали глашатаи, однако молву о подлинной болезни матери президента невозможно было остановить. Сами глашатаи, зачитав очередной бюллетень, подтверждали затем, что смрад разложения, доносящийся из комнаты умирающей, стал таким невыносимым, что от него разбегаются даже прокаженные. Они подтверждали слухи, что умирающую купают в свежей крови только что зарезанных баранов, что простыни, которые убирают из-под нее, не отстирываются, остаются покрытыми коркой гноя, сколько бы их ни кипятили. Они рассказывали, что президент не появляется больше ни на ферме, ни у своих женщин, к которым он заглядывал даже в самые худшие времена, что сам архиепископ явился к нему с предложением лично причастить умирающую, но он выставил его за дверь: "Никто не умирает, святой отец! Не верьте всяким слухам!" Он ел с матерью из одной тарелки, одной и той же ложкой, не обращая внимания на чудовищный запах чумного барака, стоявший в комнате, он купал ее перед сном, пользуясь мылом, которое сварили из жира самой благородной собаки, и сердце его разрывалось от жалости, когда он выслушивал распоряжения матери, как следует поступить после ее смерти с ее животными, как следует за ними ухаживать. Последние ниточки ее голоса обрывались, когда она говорила: "Не смейте выщипывать из павлинов перья на шляпы..." - "Хорошо, мать", - отвечал он, продолжая смазывать ее тело дегтярной мазью. "Не заставляйте птиц петь по праздникам..." - "Хорошо, мать", - обещал он и заворачивал ее на ночь в чистую простыню. "Перед грозой убирайте наседок из гнезда, не то высидят василисков..." - "Хорошо, мать, - говорил он и клал ее руку на сердце. - Спи спокойно". Он целовал ее в лоб, ложился на пол возле ее кровати, лицом вниз, прислушиваясь к движению ее сна, прислушиваясь к ее нескончаемому бреду, становившемуся все более осмысленным, по мере того как приближалась смерть. Ярость, которая копилась в нем, которая накапливалась столько ночей, помогла ему подавить в себе ярость того скорбного понедельника, когда он был разбужен ужасающей тишиной предрассветного мира. Он проснулся оттого, что его мать, его родная Бендисьон Альварадо, перестала дышать. Он встал и развернул простыню, в которую было укутано ее смрадное тело, и, слушая крик первых петухов, увидел при сером освещении раннего рассвета, что на простыне остался отпечаток тела матери, удивительное его повторение, ибо отпечаток на простыне являл тело женщины здоровой и нестарой, и в то же время это была его мать, Бендисьон Альварадо, лежащая на боку, с рукой, прижатой к груди; точно такой же отпечаток был и на другой стороне простыни, плотный и гладкий, будто написанный маслом, и не зловоние исходило от этой простыни с чудесным изображением, а благоухание нежных живых цветов, которое очистило дурной, спертый больничный воздух комнаты; сколько потом ни кипятили эту простыню с содой, сколько ни терли всяким мылом, изображение оставалось таким, каким было, и на лицевой стороне простыни, и с изнанки, - оно стало частью самой ткани, превратилось в нетленный образ на нетленном холсте. Но в те мгновения бедный сын не постиг всей глубины чуда, не постиг всего его значения, он был охвачен гневом и яростью против смерти и покинул комнату матери, гневно хлопнув дверью, - удар прозвучал, как пушечный выстрел, и разнесся по всему зданию. И тотчас начался погребальный звон колоколов собора, погребальный звон всех остальных церквей страны - колокола звонили сто дней подряд, сто дней без перерыва. Но уже заслышав первые удары колоколов, люди с содроганием поняли, что он снова во власти своей безраздельной власти, что его непостижимое сердце, подавленное было бессилием перед смертью, вновь ожесточается до предела против поползновений разума и человеческого достоинства, ожесточается на этот раз из-за того. что его мать, его незабвенная Бендисьон Альварадо, умерла на рассвете в понедельник двадцать третьего февраля.
Со смертью Бендисьон Альварадо страна вступила в новый смутный и беспокойный век. Никто из нас не был достаточно стар, чтобы помнить сам день ее смерти, но история ее похорон дошла до наших дней. Мы знали, что он никогда больше не стал таким, каким был до смерти матери, не вернулся к прежнему образу жизни. Его сиротский сон никто не смел нарушать не только в течение ста дней траура, но и потом никто не смел его беспокоить, и сам он никому не показывался на глаза в этой обители скорби, в этом погруженном в печаль дворце, где навеки застыло эхо погребальных колоколов, где часы показывали только одно время - время смерти Бендисьон Альварадо, где все разговаривали, тяжело вздыхая, охрана ходила босиком, как в первые годы режима, и лишь курам была предоставлена полная свобода в этом доме, где отныне всякое непосредственное движение жизни запрещалось в угоду монарху, который превратился в нелюдима-невидимку, чья душа истекала кровью от бессилия и горя, в то время как тело его матери, положенное в гроб с опилками и колотым льдом, дабы смерть не тронула его разложением больше, нежели это сделала жизнь, покоилось на плечах торжественной похоронной процессии, уносившей покойницу в самые отдаленные и безвестные уголки ее родного плоскогорья и всей страны, чтобы каждый удостоился чести почтить память усопшей. Повсюду развевались на ветру траурные флаги, на полустанках плоскогорья гроб встречали заунывной музыкой те же безмолвные толпы, что встречали некогда президентский поезд; гроб доставили в тот самый монастырь, под аркой ворот которого некая торговка птицами родила в начале всех времен недоношенного мальчика, ставшего королем, - те святые ворота открыли вновь впервые за сто лет; конные солдаты устраивали облавы на индейцев и сгоняли их, точно подневольный скот, к дверям храма, загоняя внутрь ударами прикладов, а в храме, скованном ледяным солнцем витражей, девять епископов в пурпурном облачении служили заупокойную мессу, хор певчих пел "Со святыми упокой", а за стенами храма шел дождь, поливая ту самую герань, которая росла здесь и тогда, когда рождался мальчик, ставший королем; послушницы монастыря продавали вино и кутью, продавали свиные ребрышки, четки, флаконы со святой водой; торговля шла под каменными арками каждого патио, в деревенских тавернах играла музыка, в подъездах танцевали, наступило вечное воскресенье, наступило затянувшееся на годы празднество, - празднество это двигалось по тем же потайным тропам и ущельям, скрытым в постоянном тумане, по которым Бендисьон Альварадо при жизни прошла вслед за сыном, хмельным от борьбы за Федерацию. Это она оберегала его на войне, это она не дала войсковым мулам растоптать его, когда он свалился на землю в горячечном бреду терсианы, это она учила его распознавать опасности, подстерегающие жителей плоскогорья в городах, на берегу непонятного и чуждого моря; она боялась памятников вице-королям, вообще памятников, боялась крабов, ибо полагала, что они пьют слезы младенцев; она вся задрожала от страха, затрепетала перед величием Дома Власти, перед громадой президентского дворца, когда увидела его впервые сквозь пелену дождя в ночь решающего штурма, не предполагая, что ей предстоит умереть в этом доме, где и сейчас находился ее сын, где он терзался утратой, лежа лицом вниз на полу и спрашивая себя в бессильной ярости: "Куда ты черт побери пропала мать куда ты подевалась в каких топких зарослях ты заблудилась кто отгоняет мух от твоего лица?" Он тяжко вздыхал, впадая в полную прострацию, а Бендисьон Альварадо плыла в это время под балдахином из листьев платана, плыла в своем гробу на плечах процессии, идущей через болото сквозь смрад испарении, плыла, чтобы затем быть выставленной то в деревенской школе, то в бараке в пустыне, где добывают селитру, то в индейской деревушке; гроб с ее телом вносили в лучшие дома селений и ставили рядом с ним ее портрет давних времен, портрет, сделанный в годы ее молодости; она была на этом портрете томной, красивой, нарядной, ибо надела в тот день диадему и кружевную голу, хотя и против собственной воли, а еще позволила напудрить себе лицо и накрасить губы - единственный раз в жизни, и держала в руке шелковый тюльпан, а ей говорили: "Держите руку с цветком не так, а вот так, сеньора! Уроните ее небрежно на подол", - и в такой позе она была сфотографирована венецианским фотографом, который снимал европейских монархов, и сей венецианец сделал этот портрет - портрет первой дамы государства, который теперь показывали вместе с трупом, как неопровержимое доказательство того, что в гробу лежит именно она, Бендисьон Альварадо, - каждый мог видеть полное сходство лица усопшей с лицом на портрете. Ибо все было предусмотрено: за состоянием тела тщательно следили, подновляя по мере надобности слой косметики и парафина, в сезон дождей из глазных впадин покойной удаляли плесень, армейские швеи так следили за платьем, что казалось, будто покойницу обрядили в него только вчера, они же следили за свежестью венка из цветов апельсинового дерева и за белизной фаты непорочной невесты, которую ей не довелось надеть при жизни. "Пусть кто-нибудь в этом борделе идолопоклонников посмеет сказать что ты не похожа на свой портрет мать! Пусть кто-нибудь посмеет усомниться!" И никто не посмел в этом усомниться, как никто не посмел забыть, кому принадлежит власть - принадлежит и будет принадлежать во веки веков - и здесь, и там, и повсюду, вплоть до самых нищих селений в заболоченных пойменных лесах. В этих глухих, забытых Богом местах однажды в полночь появился допотопный колесный пароход, зашлепал плицами по воде, замелькал горящими на палубе огнями, а люди на берегу встречали его с пасхальными барабанами, думая, что вернулись прежние славные времена. "Да здравствует настоящий мужчина! - раздались крики. - Благословен тот, кто возвращается во имя правды!" И люди вплавь устремлялись к пароходу, спеша доставить туда всякую живность и сочные плоды. Они взбирались на палубу, перелезая через деревянные резные перила, дабы смиренно сложить свои дары у ног человека власти, чьи игральные кости предопределяли судьбы родины, но их подводили к гробу. И они, пораженные, застывали перед ним, глазея на каменную соль и колотый лед, которыми был обложен гроб, а гроб, многократно множась, отражался в похожих на застывшие луны зеркалах, выставленный на публичное обозрение посреди президентской каюты, под вертящимися лопастями допотопных вентиляторов. Много месяцев шел этот древний прогулочный пароход в экваториальных широтах, проходя вблизи намытых течением эфемерных островов, пока не заблудился в кошмаре водорослей бесчисленных притоков, где исчезло время, где цветы гардении обладали разумом, а игуаны - крыльями, и там, на краю света, пароход сел на мель, плицы его деревянных колес заскребли по золотому песку, колеса сломались, пароход полузатонул, колотый лед растаял, растаяла каменная соль, тело покойницы вздулось в гробу и плавало в месиве опилок. "Но именно тогда и произошло чудо, мой генерал! Именно тогда мы увидели, что она открыла глаза, увидели, что они светятся, как цветки аконита в январе, как лунный камень, мой генерал! Даже самые недоверчивые из нас видели, как запотела от ее дыхания стеклянная крышка гроба, как на лице ее выступили капельки пота, увидели, как она улыбнулась. Вы не представляете себе, что там началось, мой генерал, что там творилось! Мы собственными глазами видели, как жеребились бесплодные от природы мулы, как на селитре вырастали цветы, видели глухонемых, пораженных звуками собственного голоса. "Чудо! Чудо! Чудо!" - кричали недавние глухонемые, толпа разбила вдребезги стеклянную крышку гроба и едва не разорвала на части тело покойной, ибо каждый стремился заполучить какую-нибудь реликвию, так что пришлось выслать батальон гренадеров, - и те с трудом сдерживали напор обезумевших людей. Они валом валили к пароходу, со всех карибских островов, разбрызганных, как семя, по лону моря, валили и валили, зачарованные вестью, что душа вашей матушки Бендисьон Альварадо получила от Господа способность противостоять законам природы. Этим людям продавали нити от савана вашей матушки, продавали сшитые из него ладанки, продавали воду из ее гроба, продавали бумажные иконки с ее святым ликом королевы, а толпы все увеличивались и увеличивались, столпотворение сделалось чудовищным, как будто это напирали не люди, а тупое стадо неукротимых быков, чьи копыта разрушают все на своем пути и громыхают, как землетрясение. Вы и сейчас можете это услышать, мой генерал, услышать даже отсюда, если прислушаетесь хорошенько. Прислушайтесь!" И он, сложив ладонь ковшиком, приставил ее к уху, в котором к тому времени уже меньше жужжало, внимательно прислушался и - "О мать моя Бендисьон Альварадо!" - услышал нескончаемый громоподобный гул, а затем увидел в окне бурлящую топь огромной толпы, заполонившей все пространство до самого горизонта, увидел лавину горящих свечей, которая вползала в город, как надвигающийся день, пылая ярче, чем лучезарный полдень дня всамделишного, - это его мать, мать его души Бендисьон Альварадо возвращалась в город, которого всегда боялась, где ее тревожили древние страхи уроженки плоскогорья; она вступала в этот город так же, как вступила в него впервые, - на плечах толп, но тогда это было в безумной пучине войны, когда все вокруг пахло сырым мясом битвы, а теперь Бендисьон Альварадо вносили в город мирные толпы, и теперь ей нечего было бояться в этом городе, потому что ее сын приказал вырвать из школьных учебников страницы о вице-королях, приказал разрушить их памятники. "И вообще все памятники которые тревожили твой сон мать!" Ей нечего было бояться на плечах у мирных толп, несших ее не в гробу, а так, под открытым небом, но, хотя ее несли не в гробу, ее не было видно под грудой золотых даров, преподнесенных ей за долгое время ее долгой дороги через леса, равнины и горы потрясенного царства скорби. Она была завалена золотыми костылями - дарами исцелившихся паралитиков, золотыми звездами - дарами спасшихся от кораблекрушения, золотыми фигурками младенцев - дарами отчаявшихся женщин, которые страдали бесплодием и которым срочно пришлось рожать под ближайшим кустом. Она была в центре людских толп, как в годы войны, на гребне всесокрушающего потока, подобного библейскому переселению народов, в море людей, которые не знали, где можно пристроить свою кухонную утварь, куда девать своих домашних животных, где провести оставшиеся годы жизни без особой надежды на спасение души, уповая лишь на те никому не ведомые молитвы Бендисьон Альварадо, которыми она во время военных действий, бывало, отвращала пули врага от своего сына, когда он бросался в самый водоворот боя, лез в самое пекло событий с красной повязкой на голове, выкрикивая во всю мочь: "Да здравствует либеральная партия! Да здравствует победа федералистов, черт подери! Долой дерьмовых годо!" - хотя в это пекло его увлекали не столько идеи федерализма, сколько первобытное любопытство уроженца плоскогорья, желание узнать, что такое море.

Предыдущая страница 5 Следующая страница


Осень патриарха 6

Толпы нищих, заполонившие город, внесшие в город тело Бендисьон Альварадо, были необузданнее и безумнее всех толп, когда-либо разорявших страну, страшнее паники, это было самое чудовищное из того, что видели наши глаза на протяжении всех нескончаемых лет вашей власти, мой генерал! Мир не видел ничего подобного. "Вы только взгляните, мой генерал, взгляните, какое чудо!" И он убедился, наконец, что действительно имеет место чудо, вышел из мрака своего траура, бледный, суровый, с черной повязкой на рукаве, преисполненный решимости использовать весь авторитет и все пружины своей власти, чтобы добиться канонизации своей матушки Бендисьон Альварадо на основе неопровержимых доводов и доказательств, что ее добродетели суть добродетели святой. С этой целью он отправил в Рим самых образованных своих министров, а к себе пригласил папского нунция - выпить чашечку шоколада с печеньем. Он принял его запросто, сидя в гамаке под навесом из живых цветов, без рубашки, обмахиваясь от жары шляпой, а нунций уселся напротив в предложенное ему кресло-качалку. - "Только вам я уступаю это кресло, святой отец!" - взял в руки чашечку горячего шоколада с ванилью и принялся отпивать его размеренными глотками. Нунций был в свежевыглаженной сутане, от него пахло свежестью лаванды, и сам он был свеж, неподвластный тропической хандре, не обращающий внимания на духоту и пыль и на какашки птичек покойной матушки президента, падающие сквозь солнечные просветы в навесе из живых цветов. Он пил шоколад и с застенчивостью девицы жевал печенье, стараясь оттянуть тот миг, когда ему придется вкусить горечь последнего глотка и приступить к беседе. Он сидел в том самом кресле, в котором много лет назад, в достославные времена, в чудные дни цветения мальвы, сидел другой нунций, старый и наивный, и пытался обратить своего собеседника в христианскую веру, объясняя ему догматы Фомы Аквинского. "А нынче я хочу обратить вас, святой отец. Вот ведь какие штуки выкидывает жизнь! Теперь и я стал верующим... Теперь и я стал верующим", - повторил он, не моргнув глазом, хотя по-прежнему не верил ни в Бога, ни в черта и вообще ни во что не верил на этом белом свете, однако был глубоко убежден в том, что его мать имеет право быть причисленной к лику святых в силу своего безграничного самоотречения, готовности к самопожертвованию и своей образцовой добродетельности, которые она являла при жизни. Однако, приводя доводы о ее святости, он не стал ссылаться на вульгарные выдумки толпы, будто бы Полярная звезда двигалась в направлении траурного кортежа, что музыкальные инструменты сами по себе начинали звучать в закрытых помещениях, когда рядом проносили тело покойной. Главным его доводом была простыня, на которой умерла мать, которую он развернул, как парус, дабы нунций увидел в августовском сиянии дня то, что увидел: отпечаток тела Бендисьон Альварадо, ее дивное изображение, где она была молодой и здоровой, а не той старухой в язвах, что скончалась на этой простыне из тонкой льняной ткани. Она лежала на боку, держа руку на сердце, а сын гладил ее изображение пальцами, чувствуя влагу живого пота, вдыхая исходивший от холста аромат нежных цветов, слушая взволнованный щебет и гомон птиц, взбудораженных магией чуда. "Вот, видите, святой отец? Чудо! Даже птицы узнают ее!.." И он показывал нунцию то лицевую сторону простыни, то изнанку, где было то же изображение, однако нунций был внимателен, зорок и пристален, что позволяло ему обнаруживать частички вулканического пепла на холстах, принадлежащих кисти великих мастеров, он постигал характер художников по трещинкам на картинах, и даже сомнения в вере не ускользали от него, ибо он умел улавливать их по интенсивности цвета, он постиг красоту и гармонию самой вселенной, испытал блаженство, созерцая округлость Земли в храме природы, где небо было куполом одинокой часовни мира, где время не проходило, а проплывало, поэтому, решившись, наконец, оторвать глаза от простыни, он очень мягко и вместе с тем твердо сказал, что изображенное на льняной ткани женское тело ни в коем случае не является плодом провиденциальных откровений Господа: "Ничего подобного, ваше превосходительство! Это дело рук художника, весьма ловкого как в своем ремесле, так и в искусстве обмана. Художник сей злоупотребил простодушием вашего превосходительства, ибо это не подлинные масляные краски, а скверные самодельные, ими разве что стены мазать, ваше превосходительство! Они замешаны на обыкновенном скипидаре, в них добавлены также натуральный каучук, гипс... вот его засохшая корочка. А постоянная влажность холста, о которой вам сказали, что это пот вашей матушки, есть результат того, что ткань пропитана олифой в тех местах, где положена темная краска. Так что я весьма сожалею, ваше превосходительство!" Искренне огорченный нунций ничего больше не мог сказать этому твердокаменному старцу, который смотрел на него из гамака немигающим взглядом, ни разу не перебил его, погруженный в непроницаемую толщу какой-то азиатской отрешенности, в толщу молчания. Он даже губами не пошевелил, чтобы возразить нунцию, хотя сам, сам, лично сам был свидетелем чуда, свидетелем таинственного преображения простыни. "Я ведь сам завернул тебя в эту простыню мать своими собственными руками и я увидел чудо когда испугался тишины твоей смерти когда проснулся на раннем рассвете когда мне показалось что мир опустился на дно моря я был свидетелем чуда черт подери!" Но ничего этого он не сказал нунцию, моргнул дважды, не смыкая век, как это делают игуаны, слабо улыбнулся, вздохнул и негромко произнес: "Хорошо, отец, пусть будет по-вашему. Но я предупреждаю вас, что вы всю жизнь будете нести бремя своих слов. Повторяю буква за буквой, чтобы вы не забыли нигде и никогда, до гробовой доски не забыли того, что я вам сказал: всю свою жизнь вы будете нести бремя своих слов. Я не отвечаю за вас, святой отец!"
Мир пребывал в оцепенении всю ту неделю дурных предчувствий, в течение которой он не вылезал из гамака даже для того, чтобы поесть, - лежал, отгоняя опахалом птиц, которые привыкли садиться ему на плечи, отмахиваясь от соскальзывающих на него сквозь листву навеса солнечных зайчиков, которых он принимал за тех же птиц. В течение этой недели он никого не принял и не отдал ни одного распоряжения, однако толпы фанатиков при полном бездействии сил общественного порядка напали на дворец Апостолической нунциатуры, разграбили находившийся в нем музей исторических реликвий, схватили нунция, который сидел в эти часы сиесты в бассейне внутреннего дворика, вытащили его голым на улицу и обделали. "Представляете себе, мой генерал?" Но он даже не шелохнулся в своем гамаке, даже бровью не повел в ответ на эту новость, точно так же, как на ту, что нунция прогуливают на осле по торговому кварталу, обливают его с балконов помоями, кричат ему: "Эй ты, мисс Ватикан! - кричат: - Роди младенца, толстобрюхий!" И только после того, как стало известно, что полумертвого нунция приволокли на рыночную мусорную свалку и оставили там на куче нечистот, он вылез из гамака и, отмахиваясь от птиц, как от мух, отправился в зал заседаний. Он появился там, делая такие движения руками, словно снимал с лица паутину траура, хотя и не снял с рукава черную траурную повязку. Он глянул на всех опухшими от бессонницы глазами и приказал соорудить для нунция плот, посадить его на этот плот с трехдневным запасом продуктов и оставить в открытом море, на пути кораблей из Европы, дабы весь мир узнал, как расправляются с чужеземцами, которые замахиваются на величие нашей родины: "Пусть сам папа усвоит раз и навсегда, что он папа у себя в Риме, на своем золотом троне, а здесь я - это я, черт подери, дерьмовые юбконосцы!" Предупреждение оказалось действенным, и еще до конца того года возобновилось обсуждение вопроса о канонизации Бендисьон Альварадо, о причислении ее к лику святых. Был открыт доступ к ее нетленному телу, гроб установили в главном нефе кафедрального собора, на хорах пели аллилуйю, объявленное было состояние войны с Ватиканом прекратилось, толпы народа на площади де Армас славили имя Господа и выкрикивали здравицы в честь мира, незамедлительно была дана аудиенция аудитору Святейшей ритуальной конгрегации, прокурору и постулатору веры монсеньеру Деметрио Алдоусу, прозванному эритрейцем, который прибыл с миссией изучить до мельчайших подробностей жизнь Бендисьон Альварадо, дабы не оставалось ни малейших сомнений в ее святости. "Вы пробудете здесь столько, сколько пожелаете," - сказал президент эритрейцу, задерживая его руку в своей, и сразу проникся доверием к этому темнокожему абиссинцу, так как тот больше всего на свете любил жизнь, ел игуановые яйца, обожал петушиные бои, темперамент мулаток, танцы, всю ту фигню, что обожаем и мы, мой генерал! Потому-то перед этим чертовым законником веры были открыты все запретные двери, было велено не чинить ему никаких препятствий, чтобы он мог убедиться, что в этом безбрежном царстве скорби нет ничего скрытого от глаз человеческих, ничего такого, что могло бы поставить под сомнение святость Бендисьон Альварадо, святость, которая была предопределена свыше. "Вся страна в вашем распоряжении, святой отец, - вот она!" Солдаты навели порядок во дворце Апостолической нунциатуры, перед которым встречали рассвет бесконечные вереницы выздоровевших прокаженных, валом валившие туда, чтобы показать молодую чистую кожу; исцеленные от пляски святого Витта демонстрировали тем, кто не верил в их исцеление, как ловко они вдевают нитки в иголки; те, кто разбогател, играя в рулетку, показывали свои выигрыши, объясняя, что выиграли они благодаря помощи Бендисьон Альварадо, которая являлась им во сне и подсказывала номера; ко дворцу нунциатуры приходили те, кто разыскал без вести пропавших, кто нашел тела своих утопших близких, приходили те, кто раньше не имел ничего, а теперь имеет все, и все эти бесконечные вереницы людей проходили через душный кабинет, украшенный аркебузами, которыми некогда истребляли каннибалов, и панцирями ископаемых черепах сэра Уолтера Рэли, через кабинет, где неутомимый эритреец выслушивал всех, никому не задавая вопросов и ни с кем не вступая в дискуссию; он сидел весь мокрый от пота, безразличный к вони множества человеческих тел, непрестанно дымил дешевой сигарой, хотя в кабинете и так было нечем дышать, и подробно записывал показания свидетелей святости Бендисьон Альварадо, заставляя их подписываться под этими показаниями или полным именем, или ставить крестик, или отпечаток пальца, - "Как вы, мой генерал!" Каждый подписывался, как умел, и уходил, тут же входил следующий, ничем неотличимый от предыдущего, и начинал: "У меня была чахотка, святой отец". - "У меня была чахотка", - записывал эритреец, пока посетитель продолжал: "А теперь послушайте, как я пою!" Входил другой и заявлял: "Я был импотентом, святой отец. А теперь вы только посмотрите на мое копье. Вот так и хожу целыми днями". - "Я был импотентом", - записывал эритреец вечными чернилами, дабы его записи никто не мог исправить до самого конца истории человечества. "У меня в брюхе росло живое животное, святой отец". - "У меня в брюхе росло живое животное", - записывал он, взбадривая себя кофе, заваренным до дичайшей крепости, прикуривая очередную сигару от раскаленного окурка предыдущей, неутомимый, с голой потной грудью. "Этот священник настоящий мужчина, мой генерал!" - "Да, сеньор, он настоящий мужчина. Мужчина, каких мало! Не то, что другие!"
Аудитор трудился без передыха, не прерываясь даже на обед, до самого вечера не тратил даром ни минуты, но и вечером он не заваливался отдыхать, а, искупавшись, появлялся в портовых тавернах в своей латаной-перелатаной холщовой сутане, умирающий от голода, садился за длинный дощатый стол вместе с портовыми грузчиками, ел ту же похлебку, что и они, разделывал жареную рыбу руками, перемалывая даже кости своими дьявольскими зубами, которые светились в темноте, а похлебку он ел без ложки, пил ее прямо из миски, как индейцы. Вы бы видели его, мой генерал, среди этой человеческой накипи, среди этой матросни с грязных парусников, которые ходят с грузом маримонды и зеленых плодов гвинео, с грузом молоденьких, зеленых проституток для зеркальных отелей Кюрасао, для Гуантанамо, для Сантьяго-де-лос-Кабальерос, лишенного даже моря, для самых прекрасных и самых печальных островов мира, о которых мы мечтали с вечера до первых проблесков рассвета. "Вспомните, как мы преображались, когда отчаливали шхуны, вспомните попугая, который угадывал судьбу в доме Матильды Ареналес, вспомните морских раков, выползавших из мисок с похлебкой, вспомните акульи ветры, рокот далеких барабанов, вспомните всю ту жизнь, святой отец, эту блядскую жизнь, как выражались вы сами, потому что вы, отец, выражались как мы, как будто родились в Квартале Собачьих Драк!" И действительно, святой отец гонял в футбол на пляже, научился играть на аккордеоне лучше виртуозов из предместий, пел не хуже завзятых любителей, научился отборному матросскому мату, перещеголял наших матерщинников, матерясь по-латыни, напивался с матросами в лачугах рыночных извращенцев, подрался с одним из них за то, что тот богохульствовал. "Они тузят друг друга кулаками! Что прикажете делать, мой генерал?" Было велено не разнимать их, устроить им круг - пусть дерутся. И что же! "Победил священник, мой генерал!" - "Священник? Я так и знал. Это настоящий мужчина!" Но он был не так прост, как это всем казалось, потому что в те бурные ночи он узнал столько, сколько не смог узнать за все дни изнурительной работы во дворце Апостолической нунциатуры. В те ночи он узнал гораздо больше того, что ему удалось узнать в мрачном особняке на отшибе, куда он пробрался однажды вечером во время проливного дождя, когда ему показалось, что он сумел обмануть недреманное око президентских служб безопасности. Он обследовал весь особняк, до последней щели, и промок до нитки не столько под открытым небом, сколько в самом доме, где капало и лилось с потолков, и натерпелся страху, чувствуя, что трясина малодушия засасывает его в заросших ядовитыми цветами роскошных спальнях, которые Бендисьон Альварадо уступила некогда, к их радости, своим служанкам. "Потому что она была добрая, отец, потому что она была скромная! Она стелила служанкам батистовые простыни, а сама спала на голой циновке, на убогой казарменной койке, она разрешала им надевать свои выходные платья, наряды первой дамы государства, они пользовались ее ароматическими солями, когда мылись в ванне, резвились голышом с денщиками в цветной пене этих вместительных ванн на львиных чугунных лапах, жили как королевы, пока она трудилась, раскрашивая птиц, готовя свои овощные супы в дровяной печурке, выращивая лекарственные травы для нужд своих соседей. Ее постоянно будили среди ночи: "У меня желудочные спазмы, сеньора!" - и она давала этому человеку семена кресса и велела жевать их; "У моего крестника глаз косит!" - и она давала заварку из эпасоте; "Я помираю, сеньора!" - будили ее, однако никто не помирал, потому что здоровье всех соседей было у нее в руках. Она была святой еще при жизни, отец, она оградила себя от скверны своей непорочностью, жила в своем собственном мирке посреди чуждой ей роскоши, здесь, в этом особняке греха, где, с тех пор как ее силком увезли в президентский дворец, безбожно течет крыша и дождь барабанит по клавишам рояля, по алебастровой белизне стола в роскошной гостиной, стола, за который Бендисьон Альварадо никогда не садилась, говоря, что есть за таким столом все равно что осквернять алтарь. Вы только подумайте, какое предчувствие своей святости, отец!" Однако подобные горячие свидетельства соседей Бендисьон Альварадо не помешали черному дьяволу аудитору заметить, что хозяйке особняка на отшибе была присуща не столько скромность, сколько боязнь чуждой обстановки, не столько самоотречение, сколько нищета духа, что ей были просто непонятны все эти Нептуны из мореного дуба, обломки туземных демонов, ангелы в военных мундирах, парящие в запустении бывших танцевальных залов. Но нигде он не нашел и того Бога, единого в трех лицах, который из жгучих далей Абиссинии послал его сюда искать правду. "Он ведь искал правду там, где ее никогда не было, мой генерал, поэтому он не нашел ничего, ровным счетом ничего, вот ведь какое дело!" Но монсеньор Деметрио Алдоус не ограничился тем, что ему удалось узнать в городе, а верхом на муле вскарабкался на ледяной карниз плоскогорья, пытаясь найти доказательства и истоки святости Бендисьон Альварадо там, где ее образ не был искажен ореолом власти. Аудитор возникал из тумана, укутанный в пончо грабителя, в семимильных сапогах, как призрак сатаны, и вызывал поначалу страх, затем удивление и в конце концов любопытство зевак, которые никогда не видели человеческого существа с такой черной кожей. Хитрый эритреец предлагал дотронуться до него, дабы люди убедились, что от него не пахнет серой, потешал их тем, что показывал, как светятся в темноте его зубы, пьянствовал вместе со всеми, вместе со всеми преломляя сыр и выпивая чичу из тотумы, из которой пили все. Он стремился заручиться доверием людей в унылых деревенских харчевнях, где на заре иных времен знали некую торговку птицами, которая степенно вышагивала под бременем множества птичьих клеток, наполненных птенцами безымянных серых пичуг, золотистыми туканами, гуачараками с якобы павлиньими хвостами, - эти гуачараки, эти серые, подделанные под птенцов иволги пичужки, были предназначены для обмана диких крестьян плоскогорья на тоскливых, как похороны, воскресных базарах. "Она присаживалась вон там, отец, у очага, грелась у пламени, ожидая, что кто-нибудь из милости переспит с ней на бурдюках с тростниковой брагой в задней комнатенке харчевни. Она готова была переспать с кем угодно, надеясь, что ее угостят за это обедом, отец. Обед - вот все, что ей было нужно, потому что сама не прокормилась бы, ведь не было таких дикарей, которые позарились бы на ее птиц, размалеванных дрянной краской, - при первом же дождичке краска слезала, а павлиньи хвосты отваливались на ходу. Только ее наивность заставляла ее заниматься этим делом, отец, она была блаженная птиц, блаженная плоскогорья, как хотите, так и называйте, а что до ее имени, то никто толком и не помнит, как ее звали в те годы, во всяком случае, не Бендисьон Альварадо, это имя не нашенское, такие имена в ходу в приморье, святой отец!"
Вот ведь фигня какая! Даже это выведал черный сатана - прокурор, это и многое другое, и все вынюхивал, вынюхивал дальше, раскрывал все новые тайны, несмотря на все старания тайных агентов президентской службы безопасности, которые раскидывали повсюду паутину лжи и создавали всяческие препятствия на пути эритрейца. "Как вы думаете, мой генерал, не пора ли поохотиться на него на краю пропасти? Не пора ли поскользнуться его мулу?" Однако приказано было продолжать слежку, но ни в коем случае не покушаться на его личную безопасность, категорически было приказано обеспечить ему полную свободу действий, создавать все условия для выполнения эритрейцем его миссии. "Я настаиваю на этом, я требую этого, такова моя высшая воля, - выполняйте!" Отдавая такой приказ, он понимал, что идет на риск, ставит под угрозу миф о своей матери, миф о Бендисьон Альварадо, стараниями эритрейца вызывая ее подлинный образ из далекой дали тех времен, на которые наложено табу, образ женщины, которая в те времена была молода и полна желания, ходила босая, в лохмотьях, вынуждена была кормиться за счет своего передка, которая была столь же недурна собой, сколь и наивна, до того наивна и простодушна, что приделывала самым расхожим попугаям хвосты породистых петухов и выдавала этих попок за гуакамая, разукрашивала больных, теряющих перья кур веерами индюшачьих хвостов и пыталась убедить покупателей, что это райские птицы. Никто ей, разумеется, не верил, не было таких дураков, чтобы клюнуть на хитрости одинокой птичьей торговки, в тумане воскресных базаров щебетавшей, что тому, кто заплатит ей хоть песо за одну птицу, всех остальных птиц она отдаст даром. Поголовно все на плоскогорье помнили эту глупую нищую торговку, но установить, кто же она, в конце концов, такая, никак не удавалось, потому что в архивах монастыря, где ее крестили, не оказалось никаких записей о ее рождении, не оказалось ее церковной метрики, зато были найдены сразу три метрики ее сына, сразу три акта, подтверждающих факт его рождения; получалось, что у него три разных имени, что он трижды был зачат при разных обстоятельствах, трижды рожден в разные преждевременные сроки. Так получалось благодаря историкам нашего отечества, благодаря сочинителям нашей истории, переплетавшим нити истины с нитями лжи, дабы никто не мог узнать тайну его происхождения; однако эритреец до нее почти добрался, почти докопался до нее сквозь толщу обмана, до этой тайны было рукой подать, мой генерал, когда прогремел выстрел, эхо которого прокатилось по серым хребтам и ущельям Кордильер, и раздался ужасающий рев сброшенного в бездонную пропасть мула, падающего с покрытых вечными снегами вершин через все климатические зоны, пролетающего вблизи ледников, где рождается большая вода судоходных рек, вблизи крутых карнизов, где, сидя верхом на индейцах, собирали свои таинственные гербарии ученые доктора ботанической экспедиции, вблизи поросших дикой магнолией горных плато, где паслись длинношерстные овцы, дающие и обильную пищу, и теплую одежду, являющие пример образцового поведения, вблизи кофейных плантаций и поместий, чьи балконы пустынны и разукрашены бумажными гирляндами, вблизи скопищ больного люда, что живет на границе между вечным грохотом бурных горных речек и долиной зноя, откуда вечерний ветер доносит зловоние мертвого тела старика, предательски убитого в спину на плантациях какао с его большими крепкими листьями, красными цветами и ягодами, косточки которых употребляются для изготовления шоколада, вблизи неподвижного солнца, жгучей пыли, арбузов, дынь, вблизи пастбищ с тощими печальными коровами департамента Атлантике, где находится благотворительная школа, единственная на двести миль окрест, но, в конце концов, он упал, бедный мул, шмякнулся, шпокнув, как сочный гванабао, на дно пропасти, в заросли гвинео, распугав куропаток и тяжело вздохнув напоследок. "Сбили его, мой генерал, подстрелили из ружья, с которым охотятся на ягуаров, в ущелье Анима-Сола1!" - "Несмотря на мою охранную грамоту, сукины дети, несмотря на мои категорические телеграммы? Черт подери, теперь вам придется узнать, кто есть кто!" - грозил он, исходя желчью, но гнев его был вызван не столько неповиновением каких-то там агентов, сколько уверенностью, что от него что-то скрывают, что-то очень важное, коль скоро осмелились игнорировать его телеграммы-молнии. Он прислушивался даже к дыханию тех, кто докладывал ему о случившемся, ибо понимал, что только знающий правду найдет в себе смелость для обмана. Он обдумывал тайные намерения высших офицеров, пытаясь угадать, кто из них предатель: "Ты которого я вытащил из небытия? Ты кто валялся на земле а теперь благодаря мне спишь на золотой кровати? Кто из вас дети бесчестной матери? Кто из вас?" Он понимал, что кто-то один решился наплевать на его телеграмму, подписанную им лично, заверенную по расплавленному сургучу печаткой перстня его власти, поэтому он сам возглавил спасательные мероприятия и отдал беспрецедентный приказ: "Приказываю в течение сорока восьми часов найти Деметрио Алдоуса живым и доставить ко мне, если же он будет найден мертвым, то ко мне он должен быть доставлен живым, а если он вообще не будет найден, вы все равно обязаны доставить его ко мне". Приказ был настолько недвусмысленным и страшным, что задолго до истечения объявленного срока прибежали с сообщением: "Мой генерал, его нашли в кустах на дне пропасти! Все его раны зажили благодаря растущим там же золотым цветам. Он живее нас, мой генерал, он цел и невредим, что явилось следствием волшебных сил вашей матушки, сообщившей целебные свойства цветам, показавшей еще раз свое милосердие и свою святость на этом человеке, который пытался опорочить ее память!" Этого человека спустили с гор по индейским тропам в привязанном к шесту гамаке в сопровождении эскорта гренадеров, а впереди скакал конный альгвасил и радостно, словно к праздничной обедне, звонил в колокольчик, оповещая мир, что повеление верховной власти исполнено и Деметрио Алдоус возвращается живым. Его доставили в президентский дворец и под личную ответственность министра здравоохранения поместили в спальне для почетных гостей, где он и завершил свою миссию, подготовив семь страшных томов и начертав на правом поле каждой из трехсот пятидесяти страниц каждого тома: "Я, Деметрио Алдоус, милостью Божьей аудитор Святейшей ритуальной конгрегации, прокурор и постулатор веры, четырнадцатого дня апреля месяца сего года, во имя процветания справедливости на земле и во имя вящей славы Господней, ставя свою подпись и скрепляя ее своей печатью, подтверждаю, что здесь написана правда, вся правда, только правда, ничего, кроме правды". - "Вот она, ваше превосходительство!" И действительно, в этих семи громадных, как Библия, фолиантах, каждый из которых был скреплен сургучной печатью, заключалась правда, правда столь прямая и жестокая, что только человек, абсолютно чуждый всякой суетности и каких бы то ни было корыстных соображений, мог позволить себе изложить эту живую правду твердокаменному старцу, который выслушал его, не моргнув глазом, сидя в плетеном кресле и обмахиваясь от жары шляпой, который лишь едва заметно вздыхал после каждого смертельного разоблачения, который произносил одно лишь "ага" всякий раз, когда свет правды вспыхивал особенно ярко. "Ага", - говорил он, отгоняя шляпой апрельских мух, привлеченных остатками обеда, и глотая правду за правдой, то горькую, то раскаленную, как головешка, разгоняющая тьму души. "Все это фарс, ваше превосходительство, комедийный спектакль", - выслушивал он и говорил: "Ага", - потому что так ведь оно и было - он поставил спектакль, сам того не желая, когда приказал вынести на всеобщее обозрение тело своей матери, поместив его в гроб со льдом, для того чтобы прекратить разговоры о том, будто бы Бендисьон Альварадо сгнила заживо, а потом из этого получился цирк, представление, - потом, когда он услышал, что его мать после смерти творит чудеса, и приказал отправить пышную процессию с ее телом в путешествие по всей стране, лишенной святынь. Он хотел одного: чтобы все узнали, что его мать была святой после стольких лет унижений, что ниспосланная ей святость - награда за бесплодные годы молодости, когда она занималась бессмысленным раскрашиванием птиц, за бесцельное раскрашивание этих птиц на протяжении всей жизни. "Мне и в голову не приходило, что траурную процессию используют для обмана людей!" Обман же сопровождал процессию с самого начала, - начались трюки вроде тех, когда мнимые больные, якобы страдающие водянкой, избавлялись от своих вод на глазах у толпы - за деньги, конечно; когда некий человек за двести песо якобы воскрес из мертвых, вылез из могилы в ужасающих лохмотьях, с полным ртом земли и пополз навстречу процессии; когда заплатили восемьдесят песо цыганке за то, что она инсценировала роды, якобы произведя на свет двухголового урода, что было в глазах толпы карой за цыганкину болтовню, будто бы все чудеса - афера правительства. Не нашлось ни одного свидетеля чуда, который не был бы подкуплен, а главное, все это не было просто подхалимством перед сыном покойной, как предполагал в начале своего расследования монсеньор Деметрио Алдоус. "Нет, ваше превосходительство, это была грязная афера ваших соратников!"
Это была самая скандальная, самая кощунственная афера из всех, какие только расцветали когда-нибудь под крылышком его власти. "Ибо те, кто придумывал чудеса и за деньги находил свидетелей этих чудес, были наиболее рьяными приверженцами вашего режима, ваше превосходительство!" - "Ага!.." - "Это они шили и продавали затем по лоскуткам, как реликвии, платья вашей матушки Бендисьон Альварадо..." - "Ага!.." - "Это они наладили производство икон с ее ликом и медалей с ее профилем..." - "Ага!.." - "Это они обогащались, продавая пряди ее волос..." - "Ага!.." - "Продавая флаконы с водой из ее гроба..." - "Ага!.." - "Продавая простыни с нанесенным на них грубой краской изображением вашей почившей в бозе матушки, - эти простыни сбывали сотнями штук с черного хода индусских базарных лавок..." - "Ага!.." - "Люди, которые нескончаемым потоком проходили у гроба покойной, когда он стоял в главном нефе собора, были чудовищно обмануты, ибо тело умершей оставалось нетленным не потому, что было телом святой, как это внушалось народу, и не благодаря слою парафина и косметики, примененных в угоду понятному тщеславию сына, а потому что представляло собой обыкновенное чучело, сделанное теми же способами, что и чучела животных в естественнонаучных музеях..." - "Ага!.." - сказал он и вскоре получил возможность убедиться во всем этом наглядно: "Я открыл стеклянный саркофаг и лежащие в нем траурные ленты распались от моего дыхания а когда я снял венок из цветов апельсина с мертвого черепа то увидел что жесткие точно лошадиные волосы почти все повыдерганы с корнем для продажи в качестве реликвий и я взял тебя на руки мать взял на руки твои иссохшие останки вместе с лохмотьями твоей фаты и ты весила не больше высушенной под солнцем тыквы а пахло от тебя так как пахнет на дне старого сундука и я слышал как в тебе что-то лихорадочно копошится можно было подумать что это шепот твоей души но это моль точила тебя изнутри моль шуршала лязгала своими ножницами и мне не пришлось долго держать тебя на руках потому что ты вся рассыпалась развалилась на куски ведь все твое нутро было выпотрошено ничего не осталось от твоего тела счастливой матери которая спала положив руку на сердце все что осталось от тебя было пыльной и хрупкой оболочкой превратившейся у меня в руках в облако праха в котором вспыхивали светляки фосфора твоих костей а вставные стеклянные глаза запрыгали с блошиным подскоком по плитам пола в соборе который был погружен в багровый свет заката ты превратилась в ничто мать в кучку распавшейся материи и альгвасилы подобрали ее лопатой чтобы швырнуть в гроб". При этом твердокаменный загадочный тиран не дрогнул, его немигающие игуановые глаза не выражали никаких чувств ни тогда, когда это случилось, ни тогда, когда он остался наедине с тем единственным на всем белом свете человеком, который осмелился поставить его перед зеркалом правды. Они сидели в карете без гербов, в ничем не примечательной, обыкновенной карете, и сквозь кисею занавесок смотрели на орды бедняков, отдыхающих от жары в тени арочных ворот, где некогда продавались книжонки о жутких убийствах и о несчастной любви, о плотоядных цветах и о загадочных плодах, подавляющих волю, и где теперь была постоянная толкучка, постоянная распродажа лжереликвий - лоскутов одежды и частей тела Бендисьон Альварадо. Монсеньор Деметрио Алдоус явно угадал мысли своего собеседника, когда, оторвавшись от созерцания толкучки, сказал, что проведенное им расследование имеет и положительный итог. "Я убедился в том, что эти бедные люди любят ваше превосходительство, как свою собственную жизнь". Действительно, ведь вероломство было обнаружено Деметрио Алдоусом в президентском дворце, он увидел алчность, низкое угодничество корысти, коварное низкопоклонство среди тех, кто был облагодетельствован властью и преуспевал, а в бедняцких массах, среди нищей паствы, он увидел любовь людей, лишенных всего, людей, которые ничего не ожидали от своего властителя, ибо они ни от кого ничего не ожидали, и обожали того, кто стоял над ними, с такой истовой набожностью, что она была осязаемой, как земля, ее можно было пощупать руками. "Сам Господь мог бы позавидовать, ваше превосходительство!" Но его превосходительство и бровью не повел, услышав это признание, хотя в другое время у него сладко сжалось бы сердце, он даже не вздохнул, но про себя подумал с затаенным волнением: "А вы хотели бы чтобы меня никто не любил святой отец особенно теперь когда вы уедете и будете наслаждаться моим позором и моим горем под золотыми куполами вашего лживого мира а я останусь один с бременем взваленной вами на меня правды один без заботливой матери которая помогла бы мне вынести это бремя один-одинешенек в этой стране которую я не выбирал по своей воле а получил ее при рождении готовой такой какой вы ее видите какой она была испокон веку с этим присущим ей чувством отрешенности с этим запахом дерьма с этими людьми лишенными истории которые не верят ни во что даже в то что живут в этой стране навязанной мне без моего согласия святой отец в стране где сорок градусов в тени зашторенной кареты и девяносто восемь процентов влажности где задыхаешься от пыли где тебя мучает коварная кила издавая легкий свист подобный свисту кофейника на приемах где некому проиграть партию в домино и некому доверить правду влезьте в мою шкуру святой отец!" Он едва заметно вздохнул, едва заметно моргнул своими веками игуаны и попросил монсеньора Деметрио Алдоуса, чтобы суровый разговор этого дня остался между ними: "Вы ничего мне не говорили, отец. Я не знаю правды, идет?" И монсеньор Деметрио Алдоус пообещал: "Разумеется, ваше превосходительство, вы не знаете правды. Это останется между нами, даю вам честное слово мужчины". Дело о канонизации Бендисьон Альварадо было прекращено из-за недостаточности доказательств ее святости, вердикт Рима по этому поводу был оглашен с амвонов с официального согласия правительства и одновременно с его распоряжением решительно пресекать всякие попытки протеста и всякие нарушения общественного порядка, однако силы охраны этого порядка не стали вмешиваться, когда орды паломников сложили на площади де Армас костры из бревен ворот кафедрального собора и разбили камнями витражи дворца Апостолической нунциатуры с их ангелами и гладиаторами. "Они все разрушают, мой генерал!" Но он не шелохнулся в своем гамаке. "Они осадили монастырь бискаек, хотят, чтобы монашки умерли с голода! Они грабят церкви, дома миссионеров, уничтожают все, что имеет отношение к духовенству, мой генерал!" Но он оставался безучастным в своем гамаке, в прохладной тени навеса из живых цветов, не предпринимал ничего до тех пор, пока все до единого офицеры высшего ранга не объявили себя неспособными подавить волнения и восстановить порядок как им было приказано, без кровопролития. Только тогда он вылез из гамака и отправился в свой кабинет, где не был долгие месяцы раздумий, и там принял на себя всю ответственность за единоличное выражение народной воли, что выразилось в декрете, который он сотворил по своему вдохновению и обнародовал на свой страх и риск, не предупредив ни о чем вооруженные силы и не проконсультировавшись со своими министрами. Статья первая этого декрета провозглашала гражданскую святость Бендисьон Альварадо, согласно высшей воле свободного и суверенного народа, и присваивала Бендисьон Альварадо титулы Покровительницы Нации, Исцелительницы Страждущих и Наставницы Птиц, а день рождения Бендисьон Альварадо объявлялся в этой же статье днем национального праздника. Статья вторая объявляла с момента обнародования настоящего декрета состояние войны между сей нацией и государством Ватикан со всеми вытекающими из этого последствиями, обусловленными нормами права и международными конвенциями. Статья третья предписывала немедленное публичное изгнание из страны сеньора архиепископа, всех епископов, апостолических префектов, приходских священников и монашек, вообще лиц духовного звания или имеющих отношение к делам церкви, как уроженцев страны, так и чужеземцев. Все они лишались права находиться на территории страны и в пределах пятидесяти морских миль ее территориальных вод под каким бы то ни было предлогом. И наконец, статья четвертая объявляла экспроприацию всего церковного имущества. Экспроприировались храмы, монастыри, школы, пахотные земли со всеми орудиями труда и скотом, принадлежащие церкви сахарные заводы, фабрики и мастерские, а также все то, что, хотя и числилось собственностью светских лиц, являлось на самом деле церковной собственностью. Все это, вместе взятое, объявлялось неотъемлемой частью посмертных владений святой Бендисьон Альварадо и всех ее птиц со дня обнародования настоящего декрета, продиктованного вслух и скрепленного печаткой перстня высшего носителя власти. "Подчиняйтесь и выполняйте!" Не обольщаясь пальбой петард, колокольным звоном и ликующими мелодиями, сочиненными во славу гражданской канонизации Бендисьон Альварадо, он лично следил за выполнением декрета, никому ничего не передоверяя ради сомнительного престижа, ибо не желал стать жертвой очередного обмана. Он снова взял все бразды правления в свои руки, ухватился за жесткие вожжи своими атласными перчатками, как это было во время оно, в достославные годы, когда люди останавливали его на лестницах с просьбой, чтобы он возобновил конные скачки на улицах города, и он возобновлял, когда просили его, чтобы он разрешил такое состязание, как бег в мешках, и он разрешал, когда он входил в самые нищие лачуги, чтобы объяснить людям, как следует усаживать на яйца наседку или как кастрировать бычка. Он снова вникал во все и потому не ограничился ознакомлением с подробным актом инвентаризации церковного имущества, а лично руководил экспроприацией, не допуская, чтоб оставалась хоть малейшая щель между его предначертаниями и их воплощением, проверяя правду казенных бумаг переменчивой правдой реальной жизни. Он контролировал изгнание крупнейших церковных общин, подозреваемых в том, что они замыслили тайно увезти с собой несметные клады последнего вице-короля в чемоданах с двойным дном и за особо хитрыми корсажами, - те самые клады, что считались зарытыми на бедняцких кладбищах и не были найдены предводителями войны за Федерацию, несмотря на многолетние ожесточенные поиски. Поэтому он приказал: ни один церковник не имеет права на больший багаж, нежели одна смена белья, а кроме того, всем им предписывалось посадку на корабль совершать голыми, в чем мать родила. Так они ее и совершали - голышом: грубые сельские священники, которые ничего не понимали, которые готовы были всю жизнь ходить нагими, только бы их оставили в покое и не заставляли никуда уезжать, разбитые малярией префекты миссионерских округов, величественные лысые епископы, а следом за всей этой братией - женщины: робкие сестры милосердия, опростившиеся миссионерки, привыкшие обуздывать природу, как дикую лошадь, и выращивать овощи в пустыне, стройные бискайки, разлученные со своими клавикордами, тонкорукие недотроги-целестианки, - все нагие, и только по шкуре, в которой произвели их на свет, приходилось догадываться об их классовом происхождении, социальном положении и роде занятий; вереницы их тянулись через громадное помещение таможни между тюками какао и мешками вяленой речной рыбы багре, напоминая беспомощный круговорот испуганных овец; лопасти вентиляторов обдували их тела, а они прикрывали руками груди и пытались прятаться друг за дружку, проходя мимо застывшего, точно каменное изваяние, старика, который смотрел прямо перед собой, вперив немигающий взгляд игуановых глаз в беспорядочный поток голых женщин; он смотрел на них совершенно бесстрастно, до самого конца, до тех пор, пока последняя из них не покинула территорию страны. "Убрались все до единой, мой генерал!" А он обнаружил, что в памяти у него застряла одна из них, та, которую он, когда женщины проходили мимо, выхватил мгновенным взглядом из череды испуганных послушниц, выделил ее среди других, хотя она ничем особенным не выделялась: она была коренаста и крепко сбита, здоровущая, с мясистыми ляжками, с большой грудью, руки у нее были неуклюжи, волосы подстрижены садовыми ножницами, зубы были редкие и крепкие, как топорики, нос курносый, стопы плоские, - заурядная послушница, такая же, как все, но он сразу почувствовал, что из всего этого табора голых женщин она одна желанна ему; она одна, пройдя мимо и даже не взглянув на него, оставила по себе темный тревожащий запах лесного зверя; у него перехватило дыхание, он чуть заметно скосил глаза, чтобы увидеть эту женщину еще раз, и тут офицер, сверяющий списки тех, кто вступал на корабль, выкрикнул: "Насарено Летисия!" - и женщина эта отозвалась мужским голосом: "Здесь!" Так это имя и вошло в него по гроб жизни, вместе с этим "здесь", так вошла в его жизнь эта женщина, о которой он помнил до тех пор, пока последние его тоскливые мысли не исчезли в провалах памяти; и уже теряя память, он воскрешал ее образ на узенькой полоске бумаги, записывая: "Летисия Насарено моей души гляди что стало со мной без тебя". Он спрятал эту бумажку в тайнике, где хранил пчелиный мед, и перечитывал ее, когда был уверен, что никто его не видит, перечитывал и снова прятал, скручивая ее в трубочку и вновь переживая то мгновение, которое он пережил в незабываемый день лучезарного дождя, когда узнал, что Летисию Насарено вернули на родину, хотя он никому не приказывал это сделать. Просто, глядя на уходящее за горизонт серое грузовое судно, он прошептал: "Летисия Насарено", - а затем повторил громко "Летисия Насарено", - дабы не забыть это имя, и этого оказалось достаточным для того, чтобы президентская служба безопасности похитила Летисию из монастыря на Ямайке и доставила на родину. С кляпом во рту и в смирительной рубашке ее засунули в деревянный контейнер, в сосновый ящик с припечатанными сургучом уголками и с черными надписями дегтем: "Стекло. Верх. Не кантовать!" На этот контейнер имелась официальная бумага, лицензия, дающая право на беспошлинный ввоз в страну двух тысяч восьмисот хрустальных бокалов для шампанского из президентских погребов; везли контейнер в трюме углевоза. Прямо оттуда усыпленная сильным снотворным Летисия была привезена во дворец и в голом виде уложена на кровать с капителями в спальне для почетных гостей, - такой он ее и вспоминал позже - лежащей нагишом в белесом свете трех часов пополудни под пологом от москитов. Она спала точно так же, как в разное время спали здесь сотни других женщин, которых ему подавали и без его просьбы и которых он брал спящими, погруженными в летаргию, вызванную люминалом, но все равно терпел позор поражения и терзался этим. Однако Летисию Насарено он не тронул: смотрел на нее с каким-то детским удивлением, пораженный тем, насколько изменилось ее тело, насколько вся она стала непохожей на ту женщину, которую он увидел в бараке таможни. Ей сделали завивку, выбрили известные места, покрыли красным лаком ногти на руках и на ногах, накрасили ей губы, наложили на щеки румяна, подвели ресницы, вся ее кожа была умащена благовониями, от нее исходили приторные запахи косметики, уничтожившие потаенный, влекущий звериный запах. "Все испортили болваны какая досада!.." Она изменилась настолько, что не казалась ему нагой под этим слоем косметики... Он все смотрел и смотрел на нее, погруженную в наркотический сон, смотрел, как она потихоньку начинает всплывать из этой пучины сна, смотрел, как она пробуждается, видел, что она видит его. "Она Летисия Насарено моего замешательства мать!" А она окаменела от страха, увидев сквозь легкую дымку полога глядящего на нее твердокаменного старца, онемела в ужасе от непонятного ей каменного молчания - она и представить себе не могла, что этот старик, несмотря на свои непостижимые годы и всю свою необъятную власть, был испуган больше, чем она. Он испытывал еще большее одиночество, еще большую оглушенность и безоружность, нежели тогда, когда впервые попытался познать женщину. Он не знал, что ему делать, в еще большей степени, нежели в тот раз, когда это случилось, когда однажды в полночь он увидел купающуюся в реке солдатскую потаскуху. Он даже и не видел ее толком, а лишь слышал, как она пыхтит и фыркает, точно кобыла, выныривая из-под воды, и по этому пыхтенью и фырканью представлял себе мощь и необъятность ее тела. Он слышал в темноте ее одинокий, томный смех, чувствовал, как ее тело ликует, наслаждаясь купанием, и стоял, парализованный страхом, потому что все еще был девственником, хотя воевал уже третью войну и носил чин лейтенанта артиллерии. Но, в конце концов, страх перед тем, что он так и останется девственником, пересилил все остальные страхи, и он бросился в реку во всем, что на нем было, и со всем своим снаряжением - в ремнях, в гетрах, с вещмешком, с мачете и ружьем. Он наделал столько шуму, так барахтался, путаясь в своих доспехах и в своих тайных опасениях, что женщина решила было, что это некий всадник верхом на коне переправляется через реку, но тут же увидела, что это всего-навсего бедный испуганный мужчина, и милосердно протянула бедняге руку, повела его за собой во тьме его оглушенности, ибо сам он не видел ничего посреди темной воды. Она говорила ему впотьмах материнским голосом: "Держись покрепче за мои плечи, не то тебя унесет течением. И не стой ты на корточках, опустись на колени и дыши спокойно, а то захлебнешься". И он делал все, что она велела, слушался ее, как ребенок, думая при этом: "Мать моя Бендисьон Альварадо как это женщины умудряются мгновенно решать как им следует себя вести как они черт подери умудряются быть мужчинами!" Так он думал, а женщина снимала с него все то, что было необходимо для войны на сухопутье, но было бесполезным при этой изнурительной борьбе с течением, с водой; вода была по шею, он умирал от страха, от которого его спасало лишь тело женщины, пахнущее дегтярным мылом. А она, расстегнув на нем все ремни и пуговицы, вдруг сжалась от ужаса, коснувшись рукой чего-то громадного, что плавало в воде, как раздутая жаба. Женщина испуганно отпустила его, отстранилась и пробормотала: "Ступай к своей мамочке, пусть она обменяет тебя на другого, а так ты не годишься!" И вот теперь тот самый страх, только еще более сильный, сковал его при виде нагого тела Летисии Насарено, и он чувствовал, что не решится броситься в лоно ее таинственных вод до тех пор, пока она сама милосердно не придет ему на помощь. В ожидании этого милосердия он собственноручно укрывал ее простыней, заводил для нее граммофон, пока не заездил пластинку с песней о несчастной Дельгадине, на чью долю выпала греховная любовь к ней со стороны ее родного отца; он велел ставить в вазы в спальне Летисии матерчатые цветы, потому что живые цветы увядали от прикосновения ее рук; он готов был выполнить любую ее прихоть, но вместе с тем она должна была сидеть взаперти и оставаться нагой до тех пор, пока не поймет, что у нее нет другого выхода, кроме возможности стать прекрасно обеспеченной возлюбленной этого старого человека. Опомнившись от страха, она поняла это довольно быстро и так хорошо, что вдруг, не прибегая к вежливым оборотам, стала командовать: "Генерал, откройте окно, мне душно!" А когда он исполнял приказание, она тут же говорила: "Закройте! Луна светит мне прямо в лицо!" Он покорно исполнял и это приказание, и многие другие, исполнял так, словно это были капризы любви. Он становился все более послушным и в то же время все более уверенным в себе, пока, наконец, не отважился и в день лучезарного дождя нырнул к ней под полог во всей своей одежде, лег рядом и замер, не разбудив ее. Много ночей провел он так, рядом с ней, но в одиночестве, вдыхая загадочные запахи ее тела, ее дикие, звериные запахи, слушая ее дыхание, которое становилось все более жарким. Однажды она проснулась в испуге - от того, что он рядом, и крикнула: "Слезьте отсюда, генерал!" Он деликатно слез, но стоило ей уснуть, как он снова лег рядом. Так он обладал ею, не дотрагиваясь до нее, на протяжении всего первого года ее заточения, пока она не привыкла просыпаться подле него, хотя все еще не понимала, к чему и куда направлены подспудные течения души этого непостижимого старика, который отказался от наслаждения властью и от радостей мира ради того, чтобы созерцать ее тело. Но наступил еще один день лучезарного дождя, когда непостижимый старик решился овладеть спящей Летисией и, как некогда в воду реки, где купалась солдатская потаскуха, бросился на нее, бросился во всем, что на нем было, - в полевой форме без знаков отличия, в ремнях портупеи, при сабле, со связкой ключей в кармане форменных брюк, в кавалерийских сапогах с золотой шпорой на левом. Он ринулся на штурм, и Летисия проснулась в кошмаре, пытаясь спихнуть этого старого коня во всей сбруе, но он был настолько решителен, что женщина решила выиграть время обманным способом. "Снимите сбрую, генерал, - сказала она, - не то изрежете мне грудь пряжками". А когда он снял портупею, она потребовала: "Отстегните шпору, генерал, а то ее звездочка царапает мне щиколотки! И выньте из кармана ключи - они упираются мне в бедро!" Он выполнил все ее требования, хотя понадобилось еще три месяца, прежде чем он решился снять сабельные ремни. - "Они меня душат, генерал!" - и еще целый месяц понадобился для того, чтобы заставить его снять френч. - "Эти пуговицы царапают душу, генерал!" Это была трудная затяжная борьба, исход которой женщина старалась оттянуть как можно дольше, не раздражая его, в ходе которой он уступал, желая сделать ей приятное, так что ни она, ни он не поняли толком, как случилось то последнее, что произошло между ними в начале третьей годовщины похищения Летисии. Просто в одну из ночей его теплые мягкие ладони, лишенные линий судьбы, коснулись каких-то потаенных струн женского существа послушницы, и она проснулась, потрясенная страстью, даже не пытаясь избавиться от прильнувшего к ней дикого зверя, а лишь умоляюще воскликнула: "Сними-ка ты свои сапоги, не то испачкаешь мои голландские простыни!" И продолжала, когда он кое-как снял их: "Сними брюки, сними бандаж, сними все, жизнь моя, иначе я не чувствую тебя!" И он вдруг увидел, что стоит в таком виде, в каком только мать видела его в воротах монастыря при меланхолическом освещении фонариков герани, когда он родился, и он почувствовал себя свободным от извечного страха, почувствовал себя боевым бизоном и, одним ударом сокрушив все, ничком упал в пропасть тишины, где слышался только скрип зубов Летисии Насарено, подобный скрипению корабельных мачт. - "Насарено Летисия!.." - "Здесь!" - "И она обеими руками ухватилась за мои волосы вцепилась в них чтобы не умереть одной в той бездонной пучине в которой умирал и я..." Но все-таки он оставил ее одну, в этой пучине, забыл о ней во мраке, и сам был одинок, искал самого себя в соленой воде своих слез, путаясь в длинных нитях своей бычьей слюны, потрясенный своим собственным потрясением: "Мать моя Бендисьон Альварадо как можно было прожить столько лет не зная этой сладкой муки!" Он плакал, ошеломленный мучительно-сладостными терзаниями своего нутра, изнемогая от несказанной нежности, пробравшей его до самых кишок, и не понимая, что за агония сотрясает все его тело, не понимая, почему он чувствует себя зарезанным зверем, не понимая, что за субстанция марает голландские простыни на этой постели под прозрачным пологом, не понимая, что случилось с этим днем лучезарного дождя, с этим хрустальным воздухом, который вдруг пахнул зловонием, - вы не понимали, что просто-напросто обделались, мой генерал!..
К вечеру мы убрали из дворца гниющие коровьи туши, навели хоть какой-то порядок среди фантастической мерзости запустения, однако нам никак не удавалось придать должный вид телу обнаруженного нами покойника, привести его в соответствие с легендарным образом нашего властителя; мы продраили тело скребками для чистки рыбы, удалив с него мшистый налет, подобный тому, что покрывает на дне морском затонувшие корабли, мы протерли его дегтярной мазью и вымыли в соляном растворе, уничтожив трупные пятна, мы запудрили крахмалом паклю и парафин, при помощи которых были заделаны на лице мертвеца оставленные клювами грифов ямины, мы вернули ему цвет жизни, покрыв его щеки румянами, а губы - яркой помадой, мы вставили ему в пустые глазницы стеклянные глаза, но не сумели придать лицу властное выражение, необходимое для того, чтобы можно было выставить тело на всеобщее обозрение. А пока суд да дело, в зале заседаний государственного совета раздавались призывы ко всеобщему единству в борьбе против наследия векового деспотизма, призывы полюбовно разделить то, что выпало из когтей покойника, то, что еще вчера было безраздельной добычей чудовищного старца. Хотя весть о его смерти все еще пытались хранить в тайне, весть эта распространялась с магической быстротой, и в страну вернулись все: либералы и консерваторы, настолько примирившиеся у костра столь долгого изгнания, что взаимные претензии были забыты; высшие генералы, запамятовавшие, что такое власть; три последних гражданских министра, главенствующий архиепископ, - публика, которую старый деспот не желал видеть заседающей за длинным ореховым столом. Теперь все они стремились прийти к соглашению относительно того, как именно следует сообщить народу о смерти президента, дабы предупредить волнения, предотвратить стихийный выход на улицы людских толп. В конце концов, было решено обнародовать два бюллетеня: бюллетень номер один сообщил, что у президента легкое недомогание, в связи с чем он вынужден отменить свое участие в официальных общественных церемониях, а также все назначенные аудиенции; в бюллетене номер два говорилось, что его превосходительство не в состоянии покинуть свои приватные покои в силу естественной для его возраста болезненной слабости. Вслед за этими бюллетенями, без каких-либо дополнительных сообщений, в знойный августовский вторник, когда занималось яркое пламя рассвета, звон колоколов собора возвестил о смерти властителя, хотя никто не мог поручиться с полной уверенностью, что он действительно умер, что умер именно он. Как бы там ни было, но мы оказались полностью обезоруженными этой смертью, мы оказались связанными по рукам и ногам этим зловонным трупом, ибо не знали и не представляли себе, кто способен заменить покойного, заменить человека, на котором клином сошелся весь белый свет: ведь он, движимый соображениями старческого эгоизма, при жизни и не думал назначать преемника, и слышать не хотел ни о чем подобном, с несокрушимым упрямством старца отказывался обсуждать, что будет после него, отметал любой разговор на эту тему, особенно после того, как правительство переехало в новые здания из стекла и бетона и он остался один как перст в пустынном обиталище своей власти. Он бродил там, как во сне, блуждал среди коровьих останков, не решаясь отдавать приказы никому, кроме слепых, прокаженных и паралитиков, умиравших в розовых кущах не от болезней, а от старости. Но всякий раз, когда его вновь просили срочно подумать о преемнике, подумать о дальнейшей судьбе отечества, он тут же обретал твердость уклончивости, определенность неопределенности и при всем том проявлял дальновидность: "Заботиться о том, что будет с миром после меня, - дело такое же темное, как сама смерть! Какого вам надо? О чем вы беспокоитесь? Как только я умру, соберутся политиканы: делить между собой эту фиговину, эту страну, как делили ее после изгнания годо! Вот увидите, на дележку сбегутся попы, богачи, гринго и все растащат, а беднякам снова ничего не достанется, им станет еще хуже. Такое у них везение: если бы дерьмо хоть что-нибудь стоило, бедняки стали бы рождаться без задниц! Так оно и будет, вот увидите!" А дальше он приводил чьи-то изречения времен его славы, издевался над самим собой, говоря со смехом, что после его смерти не стоит спешить и мучиться с переносом тела в Иерусалим для захоронения рядом с гробом Господним, ибо он пребудет мертвым только три дня. "И вообще, фигня все эти разговоры. То, что кажется вам невероятным, подтвердится со временем. Я вечен!" И действительно, в ту пору никто не подвергал сомнению подлинность всего того, что было его историей, того, что было с ним связано, что о нем говорилось. Ничего невозможно было доказать, как ничего нельзя было опровергнуть. Мы ведь не были уверены даже в том, его это тело или нет. Мы не знали никакой другой истории своей родины, кроме той, которая была историей его самого, мы не знали иного отечества, кроме того, которое он сотворил по образу своему и подобию, меняя его пространственные измерения и заставляя само время течь сообразно его абсолютной воле. Картины этой истории, образ этого отечества возникали в туманной дали, у самых истоков его воспоминаний, пока он бродил бесцельно по своему дворцу, где всегда гнездилась подлость и ни разу не ночевало счастье, пока он кормил кур, рассыпая возле гамака кукурузные зерна, и изводил прислугу вздорными приказаниями: требовал лимонаду со льдом, хотя стакан лимонада только что был ему подан и стоял нетронутый, требовал, чтобы этот вот стул убрали отсюда и поставили туда, хотя только что настаивал, чтобы его перенесли оттуда сюда, - эти мелочные придирки были тем жалким топливом, которое он подбрасывал в ненасытный костер своего властолюбия, уже чернеющий головешками; он властвовал бездействуя, клюя носом под кроной сейбы, подкарауливая в дремоте смутные видения своего далекого детства, но когда какое-либо видение прояснялось, становилось зримой деталью того огромного, необъятного детского конструктора, каковым было до него наше отечество, он просыпался, вглядываясь в то далекое прошлое, вглядываясь в облик громадной, химерической страны, в это безбрежное царство тропических зарослей и непроходимых болот, древних бездонных пропастей, где мужчины были столь храбрыми, что охотились на кайманов с голыми руками, используя лишь кол, который всаживался в пасть кайману таким образом, что она не могла захлопнуться. "Вот так!" - объяснял он, засунув в рот и уперев в небо указательный палец. Он рассказывал, как однажды в страстную пятницу услышал шум ветра и почуял его странный запах - запах струпьев, и увидел, что это не ветер, а тучи саранчи, которые затмили полуденное небо и пожирали все на своем пути, оставляя по себе оголенный, выбритый до последней травинки мир и рваный, лохматый свет неба; как в канун творения выглядела земля после саранчи; он хорошо помнил это бедствие, помнил длинный ряд обезглавленных петухов, подвешенных за лапы под навесом деревенского строения, помнил, как стекала на землю кровь - капля за каплей, а было это в большом ветхом селении, где только что умерла какая-то женщина; он участвовал в похоронной процессии; босиком, держась за руку матери, шел за носилками, на которых несли обряженный в лохмотья труп, а саранча все мчалась и мчалась, как ветер, и сыпались на мертвое тело мириады струпьев. "Вот какой была тогда наша страна! Люди хоронили близких даже без гроба, ибо были лишены всего". Ему довелось видеть, как некоему человеку пришлось вешаться на веревке, которой уже воспользовался когда-то другой самоубийца. Веревка эта болталась на дереве, росшем посреди сельской площади, и, когда тот человек повесился, сразу же оборвалась, потому что была гнилая, и несчастный стал биться в конвульсиях на глазах у остолбеневших от ужаса женщин, направлявшихся в церковь. Но он не умер. Ударами дубинок его заставили подняться, не интересуясь, кто он такой и почему хотел повеситься. Достаточно было того, что он - чужак, а чужаком был всякий, кого не знали прихожане местной церкви. И вот его подняли дубинками, и набили ему на ноги китайские колодки, и бросили под палящим солнцем на семи ветрах рядом с другими товарищами по несчастью. "Вот как оно бывало во времена годо, когда Бог обладал большим могуществом, нежели правительство!" Придя к власти, он приказал спилить все деревья на площадях всех селений, дабы людей по воскресным дням не пугали висельники, запретил публичную пытку китайскими колодками, запретил похороны без гроба, запретил все то, что напоминало о временах, предшествовавших его воцарению. Он провел в горы железную дорогу, дабы не повторялись по вине гнусных мулов катастрофы вроде той, когда погиб целый караван с грузом роялей, который направлялся в район кофейных плантаций, - тридцать мулов должны были доставить тридцать роялей в поместья плантаторов, дабы там можно было устраивать балы-маскарады. Об этой катастрофе много говорили и писали даже за границей, хотя он один знал в точности, как было дело, ибо случайно взглянул в окно в тот самый миг, когда замыкавший караван мул поскользнулся на ледяном карнизе и увлек за собою в пропасть всех остальных. Только он видел это, только он слышал ужасающий рев падающих мулов и громоподобные аккорды роялей, сопровождавшие падение каравана на дно пропасти, в тартарары этой страны, обширной и, как все до него, загадочной, непостижимой до такой степени, что невозможно было даже определить: ночь или день царят сейчас там, у ее подножия, где белые туманы клубятся над камнями расщелины, куда грохнулись, разбившись вдребезги, эти тридцать импортированных из Австрии роялей! Перед ним возникало видение этой катастрофы, возникали многие другие видения, о которых он не мог бы сказать с уверенностью, что это такое - его собственные воспоминания, картины его собственной жизни, или это картины, навеянные теми историями, которых он наслушался некогда в бреду лихорадки. Или, может, он все это видел когда-то на страницах книг про путешествия, часами разглядывая помещенные в них гравюры, наслаждаясь ими в периоды политического и общественного штиля? "Впрочем, какое это имело значение? Правда или вымысел - какая разница? Все станет правдой со временем, любая фигня!" - говорил он, уразумев для себя, что его подлинное детство, реальное его детство вовсе не там, вдали, вовсе не в зыбкой трясине воспоминаний, которые в силу каких-то ассоциаций возникали при виде дымящихся коровьих лепешек, а затем исчезали бесследно. Он пережил свое детство здесь, подле своей единственной законной жены Летасии Насарено, которая ежедневно с двух до четырех усаживала его за школьную парту, стоявшую под навесом из цветущих вьюнков, и учила его читать и писать. Это был подвиг с ее стороны, она вкладывала в эти занятия все свое упорство послушницы, а он отвечал ей потрясающим терпением старости, мобилизуя всю свою чудовищную волю, отдавая учебе все сердце, всю душу. Забыв обо всем на свете, он скандировал нараспев: "Сос-на у окна вся в ро-се со сна"; в самозабвении он не слышал себя самого, и его никто не слышал в неугомонном щебете птиц покойной матушки, а он все талдычил и талдычил: "Ин-де-ец кла-дет мазь в банку... Па-па на-би-ва-етта-ба-ком труб-ку... Се-си-ли-я про-да-ет сыр, са-лат, свек-лу, сме-та-ну, са-ло, сар-ди-ны, сахар... Сесилия продаст все", - смеялся он, повторяя под звон цикад текст, только что размеренно прочитанный ему менторским голосом послушницы, голосом учительницы, поучающей детей, и, в конце концов, все пространство зазвучало этим голосом, весь мир зазвучал этим голосом, и не осталось в этой обширной стране скорби иных истин, кроме прописных; сущими были только луна на небе, баран и банан, вол дона Виктора, красивое платье Отилии... Уроки чтения повторялись им повсеместно, в любое время и в любом окружении, скандируемые прописи преследовали людей повсюду, как его портреты. Министр финансов Голландии утратил нить деловой беседы во время официального визита, который он нанес президенту, ибо угрюмый старец властным жестом своей затянутой в атласную перчатку руки прервал его и предложил продекламировать вместе с ним: "Я люб-лю ма-му... Ис-ма-эль ис-кал ост-ров... Да-ма е-ла по-ми-дор..." При этом он, как метроном, членил речь пальцем на метрические паузы, водил им туда-сюда, старательно и четко повторяя заданный ему на нынешний вторник урок чтения, чем и добился своей цели: отсрочки платежей по предъявленным Голландией векселям. "Поговорим об этом как-нибудь в другой раз, господин министр!" Он поразил слепых, паралитиков и прокаженных, которые, просунувшись рано утром в своих розовых кущах, увидели и услышали мрачного старца, благословляющего их крестным знамением и поющего, как на богослужении: "Владыка я - закон люблю я!.. Провидец вопиет в пустыне!.. Маяк - это очень высокая башня, чей свет направляет в ночи корабли!" Он пропел каждую пропись трижды, упиваясь своим запоздалым счастьем, дарованным ему Летисией Насарено. Само время было Летисией Насарено, - "Летисией Насарено моей жизни!" В пропахшем креветками густом воздухе душной и вместе с тем пылкой сиесты не было других желаний, кроме желания лежать голым рядом с голой Летисией на пропитанной потом циновке под лопастями электрического вентилятора, словно под крыльями плененной летучей мыши. "И не было света, кроме свечения твоих бедер, Летисия, не было ничего, кроме твоих грудей тотемического идола, кроме твоих плоских стоп, кроме запаха целебной веточки руты, кроме гнетущей жары января на далеком острове Антигуа, где ты появилась когда-то на свет в ранний час одиночества и вдохнула душный воздух гнилых болот!" Они закрывались в спальне для почетных гостей, и никто не смел им мешать, никто не смел приближаться к дверям спальни более чем на пять метров. - "Потому что я очень занят - я учусь читать и писать!" Его не осмеливались потревожить даже такой новостью, как сообщение о том, что желтая лихорадка буквально истребляет сельское население, - он учился, ритм его сердца опережал удары метронома, учащаясь под воздействием исходивших от Летисии острых звериных запахов, он учился и скандировал: "Ли-ли-пут пля-шет на од-ной но-ге! Мул шел на мель-ни-цу! Оти-ли-я мо-ет кув-шин! Ко-ро-ва пишется через "о", как овца!" А Летисия в это время перестилала простыни, убирая замаранные им во время любовных утех, сажала его в теплую ванну, намыливала душистым мылом и терла мочалкой, окатывала водой, в которой были распарены целебные листья, и вместе с ним скандировала: "Буква "х" пишется в таких словах, как "хор", "хо-бот" и "хо-мяк"!" Затем она смазывала маслом из зернышек какао ржавые шарниры его ног, смазывала раздраженную постоянным ношением бандажа кожу, припудривала тальком, как младенцу, его увядший зад, награждая при этом материнскими шлепками: "Вот тебе за твою выходку с голландским министром финансов! Вот тебе! Вот тебе!" Далее она добивалась, чтобы он искупил свою провинность, разрешив бедным монашеским орденам вернуться в страну - ведь некому заниматься приютами, больницами и другими богоугодными заведениями. Однако тут она наталкивалась на его угрюмую непреклонную злопамятность: "Ни за что!" Не было такой силы, которая могла бы его заставить изменить на глазах у всего мира однажды принятое самолично решение, однако Летисия продолжала упрашивать его в астматической задышке любовных утех: "Об одном прошу тебя, жизнь моя, только об одном! Пусть вернутся бедные миссионеры, ведь они жили в сторонке и никогда не вмешивались в твои дела!" Но он, пыхтя от своей торопливой, как всегда, страсти, отвечал: "Ни за что, любовь моя, я скорей умру, чем разрешу вернуться этой своре юбконосцев, которые вместо мулов седлают индейцев и выменивают дрянные стеклянные бусы на золотые наригеры и арракады, нет, ни за что!" В ответ на это Летисия не спешила уступать его мужским домогательствам, не давала ему овладеть ее телом и продолжала свои мольбы, чтобы он вернул духовенству конфискованные правительством церковные школы, чтобы он снял секвестр с церковного имущества, отдал церкви ее сахарные заводы и превращенные в казармы храмы. Тогда он решительно отворачивался к стене: "Я лучше откажусь от сладостных мук твоей бездонной любви, но никогда не уступлю этим разбойникам Господа, этим коршунам, которые столько столетий клевали печень родины. Ни за что! Они не вернутся!" И все-таки они вернулись, мой генерал! Они возвращались в страну через самые узкие и незаметные щели, выполняя ваше конфиденциальное распоряжение: тихо и скрытно высаживаться в потаенных бухтах. Возвращались все, о ком просила Летисия, и всем им возместили понесенные ими убытки, возместили с лихвой, а затем вернули церкви все конфискованное имущество, всю ее собственность, отменили законы о гражданском браке и законы о разводе, отменили закон об отделении школы от церкви - отменили все законы, которые были приняты в отместку за отказ канонизировать Бендисьон Альварадо, да пребудет она в Царствии Божием! "Какого тебе еще надо?" Однако Летисии Насарено еще много чего было надо, и однажды она попросила его: "Приложи ухо к моему животу, и ты услышишь, как подает голос ребенок, который растет там, в животе". Она сама была испугана этим голосом, исходившим из ее нутра, из ее чрева, где в лоне благодатных околоплодных вод, в блаженном раю плодного места, зашевелилась новая плоть. "Твоя плоть", - сказала Летисия, и он приложил к ее животу ухо, которым лучше слышал, в котором меньше жужжало, и услыхал, как бьется сердце его ребенка. "Дитя нашего смертного греха, - сказала Летисия, - ребенок нашей греховной любви, наш сын, который будет наречен Эммануэлем, ибо это имя божественное, и на челе у него будет сиять знак его знатного происхождения, и унаследует он от матери дух самопожертвования, а от родителя - величие, и будет он, как отец, по велению самой судьбы незримым поводырем всего сущего, но он же будет проклят небом и ославлен своей родиной как незаконнорожденный, если отец не освятит у алтаря то, что столько лет было развратом, греховным сожительством, святотатством!" И тогда он встал, отшвыривая кружевную пену полога над постелью, дыхание его стало подобным клокотанию корабельного котла, и со дна его души вырвался яростный вопль: "Никогда! Скорей умру, чем женюсь!" Он удалился, шаркая громадными ножищами, топая по залам ставшего ему чуждым дворца, былое великолепие которого засверкало вновь после бесконечно долгой ночи официального траура по случаю кончины Бендисьон Альварадо. Был сорван с карнизов истлевший креп траурных занавесей, свет заливал покои, в окна врывалось дыхание моря, на балконах цвели цветы, звучали военные марши, и все это во исполнение приказа, которого он не отдавал, который был отдан не им, но который, без сомнения, был в его стиле: в нем была спокойная решительность его тона и его безапелляционность. Поэтому он и одобрил этот приказ: "Согласен!" А в силу другого приказа, который тоже был отдан не им, но тоже был им одобрен, раскрыли свои двери закрытые было храмы, вернулись в распоряжение святых отцов монастыри и кладбища, были восстановлены церковные праздники и великий пост - в распахнутые настежь балконные двери доносилось пение коленопреклоненных толп, тех самых, что совсем недавно славословили его, а ныне ликовали по случаю прибытия в страну Образа Господня. Образ этот доставили на одном из кораблей во исполнение распоряжения Летисии, одного из многих ее распоряжений, которые рождались в спальне, которые Летисия отдавала самочинно, а он затем вынужден был их публично одобрять, делая вид, что это его собственные распоряжения, настаивая на них ради поддержания в чужих глазах своего авторитета. Летисия была тайной движущей силой бесконечных процессий верующих, за которыми он с удивлением наблюдал из своего окна, отмечая их гораздо большую многолюдность, большую массовость, нежели это имело место, когда толпы фанатиков шли на поклонение праху Бендисьон Альварадо. Память о Бендисьон Альварадо всячески искоренялась, те же толпы верующих развеяли по ветру истлевшие лохмотья ее подвенечной фаты и прах ее костей, надгробная плита с ее именем была перевернута и вмурована в стену склепа лицевой стороной, дабы ничто не напоминало о покойной торговке птицами, которая всю жизнь не выпускала из рук свои кисточки, придавая сереньким птахам окраску иволги. "И все это по твоему приказу по твоему повелению потому что ты не могла допустить чтобы память о другой женщине бросала тень на твою любовь ко мне Летисия Насарено моей беды сукина дочь!" Летисия изменила его в таком возрасте, когда человек не меняется, разве что смерть преображает его, и всякими постельными выбрыками сломила его сопротивление относительно женитьбы, победила его детское упрямство, - мол, "скорей умру, чем женюсь", - и заставила надеть новый бандаж, - "а то старый болтается, как бубенчик заблудившейся в темноте овцы", - заставила надеть лакированные сапоги, в которых он танцевал первый вальс с королевами красоты, заставила пристегнуть к левому сапогу золотую шпору, подаренную ему Великим Адмиралом как символ верховной власти, носимый до самой смерти, заставила облачиться в расшитый золотом и украшенный позументами китель с тяжелыми, точно у статуи, эполетами, который он не надевал с тех незапамятных времен, когда еще вылезал на свет Божий, когда в оконце президентской кареты можно было мельком увидеть задумчивый профиль, печальный взор, скорбный жест руки в шелковой перчатке; заставила надушиться мужскими духами, пристегнуть боевую саблю, пришпилить все медали и ленту кавалера ордена Гроба Господня, которым Папа Римский наградил его за возвращение церкви конфискованного имущества. "Ты разодела меня, как балаганное чучело!" В таком виде она повела его рано утром в сумрачный зал заседаний, где от восковых свечей и увядающих на окнах апельсиновых веточек стоял запах покойницкой, повела одного, без всяких шаферов и свидетелей, повела, заарканив его своей послушницкой фатой, пряча живот под двумя юбками: нижней - холщовой, грубой и плотной, как гипсовая шина, и верхней - шуршащей, муслиновой, - семь месяцев было уже греховному плоду ее чрева, и она пыталась скрыть свой позор. Они стояли, потея, цепенея от близости невидимого людского моря, которое без устали рыскало вокруг мрачного торжественного зала. Все подходы к нему были блокированы, все входы и выходы закрыты, окна забраны полотнищами с государственными гербами - зал должен был казаться вымершим, необитаемым, ибо венчание должно было остаться величайшей тайной и ни одна душа в мире не должна была узнать о нем. Летисия задыхалась от духоты, страдала из-за нетерпеливых толчков скороспелого дитяти, который плавал во мраке отмелей ее чрева, - ее плод, ее мальчик. "Ты ведь сам хотел, чтобы это был мальчик!" И вот этот мальчик пел в подземельях ее существа таким же потаенным голосом, каким архиепископ в торжественном облачении славил имя Господне, - голосом, исходящим неведомо откуда и таким приглушенным, что дремлющие в коридорах охранники никак не могли его расслышать. И страх мальчика в ее чреве - страх заблудившегося водолаза - был столь же темен, как страх архиепископа, который чуть не отдал Богу душу от ужаса, когда должен был задать чудовищному старцу вопрос: "Согласен ли ты взять в жены Летисию Мерседес Марию Насарено?" Никто доселе не осмеливался и никто не осмелится впредь задать ему подобный вопрос - согласен ли он взять кого-то в жены! Никто во веки веков! Он в ответ едва заметно моргнул и сказал: "Согласен!" И чуть слышно звякнули на груди регалии - оттого, что дрогнуло сердце. Но слово "Согласен!" прозвучало непреклонно, и в тот же миг ужасный ребенок чрева Летисии Насарено полностью сориентировался в течениях околоплодных вод и устремился к свету. Летисия же согнулась в три погибели и, всхлипывая, забормотала: "Боже милосердный, яви свою милость смиренной рабе твоей, поправшей ради плотских утешений твои святые установления. Принимаю кару твою, Господи!" И тут она разодрала свои кружевные митенки, скрыв звуком раздираемых кружев хруст своих тазобедренных костей, присела на корточки и вынула из-под путаницы двух юбок своего недоношенного ублюдка. Он был столь же беспомощен и таких же размеров, что и недоношенный теленок. Летисия приподняла новорожденного, приглядываясь к нему в тусклом свете свечей импровизированного алтаря, и увидела, что это мальчик. "Как вы и хотели, мой генерал, - мальчик!" Это был хилый, крохотный мальчик, которому суждено было получить, как это было предусмотрено, божественное имя Эммануэль и ничем не прославить его, который был произведен в дивизионные генералы с предоставлением всех надлежащих полномочий в тот самый момент, когда отец положил его на жертвенный камень, перерезал пуповину своей саблей и признал своим единственным и законным сыном: "Святой отец, окрестите его!"

Предыдущая страница 6 Следующая страница


7 Габриэль Гарсиа Маркес

Это беспрецедентное событие явилось прелюдией новой эпохи, ознаменовало собою начало ужасных времен. Те времена запомнились кордонами, которые перегораживали улицы еще до рассвета, затем армия заставляла людей наглухо закрывать окна и балконы, разгоняла ударами прикладов рыночную толпу, дабы никто не мог видеть, как появляется и стремительно уносится блестящий бронированный лимузин с золотыми ручками на дверцах; а те, кто осмеливался подглядывать, спрятавшись вопреки запрету на крыше, видели, что это правительственный лимузин, личный лимузин президента, и видели в этом лимузине не древнего старика в военной форме, а низкорослую бывшую послушницу в соломенной шляпе с цветами из фетра, с целой связкой чернобурок на шее - даром что жара! Мы видели, как она вылезала из лимузина у ворот рынка - каждую среду по утрам - и в сопровождении эскорта солдат направлялась на рынок, ведя за руку крошечного дивизионного генерала; ему было в ту пору не больше трех лет, но он, кроме того, был столь хрупок и нежен, что казался девочкой, одетой в расшитый золотом парадный военный мундир; мундир сидел на нем как влитой, казалось, он в нем и родился - в этом мундире, в этой форме, которую стал носить еще до того, как у него прорезались зубы, с той поры, как Летисия стала привозить его в коляске на официальные церемонии, где он представлял своего отца, с той поры, как он, сидя на руках у матери, стал проводить смотры своих войск; эта форма была на нем, когда мать поднимала его над головой в шуме стадиона, где после гандбольного матча публика устраивала овацию в честь юного генерала дивизии; в этой форме он сосал материнскую грудь - в открытом автомобиле, во время парада по случаю национального праздника, - Летисия не обращала внимания на двусмысленные смешки и перемигивания высокопоставленной челяди, созерцающей младенца-генерала, припавшего, как телок, к набухшему соску. На дипломатических приемах он стал присутствовать с тех пор, как научился обходиться без посторонней помощи; на эти приемы он являлся не только в мундире, но и при боевых медалях, которые выбирал по своему вкусу из отцовской шкатулки с регалиями: это был мальчик серьезный, странный; уже в шесть лет он умел держаться в обществе, на равных вел беседу со взрослыми людьми, попивая из бокала фруктовый сок вместо шампанского; он был очень обаятелен и тактичен в беседах с людьми, хотя непонятно было, от кого он унаследовал эти качества; правда, частенько случалось и так, что церемония приема вдруг омрачалась, словно туча какая набегала в торжественный зал: бледный дофин, облеченный самой высокой властью, начинал зевать, становился сопливым, засыпал... И замирало время, диалоги обрывались на полуслове, застывали жесты, слышался шепот: "Тише, маленький генерал уснул!" - и адъютант уносил его на руках сквозь толпу лощеных убийц и чопорных дам, которые, пряча иронический смешок за веерами из птичьих перьев, осмеливались прошептать еле слышно: "Какой кошмар! Если бы его превосходительство знал!" Генерал же сам подогревал веру в то, будто он ничего не знает, даже самого себя убедил, что ему безразличны мелкие житейские страсти, что недостойно его сана и величия обращать внимание на выходки мальчишки, которого он признал своим единственным сыном, выделив из великого множества других зачатых им детей, равно как недостойно его сана обращать внимание на непомерные претензии Летисии Насарено. И вот она прибывала на городской рынок - по средам на рассвете, - ведя за руку своего игрушечного генеральчика, в толпе сопровождавших ее казарменных кухарок и отпетых головорезов в денщицких мундирах. Эти люди казались какими-то призраками в странном свечении раннего утра, плодом воображения, рождающимся в миг, который предшествует восходу солнца над гладью Карибского моря, - они входили в вонючую воду бухты, залезали в нее по пояс, чтобы взобраться на суденышки с залатанными парусами и ограбить эти суденышки, доставившие сюда, в бывший работорговый порт, цветы с Мартиники и имбирь из Парамарибо; они грабили на своем пути все, что видели, захватывали добычу штурмом, отнимали у рыбаков весь их улов, забирали даже бросовую рыбу, которой кормят привезенных на продажу свиней, - они колотили свиней прикладами и забирали даже эту сорную рыбу, там, возле допотопных, но и поныне действующих весов, на которых во времена работорговли взвешивали рабов, - на этих весах в далекую-предалекую, доисторическую, ибо это было до него, эпоху стояла невероятной красоты рабыня из Сенегала, проданная с аукциона, и вес уплаченного за нее золота превышал ее собственный вес.
"Они опустошили все, мой генерал! Похлеще саранчи, похлеще циклона!" Однако он оставался невозмутимым перед лицом неминуемо назревающего скандала и после этой среды, и после той, когда Летисия позволяла себе такое, чего он не позволил бы самому себе. Она врывалась в торговые ряды, где продавали птицу и овощи, сопровождаемая сворой уличных дворняг, яростно лающих на чернобурок, чьи стеклянные глаза повергали псов в исступление, но Летисия, не обращая внимания на этот лай, с надменным видом продолжала свое шествие под гигантскими сводами торгового зала, среди железных колонн художественного литья, под железными ветвями и громадными листьями из желтого стекла, под громадными яблоками из розового стекла, под рогами изобилия из голубого стекла, полными сказочных даров растительного царства. Она выбирала самые аппетитные фрукты и самые нежные свежие овощи, но стоило ей дотронуться до них, как они теряли всю свою привлекательность, всю свою свежесть, ибо таково было не осознаваемое ею свойство ее рук - превращать в скверну все, чего она касалась. От ее прикосновения еще теплый хлеб покрывался плесенью, а золото ее обручального кольца почернело. Но она не признавала за собой такого свойства и обрушивалась на торговок с бранью, что они, мол, прячут то, что получше и посвежее, а ей предлагают всякую дрянь: "Эти жалкие манго, которыми только свиней кормить! Жулики! Суют мне эту ауйаму, как будто я не слышу, что она звенит, как пустая башка музыканта!" А в другом конце рынка она вопила: "Разве это говядина? Потаскухи! Это дерьмо с червями! Дураку видно, что эти ребра принадлежали не быку, а издохшему от холеры ослу, сукины вы дочки!" Так она вопила до хрипоты, пока кухарки с корзинками и денщики с бадьями, из каких поят скот, не сгребали все, что попадалось им на глаза. Разбойничьи крики Летисии были более пронзительными, нежели лай своры собак, которые так и норовили вцепиться в хвосты чернобурок, хранившие запахи заснеженного лисьего логова на острове Принц Эдвард, откуда Летисия выписывала чернобурок живыми, а ее брань была более заковыристой и площадной, нежели ехидные реплики говорящих попугаев, этих краснобаев-гуакамая, тайком обученных своими хозяйками выкрикивать то, что сами они с удовольствием крикнули бы в лицо Летисии: "Летисия - воровка! Монашка-проститутка!" Попугаи горланили это, сидя на железных ветвях колонн, на запыленных стеклянных листьях под самым куполом рынка, где они были вне досягаемости того пиратского вихря, того буканьерского самбапало, который повторялся на рассвете каждую среду, знаменуя собою бурное детство крошечного лжегенерала, чей голос становился тем ласковей и нежней, а жесты тем утонченнее, чем больше он старался походить на мужчину, со звоном волоча за собой по земле сабельку карточного короля. Он был совершенно невозмутим в базарной толчее, где происходил весь этот грабеж, держался спокойно, высокомерно, с достоинством, внушенным ему матерью для того, чтобы он был признан исполненным врожденного благородства, в то время как сама она все втаптывала в грязь рынка с яростью бешеной суки и с похабной бранью, на глазах у невозмутимых черных старух в пестрых тюрбанах, - старухи спокойно выслушивали ее брань и равнодушно смотрели на беззастенчивый грабеж, обмахиваясь веерами и даже не моргнув в своей бесконечной отрешенности неподвижно сидящих идолов; казалось, они даже не дышат, жуя скатанные в шарики листья табака, жуя шарики коки - умиротворяющего зелья, которое помогало им перетерпеть этот позор, эту вакханалию грабежа, кончавшуюся тем, что Летисия Насарено в окружении своей своры, держа за руку своего горе-генеральчика, пробивалась к выходу среди взъерошенных собак и кричала: "Счета предъявите правительству, оно заплатит!" Старухи еле слышно вздыхали: "Боже мой, если бы генерал знал! Хоть бы кто-нибудь решился сказать ему!" Бедные старухи были убеждены, что он так и не узнал до самого своего смертного часа о том, о чем, к величайшему его позору, знал весь мир: что его единственная и законная супруга Летисия Насарено хватала в индусских лавках уродливых стеклянных лебедей, зеркала в инкрустированных ракушечным ломом рамах и коралловые пепельницы, что она захапала в магазинах сирийцев всю предназначенную для траурных лент тафту, что она пригоршнями хватала с лотков бродячих ювелиров торговой улицы ожерелья из золотых рыбок и амулеты в виде стиснутого кулака, - ювелиры только и могли, что крикнуть ей в лицо: "Ты лисица похлеще тех чернобурых летисий, что болтаются на твоей шее". Она сгребала все, что видели ее завидущие глаза, удовлетворяя то единственное, что осталось в ней от послушницы: дурной, невоспитанный вкус и страсть попрошайничать независимо от того, есть в том нужда или нет. Но если раньше ей приходилось попрошайничать, выпрашивая какие-то вещи в подъездах благоухающего жасмином вице-королевского квартала, то теперь она загружала понравившимся ей барахлом целые армейские фургоны, отделываясь распоряжением предъявить счета правительству. Это было все равно, что сказать: "Получите с Господа Бога", потому что давным-давно никто не знал, существует ли оно, правительство, ибо оно превратилось в призрак. Мы видели на холме перед площадью де Армас крепостные стены, видели Дом Власти с его историческим балконом, с которого прозвучали некогда исторические речи, с его окнами, занавешенными кружевными гардинами, с вазонами на подоконниках. Ночью дом походил на пароход, плывущий по небу, и был виден не только из любой точки города, но также за семь миль с моря, а таким приметным он стал с тех пор, как его выкрасили в белый цвет и стали освещать круглыми, как шары, фонарями, которые были установлены в ознаменование приезда известного поэта Рубена Дарио. Но все это, вместе взятое, отнюдь не убеждало нас в том, что президент пребывает за этими белыми стенами, там, в Доме Власти, в своем дворце. Напротив, у нас были основания полагать, что все это показное, что военщина создает лишь видимость нормальной жизни, протекающей за этими стенами, стремясь тем самым опровергнуть слухи, будто президент в силу глубокой старости впал в мистицизм, что он отказался от всех благ и почестей, сам на себя наложил епитимью: до конца дней своих пребывать в самоуничижении, смирять дух свой власяницами и умерщвлять плоть всяческими железными приспособлениями; говорили также, что он питается одним лишь черным хлебом, запивая его колодезной водой, а постелью ему служит голый пол в отшельнической келье монастыря бискаек, и так пребудет до тех пор, пока он не искупит тяжкий грех обладания женщиной против ее воли, тяжкий грех зачатия сына с монашкой, с этой бабой, которая лишь благодаря вмешательству Господа еще не получила все высшие ордена! Но слухи оставались слухами, все шло по-прежнему в его обширном царстве скорби, потому что ключи его власти были в руках Летисии Насарено, и когда она приказывала предъявлять счета правительству, то заявляла всякий раз, что такова воля президента. "Предъявите счета правительству!" - поначалу казалось, что эта извечная формула сулит хоть кое-какую мзду, но с каждым днем она оставляла все меньше надежд: "Предъявите счета правительству!" И тогда, по истечении многих лет, группа наиболее решительных кредиторов осмелилась явиться с чемоданами неоплаченных счетов в караульное помещение президентского дворца. Самое удивительное, что никто не сказал нам "да" и никто не сказал "нет". Дежурный проводил нас в скромную приемную, где нами занялся весьма вежливый, весьма молодой офицер, который, улыбаясь и выказывая хорошие манеры, любезно предложил нам по чашечке кофе: "Из президентского урожая, сеньоры!" Затем он показал нам белые, прекрасно освещенные кабинеты с металлическими сетками на окнах и вентиляторами под потолком: в этих кабинетах было так чисто и светло, настолько все вокруг было проникнуто гуманностью, что каждый из нас ошеломленно спрашивал себя: "Где же дух разложения власти? Где же ее запарфюмеренное зловоние? Разве скопидомство и жестокость могут быть присущи этим чиновникам в шелковых рубашках, этим людям, делающим свое дело без спешки и шума?" Между тем молодой офицер вел нас дальше: он показал нам маленький внутренний дворик, где все розовые кусты были подстрижены Летисией Насарено, чтобы утренний воздух и утренняя роса очистились от дурного запаха прокаженных, слепых и паралитиков, отправленных умирать в забытые Богом богадельни; он показал нам похожий на курятник барак, где некогда жили наложницы, показал заржавленные швейные машины, казарменные койки, на которых обитательницы гарема спали по двое и даже по трое; он сказал, что этот барак с его клетушками позора будет снесен, а на его месте возведут часовню; он показал нам святая святых президентского дворца, то место, где под навесом из живых цветов, позолоченных послеполуденным солнцем, за решеткой из зеленых реек, стоял стол, за которым президент только что отобедал вместе с Летисией Насарено и мальчиком - единственными людьми, имеющими право есть за этим столом; он показал нам легендарную сейбу, в тени которой вешали матерчатый двухцветный, как национальный флаг, гамак, где президент проводил самые знойные часы сиесты; он показал нам молочную ферму, сыроварню, пасеку, а когда мы шли назад, по той же дорожке, по которой президент каждое утро отправлялся на ферму проследить за дойкой, молодой офицер вдруг остановился как громом пораженный и, делясь с нами радостью своего открытия, указал пальцем на след сапога, оставленный в грязи: "Смотрите, это его след!" И мы замерли, глядя на отпечаток громадной подошвы. От этого следа исходили величие и мощь, спокойствие силы, он щекотал нам ноздри запахом привыкшего к одиночеству ягуара, запахом власти; созерцая этот след, мы были приближены к ее сокровенной тайне в большей степени, нежели один из нас, допущенный к самому президенту. А явились мы потому, что высокопоставленные военачальники начинали восставать против выскочки, которая завладела властью большей, чем власть всего верховного командования, большей, чем власть правительства, большей, чем власть самого президента. Ослепленная своим тщеславием, вообразив себя королевой, Летисия Насарено зарвалась настолько, что генеральный штаб не мог больше терпеть и взял на себя риск допустить одного из нас к тому, кто был над всеми нами. "Только одного человека, - сказали нам, - пусть попытается хотя бы намекнуть, что творится за спиной генерала". - "И так вот оно и вышло, что я его увидел. Он был один в своем белоснежном кабинете, на стенах висели гравюры, изображающие английских скаковых лошадей. Он сидел в мягком кресле, чуть откинувшись назад, над ним вертелись лопасти вентилятора. Он был в белой помятой хлопчатобумажной форме с медными пуговицами, без всяких знаков отличия; затянутая в шелковую перчатку рука лежала на письменном столе, на котором не было ничего, кроме трех пар одинаковых небольших очков в золотой оправе. За спиной у него была книжная полка с запыленными томами, похожими на переплетенные в человеческую кожу бухгалтерские гроссбухи, по правую руку находилось открытое окно, забранное металлической сеткой, - в окно был виден весь город и весь небосвод, совершенно безоблачный, и ни одной птицы не было на нем - отсюда и аж по ту сторону моря. Я почувствовал себя совсем легко, потому что он показался мне совсем простым по сравнению с его приближенными, у него был какой-то домашний вид, совсем не такой, как на портретах, и мне стало его жаль, потому что все в нем было старым, отяжелевшим, словно подточенным неумолимой болезнью, ослабившей его настолько, что у него не хватило сил сказать: "Садитесь", - и он предложил мне сесть скорбным жестом руки в шелковой перчатке. Он выслушал меня, глядя в сторону, дыша с приглушенным, тяжелым присвистом, от которого кабинет наполнялся запахом аммиака, а затем глубоко сосредоточился на разглядывании счетов. Я объяснил ему, что в них написано, прибегая к школьной наглядности, потому что абстрактные категории были ему недоступны. Я начал с объяснения, что Летисия Насарено задолжала за такое количество метров тафты, которое равно двукратному расстоянию отсюда до Санта-Мария-дель-Алтарь, то есть за сто девяносто морских миль вышеназванной материи, и он сказал: "Ага", - так сказал, словно самому себе. А кончил я разъяснением, что весь долг, учитывая специальную скидку для вашего превосходительства, равен сумме шести главных выигрышей в лотерею за десять лет. И он снова сказал: "Ага", - и только теперь встретился со мной взглядом. Очки он не надел, и я видел, что глаза у него робкие и сожалеющие, а когда он заговорил, то голос его оказался странным, как будто в груди у него всхлипывала фисгармония. "Ваши доводы убедительны и справедливы, - сказал он мне. - Предъявите счета правительству!" Да, именно таким он был, таким его видели в ту пору, когда Летисия Насарено переделывала его на свой лад, когда она вытравляла из него пещерное воспитание Бендисьон Альварадо, этой дикарки из каменного века. Летисия вышибла из него привычку есть не за столом, а на ходу, стоя или расхаживая взад-вперед с миской в одной руке и с ложкой в другой, - теперь они обедали втроем за дачным столиком под шатром из цветущих вьюнков; он во время обеда сидел напротив мальчика, Летисия же сидела сбоку и учила их обоих хорошим манерам, а также правилам поглощения пищи, дабы она шла на пользу; Летисия приучала их сидеть за столом прямо, так, чтобы спина соприкасалась со спинкой стула, приучала их держать вилку в левой руке, а нож в правой, приучала их тщательно прожевывать каждый кусочек - пятнадцать раз за одной щекой и пятнадцать раз за другой, не открывая рта, с высоко поднятой головой; при этом Летисия не обращала ни малейшего внимания на замечания супруга, что все это напоминает ему казарменную муштру. Далее она приучила его читать после обеда правительственный официоз, газету, в которой значилось, что он является ее попечителем и почетным редактором; Летисия совала ему эту газету в руки, как только он ложился в гамак, намереваясь вздремнуть после обеда в тени гигантской сейбы семейного патио, - "Глава государства должен быть в курсе мировых событий!" Она надевала ему на нос очки в золотой оправе, и он пускался в путь по водянистым страницам своего собственного вестника; пока Летисия занималась спортивной тренировкой сына, обучая его игре в мяч, как обучали в монастыре ее саму, его превосходительство рассматривал помещенные в газете свои собственные фотографии, настолько стародавние, что на многих из них был изображен не он сам, а его двойник, который когда-то умер вместо него - давным-давно, так давно, что он и имени его уже не помнил; он рассматривал фотографии, изображающие его на председательском месте во время заседания совета министров в прошлый вторник, хотя не бывал ни на каких заседаниях со времен прохождения кометы; он знакомился с афоризмами и историческими высказываниями, которые приписывали ему его высокообразованные министры, и клевал носом; разморенный жарой облачного августа, погружался потихоньку в душное болотце сиесты, бормоча при этом: "Экая дерьмовая газетенка, черт подери! Как только люди ее терпят!" Однако же что-то в нем оставалось от этого постного чтения, каким-то образом оно способствовало зарождению в его голове новых идей, и, просыпаясь после короткого неглубокого сна, он через Летисию Насарено передавал своим министрам различные приказания; министры отвечали ему через ту же Летисию, пытаясь прочесть его мысли в мыслях, которые излагала им эта дама. - "Ибо ты была моим оракулом, ты умела выразить то, о чем я думал, умела формулировать самые высокие мои идеи, ты была моим голосом, моим разумом и моей силой, ты была самым чутким моим ухом, безошибочно улавливающим то, что нужно, в непрестанном гуле и рокоте лавоподобного мира, который постоянно надвигался на меня со всех сторон!" Так он говорил, но в действительности, на самом деле, самым надежным источником информации, которым он руководствовался в своих действиях, стали для него анонимные послания, начертанные на стенах дворцовых нужников общего пользования; в этих посланиях находил он ту правду, которую никто, - "Даже ты Летисия", - не осмелился бы раскрыть перед ним; он читал их на раннем рассвете, после утренней дойки коров, до того, как дневальные успевали их стереть; он приказал ежедневно белить стены нужников, чтобы никто не мог удержаться от соблазна облегчить душу, поделиться с белой стеной своей затаенной злобой; из этих анонимных посланий узнал он о горестях высших своих офицеров, узнал о поползновениях тех, кто возвысился под кроной его власти, но тайно ненавидел его в душе; он чувствовал себя полным хозяином положения лишь тогда, когда ему удавалось проникнуть в тайные глубины человеческого сердца, а проникал он в них, когда вглядывался, точно в разоблачающее зеркало, в то, что было написано на стене нужника тем или иным канальей. Он снова стал петь от полноты чувств, чего не было с ним уже много лет, и, созерцая сквозь дымку полога тушу выброшенной на мель китихи - тело спящей супруги своей Летисии Насарено, он пел: "Вставай же, Летисия, в сердце моем уже утро! Жизнь продолжается! Море в своих берегах!"
Жизнь продолжалась, продолжалась удивительная история Летисии Насарено, единственной женщины, которая добивалась от него всего, чего желала, которая получила от него все, кроме одного пустяка: права просыпаться с ним в одной постели. Ибо всякий раз, насладившись любовью, он уходил к себе, вешал у двери своей холостяцкой спальни горящую лампу, которая должна была послужить ему на случай бегства, запирался на три замка, три щеколды и три цепочки, ложился ничком на пол и засыпал в одиночестве, одетый, как это было каждую ночь до Летисии Насарено, как это будет после Летисии Насарено, вплоть до последней его ночи, исполненной сновидений одинокого утопленника. Но каждое утро, проследив за доением коров, он возвращался в спальню Летисии, где стоял запах ночного зверя, возвращался, чтобы вновь потакать всем желаниям Летисии, чтобы ублажать ее алчность, даря ей несметные богатства, несравнимые даже с огромным наследством его покойной матушки Бендисьон Альварадо, давая ей гораздо больше того, о чем мог мечтать любой человек на земле. Однако ублажать приходилось не только Летисию Насарено, но и ее бесчисленных родственников, которые кучами заявлялись с безвестных Антильских островков; все это была голь перекатная, полные голодранцы, не располагавшие ничем, кроме своей принадлежности к роду Насарено, этому клану грубых, нахрапистых мужиков и пылающих в лихорадке алчности баб. Родичи Летисии забирали в свои руки торговлю солью, табаком, питьевой водой, нахально вторгались в те области, которые давным-давно были отданы на откуп военным, распределены между командующими родами войск с целью умерить их иные амбиции. И вот теперь все эти Насарено отхватывали от чужого пирога, завладевали чужими привилегиями, и все это якобы в согласии с волей президента, хотя волю эту изъявляла Летисия, а он лишь соглашался с нею. В ту же пору он по настоянию Летисии отменил варварский способ казни, когда человека разрывали на части при помощи четверки лошадей, и попытался заменить эту жуткую казнь электрическим стулом, что подарил ему командующий иноземным десантом в годы пребывания его в стране, дабы и мы приобщились к самому цивилизованному способу убийства. И вот он посетил застенки портовой крепости, эту лабораторию ужасов, где самые истощенные политические заключенные были отобраны в качестве подопытных кроликов, - на них должны были отрабатывать управление троном смерти, который, будучи включенным, поглощал электроэнергию всего города; мы знали точное время проведения экспериментов со смертниками, его нетрудно было засечь, - внезапно гасло освещение, и мы со стесненным от ужаса дыханием замирали во мраке, храня минуту молчания в портовых борделях, выпивая рюмку за упокой души казненного, но казненного не один раз, а несколько, - мы знали, что большинство смертников не умирали сразу, а, полумертвые, обвисали на ремнях, дымясь, как мясо на углях, хрипя от чудовищной боли, пока кто-либо из палачей после еще двух-трех тщетных попыток довести до конца казнь электричеством, сжалясь, не добивал несчастных выстрелом. "Вот как оно было в угоду тебе Летисия! Ради тебя опустели тюремные камеры ради тебя я простил своих врагов и разрешил им вернуться на родину!"
В канун Пасхи он обнародовал указ, согласно которому никто не мог быть наказан за инакомыслие, провозглашавший полную свободу совести, ибо в разгар своей осени он был искренне убежден, что даже самые заклятые его враги имеют право на малую толику счастья, которым он в чудные январские ночи наслаждался вместе с Летисией Насарено - единственной женщиной в мире, удостоенной великой чести лицезреть его сидящим на террасе в одних подштанниках, удостоенной чести видеть его огромную, позолоченную луной килу; вдвоем с Летисией любовался он загадочными серебристыми ивами, что были присланы к Рождеству правителями Вавилона и посажены в Саду Дождей, любовался преломлением солнечных лучей в хрустальных каскадах ливня, Полярной звездой, заплутавшейся в густой листве; вдвоем с Летисией рассматривал он вмещающую весь мир, испещренную цифрами мегагерц и названиями мировых столиц шкалу радиолы и сквозь помехи пространства, сквозь пронзительный издевательский свист несущихся по своим орбитам планет слушал вместе с Летисией очередную главу радиоромана, который ежедневно передавался из Сантьяго-де-Куба, - конец каждой главы вселял в сердце тревогу: "Хоть бы дожить до завтра! Узнать, чем же окончилась вся эта история!" Перед сном он занимался с мальчиком, рассказывая ему, какое бывает оружие, как и где то или иное оружие применяют, - ведь это была единственная наука, в которой он разбирался досконально. Что же касается уроков политической мудрости, то он каждый раз твердил мальчику одно и то же: "Никогда не отдавай приказа, если не уверен, что его выполнят!" Он заставлял мальчика повторять и повторять эту формулу вслед за ним, дабы тот навсегда усвоил, что единственная ошибка, которой не может себе позволить человек, облеченный властью, - это приказ, отданный без уверенности в его выполнении; разумеется, то была формула не столько умудренного опытом папаши, зрелого государственного мужа, сколько совет дряхлого дедушки, обжегшегося на молоке, но мальчик, проживи он столь же долго, наверняка помнил бы этот совет до гробовой доски, потому что впервые услышал его шести лет от роду, в тот самый день, когда под руководством родителя выстрелил из тяжелой гаубицы, и отцовское назидание связалось в его памяти с ужасающим грохотом; мы же сочли этот выстрел из тяжелого орудия причиной грозного катаклизма, ибо вслед за выстрелом началась ужасная буря - без дождя, но с молнией и громом; громыхало так, словно пробудились вулканы, а со стороны Комодоро-Ривадавиа задул чудовищный полярный ветер; он вывернул наизнанку море, перевернул всю толщу его вод, подхватил и унес, как пушинку, бродячий цирк, расположившийся на площади старого работоргового порта, и мы потом сетями вылавливали слонов и утопших клоунов, жирафов, плавающих на трапециях, - на трапеции их забросило первым порывом бури, а затем вместе с трапециями швырнуло в море; эта же бешеная буря чуть не потопила банановоз, на борту которого находился молодой поэт Феликс Рубен Гарсиа Сармьенто, прославившийся впоследствии под именем Рубен Дарио, - банановоз спустя час после бури вошел в наш порт. Было четыре часа пополудни, в освеженном грозою воздухе резвилась мошкара, море успокоилось, и его превосходительство, выглянув из окна спальни, увидел потрепанный бурей белый пароходик, который, кренясь на правый борт, медленно скользил по золотистой глади бухты; на капитанском мостике стоял капитан и лично руководил маневрами суденышка при его подходе к причалу, а рядом с капитаном находился пассажир в куртке из темного сукна и двубортном жилете; генерал не слышал об этом человеке до следующего воскресенья, а в воскресенье Летисия Насарено обратилась к супругу с неслыханной просьбой: "Хочу, чтобы мы пошли сегодня на вечер поэзии в Национальный театр!" И он согласился пойти с ней на этот вечер. В тот самый вечер мы стоя прождали президента целых три часа, обливаясь потом в духоте зала, изнемогая в парадных костюмах, облачиться в которые нам вменили в обязанность в последнюю минуту. Но вот наконец заиграли национальный гимн, и мы, аплодируя, повернулись к правительственной ложе, где появилась толстая послушница в шляпе с кудрявыми перьями и в чернобурках поверх платья из тафты; не отвечая на приветствия, она уселась рядом с мальчиком в генеральском мундире, мальчик же, сложив шелковую перчатку наподобие цветка лилии, помахал ею в ответ на аплодисменты, - его мать считала, что так приветствовали публику принцы былых времен; больше никого не было видно в правительственной ложе, но мы были уверены, что он там, мы ощущали его незримое присутствие, присутствие человека, оберегающего покой наших душ от бунтующей стихии поэзии, - ведь это он определял силу нашей любви, силу наших чувств и даже сроки нашей смерти! Да, он был там, в неосвещенном уголке ложи, невидимый для всех нас, невидимый для поэта; поэт же представлялся ему могучим минотавром с громоподобным голосом; раскаты этого голоса раздавались словно в открытом море, а не в тесном зале, они заставили его превосходительство вознестись против собственной воли и над этой ложей, и над этим залом, и над самой этой земной минутой, вознестись высоко-высоко, туда, где трубили золотые горны, где в светлом всплеске их серебристых звуков возникали триумфальные арки Марса и Минервы, триумфальные арки славы. "Не вашей славы, мой генерал!" Он видел героев-богатырей, атлетов-знаменосцев, видел черных псов с мертвой хваткой, мощных боевых коней с железными копытами, видел копья и алебарды рыцарей в шляпах с жестким плюмажем, видел, как эти рыцари захватили странное чужое знамя. - "Захватили во славу не вашего оружия, мой генерал!" Он видел когорты яростных юношей, бросивших вызов солнцам красного лета и снегам и ветрам ледяной зимы, и ночи, и морозу, и ненависти, и смерти - ради вечной славы и бессмертия родины, бессмертия страны, которая была куда более величественной и славной, нежели та, что представлялась ему в бреду лихорадки, когда он был босоногим солдатом гражданской войны; он почувствовал себя ничтожным и жалким, услышав небывалый взрыв аплодисментов, и, присоединяясь к ним в темноте своего угла, думал: "Мать моя Бендисьон Альварадо вот это действительно триумф! По сравнению с ним все что устраивают эти люди в мою честь сущее дерьмо!" Он чувствовал себя обделенным и одиноким, был подавлен духотой и зловредными длинноногими москитами санконами, удручен колоннами с золотой лепниной и выцветшим бархатом своей почетной ложи. "Черт подери как это может быть чтобы этот индеец написал такую прекрасную вещь той же рукой которой он подтирается?" Потрясенный до глубины души неведомым ему доселе языком поэзии, он, как плененный слон, не находил покоя и то бродил взад-вперед, пытаясь ступать огромными ножищами в ритме торжественных и величественных строф, то засыпал, завороженный ритмом звонкого и страстного хорала, который Летисия Насарено декламировала ему в тени триумфальной арки патио, образованной ветвями гигантской сейбы; он писал потрясшие его строки на стенах нужников; он пытался прочесть на память всю поэму на теплом от свежего коровьего помета Олимпе своей молочной фермы, когда вдруг содрогнулась земля от заряда динамита, который прежде времени взорвался в багажнике президентского лимузина, стоявшего в каретном сарае. "Это было чудовищно, мой генерал! Такой мощный взрыв, что еще много месяцев спустя мы находили в разных кварталах города искореженные куски брони". Именно в этом лимузине Летисия Насарено вместе с сыном должна была отправиться грабить рынок, как это бывало каждую среду. "Так что покушение готовилось на нее, мой генерал, а не на кого другого!" И тут он хлопнул себя по лбу: "Черт подери, как же я проглядел?" И в самом деле, куда подевалось его легендарное чутье! Ведь уже несколько месяцев подряд надписи на стенах нужников были направлены не против него, как обычно, и не против кого-либо из его штатских министров, а против этих наглых Насарено, вонзающих зубы в интересы генералитета, против князей церкви, осыпаемых мирской властью чрезмерными милостями. Правда, он считал, что подобные надписи, как это было когда-то с оскорбительными выпадами против святости его матушки, ничем не грозят, превращаясь со временем в привычную брань, в попугайские словечки, в издевки, порожденные вызревшими в тепле нужников обидами; иногда эти обиды выплескивались на улицы, чему он сам способствовал, стремясь, чтобы недовольство той или иной скандальной историей поскорей разрядилось криками, но рассвирепеть настолько, чтобы подложить два квинтала динамита? И где? В самом обиталище власти! Как это могло случиться, как это он дал заворожить себя трубными звуками поэзии до такой степени, что ему изменил его тончайший нюх - нюх тигра-людоеда? Как это он не распознал вовремя знакомый старый запах - чувственный запах опасности? Что за фигня? Он срочно созвал весь генералитет: четырнадцать трепещущих высших офицеров; по истечении стольких лет службы на должностях исполнителей чужой воли, к тому же передаваемой через посредников, они вновь увидели в двух шагах от себя непостижимого старца, чье реальное существование во плоти было самой простой из всех его загадок. "Он принял нас в зале заседаний, сидя на своем троне - в своем президентском кресле, в форме рядового солдата; от него разило мочой, как от скунса, он был в очках с весьма тонкой золотой оправой, - даже на самых недавних своих портретах он был изображен без этих очков; он был невероятно стар и бесконечно далек от нас; он снял свои шелковые перчатки, и мы видели, что его руки не были руками старого военного, они были женственны и походили на руки человека более молодого и милосердного, нежели он; все остальное было пергаментным и мрачным; чем пристальней мы его рассматривали, тем ясней видели, что в его бренном теле остался уже последний дух жизни, но то был дух неукротимого властолюбия, дух абсолютной, безраздельной власти, - ему самому стоило труда сдерживать этого демона, как сдерживают дикого коня; он не обронил ни слова, даже не кивнул, когда каждый из нас отдавал ему честь как верховному главнокомандующему, а когда мы расселись перед ним в креслах, расположенных полукругом, снял очки и стал изучающе разглядывать нас своими проницательными глазами; он видел все тайные норы наших задних мыслей, видел, как они, эти задние мысли, заползают, подобно комадрехам, в свои темные убежища, но обнажал их беспощадно, одну за другой, тратя на каждого из нас ровно столько времени, сколько ему требовалось, чтобы определить, в какой степени кто изменился с того покрытого туманом забвения вечера, когда он по наитию, мановением пальца присвоил нам самые высокие чины".
Чем дольше он сверлил их взглядом, тем больше убеждался, что организаторы покушения - среди этих четырнадцати тайных врагов, но чувствовал себя перед ними таким одиноким и таким беззащитным, что, моргнув, как игуана, поднял голову и призвал их к единству: "Ныне единство и сплочение необходимы нам, как никогда, ибо речь идет о благе родины и чести вооруженных сил!" Он посоветовал им проявить благоразумие и предпринять энергичные меры в целях выполнения возлагаемой на них почетной миссии: найти организаторов покушения и передать в руки военной юстиции. "Это все, сеньоры", - кончил он, зная наверняка, что организатор покушения - кто-то из них, а может, и все они его организаторы. Он был поражен в самое сердце, получил смертельную душевную рану, внезапно уразумев, что жизнь Летисии Насарено отнюдь не в руках Божьих, а целиком зависит от его мудрости, от того, сумеет ли он спасти ее от нависшей над ней угрозы, от того неизбежного, что рано или поздно произойдет, будь оно проклято! Он заставил Летисию отказаться от участия в общественных мероприятиях, заставил наиболее алчных ее родственников подобру-поздорову убраться из сферы интересов генералитета; самых понятливых он назначил консулами, самые оголтелые всплывали в сточных канавах рынка среди густых зарослей тарульи, после многолетнего отсутствия он внезапно появился на заседании совета министров и занял свое пустующее кресло, преисполненный решимости не допустить проникновения духовенства в дела государства. - "Дабы спасти тебя от твоих врагов, Летисия!" Затем он снова глубоко прозондировал свой генералитет и убедился, что после встречи с ним семеро военачальников относятся к нему вполне лояльно; что касается министра обороны, то он был давним его приятелем; таким образом, оставалось шестеро военачальников, в которых он не был уверен, оставалось шесть загадок, которые бесконечно удлиняли его ночи и наполняли их кошмаром предчувствия, что Летисия Насарено уже отмечена печатью смерти; ему казалось, что ее убивают у него на глазах, убивают, несмотря на все меры предосторожности, которых он требовал, заставляя слуг пробовать ее пищу, особенно после того, как в хлебе была обнаружена рыбья кость; ежедневно проверялся состав воздуха в помещениях Летисии, ибо он боялся, что смертельный яд может быть добавлен в баллончик с флитом; он пугался, замечая во время обеда, что она бледна, пугался, когда в минуты любви у нее пропадал голос; его преследовала мысль, что воду, которую пьет Летисия, могут заразить микробами желтой лихорадки, что в глазные капли Летисии могут добавить купорос; мысли о смертельно опасных кознях врагов омрачали в те дни каждый миг его существования, он подхватывался посреди ночи от ужасного видения, казавшегося ему явью, - что Летисия Насарено вот в эти самые минуты истекает кровью от сглаза индейских колдунов. Он совсем одурел от сотен мнимых и реальных опасностей, грозящих Летисии, и запретил ей покидать дворец без сопровождения самых свирепых гвардейцев, которые имели право стрелять без предупреждения в каждого подозрительного. А она выезжала из дворца каждую среду, и он, стоя у окна и глядя, как она садится с мальчиком в новый бронированный автомобиль, старался заглушить в себе дурные предчувствия, сотворял руками знаки заклинания от беды и молился про себя: "Мать моя Бендисьон Альварадо сохрани их! Отврати пули от ее груди отведи чашу с ядом сделай тайное явным!" Он не знал ни минуты покоя до тех пор, пока не доносился с площади де Армас вой сирен сопровождавшего Летисию эскорта, до тех пор, пока Летисия и мальчик не появлялись на дорожке патио, озаряемые утренними сполохами маяка. Летисия возвращалась счастливая, возбужденная, довольным голосом покрикивала на солдат охраны, которые выгружали из машины живых индюков, орхидеи из Энвигадо, гирлянды цветных лампочек для рождественской ночи, грядущий приход которой славили развешанные на улицах транспаранты и звезды иллюминации, - это он приказал заранее празднично украсить город, чтобы как-то замаскировать свое беспокойство; он встречал Летисию на лестнице, радуясь, что супруга жива, вдыхая нафталинный запах ее чернобурок, кислый запах ее пота, запах ее убогих волос; он помогал ей снести в спальню очередную добычу, испытывая при этом странную уверенность, что подбирает последние крохи своего счастья, чувствуя всю его обреченность, - уж лучше бы совсем его не знать, этого счастья! Отчаяние охватывало его тем сильнее, чем старательнее обдумывал он шаги, способные предотвратить беду, все его заклинания от беды делали ее все более неизбежной; каждый день приближал ту ужасную среду его жизни, когда он, обессилев от вечного страха и волнения за судьбу Летисии, наконец, с жутким спокойствием подумал: "Будь что будет, черт подери! И чем скорее, тем лучше". Он еще не успел постигнуть смысла того, о чем подумал, как его мысль молниеносно исполнилась, словно по приказу, - в кабинет ворвались два адъютанта и доложили, что Летисию Насарено и мальчика разорвали и сожрали на рынке одичавшие собаки. "Они сожрали их живьем, мой генерал! Но это не обычные наши уличные дворняги, а неведомые нам волкодавы с бешеными желтыми глазами и гладкой акульей шкурой! Кто-то натравил их на чернобурок Летисии Насарено! Шестьдесят собак, мой генерал, шестьдесят совершенно одинаковых собак! Никто и опомниться не успел, как они выпрыгнули из-за овощных прилавков и набросились на Летисию и мальчика! Стрелять мы не могли, опасаясь, что убьем их, а не собак, мой генерал!"
Это была дьявольская кровавая вакханалия, круговерть чудовищной смерти, клубок собачьих тел, из которых на краткий миг с мольбой простирались руки то Летисии, то мальчика; но очень быстро обе жертвы превратились в куски с жадностью пожираемого мяса; и все это происходило на глазах у рыночной толпы, на глазах сотен людей; лица одних были искажены ужасом, другие не скрывали злорадства, а кто-то плакал от жалости; но вот все кончилось, и все увидели, что на земле валяется шляпа Летисии Насарено, украшенная фетровыми фиалками: оцепеневшие от ужаса, забрызганные кровью идолоподобные зеленщицы беззвучно шептали: "Боже мой, этого бы не случилось, если бы генерал этого не хотел!" Так это произошло к вечному позору президентской гвардии, которой удалось спасти только обглоданные добела кости, подобрать их среди окровавленных овощей. "Одни только белые кости, мой генерал!" Правда, кроме костей были найдены и подобраны медали мальчика, его сабелька карточного короля, сафьяновые туфли Летисии Насарено, неведомо почему всплывшие в бухте, на расстоянии целой мили от рынка, были найдены бусы из цветных стекляшек и кошелек, сделанный из куска кольчуги. "Эти вещи мы вам и вручаем, мой генерал, а также три этих вот ключа, обручальное кольцо из почерневшего золота и эти пятьдесят сентаво - пять монет по десять сентаво каждая. Вот, сосчитайте, пожалуйста! А больше ничего от них не осталось!" Ему было бы абсолютно все равно, что от них осталось, если бы он мог предвидеть, что всего через несколько лет он начисто забудет о том, что случилось в ту роковую среду, но тогда он рыдал от ярости и не спал всю ночь, страдая от воя переловленных и посаженных на цепь собак-людоедов; он никак не мог решить, что с ними делать, ибо был повергнут в смятение мыслью о том, что казнь собак может оказаться повторным убиением Летисии и мальчика, находящихся в собачьих чревах; он приказал снести железный павильон овощного рынка и разбить на его месте сад с магнолиями и перепелками, а посреди сада воздвигнуть мраморный крест; крест сей должен быть выше маяка и сиять ярче его, дабы увековечить в памяти грядущих поколений историческую женщину, которую сам генерал забыл гораздо раньше, чем был разрушен памятник; его взорвали однажды ночью, и никого не возмутил этот взрыв, а магнолии были сожраны свиньями; сад превратился в сточную вонючую лужу, но генерал никогда не увидел этого не только потому, что приказал своему личному шоферу объезжать стороной то место, где располагался некогда овощной рынок, даже если объезд будет длиной с кругосветное путешествие, но и потому, что не показывался в городе с тех пор, как переселил все свои министерства в здания из солнечного стекла и остался во дворце один с горсткой прислуги; дворец перестал походить на дворец, ибо он приказал, чтобы в нем не осталось и следа королевских претензий Летисии Насарено; он бродил в одиночестве по безлюдным коридорам и пустым покоям, без цели, без дела, лишь время от времени давая незначительные указания генералитету или принимая участие в заседании совета министров, на котором решался какой-либо трудный вопрос и для принятия окончательного решения требовалось мнение президента; кроме того, ему приходилось терпеть визиты зловредного посла Уилсона, который, расположившись в тени сейбы, задерживался у него допоздна, угощал его конфетками из Балтимора, совал ему журнальчики с фотографиями голых женщин, стараясь под сурдинку уговорить его отдать территориальные воды страны в счет погашения громадных процентов внешнего долга; он давал послу выговориться, то слыша все, о чем тот говорит, то ничего не слыша - в зависимости от того, выгодно ему слышать или невыгодно; когда же словоизвержение посла становилось слишком докучливым, его собеседник пропускал весь этот поток слов мимо ушей, прислушиваясь, как в расположенной неподалеку женской школе хор девочек поет о рябенькой пташечке, что сидит на зеленом деревце; с наступлением сумерек он провожал посла из патио, пытаясь объяснить своему гостю, что тот может требовать абсолютно все, кроме моря: "Как я останусь без моря под окнами? Что я буду делать один, без него, в этом огромном доме? Что станется со мной, если завтра я не увижу его в этот же час заката, когда оно похоже на пылающее болото? Как я буду жить без декабрьских ветров, которые с воем врываются в разбитые окна, без зеленых сполохов маяка, - я, кто покинул туманы своего плоскогорья и, подыхая от лихорадки, ринулся в пекло гражданской войны вовсе не из патриотических чувств, как пишут об этом во всех биографических словарях, и вовсе не из авантюризма, как утверждают некоторые, и уж тем более не из-за федералистских идей, да пребудут они в священном Царствие Божьем, а исключительно ради того, чтобы увидеть море! Все остальное фигня, мой дорогой Уилсон, так что придется вам придумать что-нибудь другое". И он прощался с послом, легонько потрепав его по плечу. Проводив посла, он брел в свое обиталище, зажигал свет в пустынных кабинетах былых ведомств и однажды вечером вдруг увидел заблудившуюся в коридорах корову, погнал ее к лестнице, животное зацепилось копытами за дырявую ковровую дорожку и кубарем покатилось вниз по ступенькам, раскроив себе череп к неописуемой радости изголодавшихся прокаженных, которые бросились тут же разделывать тушу, - все прокаженные, паралитики и слепцы вернулись после смерти Летисии Насарено и вновь обитали в саду, среди одичавших розовых кустов, снова вымаливали у него щепотку целительной соли, пели звездными ночами песни, и он сам пел с ними песенку давних славных времен: "Сусанна, приди ко мне, Сусанна!"; в пять часов пополудни он подглядывал из окошка коровника, как возвращаются из школы девочки в голубеньких передничках, в гольфиках, с косичками, и, млея от похоти, манил их к себе, поигрывая за железными прутьями окошка тряпичными пальцами перчатки: "Девочка, девочка, иди-ка сюда, дай я тебя пощупаю!"; "Мама родная! Мы убегали от него, как от призрака с чахоточными глазами!"; он же, видя, как они убегают, сокрушенно думал: "Мать моя Бендисьон Альварадо до чего молоды нынешние девчонки!"; ему ничего не оставалось, как посмеиваться над собой, считая себя ни на что не годным, но когда его персональный лекарь, его министр здравоохранения, которого он постоянно приглашал к обеду, решил не ограничиваться осмотром глаз и проверкой пульса, а прописал ему микстуру от старческого склероза, дабы закрыть сточные трубы его памяти, он послал своего лекаря в задницу: "Стану я пить какую-то микстуру! Я, человек, который никогда ничем не болел, кроме как лихорадкой в годы войны!"
Он стал обедать в полном одиночестве, отрешенный от всего мира, повернувшись спиной ко всему белому свету, - большой эрудит посол Мейриленд подсказал ему, что так обедали марокканские короли; он обедал, стараясь сидеть прямо, с высоко поднятой головой, держа вилку в левой руке, а нож в правой, тщательно пережевывая пищу в соответствии со строгими правилами позабытой своей наставницы; затем он обходил весь дворец в поисках тайников, где были спрятаны банки с медом, но, обнаружив тот или иной тайник, через пару часов забывал, где он находится, начинал новые поиски и между делом находил засунутые в щели, словно окурки сигарет, свернутые в трубочку полоски бумаги, давным-давно, в другую эпоху, он обрывал эти поля, чтобы записать на них то, о чем сам он уже не сможет вспомнить спустя многие годы. "Завтра вторник", - было написано на одной из полосок, а на другой он прочитал: "На твоем белом платке вышиты красным инициалы одного имени, но это не твое имя, мой властелин", - он ничего не понял и с удивлением прочитал на следующей бумажке: "Летисия Насарено моей души, посмотри, что стало со мной без тебя". Летисия Насарено - это имя встречалось почти на каждой бумажке, и он никак не мог взять в толк, кто это был так несчастлив, что оставил после себя столько письменных вздохов. "И при чем здесь мой почерк, черт подери?" Но это был его почерк, неповторимая каллиграфия левши, украшавшая к тому времени стены нужников, где он писал для собственного успокоения: "Да здравствует генерал!" Он уже не гневался на себя за то, что стал слюнтяем, что опустился ниже любого военного сухопутных войск, флота или авиации, что распустил нюни из-за монастырской послушницы, от которой только и осталось, что имя, записанное карандашом на узких полосках бумаги; он просто не помнил ничего из того, что было до и после роковой среды, после того, как он отказался даже притронуться к вещам Летисии и мальчика, к тем вещам, которые адъютанты положили на его письменный стол: глядя в сторону, он приказал: "Унесите эти туфли, эти медали, унесите все, что может напомнить мне о покойниках". И все, что им принадлежало, было унесено в спальню Летисии, в спальню, где прошли безумные сиесты его страсти. "Забейте там все двери и окна, черт подери, и не смейте входить туда, даже если я сам прикажу вам войти!" Отдав этот приказ, он долгие месяцы корчился в судорогах ужаса, слушая, как воют на цепи собаки, сожравшие Летисию и мальчика, но не решался приказать, чтобы их отправили на живодерню, ибо думал, что любой вред, причиненный собакам, причинит боль дорогим покойникам; он забивался в гамак, стараясь забыться, стараясь унять свою ярость, ибо знал, кто были истинные убийцы его кровных; он вынужден был терпеть унижение, видя убийц в своем собственном доме, но в то время он ничего не мог с ними поделать, чувствовал себя униженным, но вынужден был терпеть их, потому что в то время недоставало его власти, чтобы свернуть им шею; он не стал устраивать никаких похорон, запретил являться к нему с выражением соболезнования, не объявлял траура, - ждал своего часа, качаясь в гамаке злобы под сенью гигантской сейбы; там, под этой сейбой, последний его закадычный приятель сказал ему, выражая мнение всего генералитета, что, мол, генералитет гордится тем достоинством и выдержкой, с какими народ перенес эту ужасную трагедию - всюду царят спокойствие и порядок. Он чуть заметно усмехнулся: "Не говорите глупостей, дружище! В том-то и дело, что спокойствие, в том-то и дело, что порядок! Людей ни фига не взволновало это несчастье". Он перечитывал газету от корки до корки, и слева направо, и справа налево, пытаясь найти в ней нечто большее, нежели официальные сообщения правительственного пресс-центра, велел поставить радиоприемник рядом с собой, чтобы не пропустить важных известий, и наконец дождался: все радиостанции, от Веракруса до Риобамбы, передали сообщение о том, что служба национальной безопасности напала на след организаторов покушения. "А как же иначе, тарантуловы дети!" - пробормотал он, а радио сообщало далее, что организаторы покушения обнаружены в одном из пригородных публичных домов, на который обрушен огонь минометов. "Вот так, - вздохнул он, - бедные люди!" Однако он оставался в гамаке, совершенно непроницаемый, ни единым проблеском не выдавал того, что замыслил, молясь про себя: "Мать моя Бендисьон Альварадо сохрани мне жизнь для мщения веди меня за руку мать вдохнови меня!" Он был настолько уверен, что мать услыхала его мольбы и вняла им, что полностью овладел собой и справился со своим горем, - это и увидели ответственные за общественный порядок и национальную безопасность офицеры генерального штаба, которые явились доложить ему: "Мой генерал, трое организаторов покушения убиты в перестрелке с силами охраны порядка, двое схвачены и находятся в камерах Сан-Херонимо!" Сидя в гамаке с кувшином фруктового сока в руках, он сказал: "Ага", - и твердой рукой хорошего стрелка налил им всем по стакану сока. "Он был воплощением мудрости в большей степени, чем когда-либо раньше, и был чуток, как никогда, настолько чуток и внимателен, что угадал наше желание и разрешил нам всем закурить. Это было неслыханно - разрешить нам курить при исполнении служебного долга!" - "Под этим деревом все мы равны", - сказал он и спокойно выслушал подробный доклад о том, как было задумано и осуществлено преступление на рынке, как из Шотландии отдельными партиями были привезены восемьдесят два щенка охотничьей породы, из которых двадцать два подохли по разным причинам, а остальные шестьдесят были должным образом натасканы шотландским собаководом, который в преступных целях привил им лютую ненависть не только к чернобуркам Летисии Насарено, но и к ней самой, а также к мальчику. "Собак натаскивали, пользуясь вот этими предметами туалета, мой генерал! Им давали нюхать украденное из дворцовой прачечной вот это белье, вот этот корсаж Летисии Насарено, вот этот ее платок, вот эти чулки, вот этот мундир мальчика, мой генерал! Вы узнаете все эти вещи?" Он даже не глянул на то, что ему показывали, лишь сказал: "Ага!" - и внимательно слушал дальнейшие объяснения: "Этих шестьдесят собак приучали не лаять в тех случаях, когда они не должны лаять, приучали их к человечине, мой генерал, держали их взаперти, в полной изоляции от света Божьего; их натаскивали несколько лет на заброшенной китайской ферме в семи милях от столицы; на этой ферме имелись чучела Летисии Насарено и мальчика, сделанные в натуральную величину и обряженные в их одежды, кроме того, собак учили узнавать мальчика и Летисию в лицо, постоянно показывая им вот эти портреты и эти газетные фотографии". И военные показали ему альбомы, на страницах которых были расклеены те фотографии, чтобы он оценил, какую огромную они провернули работу, эти гладкие боровы. "Каждый делает свое, мой генерал!" Но он, не глядя на них, обронил только свое "ага", и тогда они сказали ему самое главное: что, разумеется, заговорщики действовали не сами по себе, что они - агенты тайной организации, центр которой находится за границей. "Вот их эмблема, ваше превосходительство!" И они показали ему эмблему заговорщиков - скрещение гусиного пера и кинжала, а он сказал: "Ага!" Они же продолжали свой доклад, из которого явствовало, что все заговорщики давно скрывались от органов правосудия, боясь ответственности за ранее совершенные уголовные преступления. И они показали ему альбом, где были помещены фотокарточки заговорщиков, взятые из полицейских досье: "Вот эти трое - убиты, а эти двое схвачены и сидят в подземельях Сан-Херонимо, мой генерал! Как поступить с ними - решение принадлежит вам! Это братья Маурисио и Гумаро Понсе де Леон, двадцати восьми и двадцати трех лет. Первый из них дезертировал из рядов вооруженных сил, постоянного места жительства не имеет и является лицом без определенных занятий; второй преподавал керамическое дело в ремесленном училище; увидев этого человека, собаки, о которых идет речь, виляли хвостами от радости и всем своим поведением выказывали ему свою преданность, что является несомненным и неопровержимым доказательством его вины, мой генерал!" Но он и тут сказал только свое "ага", однако, подводя в официальной сводке итоги дня, с похвалой отозвался о трех высших офицерах, проводивших расследование, и наградил их почетной медалью "За верную солдатскую службу родине"; он сам вручил им эту медаль и тут же, на торжественной церемонии награждения, учредил военно-полевой суд, который приговорил братьев Маурисио и Гумаро Понсе де Леон к расстрелу. "Приговор должен быть приведен в исполнение по истечении сорока восьми часов с момента его оглашения, если, конечно, ваше превосходительство не помилует осужденных".

Предыдущая страница 7 Следующая страница


Осень патриарха 8

Все эти сорок восемь часов он задумчиво лежал в своем гамаке в полном одиночестве, оставаясь глухим к просьбам о помиловании, которые раздавались со всех концов света; он слушал по радио бесплодную болтовню в Сообществе Наций, слушал брань, которой его осыпали в нескольких соседних странах, слушал, как в нескольких соседних странах его хвалят и поддерживают; затем он принял своих министров и с одинаковым вниманием выслушал как тех, кто робко говорил о милосердии, так и тех, кто громко настаивал на решительных мерах; он отказался принять папского нунция, поспешившего к нему с личным пастырским посланием самого Папы, в котором его святейшество беспокоился о судьбе двух заблудших овец; он молча выслушивал сообщения о том, что вся страна взволнована и взбудоражена его молчанием, молча прислушивался к далекой перестрелке, молча воспринял гул взрыва, происшедшего без всяких видимых причин на военном корабле, что стоял на рейде, у входа в бухту. "Одиннадцать убитых, мой генерал, восемьдесят два раненых, корабль вышел из строя!" - "Хорошо", - проговорил он, глядя в окно спальни на пылающий у входа в бухту ночной костер. То началась последняя ночь двух приговоренных к смерти узников, двух братьев, ожидавших исполнения приговора на военной базе Сан-Херонимо. Он вспомнил их в эти часы такими, какими видел на фотографиях: с одинаковыми - сразу видно, что братья, - бровями, представил, как они дрожат от ужаса, одинокие, обреченные, с номерными табличками на шее, представил их в камере смертников в ярком свете постоянно включенной лампочки; он чувствовал, что их мысли обращены к нему, чувствовал, что они надеются, что умоляют о помиловании; однако ни по единому его жесту невозможно было предугадать, как он поступит; он завершил свой обычный будничный день, как обычно, попрощался с дежурным офицером, который оставался у дверей его спальни с тем, чтобы в любую минуту быть готовым довести до всеобщего сведения его решение, даже если это решение будет принято ночью, до первых петухов. "Доброй ночи, капитан", - сказал он небрежно, не глядя на офицера, повесил на крюк свою лампу, закрылся на три замка, три щеколды и три цепочки, лег на пол и погрузился лицом вниз в чуткий сон, сквозь легкую оболочку которого слышал тревожный лай собак во дворе, сирены санитарных машин, взрывы петард и взрывы музыки на каком-то сомнительном празднике, доносящиеся сквозь густую тьму города, потрясенного беспощадностью приговора; он проснулся в полночь от звона соборных колоколов, проснулся в два во второй раз, а в три проснулся снова из-за мороси, царапавшей стекла и металлические сетки на окнах, и тяжело поднялся с пола тем громоздким и сложным манером, какой, вставая, применяет оглушенный бык - сперва подымается зад, затем - опора на передние ноги, а уж потом подымается отяжелевшая от удара голова, с длинной нитью слюны изо рта; так он поднялся, подобно быку, и приказал дежурному офицеру, чтобы, во-первых, немедленно убрали из-под окон этих собак, куда угодно, лишь бы он их не слышал, но чтобы их не убивали, а содержали за счет правительства до тех пор, пока они не подохнут от старости; во-вторых, он приказал освободить как невиновных всех солдат охраны, которые сопровождали Летисию Насарено и мальчика в ту роковую среду; и наконец, в-третьих, он приказал незамедлительно казнить братьев Маурисио и Гумаро де Леон, но подвергнуть их казни не через расстрел, как это решил военно-полевой суд, а применить отмененный способ казни - то есть четвертовать их при помощи четверки лошадей. И братьев Понсе де Леон разорвали лошадьми на куски, и части их тел выставили на самых видных местах в различных районах нашего необъятного царства скорби в целях всеобщего устрашения. "Бедные ребята", - бормотал он, шаркая огромными ножищами тяжелораненого слона, и страстно молился про себя: "Мать моя Бендисьон Альварадо помоги мне веди меня за руку мать! Ниспошли человека который поможет мне отомстить за эту невинную кровь!" Он денно и нощно мечтал о таком человеке, о человеке со сверхъестественными способностями к сыску, о человеке в этом смысле провиденциальном; он представил себе этого человека в бреду своего злопамятства и с затаенным волнением пытался узнать его среди встречных, заглядывая в самую глубину их глаз; пытался узнать его по каким-то сокровенным оттенкам голоса, вслушиваясь в голоса окружающих; он прислушивался к подсказкам сердца, рылся во всех уголках своей памяти и потерял уже было надежду найти его, как вдруг этот человек предстал перед ним, полный ослепительного очарования, "Это был самый изысканный человек из всех кого видели когда-либо мои глаза мать!" Он был одет как годо в старину; на нем был фрак от Генри Поула с гарденией в петлице, брюки от Пековера и жилет из переливчатой серебристой парчи; этот человек привык блистать в самых аристократических салонах Европы, где он появлялся со своим огромным, величиной с теленка, угрюмым доберманом с человеческими глазами. "Хосе Игнасио Саенс де ла Барра, - представился он, - к вашим услугам, ваше превосходительство!"
Это был последний вольный отпрыск нашей аристократии, сметенной ураганным ветром гражданской войны, разбитой армиями федералистских кау-дильо, стертой с лица отечества вместе со своими претензиями на величие, вместе со своими огромными меланхолическими поместьями и своим французским прононсом - великолепный породистый капрал, не имеющий за душой ничего, кроме своих тридцати семи лет, знания семи языков и четырех призов по охотничьей стрельбе влет, завоеванных на состязаниях в Довиле; невысокий, стройный, с кожей цвета железа, с черными, кроме одной крашенной под седину пряди, волосами метиса, расчесанными на прямой пробор, с твердыми волевыми губами, с решительным взглядом сверхпроницательных глаз, он любил позировать для цветных фотографий на фоне идиллических весенних пейзажей, изображенных на салонных гобеленах, как бы играя в крикет своей вишневой тростью; едва увидев капрала, его превосходительство облегченно вздохнул: "Это он! Тот, кто мне нужен". И Хосе Игнасио Саенс де ла Барра поступил на службу к нашему генералу, оговорив одно-единственное условие: "Ваше превосходительство выделяет мне денежные средства в сумме восьмисот пятидесяти миллионов песо, в отношении которых я не подотчетен ни перед кем, кроме как перед вашим превосходительством, равно как подчиняюсь я только одному лицу - вашему превосходительству. Со своей стороны я обязуюсь в течение двух лет вручить вам головы подлинных убийц Летисии Насарено и вашего мальчика". Условие было принято: "Согласен!" Ибо генерал убедился в преданности Хосе Игнасио Саенса де ла Барра, убедился в его способности действовать, не рассусоливая, убедился после того, как подверг его множеству всяческих испытаний, дабы проникнуть в лабиринты его души, дабы увидеть, насколько сильна его воля, как далеко она простирается, дабы узнать, есть ли какая слабинка в его характере; последним испытанием была серия беспощадных партий в домино, которые Хосе Игнасио Саенс де ла Барра с безрассудной смелостью выиграл, не имея на то разрешения, - "Потому что это был самый отважный человек из всех отважных каких только видели мои глаза мать! Он был редкостно терпелив он все знал знал семьдесят два способа приготовления кофе различал моллюсков по полу знал нотную грамоту и азбуку слепых он мог подолгу молча смотреть мне в глаза и я не знал куда мне деваться перед этим невозмутимым взором теряясь перед утонченными жестами рук перед тем как он небрежно опирается на рукоять своей вишневой трости посверкивая алмазом чистейшей воды на мизинце я не знал куда мне деваться перед его громадным псом бдительным и свирепым лежащим у его ног подрагивающим во сне шкурой этой живой бархатной оберткой своего тела я не знал куда мне деваться перед этим человеком благоухающим лосьонами перед этим человеком чье тело не боялось ни ласки ни смерти перед человеком поразительной красоты и в то же время полным присутствия духа что не часто доводится видеть и вот этот человек решился сказать мне что я совсем не похож на военного что я стал военным из высших соображений: "Вы не чета всем этим воякам, генерал! Это люди достаточно примитивные, с такими же примитивными амбициями. Чины для них важнее власти, они предпочитают командовать, а не властвовать, они служат не чему-то, а кому-то, поэтому с ними так легко управляться, особенно если настраивать одних против других", - так он сказал а мне оставалось лишь улыбнуться думая про себя что вряд ли мне удастся скрывать свои мысли от этого ослепительного человека которому я дал больше прав чем кому бы то ни было за все годы своего правления если не считать моего дорогого друга, генерала Родриго де Агилара, да пребудет он в священных руках Господа!" И генерал сделал Хосе Игнасио Саенса де ла Барра полновластным хозяином тайной империи внутри своей собственной. То была незримая служба репрессий и уничтожения, у нее не было не только официального названия, но и конкретного местонахождения, она была повсюду и нигде, она казалась ирреальной, ибо никто не отвечал за ее действия; однако же она существовала - чудовищная химера была реальностью; невидимая, она террором подчинила себе остальные репрессивные органы государства задолго до того, как высшие военные ощутили ее зловещее влияние и незримую вездесущность, - сам генерал не предвидел, во что превратится эта страшная затея. "Я и не подозревал что оказался в ненасытных щупальцах этого людоеда в одежде принца в тот самый час когда подпав под власть его дьявольского очарования принял его условия". И вот однажды этот человек доставил в президентский дворец грубый мешок, который, казалось, был набит кокосовыми орехами, и приказал поставить его в укромном местечке, где бы он никому не мешал: "Суньте его хотя бы в этот встроенный шкаф, где хранятся ненужные архивы!" Мешок сунули в шкаф и забыли о нем, а через три дня невозможно стало дышать из-за ужасного трупного запаха, который пропитал все стены и ложился смрадным налетом на зеркала; мы искали источник этой ужасной вони на кухне, проверяли коровники, изгоняли ее окуриванием из кабинетов, а она заползала в зал заседаний. Ее миазмы, подобные сладковатому запаху гниющей розы, проникли в самые скрытые щели, куда никогда не проникали никакие запахи, куда в холерные годы не проникало даже дуновение ветра, отравленного заразой; вонь же исходила оттуда, где искать и не думали, - из шкафа с архивными бумагами, от того грубого мешка, который, казалось, был набит кокосовыми орехами, который сунули в шкаф по велению Хосе Игнасио Саенса де ла Барра; оказалось, что в этом мешке был его первый взнос, предусмотренный соглашением с генералом: шесть отрубленных голов, причем на каждую голову имелось соответствующее свидетельство о причине смерти ее недавнего обладателя. Там была голова слепого старца, потомственного патриция, представителя каменного века дона Непомусено Эстрада, девяноста четырех лет, последнего ветерана великой войны и основателя партии радикалов, умершего, как о том сообщалось в прилагаемом свидетельстве, четырнадцатого мая вследствие старческого склероза сердечных сосудов; голова доктора Непомусено Эстрада де ла Фуэнте, сына предыдущего, пятидесяти семи лет, гомеопата, умершего, если верить прилагаемому свидетельству, в тот же день, что и его отец, от разрыва сердца; голова Элисера Кастора, двадцати одного года, студента-физиолога, умершего, как сообщалось в свидетельстве о смерти, от тяжелых телесных повреждений, нанесенных колющим предметом в пьяном побоище; голова Лидисе Сантьяго, тридцати двух лет, активной подпольщицы, умершей вследствие подпольного аборта; голова Роке Пинсона, он же Хасинто-невидимка, тридцати восьми лет, фабриканта цветных надувных шаров, умершего в тот же день, что и предыдущие, от алкогольного отравления; голова Наталисио Руиса, лидера подпольного движения "Семнадцатое октября", тридцати лет, умершего, как удостоверяло свидетельство о смерти, вследствие того, что означенный Наталисио Руис на почве несчастной любви выстрелил себе в рот из пистолета. "Итого - шесть голов, ваше превосходительство! Распишитесь в получении вот на этой квитанции". И он с перевернутой от зловония и ужаса печенкой подписал эту квитанцию, думая про себя: "Мать моя Бендисьон Альварадо этот человек просто зверь! Кто бы мог подумать глядя на его изысканные манеры и цветок в петлице?" А вслух он сказал: "Не присылайте мне больше тасахо, Начо2, мне достаточно ваших устных донесений!" Однако Хосе Игнасио Саенс де ла Барра энергично возразил: "Наше с вами соглашение - мужское дело, ваше превосходительство! Но ежели у вас кишка тонка, чтобы смотреть правде в глаза, то вот вам ваше золото и давайте расстанемся! Что за фигня? Лично я готов расстрелять даже собственную мать, если это потребуется!" - "Ну-ну, Начо, - примирительно сказал генерал, - нечего преувеличивать, исполняйте свой долг!" Так что головы продолжали поступать все в тех же грубых мешках, и казалось, что мешки полны кокосовых орехов. У генерала все переворачивалось внутри, он приказывал: "Уберите это подальше", - а затем, выслушав, что написано в прилагаемых к головам свидетельствах о смерти, расписывался на очередной квитанции; так он расписался в получении в общей сложности девятисот восемнадцати голов самых непримиримых своих политических противников, и как раз в ту ночь, когда число голов достигло этой цифры, он увидел себя во сне в образе какого-то однопалого существа, какого-то жуткого животного, которое оставляло за собой длинную вереницу отпечатков большого пальца - свои следы на равнине, покрытой свежим цементом; он чувствовал, просыпаясь, привкус желчи, спасался от предрассветной тревоги на ферме, пересчитывая отрубленные головы возле навозной ямы своих унылых воспоминаний, до того углубляясь в свои старческие думы, что путал шум несносного сверчка у себя в ушах со стрекотанием насекомых в гнилой траве. "Мать моя Бендисьон Альварадо, - думал он, - как это может быть что у меня оказалось столько врагов? А до истинных виновников никак не доберемся!" Что касается количества врагов, то Хосе Игнасио Саенс де ла Барра объяснил ему, как это получается: "За шестьдесят - наживаем шестьсот, за шестьсот - наживаем шесть тысяч, и так до шести миллионов!" - "Но это же вся страна, черт подери, - воскликнул он, - так мы никогда не кончим!" Но Хосе Саенс де ла Барра невозмутимо заметил: "Спите спокойно, генерал! Мы кончим, когда они кончатся!" Экий варвар!
Этот тип ни в чем не знал сомнений, ни на йоту не отступал от своих первоначальных замыслов - в них и щели не оставалось для альтернативы; он был сама цельность, как его доберман, который своим постоянным присутствием придавал хозяину уверенность в себе - уверенность и непоколебимость; пес был единственным свидетелем встреч и бесед Хосе Игнасио Саенса де ла Барра с генералом, хотя поначалу генерал попытался воспротивиться этому: когда Хосе Игнасио впервые вошел в его кабинет, но не один, а с громадной собакой на поводке, с этим феноменальным псом, чьи нервы и мускулы переливались под шкурой, как ртуть, с этим чудовищным доберманом, который повиновался одному-единственному человеку в мире, самому бесстрашному, но отнюдь не самому добродушному, генерал сказал: "Оставьте собаку за дверью". Однако Хосе Игнасио Саенс де ла Барра и не подумал подчиниться: "Это невозможно, генерал! Нет такого места на свете, куда я мог бы войти без Лорда Кехеля". Так что пес постоянно входил в кабинет вместе с хозяином и спокойно дремал у его ног, пока хозяин и генерал вели будничный счет отрубленным головам, но стоило генералу повысить голос, как пес тотчас предостерегающе подымался и алчно напрягался всем телом. "Его человеческие поразительно женские глаза мешали мне думать я вздрагивал от его человеческого дыхания от его морды пошел пар весь он заклокотал как солдатский котел и подпрыгнул клацнув зубами как только я стукнул кулаком по столу от ярости потому что в очередном мешке обнаружил голову одного из своих самых старых адъютантов". Этот адъютант к тому же был его давним, испытанным партнером по игре в домино, можно сказать, другом-приятелем, так что он не мог не выйти из себя: "Хватит, черт подери! Кончилась катавасия!" Однако Хосе Игнасио Саенс де ла Барра, как всегда, смирил его гнев - не столько при помощи аргументов, сколько сладкой велеречивостью безжалостного дрессировщика диких псов. По ночам генерал казнился мыслью, что подчиняется этому типу, этому Саенсу де ла Барра, единственному из смертных, кто осмеливается вести себя с ним как с вассалом; наедине с самим собой генерал восставал против его тайной империи, решался стряхнуть с себя рабское повиновение, которое постепенно становилось привычным, заполняло собой всю структуру его власти. "Завтра же кончится вся эта катавасия, - бормотал он, - хватит, черт подери! В конце концов, Бендисьон Альварадо родила меня не для того, чтобы я выполнял приказы, а для того, чтобы приказывал!" Однако все его ночные установления рассыпались в прах в тот самый миг, когда к нему входил в сопровождении своего пса Хосе Игнасио Саенс де ла Барра, - генерал вновь становился его добычей, ослепленный изысканными манерами, живой гарденией в петлице, звучным голосом, ароматом лосьонов, сверканием изумрудных запонок в накрахмаленных манжетах, внушительной тростью, строгой красотой этого самого необходимого и самого невыносимого человека. - "Из всех, кого только видели мои глаза!" Но он говорил: "Не будем преувеличивать, Начо, выполняйте свой долг!" И продолжал принимать мешки с отрубленными головами, расписываясь, не глядя, на очередных квитанциях, погружаясь в зыбучие пески своей власти - безо всякой опоры под ногами, - как в бездну; он спрашивал себя на каждом шагу, каждое утро, у каждого окна, являющего ему каждодневное море: "Что стряслось с этим миром? Ведь уже одиннадцать, а в этом мертвом доме не видать ни души! Есть тут кто-нибудь?" - окликал он, но ответа не было - он был один, совсем один, и ему казалось, будто он не у себя во дворце, а в какой-то чужой обители. "Куда подевались вереницы босых денщиков которые разгружали тяжелые вьюки со спин ослов и носились по коридорам с корзинами полными овощей кур и плодов куда подевались лужи протухшей воды выплеснутой моими болтливыми бабенками из цветочных кувшинов чтобы поставить в них свежие цветы взамен увядших за ночь куда подевались эти женщины которые проветривали и скребли птичьи клетки и выбивали на балконах ковры колотя по ним сухими вениками в ритме песни "Сусанна приди ко мне Сусанна твоей любви я жажду" куда подевались мои худосочные недоноски которые справляли нужду за каждой дверью и струйками из своих пипок рисовали двугорбых верблюдов на стенах зала заседаний куда подевались мои суматошные чиновники гонявшие из ящиков своих письменных столов несушек откладывающих там яйца куда подевались шлюхи крутившие любовь с солдатами в общих нужниках куда подевались мои бесчисленные дворняги что облаивали дипломатов кто снова турнул моих паралитиков с лестниц кто выгнал из розовых кущей моих прокаженных кто устранил неизменных моих подхалимов?" Последних близких ему людей из генералитета он едва различал, как за глухим забором, за спинами новых своих приближенных, отвечающих за его безопасность; ему оказывали чуть ли не милость, предоставляя возможность выступить на заседании нового совета министров, состав которого утверждал не он, - то были шесть докторов наук в похоронных сюртуках и крахмальных воротничках, спешившие опередить его мысли и решавшие государственные дела без консультации с ним. "Черт подери! В конце концов, правительство - это я!" - пробовал он разбушеваться, однако Хосе Игнасио де ла Барра невозмутимо разъяснил ему: "Ничего подобного, генерал! Вы не правительство, а власть!" Он изнывал от тоски, играя по вечерам в домино, безнадежно скучал, даже если его партнерами были самые изощренные игроки, ибо все равно ему не удавалось проиграть ни одной партии, на какие бы хитрые уловки он ни пускался; он вынужден был не менее часа ждать обеда, ибо проверяльщики пищи не допускали его к столу, пока не перепробуют каждый кусочек; из его тайников исчезали банки с медом, и он жаловался Саенсу де ла Барра: "Какая это, к черту, власть? Разве о такой власти я думал?" На что Саенс де ла Барра отвечал, что, мол, другой власть не бывает. - "Единственно возможна та, что есть, генерал!" Жизнь во дворце, которая в достославные времена была шумным раем, подобным воскресному базару, превратилась в летаргический сон, и в этой новой жизни ему нечем было заняться, кроме как ждать ежедневно четырех часов пополудни, чтобы включить радио и прослушать очередную главу инсценированного романа о несчастной любви, передаваемого местной радиостанцией; он слушал каждую новую главу, лежа в гамаке, держа в руке нетронутый стакан фруктового сока, глаза его увлажнялись слезами, и, прослушав эту очередную главу, он терзался вопросом, умрет или не умрет героиня радиоромана, эта совсем молоденькая девушка. Хосе Игнасио Саенс де ла Барра навел для него справки и сообщил: "Да, генерал, девушка умрет". - "Так пусть не умирает, черт подери! - приказал он. - Пусть живет до конца романа и выходит замуж, и нарожает детей, и станет старой, как все люди!" И Саенс де ла Барра велел переделать сценарий, дабы утешить генерала иллюзией его власти. Отныне никто из радиогероев не умирал без его указания: по его воле парочки, не любившие друг друга, шли к венцу, по его воле воскресали персонажи, умершие в предыдущих главах, отрицательные герои наказывались заблаговременно, все положительные были счастливы, так как счастье их наступало по его приказу; все это создавало иллюзию деятельности, делало его жизнь хоть чем-то наполненной, ибо ему давно уже не к чему было приложить руки: когда он в восемь вечера обходил с лампой в руке свои владения, оказывалось, что кто-то уже задал корм коровам и выключил свет в помещениях президентской гвардии, что кто-то уже велел прислуге отправляться спать и она спала; кухни сверкали чистотой, полы были вымыты, столы, на которых рубят мясо, выскоблены и продезинфицированы карболкой, - кто-то предусмотрел все его требования; оказывалось, что кто-то уже опустил на окнах шпингалеты и запер на ключ двери всех кабинетов, несмотря на то, что ключи от всех дверей хранились у него, и только у него; лампы в коридорах, ведущих от вестибюля до его спальни, гасли одна за другой до того, как он успевал притронуться к выключателю; он шагал впотьмах, шаркая тяжелыми ногами плененного монарха, не отражаясь в темных зеркалах, волоча за собой золотую шпору в черном бархатном чехле, дабы никто не мог узреть его звездный след; проходя мимо окон, он видел все то же море, Карибское море января; он взглянул на него двадцать три раза, и все двадцать три раза оно предстало его взору таким, каким всегда бывает в январе - похожим на подернутое золотистой ряской болото. Так это было каждый вечер, во все месяцы, и в тот августовский вечер тоже; шаркая в потемках ногами, он, направляясь к себе, заглянул в комнату Бендисьон Альварадо, где все еще стоял горшок с кустом мелиссы, стояли клетки давно издохших птиц и стояло ложе страданий, на котором мать гнила заживо и на котором испустила дух. "Спокойной ночи, мать", - пробормотал он, как всегда, хотя прошло уже много лет с тех пор, как никто не отвечал ему: "Спокойной ночи, сын, спи с Богом". Из комнаты матери он зашаркал к своей спальне, освещая себе путь лампой, все той же лампой на случай бегства, как вдруг судорога страха остановила его - свет лампы пронзительными угольками отразился в зрачках Лорда Кехеля, там, в темноте; послышался запах мужских духов, и генерал ощутил властную силу того, от кого исходил этот запах, почувствовал его презрение к своему страху. "Кто здесь?" - спросил он, хотя отлично знал, кто, - Хосе Игнасио Саенс де ла Барра, одетый в парадный костюм, явился в эти апартаменты, дабы напомнить, что сегодня историческая ночь: "Двенадцатое августа, генерал! Великая дата! Ровно сто лет со дня вашего прихода к власти! Так что, генерал, прибыли гости со всего света. Еще бы! Ведь на таком празднике можно присутствовать только один раз в течение самой долгой жизни. Вся страна празднует, а вы что же?" Но он в ответ на все уговоры и настоятельные требования Хосе Игнасио провести эту знаменательную ночь в шуме оваций и в лучах пламенной любви своего народа раньше обычного закрылся на три замка своей предназначенной для сна камеры, на три щеколды и на три цепочки, лег ничком на голый цементный пол, не раздеваясь, в грубой холщовой форме без знаков отличия, в сапогах с золотой шпорой на левом, зарылся лицом в ладони, как в подушку, и застыл в этой позе, - в своей извечной позе, в какой он был обнаружен нами в свое время, исклеванный грифами и покрытый насекомыми и водорослями дна морского, - застыл и сквозь туманную мглу, застилающую неусыпное око бессонницы, слышал далекие раскаты праздничного салюта, радостную музыку, ликующий звон колоколов, слышал, как потоками ила растекаются толпы людей, превознося до небес славу, которая не была его славой; он слышал все это и бормотал, скорее удивленный, нежели опечаленный: "Мать моя, Бендисьон Альварадо моей судьбы! Сто лет, вот уже сто лет прошло с той поры! Черт подери, как летит время!"
Итак, он был там, это был именно он, а не его подобие, он лежал в зале для приемов, на банкетном столе, пышно разодетый и великолепный, как умерший Папа Римский, весь в цветах, среди которых он не узнал бы самого себя - того, кто уже умер однажды и разлагался здесь, на этом же столе, - лежал еще более грозный в смерти, чем в жизни, с шелковой перчаткой, раздувшейся от набитой в нее ваты, в ярком, павлиньей расцветки парадном мундире, делавшем необъятно широкой его старческую грудь, которая, как броней, была закрыта бесчисленными орденами и медалями - наградами за воображаемые победы на шоколадных войнах, специально придуманных его изобретательными и беззастенчивыми холуями, с золотой шпорой на левом сапоге и десятью опечаленными солнцами Генерала Вселенной на погонах (звание это присвоили ему в последний момент, торопясь возвысить его над самой смертью), такой открытый для посторонних глаз, что впервые не возникало никаких сомнений в реальности его существования, хотя на самом деле никто не походил на него меньше, никто не был так бесконечно далек от него, как этот выставленный для всеобщего обозрения труп, который в гробу, казалось, подрумянивался на медленном огне свечей, пока в соседнем зале правительственного совета мы всю ночь обсуждали каждое слово официального бюллетеня с вестью, в которую до конца все еще не осмеливались поверить сами. "Меня разбудило натужное гудение военных грузовиков; солдаты в круглых зеленых касках, чуть сгорбленные под тяжестью своей амуниции и висящих на шее автоматов, небольшими группами шли по пустынным еще тротуарам, скрывались в подъездах, останавливались на перекрестках, надолго задерживались у дверей государственных зданий; некоторые залегли под арками торговой улицы, выставив перед собой сверкающие на солнце стволы, другие - я это видела сама - втащили тяжелые пулеметы на крыши домов вице-королевского квартала, а когда я открыла дверь на балкон, чтобы найти, куда бы поставить охапку влажных от росы гвоздик, только что срезанных мною в патио, то сразу же услышала грубые голоса и глухой топот солдатских башмаков - патрули с лейтенантом во главе резко стучали то в одну, то в другую дверь и требовали тотчас же закрыть немногие открывшиеся было магазины: "Приказ свыше! Сегодня - национальный праздник!" Я бросила лейтенанту гвоздику и спросила его, что стряслось, почему на улицах столько солдат и так много шуму. Поймав цветок на лету, он сначала пожал плечами: "Милая, мы тоже ни черта не знаем, - а потом, подмигнув мне, громко и неудержимо расхохотался: - Может, покойник воскрес, а?" В этом предположении не было ничего удивительного; наоборот, удивительным, непостижимым показался нам конец его земного существования, и мы легко могли уверовать в то, что после стольких лет небрежения государственными делами он, восстав от смерти, вновь твердо взял в свои руки бразды правления и - более живой, чем когда бы то ни было, - привычно шаркал своими широкими плоскими подошвами по бесконечным ковровым дорожкам призрачного Дома Власти, в котором опять, как когда-то, зажглись знакомые шары-светильники; мы легко могли уверовать, что это он -он, а не кто другой - выгнал коров, которые лениво брели, пощипывая траву, пробившуюся между потрескавшимися плитами площади де Армас, - как сочли естественным, что слепец, сидевший на этих плитах в тени умирающей пальмы, принял копыта за солдатские башмаки, - топот все еще слышался на улицах, и начал читать стихи о счастливом рыцаре, одолевшем смерть и вернувшемся домой с победой, читать взахлеб, простирая руки к коровам, равнодушно пожиравшим побеги бальзамина, что вился вокруг заброшенной пристройки - обиталища поверженных каменных муз; им, коровам, привыкшим в поисках пищи подниматься и опускаться по дворцовым лестницам, понравилось здесь, и они остались жить среди этих муз с венками из полевых камелий и среди обезьян, висевших на лирах, что украшали собою полуобвалившееся здание Национального театра; томимые жаждой, коровы врывались в прохладную полутьму подъездов вице-королевского квартала с таким грохотом, словно в подъездах разбивались сразу десятки цветочных горшков, и тотчас погружали свои распаленные морды в пруды патио; но сколько бы ни пили они, ни у кого не хватало духу отгонять их, потому что на коровьих ляжках и бычьих шеях виднелся четкий оттиск президентского клейма; животные эти были священны, и даже солдаты уступали им дорогу на извилистой и не слишком широкой торговой улице. Она давно уже утеряла свою былую карнавальную веселость и дьявольски соблазнительное великолепие и превратилась с годами в сплошную свалку торчащих, как выломанные ребра, шпангоутов, изглоданных временем бушпритов и мачт, никому не нужных снастей, которые гнили в зловонных лужах, оставшихся как раз на том месте, где в прошлом, - когда у нас еще было море и шхуны причаливали чуть ли не прямо к торговым рядам, - продавали живую рыбу и свежие овощи; густая вонь застойно висела в пустующих павильонах, где когда-то - в ранние годы его президентства - бойко торговал индийский базар; потом индусы уехали, даже не поблагодарив его. "Ни фига! - заорал он им вслед, исполненный старческой нетерпимости и злобы. - Проваливайте к англичанам убирать дерьмо!" - но этого они уже не слышали; вместо них на базаре появились бродячие торговцы с волшебными амулетами, снадобьями против змеиного яда, а рядом, на почве, обильно удобренной гнилыми отбросами, выросли жалкие лачуги, разделенные внутри тонкими перегородками, за которыми под унылый хрип истертых патефонных пластинок днем и ночью скрипели сдаваемые для любви койки; солдатские приклады разнесли их, едва надтреснутый колокол возвестил о начале национального траура. Да, это был - что бы там ни говорили - настоящий траур, и скорбь была неподдельной, ибо его смерть, которой мы так долго и так вожделенно ждали, многое открыла нам в нас самих, и прежде всего то, что, ожидая в полной безнадежности, когда он издохнет от любой из своих монарших болезней, когда вести о его кончине, - столько раз передававшиеся шепотом из уст в уста и столько раз опровергавшиеся, - станут, наконец, правдой, мы кончились сами, выгорели дотла, и теперь мы не поверили в его окончательный уход не потому, что в действительности не были убеждены в этом, а потому, что в глубине души этого уже не хотели; мы не могли себе представить, как будем жить дальше, как вообще может продолжаться жизнь без него - наша жизнь, в которой он, как оказалось, занимал такое непомерно большое место. "А как много он значил для меня, этот человек, давший мне - двенадцатилетней - такое упоительное счастье, которого не дал, да и не мог дать потом ни один мужчина! Я запомнила его еще с тех давних пор, когда, чуть показавшись в маленьком окошке фермы, он жадно высматривал нас, девчонок в голубых платьицах с матросскими воротниками, выходивших из школы ровно в пять, и, глядя на тонкие талии, к которым, как змеи, спускались туго заплетенные косы, сладострастно шептал: "Мать моя, Бендисьон Альварадо, как хороши эти телочки!" Мы видели его голодные глаза, его пальцы в дырявой перчатке, которыми он сжимал красивую банку, присланную послом Фоурбисом, то и дело подбрасывая ее вверх, чтобы мы слышали, как там, внутри, стеклянно позванивают леденцы, - и все-таки отворачивались и пробегали мимо; лишь однажды, убедившись, что меня никто не видит, я украдкой подошла к окну и потянулась к цветастой банке - звон леденцов был слишком соблазнителен; он сильно и нежно сжал мои руки, мягким тигриным движением поднял меня и, не причинив боли, втянул в окно, втянул так осторожно и ловко, что не помял ни единой складки на моем школьном платье; потом он положил меня на сено, от которого шел острый запах застоявшейся мочи, и открыл рот, чтобы что-то сказать мне; язык у него словно присох к гортани, и я подумала, что он испугался еще больше, чем я, - сердце его билось так сильно, что каждый удар можно было видеть под налипшей на грудь рубашкой; он был бледен, в глазах его стояли слезы, которые за всю мою жизнь не показались больше ни у одного из мужчин, владевших мною; цепкими пальцами он молча ощупывал мое вздрагивающее тело - с такой силой, с таким желанием и такой нежностью, каких я потом уже никогда не испытывала; пальцы его скользили вверх по моему животу, судорожно сжимались, и я чувствовала, как расцветают под ними бутоны моих грудей, и нетерпеливо ерзала на сене, и еще сильнее прижималась к липкой, пропахшей незнакомым мужским потом рубашке; нет, больше не понадобились ему леденцы посла Бейлдрича - теперь я уже сама лезла в окно коровника, радуясь счастью вновь пережить часы моего созревания в объятиях этого человека с печальным, но здоровым сердцем, человека, который уже ждал меня на сеновале с целой корзинкой всякой еды; он обожал запахи моего тела и приучил меня саму любить эти запахи, и любил, чтобы пища, которой мы насыщались, впитывала в себя мои запахи и мои выделения: "Ты вкусная, - шептал он мне, - у тебя привкус пота... я хотел бы съесть твои почки, сваренные в твоем соку, с солью твоего пота..." Каждый вечер с головы до ног разделывал он мое тело, приправляя его жгучим перцем и лавровым листом своей страсти, варил меня на медленном огне раскаленных мальв - каждый вечер призрачной нашей любви, у которой не было будущего; он кормил меня и ел сам со страстью и щедростью старого человека - подобной страсти и подобной щедрости не нашла я ни в одном из торопливых и бесчувственных скупердяев, тех многих, что любили меня после него; в минуты насыщения, отталкивая коров, которые пытались лизать нас своими мокрыми шершавыми языками, он говорил о себе, о том, что ему порою становится до того тошно, что, кажется, взял бы и послал все к такой-то матери; говорил об этом спокойно, не жалуясь и не стараясь вызвать сочувствие, словно беседовал сам с собою в той внутренней тишине, которую можно взломать только отчаянным криком; но голос его звучал ровно, и цепкие пальцы снова расползались по мне, и снова он был мужественным и неутомимым - он, ставший единственным смыслом моей жизни. Мне едва минуло четырнадцать лет, когда однажды в нашем доме появились двое военных, на погонах у которых теснилось множество крупных звезд; эти военные принесли чемоданы, распухшие от золотых дублонов, и в полночь посадили меня и моих родителей на иностранный корабль; так оказалась я на чужбине и долгие годы прожила там, пока не донеслась до меня весть, что он умер, умер, не узнав, что в своей скучной и скудной жизни я умирала, может быть, тысячу раз, вспоминая его объятия, что ложилась спать с первыми встречными, чтобы проверить, есть ли в мире мужчина лучше него, и с омерзением отворачивалась, потому что все они были жалкими слизняками в сравнении с ним; я вернулась постаревшей и опустошенной с вереницей детей, которых зачала от разных отцов, тщетно стараясь убедить себя, что это он оплодотворял мое лоно, - вернулась со смутной надеждой, что, умирая, он хоть вспомнил обо мне..." Но генерал начисто забыл ее уже на второй день после того, как она не показалась в окне фермы, он подманил другую, потом еще одну, потом еще... и так каждый вечер, потому что в то время ему уже трудно было находить различия в школьницах, одетых в одинаковую форму; все они были для него на одно лицо, когда голубыми стайками проносились мимо, показывали ему свои острые язычки, весело дразнили, называя старым хрычом, и искоса посматривали на банку с леденцами посла Римпельмейера, он звал их, втаскивал в окно, даже не стараясь узнать, та ли это, что была вчера, или уже новая, он думал о них как о едином существе в голубом платье с матросским воротником; и мысли эти наполняли его сладкой истомой, когда он в полудреме пропускал мимо ушей утомительно однообразные рассуждения посла Штреймберга, подарившего ему мощный граммофонный рупор (очень похожий на тот, на который уставилась собака) с электрическим усилителем, чтобы он всегда мог слышать настойчивое требование отдать территориальные воды в счет уплаты огромного, постоянно растущего долга; он знал это требование и все, что сопутствовало ему, наизусть и так же механически однообразно повторял: "Ни фига, дорогой мой Стивенсон! Все, кроме моря", - и отключал усилитель, чтобы заткнулся, наконец, этот металлический голос, который снова и снова мудрено разъяснял ему то, что без всяких премудростей и темных слов давно уже выложили его собственные люди, кумекающие в экономике и финансах: "Мы голы, мой генерал, нам нечем платить!" Впрочем, он и так знал, что казна пуста, что ресурсы исчерпаны, что страна живет взаймы; он помнил, что сначала взял заем, чтобы расплатиться с долгом времен войн за независимость, затем пошли другие займы, чтобы уплатить проценты за просроченные платежи, потом срочно потребовалось уплатить проценты за проценты и, поскольку денег все равно не хватало, нужно было давать что-то взамен, чтоб хоть как-то ублажить разгневанных кредиторов: монополию на хину и табак - англичанам, на каучук и какао - голландцам, концессию на постройку железной дороги и эксплуатацию водных путей - немцам; все, все приходилось отдавать этим чужеземцам-гринго, открыто и тайно, - большей частью, конечно, тайно! - настолько тайно, что о некоторых секретных соглашениях он сам узнал только после шумного провала и публичной казни Хосе Игнасио Саенса де ла Барра - пусть милостью Бога вечно горит он в адском огне! И все-таки - "У нас нет другого выхода, мой генерал!" - слышал он от каждого своего министра финансов, начиная с того трудного года, когда приказал отсрочить платежи этим скрягам - гамбургским банкирам, взявшим его за горло; немецкая эскадра заблокировала тогда порт, а английский броненосец, неожиданно появившийся на рейде, сделал предупредительный выстрел и пробил снарядом башню собора; однако он не испугался их пушек. "Насрать мне на английского короля! Долой кайзера! Я скорее сдохну, чем сдамся!" - заорал он и в последний момент, когда, казалось, уже все потеряно, был спасен пришедшим ему на помощь послом Чарлзом У. Трейколером, таким же страстным игроком в домино, как он; правительство, которое представлял этот посол, объявило себя гарантом европейских обязательств генерала, получив взамен право на бессрочную эксплуатацию наших недр. С тех пор мы стали нищими, стали вечными побирушками. "Мы должны даже за те подштанники, что на вас, мой генерал!" Но это нисколько не смущало его, и он, как прежде, величественно провожал до лестницы очередного посла, по обыкновению всех послов болтавшего с пяти часов пополудни, и, прощаясь, слегка хлопал его по плечу: "Ни фига, мой дорогой Бейкстер! Я скорее сдохну, чем отдам море!"
Гораздо сильнее всех неоплаченных долгов огорчали его кладбищенская тишина и пустынность президентского дворца, которые наступили по вине проклятого Хосе Игнасио Саенса де ла Барра, не оправдавшего его высокого доверия, того самого де ла Барра, который отрубил все головы, кроме тех, которые действительно следовало отрубить, - головы злодеев, погубивших Летисию Насарено и ее ребенка. Попугаи совсем не подавали голоса, сколько бы капель целебной микстуры ни вливал он в их широко раскрытые клювы, девочки из соседней школы перестали петь песенку о рябой пташечке, что сидит на зеленом деревце; надо было забыться, и вся жизнь стала уходить на нетерпеливое ожидание школьницы с маленькими, тугими, как неспелые лимончики, грудями, на игры с нею; он приохотился к обильным трапезам в одиночестве, за столом под зеленым живым навесом, к одинокому времяпрепровождению, когда, плавясь в знойном мареве сиесты, то и дело выныривал из сладкой полудремы, чтобы не потерять нить телевизионного фильма, столь приятного его сердцу; в этом фильме все было не так, как в жизни, но он был убежден, что видит подлинную жизнь или, по крайней мере, такую, какой, по его представлениям, она должна быть, и очень радовался этому; он, прославленный и вездесущий, он, считавший, что знает все, конечно же, не знал, что еще со времен Хосе Игнасио Саенса де ла Барра мы стали готовить специальные передачи для его радиолы, а затем использовали закрытый телевизионный канал, чтобы на экране его телевизора появлялись только фильмы, сделанные в его вкусе или исправленные в соответствии с ним, - фильмы, в которых погибали лишь подлецы, любовь побеждала смерть, жизнь была легкой и приятной, как дуновение бриза; все понимая, мы бессовестно лгали ему, чтобы он был счастлив, и он был бы счастлив еще много лет своей бесконечной старости, тиская дрожащих школьниц в матросках, если бы однажды случайно ни спросил у одной из них: "Чему тебя учат в школе?" - "Я сказала ему правду: "Меня ничему не учат, сеньор, - я ведь портовая потаскуха", - и он тотчас заставил меня повторить это, видимо, думая, что не так понял мои слова; и тут я отчеканила по слогам, что я не школьница, а портовая по-тас-ку-ха, что меня заарканили у одного из кабаков, помыли дегтярным мылом, потерли мочалкой, велели надеть это голубое платьице с матросским воротником и эти гольфики порядочной девочки и приказали каждый день в пять часов вечера пробегать по улице мимо его окна; я бегала не одна - со мной рядом бегали такие же потаскушки, завербованные и вымытые санитарной полицией, одетые в такую же школьную форму, в таких же мальчишеских ботинках, с такими же косами из конского волоса, которые - смотрите! - прикалываются обыкновенной шпилькой; нас предупредили, чтобы мы не боялись жалкого глупого старикашки, который ничего не может, а только разденет и осмотрит, как доктор, ну, может, еще полапает да потискает немного, - словом, сделает все, что делаете вы, мой генерал, когда я прихожу к вам, - сказала я ему, - а мы должны лишь томно прикрывать глаза и, словно сгорая от страсти, разнеженно шептать: "О, любовь моя... о, любовь моя..." - то, что я всегда шепчу вам и что вам так нравится; нам устроили репетицию и заставили несколько раз повторить все сначала, прежде чем заплатили, а платят за эту великую мороку сущие гроши; после вычета санитарного налога и комиссионных для сержанта у нас остается всего по четыре чахоточных песо; это несправедливо после того, как получаешь столько жареной маланги в задницу и столько бананов спереди! Все это я бросила в лицо этому мрачному старцу, который выслушал меня, не моргнув глазом".
"Мать моя Бендисьон Альварадо, - думал он, - за что такое наказание?" Но ни единым словом, ни единым жестом не обнаружил своего отчаяния; окольными путями начал он выяснять обстоятельства, уточнять подробности и очень скоро узнал, что женскую школу, находившуюся по соседству с Домом Власти, закрыли много лет назад; с благословения епископа сам министр просвещения, стакнувшийся с главами наиболее богатых и знатных семейств, ассигновал средства на строительство новой трехэтажной школы у моря, где дочки этих гордецов надежно были ограждены от мрачного обольстителя с длинными и цепкими руками, чье тело лежало сейчас перед нами на банкетном столе, чем-то напоминая рыбу сабало, плавающую в соусе мордой кверху; мертвенный свет покрывал его бледностью, свет увядших мальв и лунных кратеров безлюдной равнины, свет нашего первого рассвета без него; осыпанный белоснежными цветами, он наконец был свободен, освобожден от своей абсолютной власти, освобожден после стольких лет жизни в плену у нее, хотя определить, кто чей пленник в Доме Власти, в этом узилище, в этом погребальном склепе для живых президентов, было не так-то просто! Когда-то, когда этот склеп, то бишь дворец, перестраивали, даже не спросив согласия хозяина, когда его красили изнутри и снаружи какой-то мертвенно-белой краской, он - хозяин - как неприкаянный слонялся во время ремонта по комнатам и коридорам, где его не узнавали и кричали: "Нечего тут сшиваться, сеньор, вы изгадите побелку!" - и он спешил убраться, стараясь не касаться свежевыбеленных стен. Ему орали: "Не спускайтесь вниз, сеньор, леса могут хрястнуть по голове!" - и он послушно оставался наверху, оглушенный перестуком топоров и злостью каменщиков, которым он тоже мешал и которые были уже совсем бесцеремонны: "Отойди, старый хрыч, а то еще наложишь в раствор!" - и он отходил, подчиняясь, как рядовой, и безропотно сносил все в трудные месяцы этой дурацкой реконструкции, затеянной не им, но проводившейся якобы для его блага; не принадлежащий самому себе и еще более одинокий, чем когда бы то ни было, он жил, постоянно чувствуя взгляды своих телохранителей - они смотрели так жестоко и неотрывно, словно должны были не охранять его, а следить за ним; они уминали половину его жратвы, отведывая каждое блюдо, меняли тайники с запасами пчелиного меда, надевали чехол на золотую шпору - чтоб не звенела на ходу, - и применяли еще много разных предосторожностей, которые бы, наверно, очень насмешили его старого друга Сатурно Сантоса; подобно японским канатоходцам, которые с утра до ночи выступают в цирке, эти одиннадцать головорезов в пиджаках и галстуках целыми днями балансировали вокруг него и все смотрели в аппарат с зелеными и красными лампочками, что начинали тревожно мигать, если у кого-нибудь, находящегося в радиусе пятидесяти метров, оказывалось оружие; кортеж его состоял из семи одинаковых автомобилей, которые мчались так быстро, словно за ними кто-то гнался, мчались, обгоняя друг друга и меняясь местами в таком темпе, что он порою сам не знал, в какой из машин едет; но все эти предосторожности были столь же бессмысленны, как бессмысленно было стрелять в грифов: стоило ему отодвинуть в машине занавеску, и после стольких лет добровольного заточения он увидел, что никто не обращает внимания на хитроумные маневры траурных лимузинов президентского кортежа; он увидел здания министерств, похожие на скалы из стекла, которые подымались выше куполов собора и закрывали собою пестрые скопища негритянских лачуг на холмах в районе порта; он заметил солдатский патруль, стиравший со стены размашисто намалеванный кистью какой-то лозунг, - когда он спросил, что там написано, ему ответили: "Слава создателю нового отечества!" - и он кивнул, хотя, разумеется, понял, что это вранье: иначе не стали бы стирать; он увидел бульвар, который был шире шести обычных бульваров, вместе взятых, усаженный кокосовыми пальмами и разукрашенный цветочными клумбами, тянувшийся до самого моря, - там, где раньше было болото; он увидел новый пригород, состоящий из новеньких одинаковых вилл с античными портиками, увидел коробки отелей, окруженных пышной амазонской зеленью садов, - там, где некогда была свалка; он увидел, как по извилистым улицам с черепашьей скоростью движутся бесконечные вереницы автомобилей, увидел обалделые от полуденного зноя толпы, бредущие по солнечной стороне тротуара, в то время как по теневой стороне вольготно разгуливали чиновники налогового ведомства, взимающие плату за право находиться в тени, - потому-то и жарились на солнце несчастные толпы! Но больше всего поразило его то, что никто не вздрогнул от страха, увидев президентский лимузин, похожий на кондиционированный гроб, от которого, казалось, исходили ударные волны власти, никто не узнал его тусклых глаз, его искривленных тревогой и недоумением губ, никто не обратил внимания на руку - на его знаменитую руку, которой он махал этим суетливым, ничего не видящим толпам; и он мчался дальше - сквозь плотные крики продавцов газет и амулетов, сквозь скрип тележек с мороженым и истошные вопли распространителей лотерейных билетов, размахивавших ими, как флажками, - сквозь весь этот будничный гул уличного мира, которому было в высшей степени наплевать на то, что творилось в душе старого человека, облаченного в генеральский мундир и вздыхавшего в своем кондиционированном гробу: "Мать моя Бендисьон Альварадо что стало с моим городом?" В самом деле, он ничего не мог узнать: где переулок безмужних женщин, которые нагишом появлялись на закате у лавчонок, чтобы купить на ужин несколько рыбин, и, пока их платья сохли где-то на перилах балконов, материли торговок? где индусы, справлявшие нужду у дверей своих лавок? где их бледные жены, умевшие заклинать смерть тоскливыми песнопениями? где ужасающие изображения девицы, превращенной в скорпиона за неповиновение родителям? где бандитские притоны, тонувшие в зловонных лужах? Машина свернула за угол, перед его глазами пронеслись пеликаны с величаво изогнутыми шеями, и вдруг сердце защемило еще сильнее: порт! где же порт? где шхуны контрабандистов? где броненосец, брошенный десантниками? куда подевался привычный запах дерьма? Нет, видно, и впрямь что-то стряслось в мире, мать, если никто не узнает его руку в окне вагона, в который он пересел из лимузина, - его женственную руку, руку всевластного старца, посылающую неизвестно кому приветствия из полузашторенного окна первого поезда, открывшего движение по новой железной дороге на плоскогорье; поезд пересекал поля пахучих трав, выросших на месте малярийных болот, шел мимо бывших рисовых топей, над которыми кружили некогда стаи крикливых болотных птиц, шел, распугивая стада коров, меченных президентским клеймом, шел по немыслимым, голубым от цветов равнинам, а он, сидя в обитом траурным бархатом купе вагона, более пригодном для заупокойной службы по своей горькой судьбе, нежели для поездок по стране, с тоской спрашивал себя: "Где же черт подери мой старенький поезд на четырех ногах? где здешние лианы переплетавшиеся с анакондами? где неумолчные крики обезьян? где пение райских птиц? где моя родина моя страна с ее неизменным драконом? куда все это подевалось мать?" О прежнем напоминали только станции и полустанки с молчаливыми индианками в английских шляпах; эти женщины продавали засахаренные цукаты, изображавшие всяких зверюшек, продавали картошку и жареных кур; торговля шла под арками, на которых можно было прочесть сплетенный из цветов лозунг: "Вечная слава великому отцу родины!" Он был по-прежнему всемогущ, и вместе с тем никто никогда не знал, где он находится в данный момент, а главное, имя его наводило повсюду страх, ибо все, что происходило в стране, делалось от его имени, хотя сам он постоянно чего-то страшился и чувствовал себя порою затравленным беглецом. "Такая жизнь хуже смерти!" - кричал он в лицо учтивому Хосе Игнасио Саенсу де ла Барра, когда становилось совсем уж невмоготу, но всегда слышал в ответ: "О нет, генерал, это Прогресс в рамках порядка!" - и слышал еще много других вкрадчивых и убедительных слов, подкрепленных обаятельнейшими улыбками, какие только можно было себе представить. И он в который раз сдавался, в который раз соглашался с этим проклятым Саенсом де ла Барра, без которого был совсем уж полностью одинок, соглашался с этим извергом, столько раз оплеванным и разжалованным - в мечтах, в долгие бессонные ночи, но вновь всевластным и необходимым - утром; стоило ему появиться при солнечном свете, с очаровательной улыбкой на устах, ведя на поводке своего поразительного пса с человеческими глазами и человеческим именем - Лорд Кехель, с которым он не расставался, даже когда шел в нужник, как наш генерал забывал о своем ночном гневе, забывал и одобрял все, что предлагал этот человек, и делал это так безропотно, так легко и поспешно, что в глубине души возмущался самим собой. Однако возмущение это было недолгим, и, как только Саенсу де ла Барра удавалось заметить в нем какую-то перемену, генерал тут же успокаивал Саенса, ставил все на прежнее место: "Не волнуйтесь, Начо, исполняйте свой долг!" И Хосе Игнасио Саенс де ла Барра, вновь всесильный и неуязвимый, возвращался в свой застенок, в этот комбинат пыток, оборудованный всего лишь в пятистах метрах от президентского дворца, в здании колониальной архитектуры, где некогда был голландский сумасшедший дом. - "Такой же громадный, как ваш дворец, мой генерал", - в роще миндальных деревьев, перед ним зеленела лужайка, покрытая полевыми фиалками; на первом этаже находились розыскные службы и бюро записей актов гражданского состояния, а на остальных этажах были установлены хитроумные и варварские машины для пыток, порожденные такой изощренной изуверской фантазией, что он не пожелал их осматривать и лишь предупредил Саенса де ла Барра: "Продолжайте как можно лучше выполнять свой долг перед родиной, Начо, но запомните: я ничего не знаю, я ничего не видел и никогда не был в вашем ведомстве!" Хосе Игнасио Саенс де ла Барра ответил почтительным и понимающим поклоном и дал честное слово, что принимает к сведению то, что сказал президент. И он сдержал это честное слово, этот проклятый Саенс де ла Барра, так же как неукоснительно выполнил приказ о том, чтобы детей, которым не исполнилось пяти лет, не пытать током, пропускаемым через половые органы, что развязывало языки родителям этих детей. На выполнении этого приказа пришлось особенно настоять, ибо его превосходительство боялся, что от подобной гнусности на него может вновь напасть жестокая бессонница, которая одолевала его во времена истории с лотереей. Приказ был выполнен, но он все равно не мог забыть, что где-то рядом работает мастерская ужасов, да и как можно было о ней забыть, если в тихие лунные ночи он просыпался от грохота поездов и раскатов грома, - поезда и гром были записаны на пластинках Брукнера и громыхали в ночи, чтобы заглушить вопли истязуемых; эта адская гроза бушевала на рассвете подобно потопу, оставляя по себе белеющие на миндальных деревьях клочки от фаты юных невест, попавших в дом пыток, в этот страшный сумасшедший дом, где обитали некогда голландские лунатики. Да, его превосходительство боялся бессонницы, в которую врывались вопли и проклятия людей, умиравших под пытками, и он неотступно думал об этом человеке, о Хосе Игнасио Саенсе де ла Барра, который, не щадя себя, выполнял свой долг. Одна только слабость была у него, у этого Саенса де ла Барра: он любил внешний лоск, покупал шелковые рубашки с вышитыми на груди затейливыми монограммами, покупал самые дорогие и красивые туфли, живые гардении в специальных цветочных коробках, французские лосьоны с тиснеными фамильными гербами на этикетках; во всем остальном он жестко ограничивал себя: у него не было любовницы, он не смотрел на услужливых и женоподобных мальчиков, не имел ни друга, ни даже собственного дома и жил, как святой, в своем застенке, работая до тех пор, пока усталость не сваливала его, наконец, на диван прямо в служебном кабинете; он спал одетым, спал не более трех часов подряд и всегда днем, спал без часового у двери, без пистолета под рукой, охраняемый неусыпным Лордом Кехелем, который, как шепотом передавали из уст в уста, готов был выскочить из собственной шкуры, если не получал своей единственной еды - теплых кишок только что обезглавленных людей; вскипая, как вода в солдатском котле, пес тотчас будил хозяина, едва человеческий взгляд его, проникавший сквозь стены, замечал, что кто-то приближается к кабинету; кто - это не имело значения: Саенс не доверял никому и подозрительно смотрел даже на свое отражение в зеркале; все решения он принимал единолично, не советуясь ни с кем и сообразуясь лишь с докладами бесчисленных агентов. Не было ни одного - пусть самого пустячного - происшествия в стране, не было ни одного вздоха, изданного самым мелким изгнанником в любой точке планеты, чтобы Хосе Игнасио Саенс де ла Барра тотчас не узнал о них благодаря нитям той невидимой паутины, которой он опутал земной шар с помощью страха, шантажами щедрых взяток; да, он был щедр, но даже не за счет государства; он был настолько предан своему делу, что очень часто покупал доносчиков и осведомителей на собственные деньги; это бескорыстие было присуще не ему одному; лишь досужие болтуны могли шептать по углам, что палачи, сыщики и шпионы, нанимаемые им, получают фантастические суммы и поэтому согласны на все; наоборот, многие из них предлагали свои услуги совершенно бесплатно, готовые, кажется, четвертовать собственных матерей и отдать их окровавленные останки на съедение свиньям, лишь бы доказать, что годятся в заплечных дел мастера и в добровольные ищейки; вместо рекомендательных писем и справок о безупречном поведении они предлагали свидетельства о совершенных ими злодеяниях, чтобы получить работу под началом французских истязателей-рационалистов, методичных в своей бесчеловечности и неспособных даже к малейшему проявлению милосердия; это они - добровольные сыщики и палачи - сделали возможным Прогресс в рамках порядка; это они, рассеянно прохлаждающиеся под мельничными крыльями кафе-мороженых, просматривающие газеты в китайских ресторанчиках, дремлющие в дешевых киношках, уступающие место в автобусах беременным женщинам, они, ставшие электриками и сантехниками, проживающие полжизни бок о бок со столичными гангстерами и провинциальными разбойниками, случайные женихи горничных и проституток на океанских лайнерах и в международных барах, они, сотрудники американских туристических агентств, организующие экскурсии в карибский рай, и личный секретарь министра иностранных дел Бельгии, и пожизненная дежурная по этажу, охраняющая угрюмый коридор четвертого этажа гостиницы "Националь" в Москве, и многие-многие другие, о которых никто не имеет даже представления, - это они помогали искоренять крамолу, убирать опасных людей, раскрывать заговоры еще до того, как те окончательно созревали в чересчур буйных и решительных головах. Уверенно и нагло делали они свое дело, а в это время истинные патриоты были убеждены, что вся эта дьявольская работа выполняется без ведома президента. "Если б вы знали, о, если б вы только знали, мой генерал", - мысленно обращались они к нему и мысленно повторяли рассказы обо всех этих ужасах, искренне полагая, что, если бы их слова достигли генеральских ушей, из Саенса де ла Барра давно бы уже росли маргаритки на кладбище предателей у портовой крепости; но единственный из патриотов, кто однажды прорвался к генералу и бесстрашно рассказал обо всем, был потрясен, когда тот, пронзительно посмотрев на него, приказал зарубить на носу, что он никогда ничего не знал, не знает и не будет знать об этом, что он ни с кем, - тут он еще раз испытующе посмотрел на патриота, - ни с кем и ни о чем не говорил; после этого он несколько успокоился, но ненадолго - слишком много мешков с отрубленными головами поступало к нему, - так много, что он уже не мог поверить, что Хосе Игнасио Саенс де ла Барра, проливая столько крови, не преследует никакой личной цели; ему представлялось совершенно нелогичным и то обстоятельство, что командующие трех родов войск так легко смирились со своим унизительным положением и даже не просили об увеличении окладов; он решил получше прозондировать почву среди военных, чтобы выяснить подлинную причину их странной покорности - почему они не восстают? почему не требуют, чтоб он убрал этого штатского человека, пользующегося такой огромной властью? Однажды он спросил у самых смелых и алчных, не кажется ли им, что уже пора отрубить гребешок кровожадному выскочке, который растоптал достоинство вооруженных сил, и в ответ услышал слова, бесконечно удивившие его: "О нет, мой генерал, вы преувеличиваете", - с тех пор он уже не мог разобраться, кто за кого и кто против кого в этой хитрой системе, именуемой Прогрессом в рамках порядка, от которой сильно тянуло труппным запахом, всякий раз напоминавшим ему о судьбе бедных детей, связанных с лотереей. Но Хосе Игнасио Саенс де ла Барра был начеку: холодным самообладанием укротителя гасил он жгучие тревоги своего властелина; "Спите спокойно, мой генерал, мир - ваш!" - часто повторял Саенс и снова убеждал генерала, что в принадлежащем ему мире все просто и ясно и что не следует менять заведенного порядка; и жизнь текла по-прежнему, и опять метался он в могильном мраке этого, в сущности, ничейного дома, этого президентского склепа, глубоко опротивевшего ему, и в отчаянии спрашивал себя: "Кто же я черт побери человек или его отражение в зеркале? кто ж я если вот уже одиннадцать часов утра а вокруг ни души? даже курицы жалкой курицы нет в этой дворцовой пустыне", - разговаривая с самим собой, он предавался воспоминаниям о тех достославных временах, когда уже с восходом солнца слышал шумную возню прокаженных и паралитиков, дравшихся с собаками из-за объедков, когда коровы оставляли на лестницах свои пахучие лепешки, на которых поскользнулось столько народу, когда мужчины и женщины, приходившие из дальних мест, падали перед ним на колени - просили, чтоб он исцелил их язвы, крестил их детей, избавил их от поноса (они не сомневались в том, что его воля способна закреплять желудки); когда его умоляли: "Дайте руку, мой генерал, успокойте мое сердце - вы одни можете прекратить это страшное землетрясение в груди!" - когда с бесконечной верой возглашали: "Поглядите на море, мой генерал, - только перед вами смирятся ураганы! Поднимите глаза к небу - только вы сорвете завесу затмений! Бросьте взгляд на землю - только вас устрашится холера!"

Предыдущая страница 8 Следующая страница


9 Габриэль Гарсиа Маркес

Эти люди, тысячами тянувшиеся к нему, были глубоко убеждены, что он всемогущ, что он может диктовать свою волю ветрам и наводить порядок в мироздании, что, если потребуется, он способен помериться силами с самим божественным провидением; и он делал все, о чем его просили, постепенно проникаясь сам этой фанатичной верой, - он давал им то, что мог, и покупал то, что ему предлагали, не потому, что был чересчур добрым и отзывчивым, а потому, что нужно было иметь железную печенку, чтобы не доставлять маленьких радостей тем, кто так беззаветно верил в него, кто так искренне восславлял его могущество и воспевал его истинные и мнимые добродетели. А вот теперь не было ни одного человека, который бы обратился к нему с просьбой, не было никого, кто бы просто сказал: "Доброе утро, мой генерал! Как вам спалось?" - у него не осталось даже того странного утешения, которое давали ночные взрывы, осыпавшие его осколками оконных стекол и сеявшие панику в войсках, взрывы, которые помогали ему почувствовать, что он еще жив; пусть бы лучше они, чем эта мертвая тишина, что царила теперь во дворце, и раскалывала его голову, и не давала спать по ночам; он обладал всей полнотой власти, но был не сильнее собственной тени на стене: все распоряжения, которые он отдавал или собирался отдать, оказывались выполненными еще до того, как он раскрывал рот, тайные желания, только зревшие в его мозгу, уже кем-то стремительно исполнялись, и об этом даже успевала сообщить официальная газета, которую он, по обыкновению, читал, лежа в гамаке во время сиесты; огромные буквы кричали о каждом его шаге, каждом вздохе и каждом намерении, а на фотоснимках были запечатлены мост, который он собирался строить, но позабыл отдать об этом приказ, школа, где детей учили лишь подметать улицы, и, наконец, он сам, в орденах и лентах, рядом с молочной коровой и хлебным деревом, перерезающий ленту на торжественном открытии чего-то такого, что было неведомо ему самому. И он по-прежнему не находил покоя, шаркал огромными ногами старого слона по своему пустынному дому одиночества, искал то, чего не терял, ибо чувство потери все время преследовало его, и обнаруживал, что кто-то уже набросил темные накидки на птичьи клетки, пересчитал на ферме коров и посмотрел на море из каждого окна; все было в целости и сохранности, и он шел к себе в спальню с лампой в руке, и однажды, шагая по коридору, вдруг узнал свой собственный голос, доносящийся из караульного помещения президентской гвардии, и, незаметно заглянув туда, увидел группу офицеров, дремавших в надымленной комнате перед тусклым свечением телеэкрана; а на экране был он, только более худощавый и подтянутый, - "Но это был я мать!" Он сидел на фоне государственного герба за столом, где лежали три пары очков в золотой оправе, в кабинете, в котором должен был умереть согласно предсказанию гадалки-провидицы, и выступал с анализом государственных дел, употребляя такие мудреные научные термины, каких на самом деле никогда не смог бы и выговорить, черт подери! Это видение взволновало его больше, чем некогда созерцание собственного трупа, утопавшего в цветах. "Это был я сам живой мать и я говорил собственным голосом я кто никогда не мог вынести стыда публичного появления на балконе кто никогда не мог преодолеть срам выступления перед народом!.. Это был я неподдельный всамделишный смертный мать! И я цепенел думая как получается такое таинство?"
Эта телепередача вызвала величайший взрыв гнева, один из редчайших за все бесконечные годы режима взрыв негодования генерала, однако Хосе Игнасио Саенс де ла Барра держался перед ним совершенно невозмутимо: "Незачем преувеличивать, генерал, - сказал Хосе Игнасио своим сладчайшим голосом, - нам пришлось прибегнуть к незаконному способу, дабы уберечь от крушения корабль нашего прогресса - Прогресса в рамках порядка; это наитие свыше, генерал, благодаря коему мы сумели сократить неверие народа в существование власти из плоти и крови, - в ваше существование, генерал! Люди должны знать, что в каждую последнюю среду каждого месяца вы делаете доклад о деятельности правительства, и они должны слышать и видеть это по государственному радио и телевидению, ибо такой доклад утоляет общественные печали. Я беру на себя ответственность, генерал! Это я поставил здесь вазу с шестью микрофонами в виде шести подсолнухов - через эти микрофоны записывались все ваши мысли вслух и все ваши ответы на мои вопросы, которые я задавал вам по пятницам. Вы и не подозревали, что ваши простодушные ответы на мои вопросы - не что иное, как фрагменты вашего ежемесячного обращения к нации! Но я хочу подчеркнуть, что никогда не использовались кадры, где было бы чужое, не ваше изображение, как никогда не использовались слова, не произнесенные вами! Вы можете убедиться в этом лично - вот кинопленки и пластинки грамзаписи!" И Хосе Игнасио Саенс де ла Барра положил на его стол кинопленки и пластинки, а также бумагу, в которой содержалось письменное изложение содеянного. "Я подписываю эту бумагу в вашем присутствии, генерал, дабы вы распорядились моей судьбой по своему усмотрению!" Генерал с изумлением уставился на Хосе Игнасио Саенса де ла Барра - до него вдруг дошло, что Хосе Игнасио впервые явился к нему без своего пса, без оружия и мертвенно-бледный, - вздохнул и сказал: "Хорошо, Начо, исполняйте свой долг". И, более старый, чем когда-либо, с видом бесконечно усталым откинулся в мягком кресле, глядя в предательские глаза изображенных на портретах героев, - взгляд его был более печален и более мрачен, нежели всегда, а на лице застыло извечное выражение непредугадываемых намерений; это же каменное выражение Хосе Игнасио Саенс де ла Барра увидел на его лице две недели спустя, когда вошел к нему в кабинет без доклада, силком волоча за собой на поводке своего добермана. "Экстренная новость, ваше превосходительство! Готовится вооруженное восстание! Только вы можете его предотвратить!" И генерал узрел наконец неприметную трещину, которую искал много лет в неприступной, как стена, загадочной, как колдовство, душе этого человека. "Мать моя Бендисьон Альварадо моего реванша, - сказал он себе, - да ведь этот бедный рогоносец уделывается со страху!" Однако он ни единым жестом не обнаружил ни своих мыслей, ни своих намерений, пеленая Саенса де ла Барра лучами отеческой ласки: "Не волнуйтесь, Начо, у нас много времени, и никто нам не помешает обдумать, где же, черт подери, правда, подлинная правда в этой трясине противоречивых сообщений, которые кажутся менее достоверными, чем ложь!" Выслушивая эту фразу, Саенс де ла Барра смотрел на свои карманные часы: "Скоро семь, генерал! Командиры трех родов войск заканчивают ужин, каждый у себя дома, в семейном кругу, с женой и детьми; они ужинают дома, чтобы даже их домочадцы не могли ничего заподозрить; они выйдут из дому в штатском, без охраны, выйдут черным ходом, возле которого их ждет служебный автомобиль, вызванный по телефону с целью обмануть следящих за ними наших людей; однако их шоферы - наши люди, генерал, и они об этом не подозревают!" - "Ага! - сказал он и улыбнулся. - Не надо так волноваться, Начо! Объясните мне лучше, как это вы до сих пор умудрились сохранить свою шкуру, если врагов у нас было больше, чем солдат, согласно реестру отрубленных вами голов?" Но Саенс де ла Барра прислушивался только к слабому пульсу своих карманных часов, ибо на ниточке этого пульса висела его жизнь: "Осталось меньше трех часов, генерал! Командующий сухопутными войсками направляется в данную минуту в казармы Конде, командующий военно-морскими силами - в крепость порта, командующий воздушным флотом - на базу Сан-Херонимо. Их еще можно арестовать, впритык за каждым из них следует фургон национальной безопасности, замаскированный под фургон с овощами". Однако генерал ничуть не расстраивался, он чувствовал, что нарастающая тревога Хосе Игнасио Саенса де ла Барра освобождает его от бремени услуг этого человека, услуг более жестоких, нежели собственное властолюбие. "Успокойтесь, Начо, - говорил он, - успокойтесь и объясните мне, почему вы не приобрели себе особняк, большой, как пароход? Почему вы работаете как вол, если деньги вас не интересуют? Почему вы живете как новобранец в казарме, хотя даже у самых добродетельных женщин трусики лопаются, до того любой из них хочется очутиться в постели с вами? Что же это, вы святее монахов, Начо?" Но Хосе Игнасио Саенс де ла Барра задыхался, весь мокрый от ледяного пота, проступившего сквозь маску невозмутимости в жаре кабинета, в этом пекле, подобном пеклу кремационной печи. "Одиннадцать часов, - сказал он, - время упущено! В данную минуту условный сигнал к восстанию передают по телеграфу во все гарнизоны страны!" Так оно и было в эти минуты: восставшие генералы надевали ордена на парадные мундиры, готовясь к фотографированию для официального группового портрета новой правящей хунты; адъютанты восставших генералов отдавали от их имени последние приказы в этом сражении без противника - все боевые действия свелись к тому, что армия установила свой контроль над центрами связи и важнейшими правительственными зданиями. А там, в кабинете президента, его превосходительство и глазом не моргнул, когда бархатный Лорд Кехель, предчувствуя беду, трепеща всеми мускулами, привстал с пола, и с его обвисшей нижней губы потянулась к лапам нить слюны, похожая на нескончаемую слезу. "Не пугайтесь, Начо, - сказал генерал, - объясните лучше, почему вы так боитесь смерти?" И Хосе Игнасио Саенс де ла Барра сорвал с себя пропотевший целлулоидный воротничок, и лицо его, лицо опереточного баритона, окаменело. "Это естественно, - сказал он. - Страх перед смертью - это горячий уголь счастья жизни. Вам этот страх недоступен, поэтому вы его и не чувствуете, генерал!" И, считая по привычке удары соборного колокола, он встал: "Двенадцать! Все кончено! Ни одной живой души не осталось на этом свете, которая была бы с вами. Я был последним, генерал!" Но генерал не шелохнулся в своем кресле, пока не услышал, как земля содрогается от тяжелого гула танков, идущих по брусчатке площади де Армас, а услышав этот гул, улыбнулся: "Вы ошибаетесь, Начо, у меня еще остался народ". И это было так! У него еще оставался народ, бедный вечный народ, который задолго до рассвета вышел на улицы, подвигнутый к этому непредвиденным ходом непостижимого старца: по государственному радио и телевидению тот взволнованно обратился ко всей нации, ко всем патриотам, каких бы политических взглядов они ни придерживались, и объявил, что командующие тремя родами войск, руководствуясь его личными указаниями, воодушевленные нерушимыми идеалами режима, выражая, как всегда, суверенную волю народа, покончили в эту историческую полночь с аппаратом террора кровожадного штатского, наказанного стихийным правосудием масс. Хосе Игнасио Саенс де ла Барра был повешен за ноги на фонаре площади де Армас, с собственным половым органом во рту, как вы это и предсказывали, мой генерал, когда отдали нам приказ блокировать район иностранных посольств, дабы кровавый палач не мог укрыться ни в одном из них и попросить политического убежища. Народ побил его камнями, прежде чем повесить, но сперва нам пришлось изрешетить пулями хищного пса, который вырвал потроха у четырех гражданских и тяжело покусал четверых солдат, - это произошло во время штурма дома, где жил подлый палач, откуда люди вышвырнули через окна на улицу более двухсот парчовых жилетов, новехоньких, еще с фабричными ярлыками, вышвырнули три тысячи ненадеванных итальянских туфель, - три тысячи, мой генерал! вот на что он тратил государственные средства! - и черт его знает сколько футляров из-под гардений, - ведь он постоянно ходил со свежей гарденией в петлице, - и все пластинки Брукнера с партитурами сыска! А затем люди выпустили из подвалов узников и подожгли камеры пыток бывшего голландского сумасшедшего дома, выкрикивая: "Да здравствует генерал, да здравствует настоящий мужчина! Да здравствует тот, кто докопался до правды!" Ведь все были убеждены, что вы ничего не знали, мой генерал, что вы витали в облаках, что вашим добрым сердцем злоупотребили гнусные истязатели из службы безопасности, которых мы ловили, как крыс, в этот час восстания, ловили при вашей помощи, мой генерал, потому что это вы приказали лишить палачей всякой защиты и охраны, дабы люди могли дать выход своей ненависти, накопившейся за долгие годы всевластия службы безопасности.
Он одобрил все действия масс - "Согласен!" - и был растроган ликующим колокольным звоном, песнями свободы и радостными возгласами благодарных ему людских толп, собравшихся на площади де Армас с громадными транспарантами: "Храни Господь величайшего из великих, выведшего нас из мрака террора!" Звон колоколов и гул людских толп напоминали ему далекие достославные годы, хотя были всего лишь их эфемерным отголоском, и, вслушиваясь в этот звон и гул, он собрал в своем патио кадровых офицеров, которые помогли ему сорвать каторжные цепи с его собственной власти, и в порыве вдохновения мановением пальца укомплектовал из этих офицеров последнее верховное командование своего дряхлого режима. Они заменили генералов - убийц Летисии Насарено и мальчика, убийц, взятых в одном белье у ворот иностранных посольств, где они пытались получить убежище. Однако он не узнавал никого из них, позабыл их имена, а главное, поискав в своем сердце заряд гнева, который хотел некогда сберечь до самой смерти, не нашел ничего, кроме пепла оскорбленного самолюбия, и не стоило уже раздувать из этого пепла пламя, - не раздувалось! "Пусть убираются вон!" - приказал он, и генералов-убийц посадили на корабль, который отправился туда, где они никому не нужны, где никто и не вспомнит о них, жалких рогоносцах! Он вел первое заседание нового правительства с отчетливым чувством, что все эти отборные экземпляры нового поколения нового века - все те же штатские министры давнего времени с прикрытым пыльными сюртуками квелым нутром, только эти новые были более тщеславны, более трусливы и раболепны, были бесполезнее и никчемнее предшествующих, и это при неслыханном внешнем долге, который превышал стоимость всего, что можно было продать в пришедшем в полный упадок царстве скорби. "Последний поезд рухнул с железной дороги плоскогорья в пропасть, в заросли орхидей, мой генерал, и ягуары дремлют на его мягких сиденьях; обломки допотопного колесного парохода утопают в болотах рисовых полей, письма сгнили в почтовых мешках, которые вез этот пароход, и парочка стеллеровых коров резвится среди лунных зеркал президентской каюты, надеясь - тщетно! - зачать прекрасных сирен. И лишь вы ничего не знаете об этом, мой генерал! Разумеется, вам нетрудно было поверить в Прогресс в рамках порядка, когда ваш контакт с реальной жизнью ограничивался чтением официальной газеты, печатавшейся тиражом в один экземпляр, для вас одного, газеты, в которой печатались угодные вам сообщения и приятные вам фотоснимки, рекламные объявления, уводившие вас в мир соблазнов и удовольствий, в мир, столь отличный от вашей повседневной унылой сиесты!"
"Что ж так оно и было пока я своими собственными ничему не верящими глазами не убедился что за зеркальными громадами министерских зданий скрывается все то же разноцветье негритянских лачуг разбросанных по холмам вблизи порта что высаженные вдоль бульваров до самого моря пальмы а также однообразные портики особняков в духе лжеклассицизма скрывают кварталы трущоб разрушенных одним из наших бесчисленных ураганов что цветники по обе стороны железнодорожного полотна выложены лишь для того чтобы из окна президентского вагона мир казался мне таким же пестрым как акварельные краски которыми мать моя Бендисьон Альварадо моей души раскрашивала под иволг однообразно-серых пташек!" Новые клевреты обманывали его не затем, чтобы ему угодить, как это делал в конце достославных времен генерал Родриго де Агилар, и не затем, чтобы избавить его от лишнего беспокойства, как это делала скорее из жалости, чем из любви, Летисия Насарено, а затем, чтобы окончательно превратить его в раба собственной власти, в какового он и превращался, впадая в старческий маразм, погружаясь в него все глубже, там, под сейбой своего патио, лежа в гамаке; все было иллюзией и обманом, даже школьный хор девочек, поющих песенку о рябенькой пташечке, что сидит на зеленом деревце; все кругом было нереальным. - "Не жизнь, а фигня какая-то!" Он постарался не принимать обман слишком близко к сердцу и попытался примириться с действительностью, издав декрет о восстановлении предприятий, выпускающих отечественную хину и другие лекарства, необходимые для процветания государства, однако действительность оказалась полна таких сюрпризов, которых он все же не ожидал; не ожидал, что так изменился мир, что есть в этой жизни нечто, совершенно не подвластное ему. "Как восстанавливать какую бы то ни было промышленность, мой генерал, если у нас не осталось хинного дерева, не осталось какао, не осталось индиго, не осталось ничего, за исключением ваших личных богатств, неисчислимых, но пропадающих втуне!" И все-таки он не растерялся, узнав об этом, а послал вызывающую по тону записку старому послу Рауксбери, надеясь, что тот за партией в домино найдет хоть какую-то формулу спасения, но посол ответил ему в его собственном стиле: "Ни фига, ваше превосходительство, у вас не выйдет! Вся эта страна не стоит ломаного гроша, за исключением, разумеется, моря, которое столь прозрачно и аппетитно, что остается разжечь под ним огонь, чтобы сварить в его собственном кратере величайший креветочный суп для всего мира. Так что думайте, ваше превосходительство, мы готовы принять море в уплату за долги, каких не погасить даже ста поколениям таких деловитых героев, как ваше превосходительство!" Он не принял предложение Рауксбери всерьез и проводил его до лестницы, думая про себя: "Мать моя Бендисьон Альварадо ты только посмотри что за дикари эти гринго! У них только одно на уме как бы сожрать целое море!" Он попрощался с гостем обычным своим хлопком по плечу и снова остался наедине с самим собой, уносясь в призрачные облака туманов плоскогорья, блуждая в них как потерянный, ибо вокруг него было пустынно: людские толпы покинули площадь де Армас и унесли с собой стандартные плакаты, и спрятали выданные властями трафаретные лозунги, которые пригодятся в другой раз, когда случится что-либо подобное тому, что случилось недавно; толпы ушли, как только солдаты перестали раздавать в паузах между овациями бесплатную жратву и питво, и пустынно стало не только на площади де Армас, но и в самом дворце, несмотря на его приказ не запирать ворота, дабы сюда в любой час мог войти любой желающий, как в те времена, когда это был дом для всех, а не погребальная контора! Но он не был совсем один, ибо вернулись его прокаженные, его паралитики, его слепцы, те, кто провел у стен Дома Власти годы и годы, все те же прокаженные, слепцы и паралитики, которых отчетливо представлял себе Деметрио Алдоус, загорая у врат Иерусалима и словно воочию видя, как они возвращаются, уничтоженные и неискоренимые, знавшие всегда, что рано или поздно снова войдут сюда, в это обиталище власти, и станут выпрашивать соль исцеления из рук того, кто пережил все удары судьбы и не поддался самым жестоким страстям, кто избежал самых коварных ловушек забвения, потому что он вечен. Да, провидение Деметрио Алдоуса сбылось: генерал увидел всю эту братию снова, возвращаясь с фермы после утренней дойки; они варили себе обед из каких-то отбросов в жестянках из-под консервов, соорудив из кирпичей какое-то подобие очага; они заполонили все патио, валялись, скрестив руки, на изъеденных ядовитыми выделениями своих язв циновках, расстелив их под благоухающей сенью роз. Он велел сложить для них настоящий очаг для приготовления пищи, купил им новые циновки и велел соорудить в глубине патио навес из пальмовых листьев, чтобы вся эта братия не лезла в Дом Власти, но не было дня, чтобы то одного, то другого прокаженного не находили развалившимся на персидских коврах в зале приемов, чтобы какой-нибудь слепец не заблудился в дворцовых покоях, чтобы какой-нибудь паралитик не свалился с лестницы и не расшибся насмерть; он велел запирать двери, чтобы прокаженные не входили, чтобы не оставляли на стенах, прислоняясь к ним, пятна гноя и сукровицы, он не хотел, чтобы все во дворце провоняло карболкой, ибо санитарная служба опрыскивала ею все помещения; однако прокаженные, слепцы и паралитики, сколько и как их ни гнали, все равно проникали в Дом Власти, во дворцовые покои, ибо их вела несокрушимая древняя дикая вера в исцеление чудодейственными дарами беспомощного ветхого старца, от которого никто уже ничего не ждал, который, как сомнамбула, бродил в болотных испарениях своей памяти, ориентируясь в ней на ощупь, при помощи клочков бумаги с памятными записями, засунутыми им в какие попало щели, который проводил долгие часы в гамаке, соображая, как ему, черт подери, отвертеться от нового посла Фишера, ибо тот настоятельно требовал, чтобы генерал объявил в стране начало эпидемии желтой лихорадки; посол настаивал на этом потому, что эпидемия должна была послужить поводом для высадки морской пехоты, разумеется, с кораблей страны посла; в соответствии с договором о взаимной помощи морские пехотинцы должны были высадиться на неопределенный срок - на такой срок, какой понадобится, чтобы вдохнуть новую жизнь в нашу умирающую страну. Он думал, как ему быть, и ему вспоминались первые годы его режима, вспоминалось, как, ссылаясь на эпидемию, он возложил на себя чрезвычайные полномочия и ввел законы военного времени перед лицом серьезной угрозы народных волнений. Но тогда он объявил не желтую лихорадку, а объявил, что в стране - чума. Над маяком подняли желтый флаг, закрыли порт, отменили воскресные дни, запретили публично оплакивать покойников и играть на похоронах траурные марши; вооруженные силы были призваны обеспечить выполнение чрезвычайных установлений президента и получили право поступать с заразными по собственному усмотрению - солдаты с санитарными повязками на рукавах публично казнили людей самого различного положения, метили красными кружками двери домов, жильцы которых подозревались в недовольстве режимом, метили, как скоту, лбы уголовникам, мужеподобным лесбиянкам и наркоманам, а санитарная миссия, прибывшая по настоянию посла Митчела, занялась спасением от заражения чумой обитателей президентского дворца; члены миссии подбирали с пола дерьмо недоносков и рассматривали его сквозь лупу, что называлось анализом, бросали в сосуды с водой дезинфицирующие таблетки, кормили какой-то пакостной жижей лабораторных животных, и генерал, помирая со смеху, говорил им через переводчика: "Не будьте вы такими дурнями, мистеры, здесь нет никакой заразы, кроме вас!" Но они отвечали: "Нет, есть, ваше превосходительство! У нас приказ свыше, что она есть, приказ, чтобы она была!" И они изготовили что-то медоподобное, какое-то профилактическое средство, густое и зеленое, и мазали этой дрянью с ног до головы всех посетителей дворца, невзирая на лица, - всех: и самых захудалых, и самых именитых, и все посетители должны были на приеме у президента соблюдать установленную дистанцию; он сидел в глубине зала, куда долетал лишь голос посетителей, но не их дыхание, и, громко крича, обсуждал деловые вопросы с голыми людьми самого высокого ранга, которые, стоя у порога, одной рукой взывали к нему: "Ваше превосходительство!" - а другой старались прикрыть своего беспомощно обвисшего голубка, покрытого мерзкой мазью, - вот что творилось ради того, чтобы уберечь от заразы человека, который, мучаясь бессонницей, эту заразу выдумал, который придумал и продумал до мельчайших подробностей весь ход бедствия, который распустил вгоняющие в дрожь слухи и заставил людей поверить в апокалипсические пророчества, и сделал это, исходя из убеждения, что люди тем больше боятся, чем меньше понимают. Он и бровью не повел, когда один из его адъютантов, бледный от страха, отдал ему честь - и доложил: "Мой генерал, смертность от чумы среди гражданского населения огромна!" И сквозь мутные стекла президентской кареты он увидел на пустынных улицах остановленное по его приказу время, мертво повисшие флаги, увидел двери, наглухо заколоченные даже в тех домах, что не были помечены красным кружком, увидел на карнизах домов пресыщенных грифов и увидел погибших, погибших, погибших... Их было столько повсюду, что невозможно было сосчитать, они валялись в грязных лужах, были свалены грудами на яростно освещенных солнцем террасах, разлагались среди овощей на рынке. Никто не знает, сколько их было, во всяком случае, больше, чем насчитывали полчища его врагов, гораздо больше, чем он хотел бы видеть; многие из них были брошены, как дохлые псы, в мусорные ящики; и в смраде гниющих трупов, и в привычном зловонии улиц он узнал, отчетливо выделил запах чесотки и запах настоящей чумы, но не дрогнул, не отступил ни перед чьими мольбами остановить, прекратить бедствие, пока снова не почувствовал себя абсолютным хозяином положения, хозяином всей своей власти. И только когда уже стало казаться, что остановить мор не под силу ни человеку, ни Богу, мы увидели на улицах неизвестную карету; ледяного величия власти, исходившего от нее, поначалу никто не заметил, - в оконце той обитой изнутри траурным бархатом кареты нам являлись только мертвенные глаза, тонкие нервные губы да рука в белой перчатке, бросающая к воротам домов горсти соли; мы увидели раскрашенный в цвета национального флага поезд, который продирался сквозь заросли гардений, распугивая леопардов, карабкался, как на когтях, по карнизам самых труднодоступных высокогорных провинций, - за занавеской единственного вагона мы видели тусклые глаза на скорбном лице, видели все ту же руку, разбрасывающую соль по пустыне своего детства, ставшей безжизненной; увидели допотопный колесный пароход, который, изрыгая бравурные граммофонные мазурки, лавировал между рифами, песчаными отмелями и заторами из деревьев, оставленными драконом весеннего паводка, начисто смахнувшего девственный лес, - в окне президентской каюты мы видели угасающие, как закат, глаза, бледные губы и все ту же руку, одну только кисть, разбрасывающую по изнывающим от засухи деревням спасительные горсти соли; те, кто ел эту соль или лизал землю, на которую она падала, мгновенно выздоравливали и становились неуязвимыми для болезней, для сглаза и для всего остального.
Ныне, идя навстречу своему концу, он уже не удивился предложениям согласиться на новую оккупацию под старыми лживыми поводами борьбы с политической лихорадкой, но все еще отводил доводы безмозглых министров, восклицавших: "Пусть возвращаются морские пехотинцы, генерал, пусть они приходят со своими машинами для распыления пестицидов, с вертящимися фонтанчиками на зеленых лужайках у белых больниц, продлевающих жизнь до ста лет, - пусть приходят и берут что хотят!" - он стучал кулаком по столу и сопротивлялся до тех пор, пока бесцеремонный посол Мак-Куин не сказал напрямик: "Дальнейшие споры бесполезны, ваше превосходительство, режим держится не на обещаниях, не на апатии, не даже на терроре, а только на застарелой инерции, он необратимо разрушается, ваше превосходительство, выйдите на улицу и посмотрите правде в глаза, вы на последнем повороте - либо придут морские пехотинцы, либо мы забираем море, иного выхода нет". - "Иного выхода не было мать они забрали себе Карибское море!" Инженеры посла Ивинга разобрали море на части, пронумеровали их, чтобы собрать под небом Аризоны, далеко от наших ураганов, и увезли его, мой генерал, со всеми его богатствами, с отражениями наших городов, с нашими сумасшедшими наводнениями и нашими утопленниками. Какую бы тончайшую клавишу в богатом регистре своей изощренной хитрости ни нажимал он, пытаясь спровоцировать взрыв национального протеста против грабежа, - на улицу, простите, мой генерал, не вышел никто, не подействовали ни угрозы, ни сила, - мы не могли не подумать, что это всего лишь очередной маневр, преследующий все ту же цель - удовлетворить похоть власти; пусть будет что угодно, думали мы, пусть даже увозят море, фиг с ним, пусть отберут всю родину с ее драконом на национальном флаге, пусть. И мы были глухи к вкрадчивым речам и посулам военных, появляющихся в наших домах в штатском платье и умоляющих именем родины выйти на улицу и скандировать: "Долой гринго!" - чтобы тем самым прекратить разграбление; они призывали нас грабить и поджигать магазины и виллы чужеземцев, совали деньги за то, чтобы мы под охраной армии, сильной своим единством с народом, вышли на демонстрацию против наглой агрессии; однако, мой генерал, на улицу никто не вышел, ибо никто не забыл, как военные и прежде давали честное слово, а потом расстреливали людей под тем предлогом, что затесавшиеся в массы провокаторы открыли стрельбу по воинским подразделениям. - "Так что на сей раз, мой генерал, народ не с нами".
"И мне пришлось одному взвалить на себя бремя решения и я подписал этот акт мать моя Бендисьон Альварадо лучше чем кто бы то ни было знавшая что лучше остаться без моря чем согласиться на высадку десанта. Ведь это морские пехотинцы сочиняли приказы и заставляли меня подписывать их это они привезли Библию и сифилис они превратили артистов в педерастов они внушали людям что жизнь легка мать что все продается и покупается что негры воняют это они убеждали моих солдат что родина там где хорошая деньга что воинская честь фигня выдуманная правительствами для того чтобы заставить войска сражаться бесплатно. И чтобы все это не повторилось мать я предоставил им право пользоваться нашими территориальными водами так как им заблагорассудится в интересах человечества и мира между народами!" Он отдавал не только сами воды, видимые из окна его спальни до горизонта, но и всю их фауну и флору, режим ветров над ними, все капризы погоды и всю атмосферу до последнего миллибара; но он не мог вообразить, что они сделают то, что сделали: гигантскими насосами вычерпали предварительно перегороженные шлюзами, пронумерованные, точно квадраты шахматной доски, воды нашего старого моря, обнажив дно с потухшими вулканами, - в огромном кратере одного из них внезапно открылись руины древнего города Санта-Мария-дель-Дариен, некогда поглощенного морем. Затем мы увидели флагманский корабль величайшего адмирала всех морей и океанов. - "Каким я уже видел его из своего окна мать!" - застрявший в кораллах, вырванных с корнем земснарядами прежде, чем было приказано отдать соответствующие почести историческому кораблекрушению. Они увезли все, что было основанием его власти и смыслом всех его войн; они оставили после себя только пустыню с лунным пейзажем, который он созерцал с тяжелым сердцем, проходя мимо окон и всякий раз восклицая: "Мать моя Бендисьон Альварадо осени меня светом твоей мудрости!" Он просыпался от страха, что борцы, павшие за родину, встанут из могил и потребуют ответа за проданное море; он явственно слышал, как они карабкаются по стенам, слышал их приглушенные загробные голоса, ощущал их взгляды в замочной скважине, устремленные на его огромные ноги, ноги звероящера, погружающегося, как в болото, в тину своего мрачного дома; он без устали шагал по комнате, и его окружали пассаты и мистрали специальной машины ветров, подаренной ему послом Эбергейтом с тем, чтобы они заменяли ему ветры исчезнувшего моря, он видел на вершине скалы одинокий огонек приюта для свергнутых диктаторов. - "Им хорошо они спят раскормленные свиньи пока я страдаю!" - он вспоминал предсмертный хрип матери, Бендисьон Альварадо, ее покойный сон труженицы в комнате, освященной кустом орегано. - "Был бы я ею счастливой спящей матерью которая никогда не боялась чумы не страшилась любви но испугалась смерти!" Он был изнурен настолько, что даже вспышки маяка, маяка без моря, показались ему подозрительными и связанными с намерениями мертвецов встать из могил, он в ужасе убегал от этого безобидного светлячка, он подумал, что маяк, вращаясь, распыляет вокруг эманацию светящейся пыли, взятую из костного мозга мертвецов. "Выключить!" - заорал он; маяк выключили; он приказал законопатить изнутри весь дом, не оставив ни единой щелочки, чтобы в дом не проник даже атом ночного воздуха, насыщенного смертью; он оставался один во мраке, он задыхался во влажной, спертой духоте и возненавидел даже зеркала, хотя не видел, а только чувствовал, что проходит мимо них, они заставляли его думать, что в комнате он не один; и вдруг он услышал, как множество звериных когтей скребут по дну морского вулкана, но это, потрескивая снежными искрами, всходила луна. "Уберите ее! - завопил он. - Погасите звезды, черт побери, именем Бога приказываю!" Однако никто не отозвался, никто не услышал его, только вздрогнули и проснулись паралитики в бывших министерских кабинетах, слепцы на лестницах да прокаженные в мокрой от росы одежде, вставшие на его пути, умоляя дать им целительной соли из своих рук. "Ведь было же такое, вы, неверящие: проходя, он гладил всех нас по голове, касался язв каждого из нас мудрой своей рукой, рукой правды, и в тот же миг мы вновь обретали телесное здоровье и душевный покой, ощущали прилив сил и жажду жизни; мы видели слепых, прозревших и вновь ослепших - но только от сияния роз; мы видели паралитиков, бегущих по лестницам, - и вот вам моя собственная кожа, кожа новорожденного, на месте моих зарубцевавшихся ран, кожа, которая пропитана ароматом ранних лилий, кожа, которую я показываю на базарах всего мира, чтобы посрамить неверящих и предостеречь распутников!" Люди, которые выкрикивали это, слоняясь по городам и селам, на гуляньях и процессиях, стремились внушить нам не только веру в чудо, но и страх перед ним; им давно никто не верил, мы подозревали в них придворных, встарь рассылаемых для обнародования указов, а теперь - для того, чтобы мы поверили в то последнее, во что поверить было уже никак нельзя, - в то, что он исцеляет прокаженных, дает свет слепым и способность двигаться паралитикам; мы думали, что таким способом режим пытается создать впечатление реальности существования президента. Охрана его резиденции была по личному его распоряжению сокращена до патруля желторотых новобранцев - вопреки единодушному мнению членов государственного совета, настаивавших: "Нет, мой генерал, не менее роты карабинеров, необходимо соблюдать предосторожность", - на что он упрямо возражал: "Ни у кого нет ни нужды, ни желания убивать меня, разве только у вас, никудышных министров, да у моих бездельников-командиров, но вы-то как раз и не осмелитесь убить меня, потому что знаете, что, убрав меня, станете убивать друг друга", - и только патруль безусых юнцов остался в угасающем доме, где коровы бродили без помех от вестибюля до зала заседаний государственного совета. "Они сжевали гобелен с изображением цветущего луга, мой генерал, съели архивы", - он не слышал; только однажды он попытался прогнать корову, спасавшуюся во дворце от бешеного октябрьского ливня, но, повторяя: "Карова... корова..." - оставил свои попытки, вспомнив, что "корова" пишется через "о"; увидев в другой раз корову, жующую абажур лампы, которая светила здесь и в лучшие времена, он решил, что не стоит бегать по лестницам, преследуя животных, и остался безучастным, когда обнаружил в банкетном зале двух коров, на спинах которых куры клевали впившихся клещей; в те ночи мы иногда видели мелькающий свет за окнами и слышали грузный топот копыт крупных животных за стенами дворца - это он шел с корабельным фонарем выбирать коровам место для ночлега.
Официальная жизнь протекала так же, как и при нем, - газеты режима печатали фиктивные снимки с торжественных приемов, на которых он, сообразно характеру приема, появлялся в разных мундирах; радио регулярно передавало его речи, слышанные нами столько лет во время национальных праздников; он продолжал жить среди нас - выходил из дворца, входил в церковь, спал, пил, ел, как утверждали фотоснимки, хотя все знали, что он еле передвигается в своих неизменных дорожных сапогах по захламленному дворцу, его прислуга сократилась до трех-четырех денщиков, кормивших его и пополнявших запасы пчелиного меда и однажды все-таки прогнавших коров, которые разгромили помещение генерального штаба и перебили всех фарфоровых маршалов в потайном кабинете, где он должен был умереть согласно предсказанию гадалки, им, впрочем, забытой; денщики подолгу тоскливо ждали от него хоть каких-нибудь приказаний и не чаяли дождаться того мига, когда он наконец повесит фонарь у порога и раздастся грохот и лязг трех щеколд и трех цепочек на дверях спальни, воздух которой - без моря - не освежался, - только тогда денщики уходили в свою комнату на первом этаже, уверенные, что он будет спать до рассвета как убитый; однако он, вздрогнув, просыпался и начинал сторожить свою бессонницу, ходил, как привидение на огромных ногах, по мрачному дворцу, не замечая ни мерно жующих коров, ни кур, спящих на вице-королевских вешалках; о ходе времени ему напоминал свист ветра над лунной пустыней бывшего моря; он видел мать свою, Бендисьон Альварадо, с веником из зеленых веток, которым она подметала обгоревшие листы первого издания Корнелия Непота, листы из книг забытых мастеров риторики Ливия Андроника и Цецилия Стация, из книг, превращенных в мусор той кровавой ночью, когда он впервые вошел в этот освободившийся для него Дом Власти, когда на улицах еще сопротивлялись последние баррикады самоубийц выдающегося латиниста, генерала Лаутаро Муньоса, царствие ему небесное, дураку; когда, озаренные пламенем пожаров, шагая через трупы личной охраны просвещенного президента, он, дрожащий от лихорадки, и мать его, Бендисьон Альварадо, вооруженная веником из зеленых веток, пересекли патио, поднялись, спотыкаясь в темноте о трупы коней из великолепной президентской конюшни, по лестнице, ведущей из вестибюля, и дошли до зала заседаний; было трудно дышать из-за густого кислого запаха пороха и конской крови. "Там мы увидели кровавые следы босых ног, ибо здесь прошли те, кто ступал в лужи конской крови, увидели такие же кровавые отпечатки рук на стенах коридоров, а в зале заседаний - истекающее кровью тело красавицы флорентийки с боевой саблей в сердце, - это была жена президента; увидели рядом с нею девочку, похожую на игрушечную заводную балерину, с простреленным лбом, - это была девятилетняя дочь президента. И наконец мы увидели труп гарибальдийского цезаря - президента Лаутаро Муньоса, самого ловкого и умного из четырнадцати федералистских генералов, сменявших друг друга в кровавой чехарде борьбы за власть в течение одиннадцати лет, - единственного, кто осмелился сказать английскому консулу, что у него есть родной язык, и теперь наказанного за это, - он лежит босиком, с раскроенным черепом, лежит после того, как пронзил саблей жену, застрелил дочь и прикончил сорок два андалусских коня, чтобы и они не достались карателям из британской эскадры; и тогда-то их командующий Китченер сказал нашему генералу, показывая на труп: "Видишь, генерал, как кончают те, кто поднимает руку на своего отца? Не забудь, когда будешь править!"
"Он сказал "будешь" хотя после долгих бессонных ночей ожидания и всяких отсрочек я уже был провозглашен верховным главнокомандующим трех родов войск и президентом республики на такой срок который потребуется для восстановления порядка и экономической стабильности в стране", - так, с согласия сената и палаты депутатов, единогласно решили последние федералистские каудильо, чье решение было утверждено английской эскадрой и припечатано костяшками домино, в которое долгими вечерами он дулся с консулом Мак-Донейлом, - "Только ни я сам ни другие в успех поначалу конечно не верили", - да и кто мог верить, особенно в суматохе той ужасной ночи, если сама Бендисьон Альварадо до самого конца и даже на смертном одре не могла поверить в сына, который в том хаосе совершенно не соображал, с чего начинать правление; они искали и не находили для отвара от лихорадки ни травинки в том огромном доме без мебели, в доме, где не оставалось ничего ценного, кроме засиженных мухами портретов вице-королей и архиепископов периода ушедшего в прошлое испанского владычества, все остальное было растащено предыдущими президентами, и квадраты от настенных ковров с изображением великих исторических событий давно сравнялись цветом с обоями; спальни были завалены мусором, изобличавшим казарму; история писалась на стенах окровавленными пальцами президентов на одну ночь; нигде не было даже циновки, чтобы завернуться в нее и пропотеть. - "Так что мать моя Бендисьон Альварадо сорвала пыльную оконную штору укутала меня в нее и оставила полежать в уголке у главной лестницы а сама стала подметать веником из зеленых веток президентские покои те из комнат в которых мародерам из английского десанта уже нечем было поживиться", - она подмела полы, отбиваясь веником от своры грабителей, пытавшихся изнасиловать ее за каждой дверью, и незадолго до рассвета присела на верхней ступеньке главной лестницы, рядом с завернутым в плюшевую штору, истекающим потом и бившимся в судорогах сыном; сжигавший его жар лихорадки она пыталась остудить спокойными рассуждениями о том, что не стоит обращать внимания на этот беспорядок, сын, надо будет купить несколько кожаных табуреток подешевле и разрисовать их цветами и разными зверюшками. - "Я сама это сделаю, надо купить несколько гамаков, пожалуй, гамаков - в первую очередь, потому что в этот дом наверняка придет много гостей; затем, - рассуждала она, - мы купим обеденный стол, купим железные ложки и вилки, алюминиевые тарелки - иные для солдатской жизни не подойдут, купим приличный глиняный кувшин для питьевой воды и угольную печку; и все это на государственный счет", - утешала она сына, который ее не слышал; распускались первые мальвы рассвета, бело-алые мальвы, алые, как кровь, и белые, как тела, по которым кровь текла этой ночью, - и в этом двойном свете обнажалась потаенная сущность правды, осознавалось, что он - не более чем жалкий старик, дрожащий на лестнице в ознобе и в жару лихорадки, неотступно думалось: "И это все? Этот запах горелого конского мяса паленой шерсти эта душевная опустошенность этот дом похожий на потерпевший крушение корабль этот рассвет такой же какими были все рассветы двенадцатого августа все это власть? В какую фиговину мы вляпались мать!" Это был животный страх перед мраком, который наступает неожиданно для него, хотя у моря, радуясь рассвету, уже запели петухи, хотя англичане, убирая трупы во дворце, загорланили веселые песни, а его мать, Бендисьон Альварадо, подвела утешительный итог своим подсчетам и сказала, что ничего не заботит ее так, как уйма простыней, которые надо будет стирать для обитателей этого дома; опустившись на самое дно своего разочарования, он как бы почувствовал почву под ногами и даже стал утешать ее: "Ничего, спи спокойно, мать, президенты в этом дворце не засиживаются, дай Бог прожить здесь хотя бы полмесяца", - и он верил тому, что говорил, не только тогда, но и в каждый миг своей долгой жизни деспота и отшельника, - и верил тем сильнее, чем больше убеждался, что у властелина не бывает и двух одинаковых дней; ему всегда мерещилась некая скрытая цель в том, что премьер-министр во время ежедневных докладов прибавлял к пышному букету лжи скромный полевой цветок правды; он слегка улыбался: "Не говорите мне правду, лиценциат, вы рискуете - я могу вам поверить!" - и одной этой фразой сводил на нет всю грандиозную стратегию государственного совета, рассчитанную на то, чтобы он поставил свою подпись без расспросов. "Никогда не казался он мне более проницательным, чем в пору, когда все убедительнее становились слухи, будто бы во время официальных приемов он мочится в штаны, не замечая этого". - "По-моему, он становился все более суровым по мере того, как все глубже дряхлел и ходил уже в шлепанцах на босу ногу и в очках с одной дужкой, а вторую заменяла простая нитка". - "Выдержка становилась у него все сильнее, чутье все обострялось, и это позволяло ему, не читая, безошибочно выхватывать из вороха бумаг и подписывать нужную". - "Какого вам надо? - улыбался он. - Ведь, в конце концов, меня все равно никто не слушается". - "Представьте себе, он все-таки приказал сделать на ферме большой деревянный засов, чтобы коровы не разгуливали по дворцу, а потом увидел, как одна из них - "корова?.. карова?.." - просунула голову в окно его кабинета и пожирает бумажные цветы на его письменном столе, этом алтаре отечества, - и только улыбнулся: "Вот видите, лиценциат, я же говорил вам. Все беды этой страны оттого, что меня никто никогда не слушает", - необыкновенная ясность ума в таком возрасте". Между тем посол Кипплинг рассказывал в своих запрещенных мемуарах, что нашел его впавшим в детство и совершенно не способным ни на какие самостоятельные поступки, утверждал, что все поры его тела постоянно источали жидкость, что его раздуло, как утопленника, и все его движения были вяло-замедленными, именно как у утопленника, которого шевелят волны. - "Он даже расстегивал рубашку, чтобы показать мне свое светлое водянистое тело утопленника, выброшенного на сушу и вынесшего с собой в складках обвисшей кожи паразитов морского дна", - он сам утверждал, что у него на спине реморы, под мышками - полипы и микроскопические крабы; при этом он был убежден, что все это - только первые симптомы стихийного возвращения моря, отобранного вами, мой дорогой Джонсон, потому что моря, подобно котам, всегда возвращаются; он был убежден, что колония ракообразных в его паху - это предвестник того счастливого рассвета, когда он откроет окно своей спальни и снова увидит три каравеллы адмирала всех морей и океанов, которого он так долго искал по всему белу свету, чтобы убедиться, правда ли, что у него гладкие, без линий, ладони, как у всех великих людей в истории человечества, как у него самого. Да, он искал его, он приказывал привести его даже с применением силы, услыхав рассказы мореплавателей, будто бы, картографируя неисчислимые острова соседних морей и давая им вместо имен конквистадоров имена королей и святых, они видели его, отыскивающего в науке туземцев, единственное, что его интересовало, а именно - средство против облысения. Мы уже потеряли надежду встретить его снова, пока сам президент из своего лимузина не узнал его, переодетого в коричневую рясу монаха-францисканца с трещоткой кающегося грешника, гремящего ею в толпе воскресного рынка, монаха, опустившегося до того, что мы никак не могли поверить, что это он, тот самый, которого мы видели в зале приемов, в красном камзоле, с золотыми шпорами, видели ступающим на берег военным шагом победителя; однако когда последовал приказ посадить его в лимузин, его, мой генерал, и след простыл - точно его земля поглотила; утверждали, что он стал мусульманином, что он умер от пелагры в Сенегале и был похоронен в трех могилах одновременно, в трех разных городах мира, хотя на самом деле он вообще не был похоронен, ибо земля его не принимала ни в одну из могил и до конца света он должен был странствовать от могилы к могиле, - такая ему выпала кара Господня за кривые дороги всех его начинаний, потому что этот человек был мошенником, мой генерал, более презренным, чем презренный металл; однако генерал никогда в это не верил и все ждал, что его кумир вернется, жил этим ожиданием даже на исходе своей глубокой старости, в ту пору, когда министр здравоохранения пинцетом выдергивал впившихся в его кожу коровьих клещей; при этом он уверял министра, что это никакие не клещи, а признаки возвращения моря, уверял столь логично и убежденно, что министр думал про себя: "Он вовсе не такой глухой, каким притворяется на людях, и не такой наивный, каким прикидывается на щекотливых для себя приемах". Но он был бесконечно стар, всестороннее обследование показало, что у него стеклянные артерии, что в почках у него полно песка, как будто он наглотался его на пляже, что сердце у него растрескалось из-за отсутствия любви, так что старый врач, пользуясь давними приятельскими отношениями, сказал ему напрямик: "Пора отдавать концы, мой генерал! Во всяком случае, самое время подумать, кому вы отдадите бразды правления. Нельзя же покидать нас сиротами на произвол судьбы!" Но он удивленно спросил: "Откуда вы взяли, что я собираюсь умирать, мой дорогой доктор? Что за фигня? Пусть умирают другие, мне не к спеху. - И кончил шутливо: - Позавчера вечером я видел самого себя по телевизору и нашел, что выгляжу лучше, чем когда-либо. Просто бык для корриды!" И захохотал, потому что вспомнил, как, клюя носом, с мокрым полотенцем на голове, сидел в тот вечер перед немым телевизором - звук он не включал в эти свои последние одинокие вечера - и смотрел на себя самого, дивясь своей решительной манере поведения (и впрямь бык на арене!), своему молодецкому обхождению с очаровательной посланницей Франции, или, может, Турции, или Швеции, - фиг их разберет, все они были для него на одно лицо, да к тому же с той поры, как были сняты эти кадры, прошло столько времени, что он не мог вспомнить, действительно он ли это среди очаровательных дам, он ли это в приличествующем вечернему приему мундире, с нетронутым бокалом шампанского в руке на торжестве то ли в честь двенадцатого августа, очередной годовщины прихода к власти, то ли в честь победы четырнадцатого января, то ли в честь дня рождения тринадцатого марта, - черт их знает, все эти даты! За годы его режима их образовалось столько, что он в них совершенно запутался, не помнил, какая из них к чему, и нисколько не помогали разобраться в этом нагромождении исторических дат те свернутые в трубочку бумажки, которые он когда-то аккуратно засовывал в разные щели, простодушно уповая на то, что со временем эти бумажки помогут ему все вспомнить; полагаясь на эти бумажки, он все забыл и, случайно находя их в разных местах, ничего не понимал; так, в одном из тайников для меда он обнаружил одну из бумажек и прочитал на ней по складам: "Седь-мо-го ап-ре-ля день рож-де-ни-я док-то-ра Мар-ко-са-де-Ле-она на-до от-пра-вить е-му в по-да-рок нес-коль-ко я-гу-а-ров"; почерк был, несомненно, его, но он совершенно не представлял себе, о ком идет речь, кто такой этот доктор Мар-кос, и подумал, что нет для человека наказания более унизительного и в то же время более справедливого, чем измена собственной сущности, одряхление собственного тела и памяти; он понял это задолго до незапамятных времен Хосе Игнасио Саенса де ла Барра, когда на одном из многолюдных приемов увидел вдруг, что не знает почти никого, не помнит, кто есть кто, - он, который когда-то удерживал в памяти имена и фамилии жителей многих и многих селений в различных районах своего необъятного царства скорби и всех знал в лицо! И вот он дошел до того, что, увидев из оконца кареты какого-то парнишку, показавшегося ему знакомым, никак не мог вспомнить, что это за парнишка, испугался своей беспамятности и приказал охране схватить парнишку: "Пусть посидит, пока я не вспомню, откуда я его знаю". Несчастный деревенский парень просидел в тюрьме двадцать два года, каждый Божий день повторяя то, что с самого начала было установлено судейскими чиновниками и полностью соответствовало истине: что его зовут Браулио Линарес Москоте, что он внебрачный сын моряка речного флота Маркоса Линареса и Дельфины Москоте, содержащей питомник для разведения собак, с которыми охотятся на ягуаров, что оба родителя проживают в Росале-дель-Виррей, что сам он проживает там же и в стольном городе очутился впервые в жизни, а очутился потому, что мать отправила его сюда, чтобы на мартовских народных гуляньях он продал двух щенков из ее питомника; он не уставал повторять, что прибыл в столицу верхом на ослике, взятом внаем, что у него нет и не было другой одежды, кроме той, что на нем, той, в которой его арестовали в тот четверг, когда он сидел под полотняным тентом рыночной забегаловки и пил дешевый кофе, спрашивая у торговок, не знают ли они, кто хочет приобрести двух гибридных щенков - будущих охотников на ягуаров; торговки отвечали, что не знают, и как раз во время этого разговора началась какая-то суета и беготня, затрещали барабаны, засигналили горны, в небо устремились красочные ракеты, толпы людей возле рынка стали кричать: "Едет! Едет! Едет настоящий мужчина! Вот он!" Парнишка спросил у торговок, кто это такой - "настоящий мужчина"? А они отвечали ему: "Как это "кто такой"? Это тот, кто у власти!" Тогда парнишка сунул щенков в картонку и попросил торговок присмотреть за ними, пока он вернется, а сам, выбежав на улицу, взобрался на чье-то окно, в нишу, и поверх толпы увидел конный эскорт, золотые попоны и пышные султаны лошадей, сопровождавших карету с драконом на дверце, увидел машущую из оконца кареты руку в шелковой перчатке, увидел бледное лицо, увядшие безулыбчивые губы человека власти, увидел его скорбные глаза, и эти глаза вдруг выхватили парнишку из тысяч других людей, нашли его, как иголку в море иголок, и палец, высунутый из оконца кареты, ткнулся в его сторону: "Вот этого, что на окне, - арестуйте его! Пусть посидит, пока я не вспомню, откуда я его знаю". Так вот и схватили парнишку, и стали сдирать с него кожу саблями, и поджаривать его на углях, дабы он признался, где человек, который у власти, мог его видеть. Но никакие пытки в камере ужасов за стенами портовой крепости не могли заставить узника говорить что-либо другое, кроме святой правды; он повторял ее неустанно с такой убежденностью и несгибаемой смелостью, что генерал, в конце концов, вынужден был признаться в своей ошибке, признать, что никогда раньше не встречал Браулио Линареса Москоте. - "Но теперь нет другого выхода - пусть сидит! Ведь с ним обошлись так дурно, что если он и не был врагом, то стал им". И несчастный сгнил в своей камере, а генерал, не помня ничего, все бродил по мрачному Дому Власти, бормоча: "Мать моя Бендисьон Альварадо моих лучших времен помоги же мне взгляни на меня откинув мантилью чтобы я мог видеть твое лицо! Помоги мне мать ибо разве стоило пережить столько славных свершений столько триумфов если не можешь вспомнить ни одного дабы утешиться ими дабы обрести в них силы погружаясь в трясину старости?" Но и самые горькие горести его жизни, и самые счастливые его мгновения, и самые славные минуты его величия - все провалилось в черные дыры забвения, несмотря на нелепые, наивные попытки заткнуть эти дыры свернутыми в трубочку полосками бумаги; он был приговорен к тому, чтобы не узнать никогда, кто такая Франсиска Линеро, девяноста шести лет, которую он велел похоронить с королевскими почестями, потому что сделать это предписывала обнаруженная случайно в одной из щелей бумажка, исписанная его собственной рукой; кроме того, он терял зрение, и властвовать ему приходилось вслепую - одиннадцать пар очков ничуть не помогали ему видеть; однако он пользовался ими, вынимая из ящика письменного стола любую пару и водружая ее на нос, ибо это давало ему возможность притворяться, будто он отлично видит тех, с кем разговаривает, хотя на самом деле он воспринимал своих собеседников как бесплотных духов, не слыша их голосов и лишь чутьем угадывая, кто перед ним; он был в крайнем состоянии беспомощности, казалось, что он вот-вот отдаст Богу душу, чего до смерти испугался однажды на аудиенции министр обороны; генерал вдруг чихнул, и министр обороны сказал: "Будьте здоровы, мой генерал!" Он тут же чихнул во второй раз, и министр обороны сказал во второй раз: "Будьте здоровы!" Но чиханье не прекращалось. "Когда он чихнул в девятый раз, я уже не стал желать ему здоровья - я испугался его исступленного лица, его вытаращенных, наполненных слезами глаз, беспощадно взирающих на меня сквозь мглу агонии, я увидел, как вывалился его язык, точно язык удавленного дряхлого животного, и счел за благо поскорей смыться из кабинета, где он умирал буквально у меня на глазах и где не было ни одного свидетеля моей невиновности, - ни одной живой души не было рядом; но едва я попытался бежать, как он в промежутке между двумя чихами гаркнул: "Не будьте трусом, бригадный генерал Росендо Сакристан! Стойте спокойно, черт подери, - я не такой идиот, чтобы умереть в вашем присутствии!" Министр обороны замер, а он продолжал чихать, воистину чувствуя себя на грани смерти, едва не теряя сознания; искры, подобные мириадам светлячков, плясали у него перед глазами; но он изо всех сил цеплялся за свою убежденность в том, что мать его, Бендисьон Альварадо, не допустит такого позора и не даст ему умереть от чиханья, да еще в присутствии подчиненного: "Ни фига, мы еще поживем! Ни за что не унижусь!" После этого случая он пришел к выводу, что лучше жить среди коров, чем среди людей, готовых допустить, чтобы человек умер без достоинства: "На фига они все сдались?" Он перестал принимать папского нунция и вести с ним споры о Боге, ибо вынужден был пить шоколад с ложечки, как младенец, и не хотел, чтобы нунций это заметил; он перестал играть в домино, боясь, что кто-нибудь осмелится проиграть ему из жалости; он никого не хотел видеть, потому что не мог допустить, чтобы кто-нибудь заметил, что, несмотря на тщательный самоконтроль, несмотря на все старания не шаркать плоскостопными ножищами, хотя, в общем-то, он шаркал ими всю жизнь и тут скрывать было нечего, он не в состоянии скрыть свои годы; он стал стыдиться своих лет, чувствуя себя на краю той бездны безысходности, где пребывали последние горемычные диктаторы, которых он содержал скорее как узников, нежели как людей, получивших право убежища, - они томились там, в приюте на скале, дабы не заражать мир чумой маразма. Он понял, что это такое, испытал омерзительное чувство собственной жалкой немощи наедине с самим собой в то злосчастное утро, когда уснул в своем бассейне во внутреннем дворике, лежа в целебной воде. "Мне снилась ты мать мне снилось что это ты сотворила цикад которые стрекотали и лопались над моей головой в листве цветущего миндального дерева мне снилось что это ты раскрасила своими кисточками пестрые голоса поющих иволг но я проснулся от внезапного извержения своих кишок мать проснулся вне себя от бессильной ярости в опоганенных водах моего срама в опоганенных водах где плавали ароматные лепестки орегано и мальвы и лепестки падающие с апельсинового дерева и где черепахи икотеа весело устремились к тому золотистому что исторгло мое нутро вот какая фиговина мать!" Он стерпел эту выходку своего дряхлого тела, стерпел множество других подлостей своего возраста и свел к минимуму число прислуги, чтобы встречать новые неприятности глубокой старости без лишних свидетелей; по крайней мере, никто не увидит, как он бродит бесцельно по этому заброшенному Дому Власти, мотая обвязанной мокрым полотенцем головой, скуля от беспредельного отчаяния у каждой стены, измученный оводами, одуревший от нестерпимой головной боли, о которой ни разу даже не заикнулся своему персональному лекарю, потому что понимал - эта боль все от той же старости; боль приходила к нему сперва предчувствием боли - она приближалась вместе с булыжными раскатами грома, задолго до появления на небе грозовых туч, и тогда он приказывал, чтобы никто не смел его беспокоить; а затем боль ввинчивалась в виски, и он кричал, чтобы никого не впускали в этот дом, никого, что бы ни случилось, а когда череп начинал разламываться от поворотов стального турникета внутри головы, он орал, чтобы в дом не впускали даже самого Господа Бога, буде он заявится: "Никого не впускать сюда, даже если я умру!"

Предыдущая страница 9 Следующая страница


Осень патриарха 10

Боль терзала его немилосердно, не давала ему ни мгновения роздыха, лишала его способности постигать даже свое отчаяние, равное концу света, но когда обрушивался благословенный ливень, боль утихала, и он звал нас к себе и выглядел так, словно заново родился; он сидел перед немым экраном телевизора, за столиком, куда мы подавали ему ужин; жаркое из бекона с фасолью, тертый кокос и жареные бананы - совершенно невообразимые для его возраста блюда! Ужин этот, однако, оставался нетронутым, ибо он был занят просмотром допотопного телефильма. То, что этот телефильм снова был запущен по специальному каналу телевидения, причем запущен в такой спешке, что пленка шла вверх ногами, свидетельствовало о каком-то неблагополучии в делах государства - правительство явно что-то скрывало. "Что там у них за фигня?" - бормотал он, однако тут же, для самоуспокоения, уверял себя, что ничего от него не скрывают, что, если бы стряслось что-нибудь серьезное, он бы уже знал; так, с этими мыслями, сидел он в одиночестве над остывшим ужином, а когда соборные часы били восемь, он вставал и вываливал свой ужин из тарелки в унитаз, как делал это уже давно, в эти же самые вечерние часы, чтобы никто не знал об этом унизительном для него положении: его желудок не принимал уже никакой пищи; он хотел, чтобы люди думали, будто он все тот же, все такой же, каким рисуют его легенды достославных времен, и сам утешался этими легендами, отвлекаясь благодаря им от ненависти, какую испытывал к самому себе, от омерзения, которое охватывало его всякий раз, когда его организм выкидывал очередной маразматический номер; он старался забыть, что едва жив, старался не думать, что это он пишет на стенах нужников: "Да здравствует генерал! Да здравствует настоящий мужчина!" - он старался не вспоминать, как тайком принял знахарское снадобье, чтобы за одну ночь трижды ублажить трех женщин, как расплатился за эту старческую наивность злобными слезами бессилия; сидя в нужнике после своего позора и держась за шнур водослива, он плакал: "Мать моя Бендисьон Альварадо моего сердца возненавидь меня очисть меня своей огненной водой!" Однако этот позор был понятен ему, понятно было, почему в бессчетный раз его постигла неудача: он прекрасно знал, что и в этом случае, как всегда, ему недоставало в постели не мужской силы, а любви, недоставало женщин менее холодных, нежели те, которых подсовывал ему его приятель премьер-министр. - "Чтобы я не забывал об этом славном занятии из-за того, что закрыли соседнюю женскую школу!" Это были самки без костей. - "Специально для вас, мой генерал!" - доставленные самолетом прямехонько с витрин Амстердама, с кинофестиваля в Будапеште, с лазурных берегов итальянского Средиземноморья. - "Вы только посмотрите, мой генерал, какое чудо! Это самые красивые женщины мира!" Эти женщины поджидали его в позе скромных учительниц пения в тишине полутемного кабинета, артистично раздевались, обнажая прекрасное тело, - на их теплой, медового цвета коже оставались полоски от купальника, словно отпечатанные фотоспособом; благоухая ментоловой зубной пастой, цветочными лосьонами, они ложились на плюшевый диван рядом с огромным волом, похожим на железобетонную глыбу. - "Но он ни за что не хотел снимать форму, ни за что не хотел раздеваться! Уж как я ни старалась, каких только способов ни испробовала! Мне даже расшевелить его не удавалось!" - "Мне надоели штучки этой красивой холодной мертвой рыбы, и я сказал ей: хватит, дочка, шла бы ты в монашки!" Да, - своей вялостью он был очень подавлен. Но однажды, в восемь вечера, он застал в дворцовой прачечной прачку, стиравшую солдатское белье, и одним ударом лапы повалил на пустые корыта; женщина вскочила и попыталась улизнуть, испуганно оправдываясь: "Сегодня я не могу, генерал, меня посетил вампир", - но он молча нагнул ее, уткнул лицом в стиральные доски и овладел ею сзади с таким первозданным пылом, что бедная женщина, почувствовав, как у нее хрустнули позвонки и душа хрустнула, простонала: "Ну и зверь же вы, генерал! Вы, видимо, у осла учились!" А он был польщен этим стоном больше, чем самыми восторженными дифирамбами своих профессиональных подхалимов, и назначил прачке пожизненное пособие на воспитание детей; спустя столько лет он, задавая на ночь корм коровам, снова запел: "О, январская луна!" Он пел и не думал о смерти, зная наверняка, что даже в последнюю ночь своей жизни не допустит слабости и не позволит себе думать о том, что не укладывается в сознании; он пересчитывал своих коров и пел себе: "Ты - свет во тьме моих дорог, ты - путеводная звезда", - пересчитал дважды и убедился, что четырех коров не хватает, после чего направился во дворец, где пересчитал всех кур, спящих на вешалках вице-королевских времен, пересчитал клетки с птицами, набрасывая на них темные покрывала, - "сорок восемь"; затем он поджег все высохшие коровьи лепешки, те, что коровы, разгуливая по дворцу, навалили за день, и, как всегда, запах и дым горящего коровьего навоза пробудили в нем воспоминание о детстве, но на этот раз видение, возникшее перед ним, не было мгновенным и туманным, а было совершенно отчетливым: он увидел себя мальчонкой, дрожащим от холода на ледяном ветру плоскогорья, и увидел рядом свою мать, Бендисьон Альварадо, которая только что отняла у стервятников мусорной свалки бараньи потроха, чтобы накормить сына, продрогшего до костей мальчонку, обедом.
Пробило одиннадцать, и он стал гасить свет в коридорах и пустынных кабинетах, еще раз обошел весь дворец с лампой в руке, четырнадцать раз в четырнадцати затененных зеркалах увидел свое изображение - четырнадцать одинаковых генералов с горящей лампой в руке. Но в глубине одного из зеркал, в помещении концертного зала, он увидел корову, которая лежала копытами кверху, и позвал ее: "Корова, корова! Что за фигня? Подохла она, что ли?" Он зашаркал к спальням охраны предупредить, что только что видел в зеркало дохлую корову: "Надо непременно убрать ее рано утром, не то сюда поналетят грифы!" Отдав это распоряжение, он с лампой в руке стал искать по всему первому этажу остальных трех недостающих коров - он искал их в нужниках, под столами, в зазеркалье каждого зеркала, затем он поднялся этажом выше и стал искать коров там, заглядывая во все покои, но нигде ничего не обнаружил, кроме курицы-наседки, сидящей под розовым кружевным балдахином на постели какой-то послушницы прежних времен, - он даже имя ее забыл; затем он принял на ночь ложку меда и, ставя на место, в тайник, банку с медом, обнаружил в этом тайнике одну из своих бесчисленных бумажек, - на этой бумажке значилась какая-то знаменательная дата, связанная с выдающимся поэтом Рубеном Дарио, да пребудет он на самом высоком кресле в Царстве Божием! Прочитав бумажку и ничего в ней не поняв, он свернул ее в трубочку, положил на место и забормотал молитву: "Отче наш, чудодейственный наставник небесный, Ты, Кто удерживает аэропланы в воздухе и корабли на глади морской..." С этой молитвой на устах он зашаркал дальше огромными ногами обездоленного слона, измученного бессонницей, освещаемый последними мгновенными зелеными рассветами, последними зелеными пучками света, которые посылал вертящийся маяк; он слышал шум ветров, скорбящих о море, которое он продал, слышал в призрачной дали времени музыку какого-то свадебного гулянья, где ему по неосмотрительности Господа едва не воткнули нож в спину; вдруг он наткнулся на заблудившуюся корову и заступил ей дорогу: "Корова, корова, ступай отсюда!" Завернув корову, он направился в сторону своей спальни, замечая в каждом из двадцати трех окон огни города, лишенного моря; из каждого окна на него пахнуло знойным духом тайн городского нутра, обдало таинственным дыханием тысяч и тысяч людей - единым дыханием города; двадцать три раза он увидел его - в каждом из окон - и, как всегда, с новой силой почувствовал великую и грозную переменчивость этого необъятного, непостижимого океана, имя которому - народ; он представил этот народ спящим, с рукой на сердце, и вдруг осознал, как глубока ненависть к нему тех, кто, казалось бы, больше всех любил своего генерала! Ему ставили свечки, как святому, с мистической верой произносили его имя, дабы помогло оно роженицам счастливо разрешиться от бремени и отвратило смерть от ложа умирающих, и проклинали ту, которая его родила, проклинали его мать, когда видели его тоскливые глаза игуаны, его скорбные губы, его женственную руку за бронестеклом сомнамбулического лимузина давних времен; целовали след его сапога, оставленный в грязи, и посылали вслед ему проклятия, призывали на его голову самую страшную смерть в те знойные ночи, когда из каждого городского патио были видны блуждающие огни в равнодушных окнах безлюдного Дома Власти. "Никто нас не любит", - вздохнул он, заглянув в спальню покойной птичницы-мастерицы, художницы по иволгам, матери своей Бендисьон Альварадо, чье тело давно истлело в погребальном склепе. "Спокойной смерти, мать", - прошептал он. "Спокойной смерти, сын", - отозвалась она из склепа. Было ровно двенадцать, когда он повесил лампу на крюк у дверей своей спальни, пораженный жестокой болью в киле - кила даже свистнула в ужасе от этой боли. Боль заполняла собою все, весь мир, все пространство, в мире не было ничего, кроме боли, и он в последний раз закрылся на три ключа, на три щеколды и три цепочки, принес последнюю жертву своему портативному стульчаку, совершив последнее скудное мочеиспускание, и рухнул ничком на голый пол, не раздеваясь, в штанах из грубой ткани, в которых постоянно ходил с тех пор, как отменили всякие приемы и аудиенции, в полосатой рубашке без накладного воротничка, в жалких, нищенских тапочках, зарылся лицом в ладони, как в подушку, и мгновенно уснул, но в десять минут третьего проснулся с тяжелой, одурманенной головой, весь в поту, - даже одежда была насквозь мокрой от пота, как это бывало с ним накануне грозы. "Кто там?" - спросил он дрогнувшим голосом, ибо помнил, что кто-то окликнул его во сне, но не его именем, а так: "Никанор! - И еще раз: - Никанор!" То был некто, обладающий способностью проникать сквозь стены, не прикасаясь к замкам. А когда он пригляделся, то увидел, что это была смерть. "То была ваша смерть, мой генерал, одетая в рубище кающегося грешника, с крючковатой клюкой в руке; череп ее был обвит могильными травами, в изломах костей проросли подземельные цветы, в провалах глазниц мерцали проникновенные глаза древней провидицы". И когда он увидел ее в полный рост, то понял, почему она его так окликала: "Никанор! Никанор!" Ведь этим именем смерть зовет всякого человека, когда приходит по его душу. Но он воскликнул: "Погоди, смерть! Еще ведь не настал мой час! Я должен умереть во сне, в полутьме своего кабинета, как это предсказала в незапамятные времена слепая гадалка, глядя в зеркало первородных вод". Но смерть отвечала: "Нет, генерал! Это произойдет здесь, сейчас! Вы умрете босой, в одежде нищего, которая на вас, хотя те, кто найдет ваше тело, станут утверждать, что нашли его в кабинете, в полевой форме без знаков отличия, с золотой шпорой на левом сапоге, - они скажут так, лишь бы не противоречить легенде, лишь бы сохранилась вера в прорицания", И он умер так, как сказала смерть, умер тогда, когда меньше всего хотел этого, когда после стольких лет бесплодных иллюзий и самообмана стал догадываться, что люди не живут, а существуют, черт подери, что самой долгой и деятельной жизни хватает лишь на то, чтобы научиться жить - в самом конце! Он умер, когда постиг свой итог: поверив некогда, в начале пути, что не способен любить, о чем будто бы свидетельствовали гладкие, лишенные линий ладони его рук и карты гадалок, он попытался заменить плотскую любовь любовью к власти, пестуя в своей душе демона властолюбия, отдав этому демону все; он стал добровольной жертвой и всю жизнь горел на медленном огне чудовищного жертвенника; он вскормил себя обманом и преступлениями, возрос на жестокости и бесчестии, подавил в себе свою неуемную жадность и врожденную трусость ради того, чтобы до самого конца света удержать в намертво стиснутом кулаке свой стеклянный шарик, не понимая, что жажда власти порождает лишь неутолимую жажду власти, не понимая, что насытиться властью невозможно не только до конца нашего света, но и до конца всех иных миров, мой генерал!
А ведь он знал с самого начала, что его обманывают в первую очередь те, кто ему угождает, знал, что за лесть берут чистоганом, знал, что толпы людей, с ликованием славящих его и желающих ему вечной жизни, сгоняют силой оружия; все это он знал и приучил себя жить с этой ложью, с этой унизительной данью славы, ибо в течение своих бессчетных лет не раз убеждался, что ложь удобней сомнений, полезнее любви, долговечнее правды; он уже ничему не удивлялся, когда дожил до позорной фикции власти: повелевал, когда все уже было ему неподвластно, был прославляем, когда утратил свою славу, и утешался подчинением приближенных, не имея уже никакого авторитета. В годы желтого листопада своей осени он убедился, что никогда не будет хозяином всей своей власти, никогда не охватит всей жизни, ибо обречен на познание лишь одной ее тыльной стороны, обречен на разглядывание швов, на распутывание нитей основы и развязывание узелков гобелена иллюзий, гобелена мнимой реальности; он и не подозревал, не понял даже в самом конце, что настоящая жизнь, подлинная жизнь была у всех на виду; но мы видели эту жизнь совсем с другой стороны, мой генерал, - со стороны обездоленных, мы видели ее изнутри бесконечных лет нашего горя и наших страданий, видели сквозь годы и годы желтого листопада вашей нескончаемой осени, несмотря на которую мы все-таки жили, и наша беда была бедой, а мгновения счастья - счастьем; мы знали, что наша любовь заражена вирусами смерти, но она была настоящей любовью, любовью до конца, мой генерал! Она была светочем той жизни, где вы были всего лишь призрачным видением за пыльными стеклами вагонного окна, в котором мы мельком видели жалкие глаза, дрожащие бледные губы, прощальный взмах затянутой в шелковую перчатку руки, - взмах лишенной линий судьбы руки старца, о котором мы так никогда и не узнали, кем он был на самом деле, не был ли он всего лишь нашим мифом, этот нелепый тиран, не знавший, где оборотная, а где лицевая сторона этой жизни, любимый нами с такой неиссякаемой страстью, какой он не осмеливался ее себе даже представить, - ведь он страшился узнать то, что мы прекрасно знали: что жизнь трудна и быстротечна, но что другой нет, мой генерал! Мы не страшились этой единственно подлинной жизни, потому что знали, кто мы такие, а он остался в неведении и относительно себя, и относительно нас, этот старец, вечно носившийся со своей свистящей килой, поваленный одним ударом роковой гостьи, вырванный ею из жизни с корнем; в шорохе темного потока последних мерзлых листьев своей осени устремился он в мрачную страну забвения, вцепившись в ужасе в гнилые лохмотья паруса на ладье смерти, чуждый жизни, глухой к неистовой радости людских толп, что высыпали на улицы и запели от счастья, глухой к барабанам свободы и фейерверкам праздника, глухой к колоколам ликования, несущим людям и миру добрую весть, что бессчетное время вечности наконец кончилось.

Предыдущая страница 10


[i] 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Габриэль Гарсиа Маркес

Осень патриарха

 Читать книгу

Аннотация

Роман «Осень патриарха» — гротескное обобщение фактов насилия и деспотизма, к-ми столь богата история человечества. В центре романа история сильной личности, обобщённый образ, лишённый конкретных черт, максимально типизированный герой, в котором можно увидеть черты всех реально существовавших тиранов. Патриарх — воплощение самой идеи власти, её магического воздействия на человеческое сознание. Роман рассказывает нам миф о властителе, но не миф как данность, а как живой процесс мифотворчества. Это повествование о сотворении мифа, о присущей народу способности придавать форму мифа всему, что недоступно рациональному осмыслению и анализу. Однако миф не только творится, живёт, но и умирает вместе с последней, окончательной смертью диктатора. Повествование о диктаторе, ведущееся от лица коллективного рассказчика, — это не только история сотворения мифа, но и история его восприятия и отношения к нему в самый момент крушения этого мифа, когда он становится легендой, вымыслом, когда появляется дистанция по отношению к нему и соответственно возможность осмысления. Отсюда ироничность тона, фантасмагоричность образов романа, абсурдность и откровенная гиперболизация фигуры самого Патриарха.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel