Габриэль Гарсиа Маркес - Недобрый час

1 Габриэль Гарсиа Маркес

Глава I

Падре Анхель величественно приподнялся и сел. Костяшками пальцев потер веки, откинул вязаную москитную сетку и, по-прежнему сидя на голой циновке, задумался ровно на столько времени, сколько нужно, чтобы почувствовать, что ты жив, и вспомнить, какой сегодня день и какие святые на него приходятся. "Вторник, четвертое октября", - и сказал вполголоса:
- Святой Франциск Ассизский.
Не умывшись и не помолившись, падре оделся. Большой, краснощекий, монументальной статью похожий на укрощенного быка, он и двигался, как укрощенный бык, неторопливо и печально. Пройдясь пальцами по пуговицам сутаны с тем же ленивым вниманием, с каким, садясь играть, пробегают пальцами по струнам арфы, он вынул засов и отворил дверь в патио. Туберозы под дождем напомнили ему слова песни.
- "От слез моих разольется море", - произнес он с вздохом.
Спальню соединяла с церковью замощенная неплотно пригнанными каменными плитами крытая галерея, по сторонам которой стояли ящики с цветами. Между плит пробивалась октябрьская трава. Прежде чем направиться в церковь, падре Анхель зашел в уборную. Обильно помочился, стараясь не вдыхать аммиачный запах, такой сильный, что слезились глаза. Выйдя оттуда в галерею, вспомнил: "Меня унесет в твои грезы". Входя в узкую заднюю дверь церкви, он в последний раз почувствовал аромат тубероз.
В самой церкви пахло затхлостью. Неф был длинный, тоже вымощенный неплотно пригнанными каменными плитами, с выходом на площадь. Падре Анхель пошел прямо в звонницу. Увидев высоко над головой гири часов, подумал, что завода хватит еще на неделю. Его атаковали москиты. Яростно хлопнув себя по затылку, он раздавил одного и вытер руку о веревку колокола. Потом услыхал над головой утробный скрежет сложного механизма, а вслед за ним - глухие, глубокие пять ударов, по числу наступивших часов, раздавшиеся как будто у него в животе.
Он подождал, пока затихнет эхо последнего удара, а потом схватил веревку, намотал ее на руку и самозабвенно ударил в треснувшую медь колоколов. Ему исполнился шестьдесят один год. Звонить в колокола каждый день в его возрасте было уже трудно, но все же прихожан на мессу он созывал всегда сам, и усилия, которые для этого требовались, только укрепляли его дух.
Колокола еще звонили, когда Тринидад, сильно толкнув с улицы входную дверь, приоткрыла ее и вошла. Она направилась в угол, где накануне вечером поставила мышеловки. Мертвые мыши, которых она увидела, вызвали в ней одновременно радость и отвращение.
Открыв первую мышеловку, она двумя пальцами взяла мышь за хвост и бросила ее в большую картонную коробку. Падре Анхель отворил входную дверь до конца.
- Добрый день, падре, - поздоровалась Тринидад.
Но его красивый баритон не отозвался. Безлюдная площадь, спящие под дождем миндальные деревья, весь городок, неподвижный в безрадостном октябрьском рассвете, пробудили в нем ощущение одиночества. Однако, когда уши его привыкли к шуму дождя, ему стал слышен с противоположной стороны площади кларнет Пастора, звучавший чисто, но как-то призрачно. Только после этого ответил он на приветствие и добавил:
- С теми, кто пел серенаду, Пастора не было.
- Не было, - подтвердила Тринидад, наклоняясь коробке с мертвыми мышами. - Он был с гитаристами.
- Часа два распевали какую-то глупую песенку, - сказал падре. - "От слез моих разольется море" - так, кажется?
- Это новая песня Пастора, - сказала Тринидад.
Падре стоял перед открытой дверью как зачарованный. Уже много лет он слышал игру Пастора, который метрах в полутораста от церкви каждый день в пять утра садился упражняться на своем инструменте, прислонив табуретку к подпорке голубятни. Будто у городка был механизм, который работал с неизменной точностью: сначала, в пять утра, бой часов - пять ударов; вслед за ними - звон колокола, зовущего к мессе, и, наконец, кларнет Пастора в патио его дома, очищающий ясными и прозрачными нотами воздух, насыщенный запахом голубиного помета.
- Музыка хорошая, - снова заговорил падре, - а слова глупые. Как ни переставляй, все одно: "От слез моих разольются грезы, меня унесут в твое море".
Он повернулся, улыбаясь собственному остроумию, и пошел зажигать свечи. Тринидад последовала за ним. На ней был белый халат до пят, с длинными рукавами и голубой шелковой лентой - знаком светской конгрегации. Глаза под сросшимися бровями блестели, как два черных уголька.
- Всю ночь ходили где-то поблизости, - сказал падре.
- У дома Марго Рамирес, - рассеянно сказала Тринидад, встряхивая коробку с мышами. - Сегодня ночью было кое-что почище серенады.
Падре остановился и устремил на нее взгляд своих безмолвных голубых глаз.
- Что было?
- Листки, - с нервным смешком ответила Тринидад.
Сесару Монтеро, через три дома от церкви, снились слоны. В воскресенье он их видел в кино, но за полчаса до конца сеанса хлынул дождь, и теперь он досматривал картину во сне.
Повернувшись, он всем телом тяжело привалился к стене, и насмерть перепуганные туземки, спасаясь от стада слонов, бросились врассыпную. Жена слегка толкнула его, но ни она, ни он не проснулись. "Мы уходим", - пробормотал Сесар Монтеро и вернулся в прежнее положение, а потом проснулся - в то самое мгновение, когда второй раз зазвонили к мессе.
Окно и дверь в комнате затягивали проволочные сетки. Окно выходило на площадь и было задернуто гардиной из кретона в желтых цветочках. На ночном столике стояли портативный приемник, настольная лампа и часы со светящимся циферблатом. Напротив, у стены, высился огромный зеркальный шкаф.
Сесар Монтеро услышал кларнет Пастора, когда уже надевал ботинки для верховой езды. Шнурки из грубой кожи затвердели от грязи, он потянул их с силой, медленно пропуская сквозь сжатую в кулак ладонь, которая была грубее самих шнурков. Потом начал искать шпоры, но под кроватью их не оказалось. Он продолжал одеваться в полутьме, стараясь не шуметь, чтобы не разбудить жену. Застегивая рубашку, посмотрел на часы и снова начал искать шпоры под кроватью. Сперва пошарил рукой, а потом стал на четвереньки и заглянул под кровать. Жена проснулась.
- Что ты ищешь?
- Шпоры.
- Висят за шкафом, - сказала она. - Ты их туда повесил еще в субботу.
Она отдернула москитную сетку, зажгла свет, и он со смущенным видом поднялся на ноги. Массивный, с квадратной спиной, он двигался легко, хотя подметки его сапог были тяжелыми и толстыми. Казалось, что в здоровье его есть что-то звериное. Определить возраст Сесара Монтеро было невозможно, однако морщины на шее выдавали, что ему уже за пятьдесят. Он сел на кровать и начал надевать шпоры.
- Все льет и льет, - сказала жена, ощущая своими тонкими, как у подростка, костями впитанную ими за ночь сырость. - Я совсем как губка.
Маленькая, худая, с длинным острым носом, она всегда казалась сонной. Теперь она пыталась разглядеть сквозь гардину дождь. Сесар Монтеро наконец пристегнул шпоры, встал и несколько раз притопнул ботинками. Звон медных шпор отдался по всему дому.
- В октябре ягуар жиреет, - сказал он.
Но жена не услышала, завороженная звуками кларнета. Когда она снова на него посмотрела, он, широко расставив ноги и наклонив голову, причесывался перед шкафом. Зеркало не вмещало его.
Она напевала негромко мелодию Пастора.
- Бренчали это всю ночь, - сказал он.
- Очень красивая мелодия, - отозвалась жена.
Сняв со спинки кровати ленту, она завязала ею волосы на затылке и, уже совсем проснувшись, сказала со вздохом:
- "И там я останусь до смерти".
Он не обратил на это никакого внимания. Из ящика шкафа, где лежали несколько колец, женские часики и авторучка с вечным пером, он достал бумажник и, вынув четыре банкноты, положил его на место, а потом сунул в карман рубашки шесть ружейных патронов.
- Если дождь не кончится, в субботу не приеду, - сказал он жене.
Сесар Монтеро отворил дверь в патио, остановился на пороге, дыша хмурым запахом октября, и стоял там, пока глаза не привыкли к темноте. Он уже собрался закрыть за собой дверь, когда в спальне зазвонил будильник.
Жена спрыгнула с постели. Он стоял, держась за задвижку, пока она не заставила будильник умолкнуть. Тогда, думая о чем-то своем, он посмотрел на нее в первый раз за все это время.
- Сегодня я видел во сне слонов, - сказал он.
Закрыв за собою дверь, он пошел седлать мула.
Перед третьими колоколами дождь усилился. Порыв ветра, как будто взметнувшийся с земли, сорвал с миндальных деревьев на площади последние сухие листья, фонари погасли, но двери домов по-прежнему были наглухо закрыты. Сесар Монтеро въехал на муле под навес кухни и, не слезая с седла, крикнул жене, чтобы она принесла плащ. Он стащил с себя двустволку, висевшую у него за спиной, и закрепил ее ремнями перед седлом. Жена принесла плащ.
- Может, подождешь, пока перестанет? - неуверенно спросила она.
Не ответив, он надел плащ и посмотрел в патио, на дождь.
- До декабря не перестанет.
Она проводила его взглядом до конца галереи. Дождь с шумом рушился на ржавые листы крыши, но его это не остановило. Он пришпорил мула, и ему пришлось пригнуться, чтобы, выезжая из патио, не удариться головой о косяк. Дробинки капель с карниза расплющились о его плечи. Не оборачиваясь, он крикнул с порога:
- До субботы!
- До субботы, - отозвалась она.
Единственной открытой дверью на площади была дверь церкви. Сесар Монтеро посмотрел вверх и увидел небо, тяжелое и низкое, в каком-нибудь полуметре над головой. Он перекрестился, снова пришпорил мула и, подняв его на дыбы, заставил покружиться, пока тот наконец не обрел устойчивости на скользкой, как мыло, земле. Тогда-то он и увидел листок, приклеенный к его двери.
Он прочитал его, не слезая с мула. От воды написанное поблекло, но все же слова из выведенных кистью жирных печатных букв прочитать было можно. Поставив мула вплотную к стене, Сесар Монтеро сорвал листок и разорвал его в клочья.
Он хлестнул мула уздечкой и погнал мелкой ровной рысцой, рассчитанной на много часов пути. Выехав с площади, он углубился в узкую кривую улочку, вившуюся между глинобитных домов, двери которых, открываясь, выпускали жар сна. Откуда-то потянуло запахом кофе, и, только когда последние дома городка остались позади, он повернул мула и все той же мелкой и ровной рысцой повел его назад, к площади. Он остановил его около дома Пастора. Там он неторопливо слез с седла, отвязал ружье и привязал мула к подпорке стены.
Засова на двери не было, одна толстая большая пружина. Сесар Монтеро вошел в маленькую полутемную гостиную и услыхал высокую ноту, за которой последовало напряженное безмолвие. Прошел мимо окруженного четырьмя стульями небольшого стола; на шерстяной скатерти стояла ваза с искусственными цветами. Наконец, остановившись перед дверью, которая выходила в патио, он откинул с головы капюшон плаща и спокойно, почти дружелюбно позвал:
- Пастор!
В дверном проеме появился Пастор, отвинчивавший мундштук кларнета, худощавый юноша с пушком на верхней губе - он уже подрезал пушок ножницами. Увидев Сесара Монтеро - как тот стоит, упершись каблуками в земляной пол, с ружьем, нацеленным прямо в него - Пастор открыл рот, но ничего не сказал, только побледнел и улыбнулся. Сесар Монтеро еще тверже уперся ногами в землю, плотно прижал приклад к бедру, а потом, стиснув зубы, нажал на спусковой крючок. От выстрела вздрогнул дом, но Сесар Монтеро не мог сказать, до или после сотрясения он увидел, как по ту сторону двери Пастор извивается, словно червяк, на земле, усыпанной окровавленными перышками.
Алькальд как раз начинал засыпать, и тут вдруг прогремел выстрел. Терзаемый зубной болью, он провел без сна уже три ночи. Утром, когда зазвонили к мессе, он принял восьмую таблетку. После этого боль стихла. Монотонный стук дождевых капель по цинковой крыше помог заснуть, однако и во сне он чувствовал: зуб хотя и не болит, но все же пульсирует. Выстрел разбудил алькальда, и он сразу схватился за пояс с патронташами и револьвером, который всегда клал на стул слева от гамака, чтобы в любой момент можно было дотянуться. Не слыша ничего, кроме шума дождя, он подумал, что выстрел ему приснился, и в этот момент зуб заболел снова.
Температура у него была немного повышенная, и когда он посмотрел в зеркало, то увидел, что щека распухла. Он открыл баночку вазелина с ментолом и натер им опухшую щеку, затвердевшую и небритую. Внезапно сквозь дождь до него донеслись издалека голоса. Алькальд вышел на балкон. Из домов выбегали люди, некоторые - полураздетые, и все бежали по направлению к площади. Какой-то мальчик повернул к нему голову и, взметнув руками, прокричал на бегу:
- Сесар Монтеро убил Пастора!
На площади Сесар Монтеро поворачивался с ружьем в руках, уставив дуло в толпу. Алькальд с трудом узнал его и тогда, левой рукой вытащив из кобуры револьвер, двинулся к центру площади. Люди расступались, давая ему дорогу. Из бильярдной выскочил полицейский с винтовкой и прицелился в Сесара Монтеро. Алькальд негромко сказал ему:
- Не стреляй, скотина.
Сунув револьвер в кобуру, он вырвал у полицейского винтовку и, готовый в любой момент выстрелить, продолжал свой путь в середине площади. Люди стали прижиматься к стенам.
- Сесар Монтеро, - крикнул алькальд, - отдай ружье!
Только теперь, обернувшись на голос алькальда, Сесар Монтеро его увидел. Алькальд положил палец на спусковой крючок, но не выстрелил.
- А ты возьми сам! - крикнул ему Сесар Монтеро.
На миг отняв от винтовки правую руку, алькальд вытер ею со лба пот. Он двигался, рассчитывая каждый шаг, палец по-прежнему лежал на спусковом крючке, взгляд был прикован к Сесару Монтеро. Внезапно остановившись, алькальд сказал дружелюбно:
- Брось ружье на землю, Сесар, довольно глупостей!
Сесар Монтеро попятился. Алькальд стоял, замерев, с пальцем на спусковом крючке, пока Сесар Монтеро не выпустил ружья из рук и оно не упало на землю. Тогда только алькальд заметил, что на нем пижамные штаны, что он мокрый от дождя и пота и что зуб не болит.
Двери домов стали открываться. Двое полицейских с винтовками побежали к середине площади, за ними устремилась толпа. Оборачиваясь на бегу и пугая людей дулами винтовок, полицейские кричали:
- Назад!
Ни на кого не глядя, почти не повышая голоса, алькальд приказал:
- Разойдись!
Толпа рассеялась. Не снимая с Сесара Монтера плаща, алькальд обыскал его. В кармане рубашки он нашел четыре патрона, а в заднем кармане брюк - наваху с рукояткой из рога. В другом кармане он нашел записную книжку, три ключа на кольце и четыре бумажки по сто песо. Сесар Монтеро развел руки в стороны и с невозмутимым видом позволял себя обыскивать - почти не двигаясь, чтобы облегчить алькальду эту процедуру. Закончив, алькальд подозвал обоих полицейских и передал им Сесара Монтеро вместе с изъятыми у него вещами.
- Отведите на второй этаж, - приказал он. - Вы за него отвечаете.
Сесар Монтеро снял с себя плащ, отдал его одному из полицейских и пошел между ними, не замечая дождя и волнения толпы. Алькальд проводил его задумчивым взглядом, а потом повернулся к толпе, махнул рукой, словно разгоняя кур, и прокричал:
- Всем разойтись!
А потом, отирая рукой пот с лица, пересек площадь и вошел в дом Пастора.
Ему пришлось проталкиваться между растерянными, бестолково мечущимися людьми. Мать Пастора лежала, скорчившись, в кресле, окруженная женщинами, которые с беспощадным рвением обмахивали ее веерами. Алькальд потянул одну из них за рукав.
- Не лишайте ее воздуха, - сказал он.
Женщина обернулась:
- Она только собралась к мессе!..
- Все это прекрасно, - сказал алькальд, - но сейчас дайте ей дышать.
Пастор лежал ничком в галерее, около голубятни, на ложе из окровавленных перьев. Сильно пахло голубиным пометом. В тот миг, когда в проеме двери показался алькальд, несколько мужчин как раз пытались поднять тело.
- Разойдись! - крикнул он.
Мужчины опустили тело на перья и, оставив его в том же положении, в каком нашли, молча отступили. Окинув труп взглядом, алькальд перевернул его. Посыпались крохотные перышки, но на животе их налипло много, пропитанных теплой, еще живой кровью. Он счистил их руками. Пряжка ремня была раздроблена, рубашка разорвана. Приподняв рубашку, алькальд увидел внутренности. Кровь из раны уже не шла.
- Из такого ружья только ягуаров убивать, - сказал кто-то.
Алькальд встал и, не отрывая взгляда от трупа, обтер руку в окровавленных перьях о подпорку голубятни, а потом вытер ее о пижамные штаны.
- Не трогайте, - сказал он.
- Так и оставите тут валяться? - спросил один из мужчин.
- Вынос трупа надо оформить по закону, - отозвался алькальд.
В доме запричитали женщины. Сквозь плач и удушающие запахи, казалось, вытеснившие из дома воздух, алькальд просился наружу. На пороге он столкнулся с падре.
- Убили! - взволнованно воскликнул тот.
- Как барана, - подтвердил алькальд.
Двери домов были открыты. Дождь прекратился, но просветов в свинцовом небе, нависшем над крышами, видно не было. Падре Анхель схватил алькальда за локоть.
- Сесар Монтеро - человек добрый, - сказал он. - В тот миг у него, наверно, помрачился рассудок.
- Знаю, - нетерпеливо отозвался алькальд. - Не беспокойтесь, падре, ему ничего не грозит. Входите, вы как раз здесь нужны.
Он приказал полицейским, стоявшим у входа, уйти с поста и, круто повернувшись, зашагал прочь. Толпа, до этого державшаяся поодаль, хлынула в дом. Алькальд вошел в бильярдную, где один из полицейских уже ждал его с лейтенантской формой.
Обычно заведение в этот час бывало закрыто, но сегодня еще не пробило семи, а оно уже было переполнено. Сидя за столиками или облокотившись на стойку, посетители пили кофе. Большинство были в пижамах и шлепанцах. Алькальд разделся при всех, вытерся наскоро пижамными штанами и, прислушиваясь к разговорам, стал молча надевать форму. Уходя из бильярдной, он уже знал все подробности случившегося.
- Смотрите у меня! - крикнул он с порога. - Будете наводить панику - всех посажу!
И он зашагал по вымощенной булыжником улице, ни с кем не здороваясь. Алькальд чувствовал, что городок взбудоражен. Он был молод, двигался легко и
В семь часов прогудели, отчаливая, баркасы, прибывавшие по реке три раза в неделю за грузом и пассажирами, но сегодня люди не обратили на это никакого внимания. Алькальд прошел по торговому ряду, где сирийцы уже начинали раскладывать на прилавках свои яркие, пестрые товары. Доктор Октавио Хиральдо, врач неопределенного возраста с блестящими, словно лаком покрытыми, кудрями, смотрел из дверей своей приемной, как баркасы уплывают вниз по реке. Он тоже был в пижаме и шлепанцах.
- Доктор, - сказал алькальд, - оденьтесь, придется пойти сделать вскрытие.
Врач удивленно посмотрел на него и, показав два ряда прочных белых зубов, отозвался:
- Значит, теперь будем делать вскрытия? Прогресс.
Алькальд хотел улыбнуться, но распухшая щека сразу же напомнила о себе. Он прижал ко рту руку.
- Что с вами? - спросил врач.
- Проклятый зуб.
Доктор Хиральдо явно был расположен поговорить, но алькальд торопился.
У конца набережной он постучался в дверь дома с чистыми бамбуковыми стенами и кровлей из пальмовых листьев, край которой почти касался воды. Ему открыла женщина с зеленовато-бледной кожей, на последнем месяце беременности, босая. Алькальд молча отстранил ее и вошел в маленькую гостиную, где царил полумрак.
- Судья! - позвал он.
В проеме внутренней двери появился, шаркая деревянными подметками, судья Аркадио. Кроме хлопчатобумажных штанов, сползавших с живота, на нем ничего не было.
- Собирайтесь, надо оформить вынос трупа, - сказал алькальд.
Судья Аркадио удивленно присвистнул:
- С чего это вдруг?
Алькальд прошел за ним в спальню.
- Особый случай, - сказал он, открывая окно, чтобы проветрить комнату. - Лучше сделать все как положено.
Он отер испачканные пылью ладони о выглаженные брюки и без малейшей иронии спросил:
- Вы знаете, как оформляется вынос трупа?
- Конечно, - ответил судья.
Алькальд подошел к окну и оглядел свои руки.
- Вызовите секретаря, придется писать, - продолжал он все так же серьезно и, повернувшись к молодой женщине, показал руки. На ладонях были следы крови.
- Где можно вымыть?
- В фонтане, - сказала она.
Алькальд вышел в патио. Женщина достала из сундука чистое полотенце, завернула в него кусок туалетногo мыла и собралась выйти вслед за алькальдом, но тот, отряхивая руки, уже вернулся.
- Ничего, и так сойдет, - ответил алькальд.
Он снова посмотрел на свои руки, взял у нее полотенце и вытер их, задумчиво поглядывая на судью Аркадио.
- Пастор был весь в голубиных перьях, - сказал он.
А потом сел на постель и, медленно прихлебывая из чашки черный кофе, подождал, пока судья Аркадио оденется. Женщина проводила их до выхода из гостиной.
- Пока не удалите этот зуб, опухоль у вас не спадет, - сказала она алькальду.
Тот, подталкивая судью Аркадио к выходу, обернулся и дотронулся пальцем до ее раздувшегося живота.
- А вот эта опухоль когда спадет?
- Уже скоро, - ответила она ему.
Вечером падре Анхель так и не вышел на обычную прогулку. После похорон он зашел побеседовать в один из домов в нижней части городка и допоздна задержался там. Во время продолжительных дождей у него, как правило, начинала болеть поясница, но на этот раз он чувствовал себя хорошо. Когда он подходил к своему дому, фонари на улицах уже зажглись.
Тринидад поливала в галерее цветы. Падре спросил у нее, где неосвященные облатки, и она сказала, что отнесла их в большой алтарь.
Стоило ему зажечь свет, как его тут же окутало облачко москитов. Падре оставил дверь открытой и, чихая от дыма, окурил комнату инсектицидом. Когда он закончил, с него ручьями лил пот. Сменив черную сутану на залатанную белую, которую носил дома, он пошел помолиться богоматери.
Вернувшись в комнату, он поставил на огонь сковороду, бросил на нее кусок мяса и стал нарезать лук. Потом, когда мясо поджарилось, положил все на тарелку, где лежали еще с обеда кусок вареной маниоки и немного риса, перенес тарелку на стол и сел ужинать.
Ел он все одновременно, отрезая маленькие кусочки и нагребая на них рис. Пережевывал тщательно, не спеша, с плотно закрытым ртом, размалывая все до последней крошки хорошо запломбированными зубами. Когда работал челюстями, клал вилку и нож на край тарелки и медленно обводил комнату пристальным, словно изучающим, взглядом. Прямо напротив стоял шкаф с объемистыми томами церковного архива, в углу - плетеная качалка с высокой спинкой и прикрепленной на уровне головы расшитой подушечкой. За качалкой - ширма, на которой висели распятие и календарь с рекламой эликсира от кашля. За ширмой стояла его кровать.
К концу ужина падре Анхель почувствовал удушье. Он налил полную чашку воды, развернул гуайявовую мармеладку и, глядя на календарь, начал ее есть. Откусывал и запивал водой, не отрывая от календаря взгляда, и наконец рыгнул и вытер рукавом губы. Уже девятнадцать лет ел он так один в своей комнате, со скрупулезной точностью повторяя каждое движение. Одиночество никогда его не смущало.
Когда падре Анхель кончил молиться, Тринидад снова спросила у него денег на мышьяк. Падре отказал ей в третий раз и добавил, что можно обойтись мышеловками.
- Самые маленькие мышки утаскивают из мышеловок сыр и не попадаются. Лучше сыр отравить, - возразила Тринидад.
Ее слова убедили падре, и он уже собирался ей об этом сказать, но тут тишину церкви нарушил громкоговоритель кинотеатра напротив. Сперва послышался хрип, потом звук иглы, царапающей пластинку, а вслед за этим пронзительно запела труба и началось мамбо.
- Сегодня будет картина? - спросил падре.
Тринидад кивнула.
- А какая, не знаешь?
- "Тарзан и зеленая богиня", - ответила Тринидад. - Та самая, которую в воскресенье не кончили из-за дождя. Ее можно смотреть всем.
Падре Анхель пошел в звонницу и, делая паузы между ударами, прозвонил в колокол двенадцать раз. Тринидад была изумлена.

1 Следующая страница


Недобрый час 2

- Вы ошиблись, падре! - воскликнула она, всплеснув руками, и по блеску глаз было видно, как велико ее изумление. - Эту картину можно смотреть всем! Вспомните - в воскресенье вы не звонили.
- По ведь сегодня это было бы бестактно, - сказал падре, вытирая потную шею.
И, отдуваясь, повторил:
- Бестактно.
Тринидад поняла.
- Надо было видеть эти похороны, - сказал падре. - Все мужчины рвались нести гроб.
Отпустив девушку, он затворил дверь, выходившую на безлюдную сейчас площадь, и погасил огни храма. Уже в галерее, на пути в свою комнату, падре хлопнул себя по лбу, вспомнив, что не дал Тринидад денег на мышьяк, но тут же, пройдя всего несколько шагов, снова позабыл об этом.
Он сел за рабочий стол дописать начатое накануне письмо. Расстегнув до пояса сутану, придвинул к себе блокнот, чернильницу и промокательную бумагу; другая рука ощупывала карманы в поисках очков. Потом он вспомнил, что они остались в сутане, в которой он был на похоронах, и поднялся, чтобы их взять. Едва он перечитал написанное накануне и начал новый абзац, как в дверь три раза постучали.
- Войдите!
Это был владелец кинотеатра. Маленький, бледный, прилизанный, он всегда производил впечатление человека, смирившегося со своей судьбой. На нем был белый, без единого пятнышка полотняный костюм и двухцветные полуботинки. Падре Анхель жестом пригласил его сесть в плетеную качалку, но тот вынул из кармана носовой платок, аккуратно развернул его, обмахнул скамью и сел на нее, широко расставив ноги. И только тут падре понял: то, что он принимал за револьвер на поясе у владельца кино, на самом деле карманный фонарик.
- К вашим услугам, - сказал падре Анхель.
- Падре, - придушенно проговорил тот, - простите, что вмешиваюсь в ваши дела, но сегодня вечером, должно быть, произошла ошибка.
Падре кивнул и приготовился слушать дальше.
- "Тарзана и зеленую богиню" можно смотреть всем, - продолжал владелец кино. - В воскресенье вы сами это признавали.
Падре хотел прервать его, но владелец кино поднял руку, показывая, что он еще не кончил.
- Я не спорю, когда запрет оправдан, потому что действительно бывают фильмы аморальные. Но в этом фильме ничего такого нет. Мы даже думали показать его в субботу на детском сеансе.
- Правильно - в списке, который я получаю ежемесячно, никаких замечаний морального порядка нет, - сказал падре Анхель. - Однако показывать фильм сегодня, когда в городке убит человек, было бы неуважением к его памяти. А ведь это тоже аморально.
Владелец кинотеатра уставился на него:
- В прошлом году полицейские убили в кино человека, и когда мертвеца вытащили, сеанс возобновился!
- А теперь будет по-иному, - сказал падре. - Алькальд стал другим.
- Подойдут новые выборы - опять начнутся убийства, - запальчиво возразил владелец кино. - Так уж повелось в этом городке с тех пор, как он существует.
- Увидим, - отозвался падре.
Владелец кинотеатра укоризненно посмотрел на священника, но, когда он, потряхивая рубашку, чтобы освежить грудь, заговорил снова, голос его звучал просительно:
- За год это третья картина, которую можно смотреть всем, - сказал он. - В воскресенье три части не удалось показать из-за дождя, и люди очень хотят узнать, какой конец.
- Колокол уже прозвонил, - сказал падре.
У владельца кинотеатра вырвался вздох отчаяния. Он замолчал, глядя в лицо священнику, уже не в состоянии думать ни о чем, кроме невыносимой духоты.
- Выходит, ничего нельзя сделать?
Падре Анхель едва заметно кивнул. Хлопнув ладонями по коленям, владелец кинотеатра встал.
- Что ж, - сказал он, - ничего не поделаешь.
Сложив платок, он вытер им потную шею и обвел комнату суровым и горьким взглядом.
- Прямо как в преисподней, - сказал он.
Падре проводил его до двери, закрыл ее на засов и сел заканчивать письмо. Перечитав его с самого начала, дописал незаконченный абзац и задумался. Музыка, доносившаяся из громкоговорителей, внезапно оборвалась.
- Доводится до сведения уважаемой публики, - зазвучал из динамика бесстрастный голос, - что сегодняшний вечерний сеанс отменяется, так как администрация
кинотеатра хочет вместе со всеми выразить свое соболезнование.
Узнав голос владельца кинотеатра, падре Анхель улыбнулся.
Становилось все жарче. Священник продолжал писать, отрываясь лишь затем, чтобы вытереть пот и перечитать написанное, и исписал целых два листа. Он уже подписывался, когда хлынул дождь. Комнату наполнили испарения влажной земли. Падре Анхель надписал конверт, закрыл чернильницу и хотел было сложить письмо вдвое, но остановился и перечитал последний абзац. После этого, снова открыв чернильницу, он добавил постскриптум: "Опять дождь. Такая зима и события, о которых я вам рассказывал выше, наводят на мысль, что впереди нас ожидают горькие дни".

Глава II

В пятницу рассвет был сухой и теплый. Судья Аркадио, очень гордившийся тем, что, с тех пор как начал спать с женщинами, всегда любил по три раза за ночь, этим утром в лучший момент оборвал шнурки, на которых держалась москитная сетка, и они с женой, запутавшись в ней, свалились на пол.
- Оставь так, - пробормотала она, - потом поправлю.
Они вынырнули, голые, из клубящегося тумана прозрачной ткани. Судья Аркадио пошел к сундуку и достал чистые трусы. Когда он вернулся, жена, уже одетая, прилаживала москитную сетку. Не взглянув на нее, он прошел мимо и, все еще тяжело дыша, сел с другой стороны кровати обуться. Она подошла, прижалась к его плечу круглым тугим животом и слегка закусила зубами его ухо. Мягко отстранив ее, он сказал:
- Не трогай меня.
Она ответила жизнерадостным смехом и, последовав за ним, ткнула у самой двери указательными пальцами в спину:
- Н-но, ослик!
Подскочив, судья Аркадио оттолкнул ее руки. Она оставила его в покое и снова засмеялась, но внезапно, сделавшись серьезной, воскликнула:
- Боже!
- Что случилось?
- Дверь, оказывается, была настежь! Ой, какой стыд!
И она с хохотом пошла мыться.
Судья Аркадио не стал дожидаться кофе и, ощущая во рту мятную свежесть зубной пасты, вышел на улицу.
Солнце казалось медным. Сирийцы, сидя у дверей своих лавок, созерцали мирную реку. Проходя мимо приемной доктора Хиральдо, судья провел ногтем по металлической сетке двери и крикнул:
- Доктор, какое самое лучшее лекарство от головной боли?
Голос врача ответил:
- Не пить на ночь.
На набережной несколько женщин громко обсуждали содержание нового листка, появившегося этой ночью. Рассвет был ясный, без дождя, и женщины, направлявшиеся к пятичасовой мессе, увидели и прочитали листок, теперь уже о нем знали все. Судья Аркадио не остановился: у него было чувство, будто кто-то, как быка за кольцо в носу, тянет его к бильярдной. Там он попросил холодного пива и таблетку от головной боли. Только что пробило девять, но заведение было уже переполнено.
- У всего городка головная боль, - сказал судья Аркадио.
Взяв бутылку, он пошел к столику, за которым с растерянным видом сидели перед стаканами пива трое мужчин, и опустился на свободное место.
- Опять? - спросил он.
- Утром нашли еще четыре.
- Про Ракель Контрерас читали все, - сказал один из мужчин.
Судья Аркадио разжевал таблетку и глотнул прямо из бутылки. Первый глоток был неприятен, но потом желудок привык, и вскоре он почувствовал себя вновь родившимся.
- Что же там было написано?
- Гадости, - ответил мужчина. - Что уезжала она этом году не коронки на зубы ставить, а делать аборт.
- Стоило об этом сообщать! - фыркнул судья Аркадио. - Это и так все знают.
Когда он вышел из бильярдной, от обжигающего солнца заболели глаза, но утреннее недомогание прошло.
Он направился прямо в суд. Его секретарь, худощавый старик, занятый ощипыванием курицы, изумленно уставился на него поверх очков:
- Что сие означает?
- Надо предпринимать что-то с листками.
Шаркая домашними туфлями, секретарь вышел в патио и через забор передал наполовину ощипанную курицу гостиничной поварихе.
Через одиннадцать месяцев после вступления в должность судья Аркадио впервые сел за судейский стол. Деревянный барьер делил запущенную комнату на две части. В передней части, под картиной, изображавшей богиню правосудия с повязкой на глазах и весами в руке, стояла длинная скамья. Во второй половине комнаты стояли два старых письменных стола, один против другого, этажерка с запыленными книгами, и на маленьком столике - пишущая машинка. На стене, над креслом судьи, висело медное распятие, а на противоположной стене заключенная в рамку литография - толстый лысый улыбающийся человек с президентской лентой через плечо, и под ним надпись золотыми буквами: "Мир и Правосудие". Литография была единственным новым предметом в комнате.
Закрыв лицо чуть не до самых глаз носовым платком, секретарь принялся метелкой из перьев сметать пыль со столов.
- Если не закроете нос, будете чихать, - сказал он судье Аркадио.
Совет был оставлен без внимания. Судья Аркадио вытянул ноги и, откинувшись во вращающемся кресле, попробовал пружины сиденья.
- Не разваливается? - спросил он.
Секретарь отрицательно мотнул головой.
- Когда убивали судью Вителу, пружины выскочили, но теперь все отремонтировано.
И, дыша по-прежнему через платок, добавил:
- Алькальд сам велел его починить, когда правительство сменилось и повсюду начали разъезжать ревизоры.
- Алькальд хочет, чтобы суд работал, - отозвался судья.
Выдвинув средний ящик, он достал из него связку ключей и начал открывать один за другим остальные ящики стола. Они были набиты бумагами, и судья Аркадио, бегло листая их, убедился, что там нет ничего заслуживающего внимания. Потом, заперев ящики, он привел в порядок письменные принадлежности: стеклянный прибор с двумя чернильницами, для синих и красных чернил, и две ручки тех же цветов. Чернила давно высохли.
- Вы алькальду пришлись по душе, - сказал секретарь.
Раскачиваясь в кресле, судья угрюмо наблюдал, как он смахивает пыль с барьера. Секретарь посмотрел на него так, словно хотел навсегда запечатлеть в своей памяти именно таким, каким он видел его в этот миг, при этом освещении; а потом, показывая на него пальцем, сказал:
- Вот как вы сейчас, точь-в-точь, сидел судья Витела, когда его кокнули.
Судья потрогал жилки на висках. Головная боль возвращалась.
- Я сидел вон там, - кивнув на пишущую машинку, продолжал секретарь.
Не прерывая рассказа, он обошел барьер и облокотился на него с наружной стороны, нацелившись ручкой пером, как винтовкой, в судью Аркадио, словно бандит в сцене ограбления почты в каком-нибудь ковбойском фильме.
- Трое наших полицейских стали вот так, - показал он. - Судья Витела, как увидел их, сразу поднял руки и сказал очень медленно: "Не убивайте меня", но тут же кресло повалилось на одну сторону, а он на другую - насквозь прошили свинцом.
Судья Аркадио сжал голову руками. Ему казалось, что его мозг пульсирует. Секретарь снял наконец с лица платок и повесил метелку за дверью.
- И все почему? Сказал в пьяной компании, что не допустит подтасовки на выборах, - добавил он и растерянно замолчал: судья Аркадио, прижав руки к животу, крючился над столом.
- Вам плохо?
Судья ответил утвердительно и, рассказав о прошедшей ночи, попросил секретаря принести из бильярдной болеутоляющее и две бутылки пива.
После первой бутылки в душе у судьи Аркадио не сталось и намека на угрызения совести. Голова была совсем ясная.
Секретарь сел перед машинкой.
- Ну а теперь что мы будем делать? - спросил он.
- Ничего, - ответил судья.
- Тогда, если вы разрешите, я пойду к Марии - помогу ощипывать кур. Судья не разрешил.
- Здесь вершат правосудие, а не кур ощипывают, - сказал он и, сочувственно поглядев на подчиненного, добавил: - Кстати, снимите эти шлепанцы и являйтесь в суд только в ботинках.
С приближением полудня жара усилилась. Когда пробило двенадцать, судья Аркадио осушил уже двенадцать бутылок пива. Он погрузился в воспоминания и с сонной истомой рассказывал теперь о своем прошлом без лишений, о долгих воскресеньях у моря и ненасытных мулатках.
- Вот какая жизнь была! - говорил он, прищелкивая пальцами, несколько ошеломленному секретарю, который молча слушал, одобрительно кивая время от времени. Сначала судье Аркадио казалось, что он выжат как лимон, но, делясь воспоминаниями, он все больше и больше оживлялся.
Когда на башне пробило час, секретарь начал обнаруживать признаки нетерпения.
- Суп остынет, - сказал он.
Судья, однако, не отпустил его.
- В городках вроде нашего редко встретишь по-настоящему интеллигентного человека, - сказал он.
Изнемогающему от жары секретарю осталось только поблагодарить его и усесться поудобней. Пятница тянулась бесконечно. Они сидели и разговаривали под раскаленной крышей суда, в то время как городок варился в котле сиесты.
Уже совсем измученный, секретарь завел разговор о листках. Судья Аркадио пожал плечами.
- Ты, значит, тоже клюнул на эту ерунду? - спросил он, впервые обращаясь к секретарю на "ты".
У того, обессилевшего от голода и жары, не было никакого желания продолжать разговор; однако он не выдержал и сказал, что, по его мнению, листки вовсе не ерунда.
- Уже есть один убитый, - напомнил он. - Если так будет продолжаться дальше, настанут дурные времена.
И он рассказал историю городка, уничтоженного такими листками за семь дней. Жители перебили друг друга, а немногие оставшиеся в живых, прежде чем уйти из него, вырыли кости своих предков - они хотели быт уверенными, что больше никогда туда не вернутся.
Медленно расстегивая рубашку, судья с насмешливой миной выслушал его рассказ и подумал, что секретарь, должно быть, увлекается романами ужасов.
- Все это смахивает на примитивный детектив, - сказал он.
Секретарь отрицательно покачал головой. Тогда судья Аркадио рассказал ему, что в университете состоял в кружке, члены которого занимались разгадыванием детективных загадок. Каждый из них по очереди прочитывал какой-нибудь детективный роман до места, где уже пора наступить развязке, и потом, собравшись вместе в субботу, они разгадывали загадку.
- Не было случая, чтобы мне это не удалось, - закончил судья Аркадио. - Помогало, конечно, то, что я хорошо знал классиков: ведь это они открыли логику жизни, а она - ключ к разгадке любых тайн.
И он предложил секретарю решить детективную задачу: в двенадцать часов ночи в гостиницу приходит человек и снимает номер, а на следующее утро горничная приносит ему кофе и видит его на постели мертвым и разложившимся. Вскрытие показывает, что постоялец, прибывший ночью, восемь дней как мертв. Громко хрустнув суставами, секретарь встал.
- Что означает: человек прибыл в гостиницу, будучи уже семь дней мертвым, - резюмировал он.
- Рассказ был написан двенадцать лет назад, - сказал судья Аркадио, не обратив внимания на то, что его перебили, - но ключ к разгадке дал Гераклит еще за пять столетий до рождества Христова.
Он хотел рассказать, что это за ключ, но секретарь уже не скрывал раздражения.
- С тех пор как существует мир, никому еще не удавалось узнать, кто вывешивает листки, - враждебно и напряженно заявил он.
Судья Аркадио посмотрел на него блуждающим взглядом.
- Поспорим, что я узнаю? - сказал он.
- Поспорим.
В доме напротив задыхалась в душной спальне Ребека Асис. Она лежала, потонув головой в подушке, и тщетно пыталась заснуть на время сиесты. К ее вискам были приложены охлаждающие листья.
- Роберто, - сказала она, обращаясь к мужу, - если ты не откроешь окно, мы умрем от духоты.
Роберто Асис открыл окно в тот миг, когда судья Аркадио выходил из суда.
- Попытайся уснуть, - просительно сказал Роберто Асис роскошной женщине, которая лежала, раскинув руки, почти голая в легкой нейлоновой рубашке, под розовым кружевным балдахином. - Обещаю тебе, что ни о чем больше не вспомню.
Она вздохнула.
Роберто Асис, который страдал бессонницей и провел эту ночь, меряя шагами спальню, прикуривая одну сигарету от другой, чуть было не поймал на рассвете автора листков с грязными инсинуациями. Он услышал, как около дома зашелестели бумагой, а потом стали разглаживать что-то на стене, но сообразил слишком поздно, и листок успели приклеить. Когда он распахнул окно, на площади уже никого не было.
С этого момента до двух часов дня, когда он обещал Ребеке, что больше не вспомнит о листке, она, пытаясь его успокоить, пустила в ход все известные ей способы убеждения, и под конец, уже в отчаянии, предложила: чтобы доказать свою невиновность, она исповедуется падре Анхелю в присутствии мужа. Это предложение, столь унизительное для нее, себя оправдало: несмотря на обуревавший его слепой гнев, Роберто Асис не посмел сделать решительный шаг и вынужден был капитулировать.
- Всегда лучше высказать все прямо, - не открывая глаз, сказала она. - Было бы ужасно, если бы ты затаил на меня обиду.
Он вышел и закрыл за собою дверь. В просторном полутемном доме Роберто Асис слышал жужжанье электрического вентилятора, который включила на время сиесты его мать, жившая в доме рядом.
Под сонным взглядом чернокожей кухарки он налил себе стакан лимонада из бутылки, стоявшей в холодильнике. Женщина, окруженная, словно ореолом, какой-то особой, свойственной только ей освежающей прохладой, спросила, не хочет ли он обедать. Он приподнял крышку кастрюли: в кипящей воде лапами вверх плавала черепаха. Впервые в нем не вызвала дрожи мысль, что ее бросили туда живую и что, когда черепаху, сваренную, подадут на стол, сердце ее еще будет биться.
- Я не хочу есть, - сказал он, закрывая кастрюлю. И, уже выходя, добавил: - Сеньора тоже не будет обедать - у нее с утра болит голова.
Оба дома соединялись выложенной зелеными плитками галереей, из которой обозревались общее патио двух домов и огороженный проволокой курятник. В той половине галереи, которая была ближе к дому матери, в ящиках росли яркие цветы, а к карнизу были подвешены птичьи клетки.
С шезлонга его жалобно окликнула семилетняя дочь. На ее щеке отпечатался рисунок холста.
- Уже почти три, - негромко сказал он. И меланхолично добавил: - Просыпайся скорее.
- Мне приснился стеклянный кот, - сказала девочка.
Он невольно вздрогнул.
- Какой?
- Весь из стекла, - ответила дочь, стараясь изобразить в воздухе руками увиденное во сне животное. Как стеклянная птица, но только кот.
Хотя был день и ярко светило солнце, ему показалось вдруг, будто он заблудился в каком-то незнакомом городе.
- Не думай об этом, - пробурчал он, - этот сон пустой.
Тут он увидел в дверях спальни свою мать и почувствовал, что спасен.
- Ты выглядишь лучше, - сказал он ей.
- Лучше день от дня, да только для свалки, - ответила она с горькой гримасой, собирая в узел пышные стального цвета волосы.
Она вышла в галерею и стала менять воду в клетках. Роберто Асис повалился в шезлонг, в котором до этого спала его дочь. Откинувшись назад и заложив руки за голову, он не отрывал взгляда потухших глаз от костлявой женщины в черном, вполголоса разговаривавшей с птицами. Птицы, весело барахтаясь в свежей воде, осыпали брызгами ее лицо. Когда она все кончила и повернулась к нему, Роберто почувствовал неуверенность в себе, которую она всегда вызывала в людях.
- Я думала, ты в горах.
- Не поехал, были дела.
- Теперь не сможешь поехать до понедельника.
По выражению его глаз было видно, что он с нею согласен. Через гостиную прошла вместе с девочкой черная босая служанка - она вела ее в школу.
Вдова Асис, стоя в галерее, проводила их взглядом, а потом снова повернулась к сыну.
- Опять? - озабоченно спросила она.

Предыдущая страница 2 Следующая страница


3 Габриэль Гарсиа Маркес

- Да, только теперь другое, - ответил Роберто.
Он последовал за матерью в ее просторную спальню, где жужжал электрический вентилятор. С видом крайнего изнеможения она рухнула в стоявшую перед вентилятором ветхую качалку с плетением из лиан. На выбеленных известкой стенах висели старые фотографии детей в медных резных рамках. Роберто Асис вытянулся на пышной, почти королевской постели, на которой некоторые из этих детей, включая - в прошлом декабре - и собственного его отца, уже умерли, состарившиеся и грустные.
- Что же? - спросила вдова.
- В моем возрасте следует верить всему, - сказала вдова. И безразлично спросила: - Так что же такое они говорят?
- Что Ребека Исабель не моя дочь.
- У нее нос Асисов, - сказала она.
А потом, подумав о чем-то, рассеянно спросила:
- Кто говорит это?
Роберто Асис грыз ногти.
- Листок наклеили.
Только теперь вдова поняла, что темные круги под глазами у ее сына не от бессонницы.
- Листки не живые люди, - назидательно сказала она.
- Но пишется в них только то, о чем уже говорят, - возразил Роберто, - даже если сам ты этого еще не знаешь.
Она, однако, знала все, что в течение многих лет говорили жители городка об их семье. В доме, полном служанок, приемных дочерей и приживалок всех возрастов, от слухов было невозможно спрятаться даже в спальне. Неугомонные Асисы, основавшие городок еще в те времена, когда сами были всего лишь свинопасами, как магнит притягивали к себе сплетни.
- Не все, что говорят люди, - правда, - сказала она, - даже если ты знаешь, о чем они говорят.
- Все знают, что Росарио Монтеро спала с Пастором, - сказал он. - Его последняя песня была посвящена ей.
- Все это говорили, но определенно никто не знал, - возразила вдова. - А теперь стало известно, что песня была посвящена Марго Рамирес. Они собирались пожениться, но никто не знал об этом, кроме них двоих и его матери. Лучше бы они не охраняли так свою тайну - единственную, которую в нашем городке удалось сохранить.
Роберто Асис посмотрел на мать горящим, трагическим взглядом.
- Утром была минута, когда мне казалось, что я вот-вот умру.
На вдову это не произвело никакого впечатления.
- Все Асисы ревнивы, - отозвалась она. - Это самое большое несчастье нашего дома.
Они замолчали. Было почти четыре часа, и жара уже спала. Когда Роберто Асис выключил вентилятор, весь дом уже проснулся и наполнился женскими и птичьими голосами.
- Подай мне флакончик с ночного столика, - попросила мать.
Она достала из него две круглые сероватые таблетки, похожие на искусственные жемчужины, и вернула флакон сыну.
- Прими и ты, - сказала она, - они помогут тебе уснуть.
Он тоже достал две, запил их водой, которую оставила в стакане мать, и снова опустил голову на подушку.
Вдова вздохнула и опять умолкла в раздумье, а потом, перенося, как обычно, на весь городок то, что она думала о полудюжине семей их круга, сказала:
- Беда нашего городка в том, что, пока мужчины в горах, женщины остаются дома одни.
Роберто Асис уже засыпал. Глядя на небритый подбородок, на длинный, резко очерченный нос, вдова вспомнила покойного мужа. Адальберто Асису тоже привелось узнать, что такое отчаянье. Он был огромный горец, который лишь один раз в жизни надел на пятнадцать минут целлулоидный воротничок, чтобы позировать для дагерротипа, стоявшего теперь на ночном столике. О нем говорили, что в этой же самой спальне он застал со своей женой мужчину, убил его и зарыл труп у себя в патио. На самом деле было совсем другое: Адальберто Асис застрелил из ружья обезьянку, которая сидела на балке под потолком спальни и смотрела, как переодевается его жена. Он умер сорока годами позже, так и не сумев опровергнуть сложенную о нем легенду.
Падре Анхель поднялся по крутой лестнице с редкими ступенями. На втором этаже, в конце коридора, на стене которого висели винтовки и патронташи, лежал на раскладушке полицейский и читал. Чтение захватило его, и он заметил падре только после того, как тот с ним поздоровался. Свернув журнал в трубку, полицейский приподнялся и сел.
- Что читаете? - спросил падре Анхель.
Полицейский показал ему заглавие:
- "Терри и пираты".
Падре обвел внимательным взглядом три бетонированные камеры без окон, с толстыми стальными решетками вместо дверей. В средней камере спал в одних трусах, раскинувшись в гамаке, второй полицейский; две другие камеры пустовали. Падре Анхель спросил про Сесара Монтеро.
- Он здесь, - полицейский мотнул головой в сторону закрытой двери. - В комнате начальника.
- Могу я с ним поговорить?
- Он изолирован, - сказал полицейский.
Настаивать падре Анхель не стал, а спросил только, как чувствует себя заключенный. Полицейский ответил, что Сесару Монтеро отвели лучшую комнату участка, с хорошим освещением и водопроводом, но уже сутки как он ничего не ест. Он даже не притронулся к пище, которую алькальд заказал для него в гостинице.
- Боится, что в ней отрава, - объяснил полицейский.
- Вам надо было договориться, чтобы ему приносили еду из дому, - посоветовал падре.
- Он не хочет, чтобы беспокоили его жену.
- Обо всем этом я поговорю с алькальдом, - пробормотал, словно обращаясь к самому себе, падре и направился в глубину коридора, где помещался кабинет с бронированными стенами.
- Его нет, - сказал полицейский. - Уже два дня сидит дома с зубной болью.
Падре Анхель отправился навестить его. Алькальд лежал, вытянувшись, в гамаке; рядом стоял стул, на котором были кувшин с соленой водой, пакетик болеутоляющих таблеток и пояс с патронташами и револьвером. Опухоль не опала.
Падре Анхель подтащил к гамаку стул.
- Его следует удалить, - сказал он.
Алькальд выплюнул соленую воду в ночной горшок.
- Легко сказать, - простонал он, все еще держа голову над горшком.
Падре Анхель понял его и вполголоса предложил:
- Хотите, поговорю от вашего имени с зубным врачом?
А потом, вдохнув побольше воздуха, набрался смелости и добавил:
- Он отнесется с пониманием.
- Как же! - огрызнулся алькальд. - Разорви его в клочья, он и тогда останется при своем мнении.
Падре Анхель глядел, как он идет к умывальнику. Алькальд открыл кран, подставил распухшую щеку под струю прохладной воды и с выражением блаженства на лице продержал ее так одну или две секунды, а потом разжевал таблетку болеутоляющего и, набрав в ладони воды из-под крана, плеснул себе в рот.
- Серьезно, - снова предложил падре, - я могу с ним поговорить.
Алькальд раздраженно передернул плечами.
- Делайте что хотите, падре.
Он лег на спину в гамак, заложил руки за голову и, закрыв глаза, часто, зло задышал. Боль стала утихать. Когда он снова открыл глаза, падре Анхель сидел рядом и молча на него смотрел.
- Что привело вас в сию обитель? - спросил алькальд.
- Сесар Монтеро, - без обиняков сказал падре. - Этот человек нуждается в исповеди.
- Он изолирован, - сказал алькальд. - Завтра, после первого же допроса, можете его исповедать. В понедельник нужно его отправить.
- Он уже сорок восемь часов... - начал падре.
- А я с этим зубом - две недели, - оборвал его алькальд.
В комнате, где уже начинали жужжать москиты, было темно. Падре Анхель посмотрел в окно и увидел, что над рекой плывет яркое розовое облако.
- А как его кормят?
Алькальд спрыгнул с гамака и закрыл балконную дверь.
- Я свой долг выполнил, - ответил он. - Он не хочет, чтобы беспокоили его жену, и в то же время не ест пищу из гостиницы.
Он стал опрыскивать комнату инсектицидом. Падре поискал в кармане платок, чтобы прикрыть нос, но вместо платка нащупал смятое письмо.
- Ой! - воскликнул он и начал разглаживать его пальцами.
Алькальд прервал опрыскивание. Падре зажал нос, но это не помогло: он чихнул два раза.
- Чихайте, падре, - сказал ему алькальд. И, улыбнувшись, добавил: - У нас демократия.
Падре Анхель тоже улыбнулся, а потом сказал, показывая запечатанный конверт:
- Забыл отправить.
Он нашел платок в рукаве и, по-прежнему думая о Сесаре Монтеро, высморкал раздраженный инсектицидом нос.
- Как будто его посадили на хлеб и воду, - сказал он.
- Если это ему правится... - отозвался алькальд. - Мы не можем кормить насильно.
- Меня больше всего заботит его совесть, - сказал падре.
Не отнимая платка от носа, он наблюдал за алькальдом, пока тот не закончил опрыскивание.
- Должно быть, она у него нечиста, раз он боится, что его отравят, - сказал алькальд и поставил баллон на пол. - Он знает, что Пастора любили все.
- Сесара Монтеро тоже, - сказал падре.
- Но мертв все-таки Пастор.
Падре посмотрел на письмо. Небо багровело.
- Пастор, - прошептал он, - не смог даже исповедаться.
Перед тем как снова лечь в гамак, алькальд включил свет.
- Завтра мне станет лучше, - сказал он. - После допроса можете его исповедать. Это вас устраивает?
Падре был согласен.
- Только чтобы успокоить его совесть, - заверил он.
Величественно поднявшись, он посоветовал алькальду
не увлекаться болеутоляющими таблетками, а алькальд, со своей стороны, напомнил падре, что тот хотел отправить письмо.
- И, падре, - сказал алькальд, - поговорите, пожалуй, с зубодером.
Он посмотрел на священника, уже спускавшегося по лестнице, и, улыбнувшись, добавил:
- Это тоже будет содействовать установлению мира и спокойствия.
Телеграфист, сидя у дверей своей конторы, смотрел, как умирает вечер. Когда падре Анхель отдал ему письмо, он вошел в помещение, послюнявил языком пятнадцатицентавовую марку (авиапочта плюс сбор на строительство) и начал рыться в ящике письменного стола. Когда зажглись уличные фонари, падре положил на деревянный барьер несколько монеток и, не попрощавшись, ушел.
Телеграфист продолжал рыться в ящике. Через минуту ему это надоело, и он написал чернилами на углу конверта: "Марок по пять сентаво нет", а ниже поставил свою подпись и штамп почтового отделения.
Вечером, когда кончилась служба, падре Анхель увидел, что в чаше со святой водой плавает мертвая мышь: Тринидад ставила мышеловки на самом краю чаши. Падре схватил утопленницу за кончик хвоста.
- Может произойти несчастье, и повинна в нем будешь ты, - сказал он Тринидад, раскачивая перед ней мертвую мышь. - Разве ты не знаешь, что некоторые верующие набирают святой воды в бутылки и поят ею заболевших родственников?
- Ну и что тут такого? - спросила она.
- Как что такого? - возмутился падре. - Да то, что больные будут пить святую воду с мышьяком!
Тринидад напомнила падре, что денег на мышьяк он ей еще не давал.
- А это от гипса, - показала она на мышь.
И объяснила, что насыпала в углах церкви гипса; мышь поела его и, мучимая невыносимой жаждой, пошла нить. От воды гипс у нее в желудке затвердел.
- Нет уж, - сказал падре, - лучше ты зайди ко мне, и я дам тебе денег на мышьяк. Я не хочу больше находить дохлых мышей в святой воде.
Дома его ожидала депутация из общества дам-католичек, возглавляемая Ребекой Асис. Падре дал Тринидад денег на мышьяк, сказал, что в комнате очень душно, а потом сел за свой рабочий стол, лицом к хранившим молчание дамам.
- К вашим услугам, уважаемые сеньоры.
Они переглянулись. Ребека Асис раскрыла веер с нарисованным на нем японским пейзажем и напрямик сказала:
- Мы по поводу листков, падре.
Выразительно модулируя голосом, словно рассказывая детскую сказку, она описала охватившую городок панику. Ребека Асис сказала: хотя смерть Пастора следует рас сматривать как дело сугубо частное, уважаемые семейства городка считают, что не могут игнорировать клеветнические листки.
Опираясь на ручку зонтика, Адальгиса Монтойя, самая старшая из трех, высказалась еще ясней:
- Мы, общество католичек, решили занять в этом вопросе вполне определенную позицию.
На несколько недолгих секунд падре Анхель задумался. Ребека Асис глубоко вздохнула, и падре спросил себя, почему от этой женщины исходит такой жаркий запах. Она была великолепная и цветущая, с ослепительно белой кожей, пышущая здоровьем и страстью.
Падре заговорил, глядя в пространство:
- Я считаю, что мы не должны обращать внимания на голос пасквилей. Мы должны быть выше грязных речей и продолжать блюсти заповеди господни.
Адальгиса Монтойя выразила кивком одобрение, две другие дамы не согласились - им казалось, что постигшее городок зло может в конце концов привести трагическим последствиям.
В этот момент кашлянул громкоговоритель кинотеатра. Падре Анхель хлопнул себя по лбу.
- Извините меня, - сказал он и начал искать в ящике стола присланный католической цензурой список.
Что сегодня показывают?
- "Пираты космоса", - ответила Ребека Асис. - Про войну.
Падре Анхель начал искать по алфавиту, бормоча себе под нос обрывки названий и водя пальцем по длинному разграфленному списку. Перевернув страницу, прочитал:
- "Пираты космоса"!
Он провел пальцем по строке, отыскивая моральную оценку, и тут вместо ожидаемой пластинки раздался голос владельца кинотеатра, объявивший, что ввиду плохой погоды сеанс отменяется. Одна из женщин объяснила: владелец кинотеатра решил отменить сеанс, потому что зрители требовали, чтобы в случае, если до перерыва идет дождь, им вернули назад деньги.
- Жаль, - сказал падре Анхель, - этот фильм можно было смотреть всем.
Он закрыл брошюру и продолжал:
- Как я неоднократно вам говорил, жители нашего городка - люди богобоязненные. Девятнадцать лет тому назад, когда мне вверили этот приход, одиннадцать пар из самых почтенных семейств открыто сожительствовали вне освященного церковью брака. Сейчас осталась всего одна пара, и то, я надеюсь, ненадолго.
- Если бы дело было только в нас, - сказала Ребека Асис, - а то ведь эти бедняки...
- Оснований для беспокойства нет, - продолжал падре, не обращая на нее внимания. - Подумайте, как изменился наш городок! В ту давнюю пору заезжая танцовщица устроила на арене для петушиных боев представление только для мужчин, а под конец - распродажу с аукциона всего, что на ней было.
Это чистейшая правда, - вставила Адальгиса Мотойя.
Она и в самом деле помнила, как ей рассказывали об этом скандальном происшествии. Когда на танцовщице ничего не осталось, какой-то старик из задних рядов с криком поднялся на верхнюю ступеньку амфитеатра и стал мочиться на зрителей, и все остальные мужчины, следуя его примеру, тоже начали с безумными воплями мочиться друг на друга.
- Ныне, - продолжал падре, - доказано, что жители нашего городка самые богобоязненные люди во всей апостолической префектуре.
Он начал приводить примеры своей трудной борьбы о слабостями и пороками рода человеческого, и в конце концов дамы-католички, изнемогшие от жары, совсем перестали его слушать. Ребека Асис снова развернула веер, и только теперь падре Анхель обнаружил источник ее благоухания. В сонном оцепенении гостиной запах сандалового дерева обрел вес и плоть. Падре достал из рукава платок и прикрыл им нос, чтобы не чихнуть.
- И в то же время, - продолжал он, - наш храм в апостолической префектуре самый запущенный и бедный. Колокола треснули, и церковь полна мышей, потому что все свое время я отдаю насаждению морали и добрых нравов.
Он расстегнул воротник.
- Труд вещественный по силам любому юноше, - сказал он, поднимаясь со своего места. - Но для того, чтобы утвердить нравственность, нужны многолетний опыт и неустанные усилия.
Ребека Асис подняла нежную, почти прозрачную руку; обручальное кольцо закрывал перстень с изумрудами,
- Именно поэтому мы и подумали, - заговорила она, - что из-за этих грязных листков могут оказаться напрасными все наши труды.
Единственная из трех дам, пребывавшая до этого молчании, воспользовалась наступившей паузой, чтобы тоже вставить несколько слов.
- Кроме того, мы считаем, - сказала она, - что сейчас, когда страна оправляется от потрясений, это постигшее нас зло может оказаться помехой.
Падре Анхель достал из шкафа веер и начал медленно им обмахиваться.
- Одно не имеет никакого отношения к другому, - сказал он. - Мы пережили политически трудный момент, но семейная мораль не пострадала ничуть.
Он остановился перед женщинами.
- Через несколько лет я поеду к апостолическому префекту и скажу ему: "Смотрите: я оставляю вам образцовый городок. Теперь вам нужно только послать туда энергичного молодого священника - такого, который построил бы там лучшую в префектуре церковь". - И, чуть заметно поклонившись, воскликнул: - Тогда я! смогу спокойно умереть в доме моих предков!
Дамы запротестовали. Общее мнение выразила Адальгиса Монтойя:
- Вы должны считать наш городок своей родиной, падре. И мы хотим, чтобы вы оставались с нами до вашего последнего часа.
- Если речь идет о том, чтобы построить новую церковь, - перебила ее Ребека Асис, - мы можем начать кампанию хоть сейчас.
- Всему свое время, - сказал падре.
А потом, уже совсем другим топом, добавил: - В любом случае я не хотел бы состариться на глазах у прихода. Не хотел бы, чтобы со мною произошли то же, что со смиренным Антонио Исабелем из церкви Святого Причастия, который уведомил епископа, что в его приходе падает дождь из мертвых птиц. Посланный епископом ревизор нашел священника на площади городка - он играл с детьми в полицейских и разбойников.
Дамы выразили изумление.
- Кто же это такой?
- Священник, занявший мое место в Макондо, ответил падре Анхель. - Ему было сто лет.

Глава III

Время дождей, беспощадность которого можно было предвидеть уже с последних дней сентября, утвердило себя к концу этой недели во всей своей суровой силе. Алькальд провел воскресенье в гамаке, жуя болеутоляющие таблетки, а в это время река, выйдя из берегов, заливала нижние улицы.

Предыдущая страница 3 Следующая страница


Недобрый час 4

На рассвете в понедельник, когда в первый раз прекратился дождь, городку потребовалось несколько часов, чтобы прийти в себя. Бильярдная и парикмахерская открылись рано, но двери большинства домов отворились только после одиннадцати. Сеньор Кармайкл оказался первым, кого потрясло зрелище людей, перетаскивающих свои дома повыше. Шумные ватаги, вырыв из земли угловые столбы, переносили целиком строения с крышами из пальмовых листьев и стенами из бамбука и глины.
С раскрытым над головой зонтом сеньор Кармайкл становился под навесом парикмахерской и стал наблюдать, как проходит эта трудная операция. Голос парикмахера вернул его к действительности:
- Подождали бы, пока перестанет лить.
- В ближайшие два дня не перестанет, - сказал сеньор Кармайкл и закрыл зонтик, - мне говорят это мои суставы.
Люди, которые по колено в грязи перетаскивали дола, задевали ими за стены парикмахерской. Сеньор Кармайкл увидел через окно голую комнату - совершенно лишенную интимности спальню - и его охватило предчувствие беды.
Хотя желудок говорил, что уже скоро двенадцать, ему казалось, что сейчас еще шесть утра. Сириец Мойсес пригласил переждать дождь у него в лавке. Сеньор Кармайкл повторил свое предсказание: в ближайшие двадцать четыре часа дождь не кончится - и заколебался, перепрыгнуть ли ему на тротуар к соседнему дому. Мальчишки, игравшие в войну, бросили ком глины, и он расплющился на стене недалеко от его свежевыглаженных брюк. Сириец Элиас выскочил из своей лавки с метлой в руках и, мешая арабские слова с испанскими, осыпал мальчишек цветистой бранью. Мальчишки радостно запрыгали и закричали:
- Турок лупоглазый, турок лупоглазый!
Удостоверившись, что его одежда не пострадала, сеньор Кармайкл закрыл зонтик, вошел в парикмахерскую; и уселся в кресло.
- Я всегда говорил, что вы человек умный, - сказал парикмахер, завязывая ему на шее простыню.
Сеньор Кармайкл вдохнул запах лавандовой воды, такой же неприятный для него, как запах анестезирующих средств в кабинете зубного врача. Парикмахер начал подравнивать волосы на затылке. Скучая от безделья, сеньор Кармайкл стал искать взглядом, что бы ему почитать.
- Газет нет?
Не прерывая работы, парикмахер ответил:
- В стране остались только правительственные газеты, а их, пока я жив, в моем салоне не будет.
Сеньору Кармайклу пришлось заняться созерцанием своих поношенных ботинок. Это продолжалось, пока парикмахер не спросил его о вдове Монтьель - сеньор Кармайкл шел как раз от нее. После смерти дона Хосе Монтьеля, у которого он много лет работал бухгалтером, сеньор Кармайкл стал у его вдовы управляющим.
- Все благополучно, - ответил он.
- Мы убиваем друг друга, - сказал парикмахер, словно разговаривая сам с собой, - а у нее одной столько земли, что за пять дней на лошади не объедешь. Хозяйка десяти округов, не меньше.
- Не десяти, а трех, - поправил его сеньор Кармайкл. И убежденно сказал: - Она самая достойная женщина в мире.
Парикмахер, чтобы очистить расческу, перешел к туалетному столику. Сеньор Кармайкл увидел в зеркале его козлиное лицо и снова понял, почему не уважает парикмахера. Тот, глядя на свое отражение в зеркале, между тем говорил:
- Недурно обстряпано: у власти моя партия, моим политическим противникам полиция угрожает расправой, и им никуда не деться - продают мне землю и скот по ценам, которые я же сам и назначаю.
Сеньор Кармайкл наклонил голову. Парикмахер снова принялся стричь.
- Проходят выборы, - продолжал он, - и я уже хозяин трех округов, и у меня нет ни одного конкурента - я на коне, хоть правительство и сменилось. Выгодней, чем печатать фальшивые деньги.
- Хосе Монтьель разбогател задолго до того, как начались политические распри, - отозвался сеньор Кармайкл.
- Ну да, сидя в одних трусах у дверей крупорушки. Говорят, он первую пару ботинок надел всего девять лет назад.
- Даже если так, вдова не имела абсолютно никакого отношения к его делам.
- Она только разыгрывает из себя дурочку, - не унимался парикмахер.
Сеньор Кармайкл поднял голову и, чтобы легче было дышать, высвободил шею из простыни.
- Вот почему я предпочитаю, чтобы меня стригла жена, - сказал он. - Не надо платить, и, кроме того, она не говорит о политике.
Парикмахер рукой наклонил его голову вперед и молча продолжал стричь. Временами, давая выход избытку своего мастерства, он лязгал над головой клиента ножницами.
До слуха сеньора Кармайкла донеслись с улицы громкие голоса. Он посмотрел в зеркало; мимо открытой двери проходили дети и женщины с мебелью и разной утварью из перенесенных домов.
- На нас сыплются несчастья, а вы все никак не расстанетесь с политическими дрязгами. Прошло больше года, как прекратились репрессии, а вы только о них
и говорите.
- А то, что о нас не думают - разве это не репрессия?
- Но ведь нас не избивают.
- А бросить нас на произвол судьбы и не думать о нас - разве не то же самое, что избивать?
Это газетный треп, - сказал, уже не скрывая раздражения, сеньор Кармайкл.
Парикмахер молча взбил в чашечке мыльную пену и стал наносить ее кистью на шею сеньора Кармайкла.
- Уж очень поговорить хочется, - как бы оправдываясь, сказал он. - Не каждый день встретишь беспристрастного человека.
- Станешь беспристрастным, когда надо прокормить одиннадцать ртов.
- Это точно, - подхватил парикмахер.
Он провел бритвой по ладони, и бритва запела. Он стал молча брить затылок сеньора Кармайкла, снимая мыло пальцами, а потом вытирая пальцы о штаны. Под конец, все так же молча, он потер затылок квасцами.
Застегивая воротник, сеньор Кармайкл увидел на задней стене объявление: "Разговаривать о политике воспрещается". Он стряхнул с плеч оставшиеся на них волосы, повесил на руку зонтик и спросил, показывая на объявление:
- Почему вы его не снимете?
- К вам это не относится, - сказал парикмахер. - Мы с вами знаем: вы человек беспристрастный.
В этот раз сеньор Кармайкл прыгнул через лужу на тротуар не колеблясь. Парикмахер проводил его взглядом до угла, а потом уставился как загипнотизированный на мутную, грозно вздувшуюся реку. Дождь прекратился, но над городком по-прежнему висела неподвижная свинцовая туча.
Около часа в парикмахерскую зашел сириец Мойсес и стал жаловаться, что у него на макушке выпадают волосы, а на затылке растут очень быстро. Сириец приходил стричься каждый понедельник. Обычно он с какой-то обреченностью опускал голову на грудь, и из его горла раздавался хрип, похожий на арабскую речь, между тем как парикмахер громко разговаривал сам с собой. Однако в этот понедельник сириец проснулся, вздрогнув, от первого же вопроса:
- Знаете, кто здесь был?
- Кармайкл, - ответил сириец.
- Кармайкл, этот жалкий негр, - словно расшифровывая имя, подтвердил парикмахер. - Терпеть не могу таких людей.
- Людей! Да разве он человек? - запротестовал сириец Мойсес. - Но в политике линия у него правильная: на все закрывает глаза и занимается своей бухгалтерией.
Он уткнулся подбородком в грудь, собираясь захрапеть снова, но брадобрей стал перед ним, скрестив на груди руки, и спросил вызывающе:
- А за кого, интересно, вы, турок дерьмовый?
Сириец невозмутимо ответил:
- За себя.
- Плохо. Вы бы хоть вспомнили про четыре ребра, которые по милости дона Хосе Монтьеля сломали сыну вашего Элиаса.
- Грош цена Элиасу, если его сын ударился в политику, - ответил сириец. - Но парень теперь веселится в Бразилии, а дон Хосе Монтьель лежит в могиле.
Прежде чем выйти из своей комнаты, где после долгих мучительных ночей царил полнейший беспорядок, алькальд побрил правую щеку, оставив в неприкосновенности восьмидневную щетину на левой. После этого он надел чистую форму, обулся в лакированные сапоги и, воспользовавшись перерывом в дожде, отправился пообедать в гостиницу.
В ресторане не было ни души. Пройдя между столиками, алькальд занял в самой глубине зала место, лучше других укрытое от посторонних глаз.
- Маск! - позвал он.
Мигом появилась совсем юная девушка в коротком, облегающем каменные груди платье. Алькальд, не глядя на нее, заказал обед. По дороге на кухню девушка включила приемник, стоявший на полке в другом конце зала. Передавали последние известия с цитатами из речи, произнесенной накануне вечером президентом республики, а затем - очередной список запрещенных к ввозу товаров.
По мере того как голос диктора заполнял комнату, жара становилась все сильнее. Когда девушка принесла суп, алькальд обмахивался фуражкой.
- Я тоже потею от радио, - сказала девушка.
Алькальд начал есть. Он всегда считал, что эта уединенная гостиница, существующая на доходы от случайных приезжих, отличается от всего городка. И действительно, она существовала еще до его основания. Скупщики, приезжавшие из центральной части страны за урожаем риса, проводили ночи за игрой в карты на ветхом деревянном балконе, дожидаясь, когда утренняя прохлада позволит им заснуть. Сам полковник Аурелиано Буэндиа, направляясь в Макондо на переговоры об условиях капитуляции в конце последней гражданской войны, проспал ночь на этом балконе еще в те времена, когда на много лиг вокруг не было ни одного селения. Уже тогда это был тот же самый дом с деревянными стенами и цинковой крышей, с той же столовой и теми же картонными перегородками между комнатами, только без электрического освещения и санитарных удобств. Один старый коммивояжер рассказывал, что в конце прошлого столетия на стене в ресторане висел специально для постояльцев набор масок и гость, надев какую-нибудь из них, шел в патио и справлял там нужду у всех на глазах.
Чтобы покончить с супом, алькальду пришлось расстегнуть воротник. Последние известия кончились, зазвучала пластинка с рекламой в стихах, потом - душещипательное болеро. Умирающий от любви мужчина с невыносимо сладким голосом решил в погоне за женщиной объехать весь свет. Дожидаясь следующих блюд, алькальд стал слушать, но внезапно увидел, как двое детей несут мимо гостиницы кресло-качалку и два стула. За ними две женщины и мужчина несли корыта, кастрюли и другую домашнюю утварь.
Алькальд подошел к двери и крикнул:
- Откуда стащили?
Женщины остановились. Мужчина объяснил, что они перенесли дом на более высокое место. Алькальд спросил, куда именно, и мужчина показал своим сомбреро на юг.
- Вон туда. Эту землю нам сдал за тридцать песо дон Сабас.
Алькальд окинул взглядом их скарб. Разваливающаяся качалка, старые кастрюли - вещи бедняков. Он подумал секунду, потом сказал:
- Несите ваше барахло на землю около кладбища.
Мужчина смешался.
- Эта земля муниципальная и не будет стоить вам ни гроша, - объяснил алькальд. - Муниципалитет вам ее дарит. - И добавил, обращаясь к женщинам: - А дону Сабасу передайте от меня: пусть бросит мошенничать.
Обед он закончил безо всякого аппетита, потом закурил сигарету, от окурка прикурил другую и задумался, облокотившись на стол. По радио передавали одно за другим тягучие сентиментальные болеро.
- О чем задумались? - спросила девушка, убирая со стола пустые тарелки.
Алькальд ответил, глядя на нее немигающими глазами:
- Об этих бедняках.
Он надел фуражку и пошел к выходу. В дверях он обернулся.
- Пора сделать этот городок попристойнее.
На углу ему преградили путь сцепившиеся в смертельной схватке псы. Он увидел воющий клубок лап и спин, а потом - оскаленные зубы; одна из собак поджала хвост и, волоча лапу, заковыляла прочь. Алькальд обошел собак стороной и зашагал по тротуару к полицейскому участку.
В камере кричала женщина, а дежурный полицейский спал после обеда, лежа ничком на раскладушке. Алькальд толкнул раскладушку ногой. Полицейский подскочил спросонья.
- Кто это там? - спросил алькальд.
Полицейский стал по стойке "смирно".
- Женщина, которая наклеивала листки.
Алькальд изверг на своих подчиненных поток брани.
Он хотел знать, кто привел женщину и по чьему приказу ее посадили в камеру. Полицейские начали многословно объяснять.
- Когда ее посадили?
Оказалось, что в субботу вечером.
- А вот сейчас она выйдет, а один из вас сядет! - закричал алькальд. - Она спала в камере, а по городку налепили за ночь черт те сколько листков!
Едва открылась тяжелая железная дверь, как из камеры с криком выскочила средних лет женщина, худая, с собранными в тяжелый узел волосами, которые держал высокий испанский гребень.
- Проваливай, - сказал ей алькальд.
Женщина выдернула гребень, тряхнула несколько раз роскошной гривой и, выкрикивая ругательства, как одержимая бросилась вниз по лестнице.
Перегнувшись через перила, алькальд закричал во весь голос, словно хотел, чтобы его слышали не только женщина и полицейские, но и весь городок:
- И не приставайте ко мне больше с этой писаниной!
Хотя по-прежнему моросил дождь, падре Анхель вышел на свою обычную вечернюю прогулку. До встречи с алькальдом времени оставалось довольно много, и он отправился посмотреть затопленную часть городка. Увидел он только труп кошки, плавающий среди цветов.
Когда падре шел назад, начало подсыхать. Конец дня неожиданно оказался ослепительно ярким. По вязкой, неподвижной реке спускался баркас с залитой мазутом палубой. Из какой-то развалюхи выбежал мальчик и закричал, что у него в ракушке шумит море. Падре Анхель поднес его ракушку к уху - и, правда, шумело море.
Жена судьи Аркадио сидела со сложенными на животе руками перед дверью своего дома и глядела, как зачарованная, на баркас. Через три дома начинался торговый ряд: витрины с барахлом и ничем не прошибаемые сирийцы, сидящие у дверей своих лавок. Вечер умирал в ярко-розовых облаках и в визге попугаев и обезьян на другом берегу реки.
Двери домов начали открываться. Под заляпанными грязью миндальными деревьями, вокруг тележек со снедью, на изъеденном временем гранитном крае водоема, из которого поили скот, теперь собирались поболтать мужчины. Падре Анхель подумал, что каждый вечер в это время словно происходит чудо - городок преображается.
- Падре, вы помните, как выглядели заключенные немецких концлагерей?
Падре Анхель не видел лица доктора Хиральдо, но представил себе, как тот улыбается за проволочной сеткой окна. Честно говоря, он не помнил тех фотографий, хотя не сомневался, что видел их.
- Загляните в комнату перед приемной.
Падре Анхель толкнул затянутую сеткой дверь. На циновке лежало существо неопределенного пола - кости, обтянутые желтой кожей. Прислонившись спиной к перегородке, сидели двое мужчин и женщина. Хотя никакого запаха падре не ощутил, он подумал, что от этого существа должно исходить невыносимое зловоние.
- Кто это? - спросил он.
- Мой сын, - ответила женщина. И, словно извиняясь, сказала: - Два года у него кровавый понос.
Не поворачивая головы, больной скосил глаза в сторону двери. Падре охватили ужас и жалость.
- И что вы с ним делаете? - спросил он.
- Даем ему зеленые бананы, - ответила женщина. - Ему не нравятся - а ведь они так хорошо крепят.
- Вам следовало бы принести его на исповедь, - сказал падре, но слова его прозвучали как-то неубедительно.
Он тихо закрыл за собой дверь и, приблизив лицо к металлической сетке окна, чтобы лучше разглядеть доктора, царапнул по ней ногтем. Доктор Хиральдо растирал что-то в ступке.
- Что у него? - спросил падре.
- Я еще его не осматривал, - ответил врач. И добавил, словно размышляя о чем-то: - Вот какие вещи, падре, по воле господа происходят с людьми.
Замечание это падре Анхель оставил без ответа и только сказал:
- Таким мертвым, как этот бедный юноша, не выглядел ни один из мертвецов, которых я много перевидал на своем веку.
Он попрощался. Судов у причала уже не было. Начинало смеркаться. Падре Анхель отметил про себя, что после того, как он увидел больного, состояние его духа изменилось. Внезапно он понял, что опаздывает, и заспешил к полицейскому участку.
Скорчившись, сжав голову ладонями, алькальд сидел на раскладном стуле.
- Добрый вечер, - медленно сказал падре.
Алькальд поднял голову, и падре содрогнулся при виде его красных от отчаяния глаз. Одна щека у алькальда была чистая и свежевыбритая, но другая была в зарослях щетины и вымазана пепельно-серой мазью. Глухо застонав, он воскликнул:
- Падре, я застрелюсь!
Падре Анхель остановился, ошеломленный.
- Вы отравляете себя, принимая столько обезболивающего, - сказал он.
Громко топая, алькальд подбежал к стене и, вцепившись обеими руками себе в волосы, боднул ее. Падре еще никогда не доводилось быть свидетелем такой боли.
- Примите тогда еще две таблетки, - посоветовал он, сознавая, что предложить это средство его побуждает только собственная растерянность. - Оттого, что примете еще две, не умрете.
Он всегда терялся при виде человеческой боли - слишком ясно он сознавал свою полную перед ней беспомощность. В поисках таблеток падре обвел взглядом всю большую полупустую комнату. У стен стояли полдюжины табуреток с кожаными сиденьями и застекленный шкаф, набитый пыльными бумагами, а на гвозде висела литография с изображением президента республики. Таблеток он не увидел - только целлофановые обертки, валяющиеся на полу.
- Где они у вас? - спросил, уже отчаявшись найти таблетки, падре.
- Они на меня больше не действуют, - простонал алькальд.
Алькальда передернуло, и на падре Анхеля надвинулось огромное безобразное лицо.
- Черт подери! - крикнул алькальд. - Ведь говорил, чтобы не лезли ко мне!
И, подняв над головой табуретку, со всей яростью отчаяния швырнул ее в застекленный шкаф. Падре Анхель понял, что произошло, лишь после того как посыпался стеклянный град и из облака пыли вынырнул, словно привидение, алькальд. На мгновение воцарилась абсолютная тишина.
- Лейтенант... - прошептал падре.
У открытой в коридор двери выросли полицейские с винтовками наготове. Порывисто дыша, алькальд поглядел на них невидящим взглядом, и они опустили винтовки, оставшись, однако, стоять у двери. Взяв алькальда за локоть, падре Анхель подвел его к складному стулу.
- Так где же все-таки таблетки?
Алькальд закрыл глаза и откинул назад голову.
- Это дерьмо я больше принимать не буду, - ответил оп. - От них гудит в ушах и деревенеет череп.
Боль на время утихла, и алькальд, повернувшись к падре, спросил:
- С зубодером говорили?
Падре молча кивнул. По выражению его лица алькальд понял, каков результат беседы.
- Почему бы вам не поговорить с доктором Хиральдо? - предложил падре. - Некоторые врачи тоже умеют рвать зубы.
Алькальд ответил ему не сразу.
- Скажет, что у него нет щипцов. - И добавил: - Это заговор.
Он воспользовался тем, что боль утихла, чтобы отдохнуть от беспощадности послеполуденных часов. Когда он открыл глаза, в комнате было уже серо от наступивших сумерек. Даже не посмотрев, тут ли падре Анхель, он сказал:
- Вы пришли насчет Сесара Монтеро.
Ответа не последовало.
- Из-за этой боли я ничего не мог сделать, - продолжал алькальд.
Поднявшись, он зажег свет, и с балкона влетело первое облачко москитов. Сердце падре Анхеля сжалось от тревоги, вселяемой этим часом.
- Время идет, - сказал он.
- В среду я должен отправить его обязательно, - сказал алькальд. - Завтра все, что полагается сделать, будет сделано, и во вторую половину дня можете его исповедать.
- Во сколько?
- В четыре.
- Даже если будет дождь?
Взгляд алькальда исторг всю злость, накопившуюся в нем за две недели страданий.
- Даже если наступит конец света!
Таблетки и вправду больше не действовали. Надеясь, что вечерняя прохлада поможет ему заснуть, алькальд перевесил гамак из комнаты на балкон, но к восьми часам отчаяние снова охватило его, и он вышел на площадь, спавшую под бременем зноя летаргическим сном.

Предыдущая страница 4 Следующая страница


5 Габриэль Гарсиа Маркес

Побродив немного, но так и не найдя ничего, что отвлекло бы от боли, алькальд зашел в кинотеатр. Это была ошибка: от гудения военных самолетов боль усилилась. Он ушел, не дождавшись перерыва, и оказался у аптеки в тот момент, когда дон Лало Москоте уже собрался запирать.
- Дайте мне самое сильное средство от зубной боли.
Аптекарь с изумлением поглядел на его щеку и направился в глубину комнаты, за двойной ряд стеклянных шкафов, заставленных сверху донизу фаянсовыми банками. На каждой из них было выведено синими буквами название. Глядя на аптекаря сзади, алькальд подумал, что этот человек с толстой розовой шеей, по всей вероятности, переживает сейчас самую счастливую минуту своей жизни. Он хорошо его знал. Аптекарь жил в двух задних комнатах этого дома, и его супруга, необыкновенно полная женщина, была уже много лет парализована.
Дон Лало Москоте вернулся с фаянсовой банкой без этикетки. Он поднял крышку, и изнутри пахнуло сильным запахом сладких трав.
- Что это?
Аптекарь запустил пальцы в наполнявшие банку сухие семена.
- Кресс, - ответил он. - Пожуйте хорошенько и подольше не проглатывайте слюну - при флюсе нет ничего лучше.
Он бросил несколько семян на ладонь и, глядя поверх очков на алькальда, сказал:
- Откройте рот.
Алькальд отпрянул. Потом, взяв банку и повертев ее в руках, посмотрел, не написано ли на ней что-нибудь, и снова перевел взгляд на аптекаря.
- Дайте мне что-нибудь заграничное, - попросил он.
- Это лучше любых заграничных средств, - сказал дон Лало Москоте. - Проверено опытом трех тысячелетий.
И он начал заворачивать семена в обрывок газеты. Он вел себя не как отец, а как родной дядя - заворачивал кресс старательно и любовно, как если бы делал для ребенка бумажного голубя. Когда дон Лало Москоте поднял голову, стало видно, что он улыбается.
- Почему вы его не удалите?
Алькальд молча подал ему деньги и, не дожидаясь сдачи, вышел на улицу.
Было уже за полночь, а он все ворочался в гамаке, не решаясь взять в рот семена кресса. Около одиннадцати, когда духота стала непереносимой, хлынул ливень, который перешел потом в мелкий дождь. Измученный высокой температурой, дрожащий от клейкого холодного пота алькальд, раскрыв рот, вытянулся ничком в гамаке и начал мысленно молиться. Молился он горячо, напрягая до предела все мускулы, однако видел: чем сильнее стремится он приблизиться к богу, тем неумолимей боль отталкивает его назад. Соскочив с гамака и надев поверх пижамы плащ и сапоги, алькальд бегом помчался в полицейский участок.
Он ворвался туда с громким воплем. Путаясь в сетях кошмара и действительности, наталкиваясь в темноте друг на друга, полицейские бросились к своим винтовкам. Когда вспыхнул свет, они замерли, полуодетые, ожидая приказа.
- Гонсалес, Ровира, Перальта! - выкрикнул алькальд.
Все трое мигом его окружили. Не было никакой видимой причины для выбора именно этих трех - все они были обыкновенные метисы. На одном, остриженном под машинку и с детскими чертами лица, была фланелевая рубашка, на двух других поверх такой же рубашки была надета расстегнутая гимнастерка.
Никакого вразумительного приказания они не получили. Перепрыгивая через четыре ступеньки, полицейские выскочили вслед за алькальдом из участка, перебежали под дождем улицу и остановились перед домом зубного врача. Два дружных усилия - и дверь под ударами прикладов разлетелась в щепы. Они уже вошли, когда в передней зажегся свет. Из двери в глубине дома появился маленький, лысый, жилистый человек в трусах, пытавшийся натянуть на себя купальный халат, на мгновение он застыл с разинутым ртом и поднятой верх рукой, словно освещенный фотовспышкой, а потом прыгнул назад и столкнулся со своей женой, которая в ночной рубашке выбежала из спальни.
- Спокойно! - крикнул алькальд.
Воскликнув: "Ой!", женщина зажала руками рот и кинулась назад, в спальню. Зубной врач, завязывая пояс халата, направился к входной двери и только теперь разглядел трех полицейских с нацеленными в него винтовыми и алькальда, стоявшего неподвижно, засунув руки и карманы плаща, с которого текло ручьями.
- Если сеньора выйдет, в нее выстрелят, - сказал алькальд.
Держась за ручку двери, зубной врач крикнул в комнату:
- Ты слышала, детка?
И, с педантичной аккуратностью закрыв дверь спальни, он пошел между старыми стульями к зубоврачебному кабинету. Продымленные глаза винтовочных дул неотрывно следили за ним, а в дверях кабинета его опередили два полицейских. Один включил свет, другой пошел прямо к письменному столу и, выдвинув ящик, взял из него револьвер.
- Должен быть еще один, - сказал алькальд.
Он вошел в кабинет следом за зубным врачом. Один полицейский стал у двери, а двое других провели быстрый, но тщательный обыск. Они перевернули на рабочем столе ящичек с инструментами, рассыпав при этом по полу гипсовые слепки, недоделанные протезы и золотые коронки; высыпали содержимое фаянсовых банок, стоявших в застекленном шкафу, и несколькими взмахами штыка вспороли резиновый подголовник зубоврачебного кресла и сиденье с пружинами у вращающегося табурета.
- Тридцать восьмого калибра, длинноствольный, - уточнил алькальд.
Он посмотрел пристально на зубного врача.
- Будет лучше, если вы сразу скажете, где он. Мы пришли не для того, чтобы переворачивать все вверх дном.
Узкие потухшие глаза зубного врача за стеклами золотой оправе ничего не выразили.
- А я никуда не тороплюсь, - медленно ответил он. - Если есть охота, переворачивайте.
Алькальд задумался, а потом, еще раз обведя взглядом комнатку со стенами из необструганных досок, двинулся, отдавая отрывистые приказания полицейским, к зубоврачебному креслу. Одному он велел стать у выхода на улицу, другому - у двери кабинета, а третьему у окна. Усевшись в кресло, он застегнул, наконец, промокший плащ и почувствовал себя так, будто его одели в холодный металл. Он втянул в себя пахнущий креозотом воздух, откинул голову на подушечку и постарался дышать ровнее. Зубной врач подобрал с пола несколько инструментов и поставил кипятить в кастрюльке.
Стоя к алькальду спиной, он глядел на голубое пламя спиртовки с таким видом, как будто, кроме него, в кабинете никого не было. Когда вода закипела, он прихватил ручку кастрюльки бумагой и понес кастрюльку: к зубоврачебному креслу. Дорогу загораживал полицейский. Чтобы пар не мешал ему видеть алькальда, зубной врач опустил кастрюльку пониже и сказал:
- Прикажите этому убийце отойти в сторону - он мешает.
Алькальд махнул рукой, и полицейский, отступив от окна, пропустил врача к креслу, а потом пододвинул к стене стул и сел, широко расставив ноги, положив винтовку на колени, готовый в любой момент выстрелить. Зубной врач включил лампу. Алькальд, ослепленный внезапным светом, зажмурился и открыл рот. Боль прошла.
Оттянув указательным пальцем в сторону воспаленную щеку, а другой рукой направляя лампу, не обращая никакого внимания на тревожное дыхание пациента, врач нашел больной зуб, закатал рукав до локтя и приготовился его тащить.
Алькальд схватил врача за руку:
- Анестезию!
Впервые их взгляды встретились.
- Вы убиваете без анестезии, - спокойно сказал зубной врач.
Алькальд не чувствовал, чтобы сжимающая щипцы рука, которую он держал за запястье, хоть как-то пытаясь высвободиться.
- Принесите ампулы! - потребовал он.
Полицейский, стоявший в углу, направил дуло винтовки в их сторону, и они оба услышали шорох прижимаемого к плечу приклада.
- А если их нет? - сказал зубной врач.
Алькальд выпустил его руку.
- Не может быть, чтобы не было, - сказал он, обегая безутешным взглядом рассыпанные по полу зубоврачебные принадлежности.
Зубной врач с сострадательным вниманием наблюдал за ним. Потом, толкнув голову алькальда на подголовник и впервые обнаруживая признаки раздражения, он казал:
- Не валяйте дурака, лейтенант: при таком абсцессе никакая анестезия не поможет.
Когда миновало самое страшное мгновение в его жизни, алькальд расслабился и остался, совсем обессиленный, сидеть в кресле, в то время как знаки, нарисованные сыростью на гладком потолке кабинета, навсегда запечатлевались в его памяти. Он услышал, как зубной врач возится около умывальника, услышал, как тот молча ставит на прежние места металлические коробки и подбирает рассыпанные на полу предметы.
- Ровира! - позвал алькальд. - Скажи Гонсалесу - пусть войдет. Поднимите все с пола и разложите по местам.
Полицейские принялись за дело. Зубной врач взял пинцетом клок ваты, обмакнул его в жидкость стального цвета и положил в рану. Алькальд ощутил легкое жжение. Врач закрыл ему рот, а он по-прежнему сидел, глядя в потолок и прислушиваясь к возне полицейских, силившихся по памяти придать кабинету вид, в каком он был до их прихода. На башне пробило два, и минутой позже сквозь бормотанье дождя время отметила своим криком выпь.
Увидев, что полицейские закончили, алькальд махнул рукой, чтобы они уходили.
Все это время зубной врач был около кресла. Когда полицейские ушли, он вытащил из ранки тампон, осмотрел, светя лампой, полость рта, снова сомкнул челюсти алькальда и выключил свет. Все было сделано. В душной комнатке воцарилась неуютная и странная пустота такая бывает в театре после того, как уйдет последний актер; ее знают только уборщики.
- Вы неблагодарны, - сказал алькальд.
Зубной врач сунул руки в карманы халата и отступил на шаг, чтобы дать ему дорогу.
- У нас был приказ обыскать весь дом, - продолжал алькальд, пытаясь разглядеть за кругом света от лампы лицо врача. - Были точные указания найти и изъять оружие, боеприпасы и документы с планами антиправительственного заговора. - И, не сводя с зубного врача взгляда еще влажных глаз, добавил: - Вы знаете, что все это правда.
Лицо зубного врача было непроницаемо.
- Я думал, что поступаю хорошо, не выполняя этого приказа, - снова заговорил алькальд, - но я ошибался. Теперь все по-другому, у оппозиции есть гарантии, все живут в мире, а у вас в голове по-прежнему заговоры.
Зубной врач вытер рукавом подушку кресла и перевернул ее нераспоротой стороной вверх.
- Ваша позиция наносит вред всему городку, - продолжал алькальд, показывая на подушку и игнорируя задумчивый взгляд, устремленный зубным врачом на его щеку. - Теперь муниципалитету придется платить за все это, и за входную дверь тоже. Кругленькую сумму - и все из-за вашего упрямства.
- Полощите рот шалфеем, - сказал зубной врач.

Глава IV

В толковом словаре судьи Аркадио нескольких страниц не хватало, и ему пришлось заглянуть в словарь, который был на почте. Ничего вразумительного: "Пасквиль - имя римского сапожника, прославившегося сатирами, которые он на всех писал" - и другие малосущественные уточнения. Было бы в такой же мере исторически справедливо, подумал он, назвать наклеенную на дверь дома анонимку "марфорио" {Марфорио (итал.) - просторечное название античном статуи из белого мрамора, на которую в средневековом Риме приклеивали сатирические стихи. (Здесь и далее примечания переводчиков }. Однако разочарования он не испытывал. В те две минуты, которые он потратил, перелистывая словарь, он впервые за долгое время ощутил приятное чувство исполненного долга.
Видя, что судья Аркадио ставит словарь на этажерку между забытыми томами почтово-телеграфных инструкций и уложений, телеграфист энергичным ударом закончил выстукивание телеграммы, а потом поднялся и подошел к судье, тасуя карты: ему не терпелось продемонстрировать модный фокус - угадывание трех карт. Однако судью Аркадио это совсем не интересовало.
- Я очень спешу, - извинился он и вышел на пышущую жаром улицу.
Он знал, что еще нет одиннадцати и что сегодня, во вторник, впереди у него немало часов, которые надо чем-то заполнить.
В суде его ждал со щекотливым делом алькальд. В последние выборы избирательные карточки членов оппозиционной партии были конфискованы и уничтожены полицией, и теперь у большинства жителей городка не было единственного документа, удостоверявшего их личность.
- Эти люди, которые перетаскивают дома, - сказал, разводя руками, алькальд, - не знают даже, как их зовут.
Судья Аркадио понял, что разведенные руки выражают искреннюю озабоченность. Однако разрешить эту проблему было легко - следовало только назначить регистратора актов гражданского состояния. Еще больше облегчил дело секретарь, который сказал:
- Да надо просто-напросто послать за ним - он уже год как назначен.
Алькальд вспомнил. Несколько месяцев назад, когда ему сообщили, что назначен регистратор актов гражданского состояния, он запросил по междугородному телефону, как его встретить, и получил ответ: "Выстрелами". Теперь поступали другие указания.
Сунув руки в карманы, он повернулся к секретарю: - Напишите письмо.
Стрекот пишущей машинки внес в комнату суда атмосферу бурной деятельности, отнюдь не соответствовавшую настроению судьи Аркадио. Чувствуя внутри себя пустоту, он достал из кармана рубашки смятую сигарету и, перед тем как закурить, покатал ее между ладонями. Потом откинулся в кресле, оттянув до предела; пружины, которыми спинка прикреплялась к сиденью, и вдруг с необыкновенной остротой ощутил, что он живет. Судья Аркадио сначала построил фразу в уме, а уже потом произнес ее:
- Я бы на вашем месте назначил также уполномоченного.
Алькальд против ожидания судьи ответил не сразу. Он посмотрел на часы, но не увидел, сколько времени, а просто отметил про себя, что до обеда еще далеко. Когда он наконец заговорил, особого воодушевления в его голосе не слышалось: он не знал, как назначают уполномоченного.
- Уполномоченного назначает муниципальный совет, - объяснил судья Аркадио. - А поскольку таковой отсутствует и по-прежнему сохраняется режим чрезвычайного положения, вы имеете право назначить его сами.
Алькальд, не читая, подписал письмо и горячо поддержал предложение судьи, однако секретарю рекомендованная его начальником процедура показалась этически сомнительной.
Судья Аркадио стоял на своем: речь идет о чрезвычайной процедуре в условиях чрезвычайного положения.
- Звучит неплохо, - сказал алькальд.
Он снял фуражку и начал ею обмахиваться; судья Аркадио увидел на его лбу отпечатавшийся след околыша. По тому, как тот обмахивался, он понял, что алькальд по-прежнему о чем-то думает. Стряхнув длинным изогнутым ногтем мизинца пепел с сигареты, судья стал ждать.
- Вам не приходит в голову какой-нибудь кандидат? - спросил алькальд.
Было ясно, что вопрос обращен к секретарю.
- Кандидат... - повторил судья, закрыв глаза.
- Я бы на вашем месте назначил честного человека, - сказал секретарь.
Судья поспешил сгладить его бестактность.
- Это само собой разумеется, - сказал он, переводя взгляд с одного собеседника на другого.
- Кого, например? - спросил алькальд.
- Сейчас мне никто не приходит в голову, - в раздумье ответил судья Аркадио.
Алькальд направился к двери.
- Подумайте об этом, - сказал он судье. - Когда - разделаемся с наводнением, займемся вопросом об уполномоченном.
Секретарь, который сидел, склонясь, над пишущей машинкой, выпрямился только тогда, когда стук каблуков алькальда совсем затих.
- Да он спятил, - заговорил секретарь. - Полтора года назад тогдашнему уполномоченному размозжили прикладами голову, а теперь он ищет, кого бы ему осчастливить этой должностью.
Судья Аркадио вскочил на ноги.
- Я ухожу, - сказал он. - Не хочу, чтобы ты отравил мне обед своими ужасными рассказами.
Судья вышел на улицу. Полдень был какой-то зловещий, и склонный к суевериям секретарь это про себя отметил. Когда он навешивал на дверь замок, ему показалось, будто он совершает что-то запретное. Он побежал и в дверях почты нагнал судью Аркадио, которому захотелось узнать, нельзя ли фокус с тремя картами применить как-нибудь при игре в покер. Телеграфист отказался раскрыть секрет фокуса и согласился только показывать его до тех пор, пока судья Аркадио сам его не поймет. Секретарь смотрел тоже и наконец догадался, в чем дело, а судья Аркадио ни разу даже не взглянул на три карты: он был уверен, что это те самые, какие он назвал, и что именно их телеграфист, не глядя, вытаскивает из колоды и отдает ему.
- Это магия, - сказал телеграфист.
Судья Аркадио подумал, что надо, пожалуй, перейти на другую сторону улицы. Решившись на это, он схватил секретаря за локоть и потянул, словно заставил погрузиться вместе с собой в расплавленное стекло, из которого они вынырнули в тень тротуара. Секретарь объяснил ему фокус. Оказалось так просто, что судья Аркадио почувствовал себя задетым.
Некоторое время они шли молча.
- Вы, конечно, так ничего и не выяснили? - спросил вдруг судья.
Секретарь не сразу понял, о чем идет речь.
- Это очень трудно, - ответил наконец он. - Большинство листков срывают еще до рассвета.
- Этого фокуса я тоже не понимаю, - сказал судья Аркадио. - Клеветнические листки, которые никто не читает, мне бы спать не помешали.
- Дело тут в другом, - сказал секретарь, останавливаясь у своего дома. - Спать людям мешают не сами листки, а страх перед ними.
Хотя сведения, собранные секретарем, были далеко не полными, судья Аркадио все равно захотел их узнать. Он записал все, с именами и подробностями - одиннадцать случаев за семь дней. Ничего общего между одиннадцатью именами не было. По мнению тех, кто видел листки, они были написаны кистью, синими чернилами. Буквы были печатные, и заглавные перемешаны со строчными, будто писал ребенок. Орфографические ошибки были так абсурдны, что казались намеренными. Никаких тайн листки не раскрывали - все, что в них сообщалось, давно уже было общим достоянием. Он перебрал в уме все мыслимые догадки, и тут его окликнул из своей лавки сириец Мойсес:
- Найдется у вас одно песо?
Судья Аркадио не понял, зачем ему одно песо, по карманы вывернул. Там были двадцать пять сентаво и монетка из США - амулет, который он носил с
- Что хотите берите и когда хотите платите, - сказал он и со звоном ссыпал монеты в пустую кассу. -
Не люблю, когда наступает полдень, а мне не за что возблагодарить господа.
Вот почему, когда било двенадцать, судья Аркадио вошел к себе в дом, нагруженный подарками для жены. Он сел на кровать переобуться, а она, завернувшись в отрез набивного шелка, представила себе, какой она будет после родов в новом платье. Она поцеловала мужа в нос. Он попытался было увернуться, но она опрокинула его на спину поперек кровати и навалилась на него. Минуту они пролежали без движения. Судья Аркадио погладил ее по спине, ощущая жар огромного живота, и внезапно почувствовал, как ее бедра вздрогнули.
Она подняла голову и пробормотала сквозь зубы: - Подожди, я закрою дверь...
Алькальд ждал, пока установят последний дом. За двадцать часов возникла новая улица, широкая и голая, упиравшаяся прямо в стену кладбища. Алькальд работал вместе со всеми, расставлял мебель, а потом, уже задыхаясь, ввалился в ближайшую к нему кухню. На очаге, сложенном из камней, кипел суп. Он приподнял крышку с глиняного горшка и вдохнул пар. С другой стороны очага на него молча смотрела большими спокойными глазами худая женщина.
- Значит, пообедаем, - обратился к ней алькальд.
Женщина ничего не сказала. Алькальд, не дожидаясь приглашения, налил себе тарелку супа. Тогда женщина принесла из комнаты стул и поставила его перед столом, чтобы алькальд мог сесть. Хлебая суп, он с благоговейным ужасом оглядел патио. Еще вчера здесь была только голая земля, а сегодня сушилось на веревке белье и в грязи барахтались две свиньи.
- Можете тут даже что-нибудь посадить, - сказал он.
Не поднимая головы, женщина ответила:
- Все равно свиньи сожрут.
А потом, положив на тарелку кусок вареного мяса, два ломтя маниоки и половину зеленого банана, подала ему, подчеркнуто вкладывая в этот акт гостеприимства все безразличие, на какое только была способна. Алькальд, улыбаясь, попытался встретиться с нею взглядом.
- Хватит на всех, - сказал он.
- Пошли вам бог несварение, - ответила, не глядя на него, женщина.
Он сделал вид, что не слышал дурного пожелания, и занялся едой, не обращая внимания на ручейки, пота, стекающие по шее. Когда он доел, женщина, по-прежнему на него не глядя, взяла пустую тарелку.
- И долго вы думаете продолжать это? - спросил алькальд.
Когда женщина заговорила, лицо ее осталось таким же спокойным:
- Пока вы не воскресите наших близких, которых вы убили.
- Сейчас все по-другому, - сказал алькальд. - Новое правительство заботится о благосостоянии граждан, а вы...
Женщина прервала его:
- Как было, так и осталось.
- Чтобы за двадцать четыре часа построили целую улицу - такого еще никогда не бывало, - продолжал алькальд. - Мы пытаемся сделать городок пристойным.
Женщина сняла с проволоки чистое белье и отнесла его в комнату. Алькальд не отрывал от нее взгляда, пока не услышал ответ:
- Наш городок был пристойным, пока не появились вы.
Кофе алькальд ждать не стал.
- Неблагодарные, - сказал он. - Мы дарим им землю, а они еще недовольны.
Женщина не ответила, но, когда алькальд пошел через кухню к выходу на улицу, пробормотала, склонившись над очагом:
- Здесь будет еще хуже, здесь мы будем чаще вас вспоминать - мертвые совсем рядом.
Алькальд попытался вздремнуть до прибытия баркасов, но не смог - зной был невыносим. Опухоль начала спадать, однако чувствовал он себя по-прежнему плохо. Целых два часа, провожая взглядом едва уловимое течение реки, алькальд слушал, как где-то в его комнате стрекочет цикада. Он ни о чем не думал.
Услыхав наконец шум приближающихся баркасов, алькальд разделся догола, обтер полотенцем потное тело и надел форму. Потом отыскал цикаду, взял ее двумя пальцами и вышел на улицу. Из толпы, дожидавшейся баркасов, выбежал чистый, хорошо одетый мальчик и преградил путь алькальду пластмассовым автоматом. Алькальд отдал ему цикаду.
Минутой позже, сидя в лавке сирийца Мойсеса, он уже смотрел, как причаливают суда. Десять минут набережная кипела. Алькальд почувствовал тяжесть в желудке и тупую головную боль, и ему вспомнилось дурное пожелание женщины. Он отвлекся, глядя на пассажиров, спускающихся по деревянным сходням и расправляющих мышцы после восьми часов неподвижного сидения. - Всегда одно и то же, - сказал он. Сириец Мойсес обратил его внимание на то, что в этот раз есть и кое-что новое: прибыл цирк. Алькальд уже знал об этом, хотя не мог бы объяснить, откуда: может, благодаря тому, что на крыше баркаса громоздилась груда шестов и разноцветных полотнищ, или потому, что он увидел двух женщин в платьях одного фасона и расцветки, будто одного человека повторили два раза.
- Хоть цирк приехал, - проворчал он.
Сириец Мойсес заговорил было о зверях и жонглерах, но алькальд смотрел на цирк с другой точки зрения. Вытянув ноги, он оглядел носки сапог.
- В наш городок приходит прогресс, - сказал он сирийцу.
Сириец перестал обмахиваться веером.
- Знаешь, на сколько я сегодня продал товара? - спросил он.
Алькальд, не рискуя назвать цифру, ждал, чтобы тот назвал ее сам.
- На двадцать пять сентаво, - сказал сириец.
В это мгновение алькальд увидел, как телеграфист открывает мешок с почтой и вручает корреспонденцию доктору Хиральдо. Алькальд подозвал телеграфиста к себе. Официальная почта была в особом конверте. Сломав печати, он не нашел в нем ничего, кроме обычных сообщений и пропагандистских материалов правительства. Кончив читать, он увидел, что набережная преобразилась - ее нагромождали тюки товаров, корзины с курами и загадочный цирковой инвентарь. Наступила вторая половина дня. Алькальд вздохнул и поднялся.
- Двадцать пять сентаво!
- Двадцать пять сентаво, - твердо и почти без акцента повторил сириец.
Доктор Хиральдо наблюдал разгрузку баркасов до самого конца. Именно он обратил внимание алькальда на могучую, величественную как идол женщину с несколькими браслетами на руках. Было похоже, что под своим ярким разноцветным зонтом она решила дождаться конца света. Большого интереса новоприбывшая у алькальда не вызвала.
- Укротительница, наверно, - предположил он.

Предыдущая страница 5 Следующая страница


Недобрый час 6

- Да, в известном смысле, - сказал доктор, будто откусывая каждое слово похожими на заостренные камешки зубами. - Теща Сесара Монтеро.
Алькальд двинулся дальше. Взглянул на часы: без двадцати пяти четыре. В дверях участка дежурный доложил ему, что падре Анхель прождал его полчаса и вернется к четырем.
Не зная, как убить время, он снова вышел на улицу, увидел зубного врача в окне кабинета и подошел попросить у него огонька. Доктор Эскобар посмотрел на его опухшую щеку.
- Уже прошло, - сказал алькальд и открыл рот.
Зубной врач заметил:
- Некоторые надо запломбировать.
Алькальд поправил на поясе револьвер.
- Я к вам приду, - сказал он решительно.
Лицо зубного врача ничего не выразило.
- Приходите когда хотите - может, сбудутся мои пожелания и вы умрете у меня в доме.
Алькальд хлопнул его по плечу.
- Не сбудутся, - весело сказал он. И вскинув руки, добавил: - Мои зубы выше разногласий между партиями.
- Так ты не хочешь обвенчаться?
Жена судьи Аркадио села удобнее, расставив пошире ноги.
- Ни за что, падре, - ответила она. - А уж теперь, когда я скоро рожу ему сына, даже разговора об этом быть не может.
Падре Анхель перевел взгляд на реку. Течением несло огромную коровью тушу; на ней сидели несколько стервятников.
- Но ведь ребенок будет незаконнорожденный.
- Ну и что с того? - сказала женщина. - Аркадио обращается со мной хорошо, а если я женю его на себе, он будет чувствовать себя связанным и мне придется за это расплачиваться.
Она сбросила деревянные шлепанцы и сидела теперь, сжимая пальцами ног перекладину табурета. Веер лежал у нее в подоле платья, а руки она скрестила на своем большом животе.
- Ни за что на свете, падре, - повторила она, видя, что тот хранит молчание. - Дон Сабас купил меня за двести песо, мною пользовался три месяца и почти голую выбросил на улицу. Я бы умерла с голоду, не подбери меня Аркадио. - Она впервые посмотрела на падре в упор. - Или бы шлюхой стала.
Падре Анхель уговаривал ее уже шесть месяцев.
- Ты должна заставить его жениться на тебе и основать семью. Ведь сейчас не только твое положение непрочно, но ты подаешь дурной пример всему городку.
- Лучше все делать в открытую, - сказала она. - Другие делают то же, но только при потушенном свете. Разве вы не читали листки?
- Это все клевета, - сказал падре. - Тебе надо узаконить свое положение и оградить себя от сплетен.
- Себя? - удивилась она. - Мне себя ни от чего ограждать не надо, я ничего ни от кого не скрываю. Потому никто и не тратит время, чтобы наклеивать листки на мой дом, а вот дома "приличной" публики на площади все в бумажках.
- Ты невежественна, - сказал падре, - но по милости божьей встретила человека, который относится к тебе с уважением. В благодарность за одно это ты должна обвенчаться и сделать свой союз законным.
- Я ни в чем этом не разбираюсь, - сказала она, - но сейчас у меня есть крыша над головой, и еды хватает.
- Ну а если он тебя бросит?
Она закусила губу, а потом с загадочной улыбкой ответила:
- Не бросит, падре. Я знаю, что говорю.
Но и на этот раз падре Анхель не захотел признать себя побежденным. Он посоветовал ей хотя бы ходить к мессе. Она сказала, что как-нибудь на днях придет.
Падре в ожидании встречи с алькальдом возобновил прогулку. Один из сирийцев обратил его внимание на хорошую погоду, однако голова священника была занята другим. Его интересовал цирк, выгружавший в ярком свете солнца своих перепуганных зверей. Он простоял, наблюдая за ними, до четырех часов.
Попрощавшись с зубным врачом, алькальд увидел падре, идущего ему навстречу.
- Мы пунктуальны, - сказал он, протягивая священнику руку. - Пунктуальны, хотя дождя нет.
Падре, уже собравшийся подняться по крутой лестнице в полицейский участок, отозвался:
- ...и не наступает конец света.
Пока шла исповедь, алькальд сидел в коридоре. Он вспоминал цирк, женщину, которая висела, вцепившись во что-то зубами, на высоте пяти метров, и мужчину в голубой, расшитой золотом униформе, отбивавшего барабанную дробь.
Падре Анхель вышел из комнаты Сесара Монтеро через полчаса.
- Все? - спросил алькальд.
Падре Анхель окинул его гневным взглядом.
- Вы совершаете преступление, - сказал он. - Уже больше пяти дней у этого человека не было во рту ни крошки. Если он еще жив, то только благодаря своей конституции.
- Что поделаешь, если он сам не хочет, - равнодушно сказал алькальд.
- Неправда, - спокойно, но решительно возразил падре. - Это вы приказали не давать ему есть.
Алькальд погрозил пальцем.
- Осторожно, падре, вы нарушаете тайну исповеди.
- Это не входит в исповедь.
Алькальд вскочил на ноги.
- Не лезьте в бутылку, - неожиданно рассмеявшись, сказал он. - Если это вас так волнует, мы поправим дело прямо сейчас.
Он позвал полицейского и приказал, чтобы Сесару Монтеро принесли обед из гостиницы.
- Пусть пришлют целую курицу пожирнее, тарелку картошки и миску салата, - сказал оп. И, повернувшись к падре, добавил: - Все за счет муниципалитета. Чтобы вы видели, какие теперь времена.
Падре Анхель опустил голову.
- Когда вы его отправите?
- Баркасы уходят завтра, - сказал алькальд. - Если сегодня вечером он проявит благоразумие, его отправят завтра же утром. Ему бы следовало понять, что я делаю ему одолжение.
- Дороговатое одолжение, - сказал падре.
- Все одолжения стоят денег, - отозвался алькальд.
Он посмотрел в прозрачно-голубые глаза падре Анхеля и спросил:
- Надеюсь, вы довели это до его сознания? Не ответив, падре Анхель спустился по лестнице глухо буркнул снизу слова прощания. Алькальд пересек коридор и без стука вошел к Сесару Монтеро.
В комнате были лишь умывальник и железная кровать. Сесар Монтеро, небритый, в той же одежде, в какой вышел из дому во вторник на прошлой неделе, лежал на кровати. Взгляд его, когда он услышал голос алькальда, даже на миг не сдвинулся с точки, в которую был устремлен.
- Теперь, когда ты уладил свои дела с богом, - сказал алькальд, - самое время уладить их и со мной.
Он пододвинул к кровати стул и сел на него верхом, навалившись грудью на плетеную спинку. Сесар Монтеро внимательно разглядывал балки потолка. Он не казался удрученным, хотя опущенные углы рта свидетельствовали о бесконечном разговоре с самим собой.
- Нам с тобой не к чему ходить вокруг да около, - услышал он. - Завтра тебя отправят. Если тебе повезет, через два-три месяца приедет специальный инспектор.
Мы должны будем обо всем ему рассказать. Он уедет следующим же баркасом, убежденный в том, что ты сделал глупость.
Наступила пауза, но Сесар Монтеро был невозмутим как прежде.
- Потом судьи и адвокаты вытянут из тебя, самое меньшее, двадцать тысяч песо, а может быть, и больше, если инспектор сообщит им, что ты миллионер.
Сесар Монтеро повернул к нему голову. Хотя движение было едва заметным, пружины кровати скрипнули.
- И в конце концов, - вкрадчиво продолжал алькальд, - после всей этой бумажной волокиты тебе, если повезет, дадут два года.
Взгляд безмолвного собеседника остановился на носах его сапог, а потом пополз вверх. Когда глаза Сесара Монтеро встретились с глазами алькальда, тот еще говорил, но теперь уже другим тоном.
- Всем, что ты имеешь, ты обязан мне, - говорил алькальд. - Был приказ тебя ликвидировать, убить тебя из засады и конфисковать скот, чтобы правительство могло покрыть огромные расходы на выборы по нашему департаменту. Ты прекрасно знаешь, что другие алькальды в других округах так и поступали. Но я приказа не выполнил.
Только теперь он почувствовал, что Сесар Монтеро размышляет. Алькальд вытянул ноги и, упершись грудью спинку стула, ответил на не высказанное вслух обвинение:
- Ни одного сентаво из того, что ты заплатил за свою жизнь, мне не досталось - все пошло на организацию выборов. Сейчас новое правительство решило, что должны быть мир и гарантии для всех - и у меня по-прежнему только мое паршивое жалование, а ты не знаешь, куда девать деньги. Ничего не скажешь - ты зря время не терял.
Медленно и с трудом Сесар Монтеро начал подниматься. Когда он встал, алькальд увидел себя со стороны, такого маленького и грустного, перед этим монументальным зверем. Взгляд, которым алькальд проводил Сесара Монтеро до окна, загорелся каким-то странным огнем.
- Не потерял ни одной минутки, - негромко добавил он.
Окно выходило на реку. Сесар Монтеро не узнал открывшегося перед ним вида. Ему почудилось, будто он в каком-то другом городке, где тоже по случайному совпадению протекает река.
- Я пытаюсь тебе помочь, - услышал он голос у себя за спиной. - Все мы знаем, что была затронута твоя честь, но доказать это тебе будет нелегко. Ты сделал глупость, когда разорвал листок.
В это мгновение в комнату проникла тошнотворная вонь.
- Корова! - сказал алькальд. - Наверно, выбросило на берег.
Безразличный к запаху разложения, Сесар Монтеро продолжал стоять у окна. На улице не видно было ни души. У причала стояли на якоре три баркаса, и их команды, готовясь ко сну, развешивали гамаки. Завтра в семь утра все изменится: полчаса набережная будет полна людей, которые соберутся посмотреть, как отправляют заключенного. Сесар Монтеро вздохнул, сунул руки в карманы и выразил то, о чем думал, одним решительным, но неторопливо сказанным словом:
- Сколько?
Ответ последовал незамедлительно:
- На пять тысяч песо годовалых телят.
- И еще прибавлю пять телят, - сказал Сесар Монтеро, - чтобы ты отправил меня сегодня ночью, после кино, специальным баркасом.

Глава V

Баркас загудел, развернулся на середине реки, и толпа, собравшаяся на набережной, женщины, смотревшие из окон, в последний раз увидели Росарио Монтеро. Она, рядом со своей матерью, сидела на том же жестяном сундучке, с которым семь лет назад сошла здесь на берег. Доктору Октавио Хиральдо, брившемуся у окна приемной, показалось, что отъезд этот является в каком-то смысле возвращением к действительности.
Доктор Хиральдо видел Росарио в день приезда. На ней были тогда заношенная форма студентки учительского института и мужские ботинки, и она искала, кто возьмет подешевле за то, чтобы донести ее чемодан до школы. Казалось, что она приготовилась спокойно стареть в этом городке, название которого впервые увидела (как рассказывала сама) на бумажке, вытащенной ею из шляпы, когда между одиннадцатью выпускниками разыгрывались шесть наличных вакансий. Она поселилась в здании школы, в комнатке, где стояли железная кровать и умывальник. Все свободное время она посвящала вышиванию скатертей, в то время как на керосинке у нее варилась кукурузная каша. И в тот же самый год, под рождество, она познакомилась на школьной вечеринке с Сесаром Монтеро - угрюмым холостяком с неясной родословной, разбогатевшим на торговле лесом. Он жил в девственной сельве, окруженный огромными собаками, и в городке появлялся только изредка, всегда небритый, в подкованных железом сапогах и с двустволкой. "Как будто еще раз вытащила из шляпы счастливый билет", - подумал, покрывая подбородок мыльной пеной, доктор Хиральдо. Однако тут его отвлекло от воспоминаний тошнотворное зловоние.
На противоположном берегу взлетела стая стервятников - их спугнула поднятая баркасами волна. Трупный запах повис на мгновение над причалом, смешался с утренним ветерком и проник с ним в дома.
- Все она, черт ее побери! - глядя с балкона спальни на парящих в воздухе стервятников, выругался алькальд. - Проклятая корова!
Он прикрыл нос платком, вошел в спальню и закрыл дверь балкона. Запах чувствовался и в комнате. Не снимая фуражки, он повесил на гвоздь зеркало и попытался осторожно побрить воспаленную еще немного щеку. Почти тут же в дверь постучал директор цирка.
Алькальд предложил, ему сесть и, продолжая бриться, посмотрел на него в зеркало. На директоре были рубашка в черную клетку, бриджи и гетры; в руке он держал стек и ритмично постукивал им себя по колену.
- На вас уже поступила жалоба, - сказал алькальд, снимая со щеки бритвой последние следы двух недель отчаянья. - Недавно, сегодня вечером.
- Какая жалоба?
- Что вы посылаете детей воровать кошек.
- Неправда, - сказал директор. - Просто покупаем на вес всех кошек, которых нам приносят, и не спрашиваем, откуда их берут. Мы кормим ими зверей.
- Бросаете на растерзанье прямо живыми?
- Что вы! - возмутился директор. - Это пробуждало бы в зверях хищные инстинкты.
Алькальд умылся и, вытирая лицо полотенцем, повернулся к нему. Только теперь он заметил, что у директора почти на всех пальцах кольца с цветными камешками.
- Так что придется вам придумать что-нибудь другое, - сказал он. - Ловите кайманов, если хотите, или подбирайте рыбу - она дохнет в такую погоду. А живых
кошек - ни-ни.
Пожав плечами, директор цирка вышел вслед за алькальдом на улицу. Несмотря на зловоние от трупа коровы, застрявшей в зарослях на другом берегу, у дверей домов стояли и разговаривали мужчины.
- Эй, кумушки! - крикнул алькальд. - Чем языки чесать, сорганизовались бы лучше да убрали корову! Надо было сделать это еще вчера вечером!
Несколько мужчин подошли к нему.
- Пятьдесят песо тому, кто за час принесет мне в канцелярию ее рога! - громко пообещал алькальд.
В конце набережной поднялся гам. Там услышали слова алькальда, и теперь, криками вызывая друг друга на состязание и торопливо отвязывая канаты, люди прыгали в лодки.
Алькальд, воодушевившись, удвоил сумму:
- Сто песо! По пятьдесят за рог!
Он потащил директора цирка к причалу. Они подождали, пока первые лодки не достигли песчаных отмелей другого берега, и тогда алькальд повернулся, улыбаясь, к директору.
- Счастливый городок, - сказал он.
Директор цирка выразил кивком согласие.
- Мероприятия вроде этого - вот единственное, чего нам не хватает, - продолжал алькальд. - А то от безделья люди начинают думать о всяких глупостях. Мало-помалу вокруг них собрался кружок детей.
- Цирк вон там, - сказал директор.
Алькальд потянул его за руку к площади.
- Что покажете? - спросил он.
- Все, - ответил директор. - Представление у нас большое и разнообразное, для детей и для взрослых.
- Этого мало, - сказал алькальд. - Надо еще, чтобы было доступно каждому.
- Мы учитываем и это, - заверил его директор.
Они вместе дошли до пустыря за кинотеатром, где уже начали возводить шапито. Сумрачного вида мужчины и женщины вытаскивали из огромных, обитых узорчатой латунью сундуков какой-то разноцветный хлам, и, когда алькальд, погрузившись вслед за директором в водоворот людей и барахла, начал пожимать всем руки, ему почудилось, будто он на тонущем корабле.
Рослая, крепкая женщина с золотыми коронками чуть ли не на всех зубах задержала руку алькальда в своей и стала внимательно изучать его ладонь.
- В недалеком будущем с тобой произойдет что-то странное.
Алькальд выдернул руку.
- Наверно, сын родится, - ответил он, улыбаясь, не в силах подавить охватившее его на миг неприятное чувство.
Директор легонько ударил женщину стеком по плечу.
- Оставь лейтенанта в покое, - сказал он, не замедляя шага, и подтолкнул алькальда в ту сторону, где стояли клетки со зверями.
- Вы в это верите? - спросил он.
- Когда как, - ответил алькальд.
- А меня так и не убедили, - сказал директор. - Когда покопаешься как следует в этих гаданьях, начинаешь понимать, что играет роль только человеческая воля.
Алькальд окинул взглядом сонных от жары животных. Из клеток струились терпкие, горячие испарения, и в мерном дыхании зверей было что-то тоскливо-безнадежное. Директор пощекотал стеком нос леопарда, и тот скорчил жалобную гримасу.
- Как зовут? - спросил алькальд.
- Аристотель.
- Я о женщине, - пояснил алькальд.
- А! Ее мы зовем Кассандра, зеркало будущего.
Лицо у алькальда стало тоскующим.
- Мне хотелось бы переспать с ней, - сказал он.
- Это можно, - отозвался директор цирка.
Вдова Монтьель раздернула в спальне занавески и прошептала:
- Бедные люди!
Она навела порядок на ночном столике, убрала в выдвижной ящик четки и молитвенник и вытерла подошвы розовых домашних туфель о расстеленную перед кроватью шкуру ягуара. Потом обошла всю комнату и заперла на ключ туалетный столик, три дверцы застекленного шкафа и квадратный шкаф, на котором стоял гипсовый святой Рафаил. После этого она заперла на ключ дверь комнаты.
Спускаясь по широкой лестнице из каменных плит, покрытых лабиринтами трещин, она думала о странной судьбе Росарио Монтеро. Когда вдова Монтьель увидела сквозь решетку балкона, как та, похожая на скромную, прилежную школьницу, которую приучили не смотреть по сторонам, обогнула угол и скрылась на набережной, ей показалось, будто закончилось нечто, уже давно шедшее к завершению.
Вдова Монтьель сошла с последней ступеньки, и ее встретило бурлящее, как деревенская ярмарка, патио. Прямо около лестницы стоял стол, на нем лежали завернутые в свежие листья сыры; чуть подальше, в открытой галерее, громоздились один на другом мешки соли и бурдюки с медом, а в глубине двора виднелась конюшня с мулами и лошадьми, где на балках висели седла и сбруя. Дом был пропитан запахом вьючных животных, мешавшимся с запахами дубильни и сахарного завода.
Войдя в контору, вдова поздоровалась с сидевшим за письменным столом сеньором Кармайклом. Тот, сверяясь с бухгалтерской книгой, отсчитывал и складывал пачками деньги. Она открыла выходившее на реку окно, и полную недорогих безделушек комнату, где стояли большие кресла в серых чехлах и висело увеличенное фото Хосе Монтьеля с траурным бантом на рамке, залил яркий свет позднего утра. Вдова почувствовала вонь падали и только теперь увидела лодки на отмелях противоположного берега.
- Что они там делают? - спросила она у сеньора Кармайкла.
- Пытаются убрать дохлую корову.
- Так вот что это такое! - сказала вдова. - Этот запах снился мне всю ночь.
Она посмотрела на сеньора Кармайкла, углубившегося в работу, и добавила:
- Теперь нам не хватает только потопа.
- Уже пятнадцать дней как он начался, - не поднимая головы, отозвался сеньор Кармайкл.
- Правда, - согласилась вдова, - приближается конец. Осталось только лечь в могилу и ждать смерти.
Сеньор Кармайкл слушал ее, не прерывая счета.
- Многие годы мы жаловались, что у нас в городке ничего не происходит, - продолжала вдова. - И вдруг разразились несчастья, словно бог пожелал, чтобы разом произошло все, чего не было уже несколько лет.
Сеньор Кармайкл оторвал взгляд от сейфа, повернулся к ней и увидел, что она, облокотившись на подоконник, пристально рассматривает противоположный берег. На ней было черное платье с длинными рукавами, и она грызла ногти.
- Кончится сезон дождей - дела поправятся, - сказал сеньор Кармайкл.
- Он не кончится, - предсказала вдова. - Беда не приходит одна. Вы Росарио Монтеро видели?

Предыдущая страница 6 Следующая страница


7 Габриэль Гарсиа Маркес

Сеньор Кармайкл сказал, что видел.
- Все это ни на чем не основанная клевета, - продолжал он. - Если обращать внимание на то, что пишут в листках, в конце концов можно спятить.
- Ох уж эти листки! - вздохнула вдова.
- Мне тоже наклеили.
Изумленная, она подошла к его столу.
- Вам?
- Мне, - подтвердил сеньор Кармайкл. - В прошлую субботу наклеили, очень большой и подробный. Было похоже на афишу.
Вдова пододвинула к столу кресло.
- Какая гнусность! - воскликнула она. - Что плохого можно сказать о такой образцовой семье, как ваша?
Сеньор Кармайкл был все так же невозмутим.
- Жена у меня белая, и дети у нас получились разные, всех оттенков, - объяснил он. - Ведь их одиннадцать, представляете себе?
- Еще бы!
- Так в листке было написано, что я отец только черных детей, и приводится список прочих отцов. Среди них назвали и покойного дона Хосе Монтьеля.
- Моего мужа!
- Вашего и еще четырех сеньоров.
Вдова разрыдалась.
- Как хорошо, что мои дочери далеко отсюда! - сквозь слезы заговорила она. - Они пишут, что не хотят возвращаться в эту дикую страну, где студентов убивают на улицах, и я отвечаю им, что они правы, - пусть остаются в Париже на всю жизнь.
Поняв, что снова начинается повторяющаяся изо дня в день мучительная сцена, сеньор Кармайкл повернул кресло и сел к вдове лицом.
- Вам тревожиться не о чем, - сказал он.
- Нет, есть о чем, - проговорила сквозь рыданья вдова Монтьель. - Мне бы первой следовало взять самое необходимое и уехать из городка, и пусть пропадут эти земли и все эти ежедневные торговые сделки! Не будь их, на нас не обрушились бы наши теперешние несчастья. Нет, сеньор Кармайкл, плевать кровью я могу и не в золотую плевательницу.
Сеньор Кармайкл попытался ее утешить.
- Вы не должны уклоняться от своего долга, - сказал он. - Нельзя просто так вот взять и выбросить за окно целое состояние.
- Деньги - помет дьявола, - сказала вдова.
- В вашем случае они также плод нелегкого труда дона Хосе Монтьеля.
Вдова прикусила пальцы.
- Вы прекрасно знаете, что это не так, - возразила она. - Богатство приобретено дурными путями, и первым поплатился за это сам дон Хосе Монтьель - ведь он умер без покаяния.
Она говорила это уже не в первый раз.
- Главная вина лежит на нем, преступнике! - вдруг закричала она, показывая на алькальда, который, придерживая за локоть директора цирка, шел по противоположному тротуару. - Но искупить ее должна я!
Сеньор Кармайкл, будто не слыша ее, сложил стянутые резинками пачки денег в картонную коробку, стал в дверях патио и начал вызывать по алфавиту работников.
Вдова Монтьель слышала, как мимо нее проходят за еженедельной выдававшейся по средам получкой люди, но не отвечала на их приветствия. Она жила одна в девяти комнатах темного дома, где умерла Великая Мама; Хосе Монтьель купил этот дом, не предполагая, что его собственная вдова будет одиноко дожидаться в нем смерти. По ночам, обходя с баллоном инсектицида пустые комнаты, она встречала Великую Маму, давившую в коридорах вшей, и спрашивала ее: "Когда я умру?"
В начале двенадцатого вдова увидела сквозь слезы, как площадь пересекает падре Анхель.
- Падре, падре! - позвала она, и ей показалось, будто, зовя его, она зовет свою смерть.
Однако падре Анхель ее не слышал. Он уже стучался в дом вдовы Асис, стоявший напротив, и дверь чуть приоткрылась, чтобы впустить его.
В галерее, наполненной птичьим пением, лежала в шезлонге вдова Асис. Лицо ее покрывал платок, смоченный флоридской водой. По стуку она поняла, что это падре Анхель, однако продолжала наслаждаться коротким отдыхом, пока не услышала, как с ней здороваются. Она открыла свое лицо, на котором были видны следы бессонницы.
- Простите, падре, - сказала вдова Асис, - я не ждала вас так рано.
Падре Анхель не знал, что приглашен на обед. Немного растерянный, он извинился и сказал, что у него тоже с утра болит голова и он решил перейти площадь до жары.
- Не беда, - успокоила его вдова. - Я сказала это только потому, что очень плохо себя чувствую.
Падре вытащил из кармана истрепанный требник.
Вдова запротестовала.
- Мне уже лучше, - сказала она.
Не открывая глаз, она пошла в конец коридора и, вернувшись, очень аккуратно повесила платок на подлокотник шезлонга. Когда она села перед падре Анхелем, ему показалось, будто она помолодела на несколько лет.
- Падре, - ровным голосом сказала вдова, - мне нужна ваша помощь.
Падре Анхель сунул требник в карман.
- Я к вашим услугам.
- Речь снова идет о моем сыне, Роберте Асисе.
Роберто Асис, уехавший накануне и предупредивший, что вернется в субботу, неожиданно возвратился вчера вечером и, нарушив обещание забыть о листке, до рассвета просидел в темноте комнаты, поджидая предполагаемого любовника своей жены.
Падре Анхель ошеломленно ее выслушал.
- Для этого не было никаких оснований, - сказал он.
- Вы не знаете Асисов, падре, - ответила вдова. - Их воображение - настоящая преисподняя.
- Ребека знает, что я думаю о листках, - сказал он, - но, если хотите, я могу поговорить и о Роберто Асисом.
- Ни в коем случае, - сказала вдова. - Это только подольет масла в огонь. Вот если бы вы вспомнили о листках в воскресной проповеди - это, я уверена, заставило бы Роберто задуматься.
Падре Анхель развел руками.
- Невозможно! - воскликнул он. - Это придало бы событиям важность, которой у них нет.
- Нет ничего важнее, чем предупредить преступление.
- Вы думаете, может дойти и до этого?
- Я не только думаю - я уверена, что не смогу предотвратить его.
Они сели за стол. Босая служанка принесла рис с фасолью, тушеные овощи и блюдо фрикаделек в густом коричневом соусе. Падре молча положил себе. Жгучий перец, глубокое молчание дома и растерянность, переполнявшая в этот миг его сердце, вновь перенесли падре в голую комнатушку начинающего священника в знойном полудне Макондо. Именно в такой день, пыльный и душный, он отказался отпевать самоубийцу, которого жестокосердые жители Макондо не хотели предать земле. Он расстегнул воротник сутаны.
- Хорошо, - сказал он вдове. - Постарайтесь тогда, чтобы Роберто Асис не пропустил воскресной мессы. Вдова Асис пообещала ему это.
Доктор Хиральдо с женой, никогда не спавшие после обеда, провели время сиесты за чтением рассказа Диккенса. Они были на внутренней террасе, которую отгораживала от патио решетка, - он лежал в гамаке и слушал, заложив руки за голову, а она, с книгой на коленях, сидела в кресле, и за спиной у нее в ромбах света пламенела герань. Читала она бегло и бесстрастно, не меняя при этом позы, и подняла голову только когда закончила. Она так и осталась сидеть с раскрытой книгой на коленях, в то время как ее муж умывался под краном. Духота предвещала непогоду.
- Длинный рассказ? - спросила она после молчаливого раздумья.
Точным движением, усвоенным в операционной, доктор поднял голову из-под крана.
- Называется коротким романом, - ответил он, глядясь в зеркало и намазывая волосы бриллиантином, - но я бы его назвал длинным рассказом.
И, продолжая мазать волосы, закончил:
- А критики, наверно, назвали бы коротким рассказом, только слишком растянутым.
Жена помогла ему одеться в белый полотняный костюм. Ее можно было принять за старшую сестру - по покойной преданности, с которой она ему прислуживала, но также и из-за старивших ее холодных глаз. Перед тем как выйти, доктор Хиральдо показал ей список визитов - на случай, если кому-нибудь потребуется неотложная помощь - и передвинул стрелки на часах-объявлении и комнате перед приемной: "Доктор вернется в пять".
На улице звенело от зноя, и доктор Хиральдо пошел по теневой стороне. Его не покидало предчувствие, что, несмотря на духоту, дождя к вечеру не будет. Стрекот цикад еще сильнее подчеркивал безлюдность набережной, но корову, снятую с мели, унесло течением, и исчезнувшая вонь оставила огромную пустоту.
Из гостиницы его окликнул телеграфист:
- Получили телеграмму?
Нет, доктор Хиральдо не получал ее.
- "Сообщите условия поставки", подпись - "Аркофан", - повторил по памяти телеграфист.
- Это соляная кислота, - без особой убежденности объяснил врач.
И наперекор предчувствию, будто в утешение, добавил, когда кончил писать:
- Может, вечером все-таки пойдет дождь.
Телеграфист начал подсчитывать слова. Доктор забыл о нем - его внимание приковала к себе открытая толстая книга рядом с телеграфным ключом. Он спросил, не роман ли это.
- "Отверженные", Виктор Гюго, - стуча ключом, отозвался телеграфист и, проштемпелевав копию телеграммы, взял книгу и подошел с ней к барьеру. - Думаю, до декабря нам этого хватит.
Уже несколько лет доктор Хиральдо знал, что телеграфист в свободное время передает по аппарату стихи телеграфистке в Сан-Бернардо-дель-Вьенто. Но доктор не знал, что он выстукивает ей и романы.
- Это слишком серьезное, - сказал врач, листая захватанный том, будивший в нем смутные переживания отрочества. - Больше бы подошел Александр Дюма.
- Ей нравится это, - ответил телеграфист.
- А ты уже с ней знаком?
Телеграфист отрицательно покачал головой.
- Это не имеет значения: я узнал бы ее в любой части света по подпрыгивающему "эр".
Как всегда, доктор Хиральдо выкроил час для дона Сабаса. Придя к нему, он увидел, что тот, прикрытый ниже пояса полотенцем, лежит в изнеможении на кровати.
- Ну как карамельки? - спросил доктор.
- Жарко очень, - пожаловался дон Сабас и, чтобы удобней было смотреть на врача, перевернул на бок свое огромное тело старой женщины. - Укол я себе сделал после обеда.
Доктор Хиральдо открыл чемоданчик на специально приготовленном столике у окна. Из патио доносился стрекот цикад, в комнате было как в теплице. Слабой струйкой дон Сабас помочился в утку. Когда доктор набрал янтарной жидкости в пробирку для анализа, на душе у больного стало легче. Наблюдая, как врач делает анализ, он сказал:
- Вы уж постарайтесь, доктор, не хочется умереть, не узнав, чем кончится эта история.
Доктор Хиральдо бросил в пробирку голубую таблетку.
- Какая история?
- Да с этими листками.
Пока доктор нагревал пробирку на спиртовке, дон Сабас не отрывал от него заискивающего взгляда. Доктор понюхал. Бесцветные глаза больного смотрели на него вопросительно.
- Анализ хороший, - сказал врач, выливая содержимое пробирки в утку, а потом испытующе посмотрел на дона Сабаса. - Вас они тоже волнуют?
- Меня лично нет, - ответил больной, - но я как японец: мне доставляет удовольствие чужой страх.
Доктор Хиральдо готовил шприц.
- К тому же, - продолжал дон Сабас, - мне уже наклеили два дня назад. Все та же чушь насчет моих сыновей и россказни про ослов.
Угу, - сказал врач, перетягивая резиновой трубкой руку дона Сабаса.
Больному пришлось рассказать историю про ослов, потому что врач ее не помнил.
- Лет двадцать назад я торговал ослами, - сказал он. - И почему-то всех проданных мною ослов через два дня находили утром мертвыми, хотя никаких следов насилия видно не было.
Он протянул врачу руку с дряблыми мышцами, чтобы тот взял на анализ кровь. Когда доктор Хиральдо прижал к уколотому месту ватку, дон Сабас согнул руку в локте.
- Так знаете, что выдумали люди?
Врач покачал головой.
- Распустили слух, будто я пробирался по ночам в стойла, вставлял револьверное дуло ослу под хвост и стрелял.
Доктор Хиральдо убрал пробирку с кровью для анализа в карман куртки.
- Звучит правдоподобно, - заметил он.
- На самом деле это все змеи, - сказал дон Сабас, сидя на кровати в позе восточного божка. - Но, вообще-то, каким надо быть дураком, чтобы написать в листке о том, что и так знают все.
- Такова особенность этих листков, - сказал врач. - В них говорится о том, что знают все, и почти всегда это правда.
На миг слова врача повергли дона Сабаса в состояние шока.
- Что верно, то верно, - пробормотал он, стирая простыней пот с опухших век. Однако самообладание тут же вернулось к нему. - Если уж говорить начистоту, то во всей стране нет ни одного состояния, за которым бы не скрывался дохлый осел.
Слова эти врач услышал, когда, наклонившись над тазом, мыл руки. Он увидел в воде свою улыбку - зубы столь безупречные, что казались искусственными. Поглядев через плечо на пациента, доктор сказал:
- Я всегда считал, мой дорогой дон Сабас, что ваше единственное достоинство - бесстыдство.
Больной воодушевился. Удары, наносимые врачом по его самолюбию, как ни странно, действовали на него омолаживающе.
- Оно, и еще моя мужская сила, - сказал он и согнул руку, возможно, с целью стимулировать кровообращение, хотя доктору это показалось жестом, переходящим границы пристойности. Дон Сабас слегка подпрыгнул на ягодицах.
- Вот почему я помираю над этими листками со смеху, - продолжал он. - В них пишут, что мои сыновья не пропускают ни одной девчонки, которая расцветает в наших краях, а я говорю на это: они сыновья своего отца.
До ухода доктору Хиральдо пришлось выслушать историю любовных похождений больного.
- Эх, молодость! - воскликнул под конец дон Сабас. - Счастливые времена - тогда девчонка шестнадцати лет стоила дешевле телки!
- Эти воспоминания повысят концентрацию сахара, - сказал врач.
Рот больного широко открылся.
- Наоборот, - возразил он, - они помогают мне больше, чем ваши проклятые уколы.
Врач вышел на улицу с впечатлением, будто по жилам дона Сабаса циркулирует теперь крепкий бульон. Потом мысли его вернулись к листкам. Уже несколько дней подряд слухи о них доходили до его приемной. Сегодня, после визита к дону Сабасу, он вдруг осознал, что в последнюю неделю не слышал никаких других разговоров.
В течение следующего часа он побывал еще у нескольких больных, и все они говорили о листках. Он выслушивал это без комментариев, симулируя насмешливое безразличие, но на самом деле пытался как-то разобраться. Он уже подходил к своему дому, когда размышления его были прерваны падре Анхелем, выходившим из дома вдовы Монтьель.
- Как больные, доктор? - спросил его падре Анхель.
- Мои выздоравливают, - ответил врач. - А как ваши, падре?
Закусив губу, падре Анхель взял врача за локоть, и они пошли вместе через площадь.
- Почему вы меня об этом спрашиваете?
- Не знаю, - ответил доктор. - Я слышал, что среди ваших больных началась серьезная эпидемия.
Падре Анхель отвернулся - как показалось врачу, намеренно.
- Я только что говорил с вдовой Монтьель, - сказал он. - У бедной женщины сдали нервы.
- Или совесть, - предположил врач.
- Ее преследуют навязчивые мысли о смерти.
Хотя дома их были в противоположных концах городка, падре Анхель проводил доктора до самой приемной.
- Серьезно, падре, - снова заговорил врач, - что вы думаете об этих листках?
- А я о них не думаю, - сказал падре. - Но если вам обязательно надо знать мое мнение, то я бы сказал, что они плод зависти к образцовому городку.
- Таких диагнозов мы, врачи, не ставили даже в средневековье, - отозвался доктор Хиральдо.
Они стояли перед его домом. Медленно обмахиваясь веером, падре Анхель уже второй раз за этот день сказал, что не следует придавать событиям важность, которой у них нет. Доктора Хиральдо охватило глухое отчаяние.
- Откуда у вас такая уверенность, падре, что все написанное в листках - ложь?
- Я бы знал из исповедей.
Доктор холодно посмотрел ему в глаза.
- Значит, все гораздо серьезней, если даже вы ничего не знаете.
К вечеру падре Анхель обнаружил, что в домах бедняков тоже говорят о листках, но по-другому, чаще всего просто посмеиваясь. После вечерней службы, мучимый неотступной головной болью (он приписал ее съеденным в обед фрикаделькам), падре без аппетита поужинал, а потом отыскал моральную оценку очередного фильма и впервые в жизни, отбивая двенадцать звучных ударов, означавших полный запрет, испытал темное чувство злорадного торжества. Потом, чувствуя, что голова у него лопается от боли, он поставил за дверью, на улице, табуретку и открыто сел наблюдать, кто, не считаясь с предупреждением, войдет в кинотеатр.
Вошел алькальд. Устроившись в углу партера, он выкурил до начала фильма две сигареты. С непривычки (пачки сигарет ему хватало на месяц) его затошнило. Воспалительный процесс в десне прекратился, но тело все еще страдало от воспоминаний о прошлых ночах и от поглощенных таблеток.
Кинотеатр представлял собой окруженную цементной стеной площадку. Половину партера укрывал навес из оцинкованного железа, а трава словно заново пробивалась каждое утро сквозь россыпь окурков и жевательной резинки. Вдруг скамейки из необструганных досок и железная решетка, отделявшая партер от галерки, поплыли перед его глазами, и он, взглянув на белый прямоугольник экрана, почувствовал, как на него накатывается волна головокружения.
Когда свет погасили, ему стало лучше. Оглушающая музыка, доносившаяся из громкоговорителя, прервалась, но зато сильней завибрировал движок, установленный в деревянной будке рядом с кинопроектором.
Перед началом фильма показали рекламные диапозитивы. Несколько минут сумрак колебали приглушенный шепот, топот ног и короткие смешки. На алькальда напал вдруг страх, и он подумал, что этот приход зрителей в темноте, по сути дела, настоящее восстание против жестких правил, установленных падре Анхелем.
Владельца кинотеатра, когда тот проходил мимо, алькальд узнал по запаху одеколона.
- Разбойник, - прошептал алькальд, хватая его за руку, - придется тебе платить специальный налог.
Смеясь сквозь зубы, владелец кинотеатра сел рядом.
- Картина вполне подходящая, - сказал он.
- По мне, так лучше бы все картины были неподходящие, - сказал алькальд. - Высокоморальные фильмы - самые скучные.
Несколько лет назад к колокольной цензуре относились не особенно серьезно, но каждое воскресенье во время большой мессы падре Анхель называл
- Выручала задняя дверь, - сказал владелец кино.
Алькальд, глаза которого уже следили за кадрами старого киножурнала, заговорил, делая паузы каждый раз, когда на экране появлялось что-нибудь интересное.

Предыдущая страница 7 Следующая страница


Недобрый час 8

- В общем, разницы пет, - сказал он. - Священник не дает причастия женщинам в платьях с короткими рукавами, а они все равно продолжают ходить без рукавов и только надевают фальшивые длинные, когда идут к мессе.
После журнала дали анонс фильма следующей педели. Они молча досмотрели его до конца, и тогда владелец кинотеатра наклонился к алькальду.
- Лейтенант, - прошептал он ему на ухо, - купите у меня это хозяйство.
Алькальд не отрываясь смотрел на экран.
- Нет смысла.
- Для меня, - сказал владелец кинотеатра. - А для вас будет золотое дно. Разве не понимаете? К вам священник со своим трезвоном не сунется.
Подумав, алькальд ответил:
- Заманчиво.
Однако никакими обещаниями связывать себя не стал, положив ноги на скамью впереди, он углубился в перипетии запутанной драмы, которая, решил он в конечном счете, не заслуживает и четырех ударов колокола.
Выйдя из кино, он зашел в бильярдную, где в это время разыгрывалась лотерея. Было жарко, из приемника лилась нестройная музыка. Алькальд выпил бутылку минеральной воды и пошел спать.
Он шел, ни о чем не думая, по берегу. Слушая глухое урчанье поднявшейся реки, он ощущал в темноте исходивший от нее запах большого зверя. Уже у себя дома, перед дверью спальни, он вдруг остановился, отпрянул назад и выдернул из кобуры револьвер.
- Выходи на свет, - приказал он, - или я тебя выкурю.
Из темноты прозвучал нежный голосок:
- Лейтенант, нельзя быть таким нервным.
Он стоял не двигаясь, готовый выстрелить, пока та, которая скрывалась внутри, не вышла на свет и он не узнал ее. Это оказалась Кассандра.
- Ты была на волосок от смерти, - сказал алькальд.
Он велел ей вернуться с ним в спальню. Довольно долго Кассандра говорила о разном, перескакивая с одной темы на другую. Она уже сидела в гамаке, сбросила, разговаривая, туфли и теперь с веселой развязностью рассматривала у себя на ногах покрытые огненно-красным лаком ногти.
Сидя напротив и обмахиваясь фуражкой, алькальд корректно поддерживал разговор. Он снова курил. Когда пробило двенадцать, она откинулась в гамаке на спину, протянула к нему руку в позвякивающих браслетах и легонько ущипнула за нос.
- Уже поздно, малыш, - сказала она. - Погаси свет.
Алькальд улыбнулся.
- Я звал тебя не для этого, - сказал он.
Она не поняла.
- На картах гадаешь? - спросил алькальд.
Кассандра села.
- Конечно, - сказала она.
И потом, уже сообразив, надела туфли.
- Только у меня нет с собой колоды, - сказала она.
- Бог помогает тому, кто сам себе помогает, - улыбнулся алькальд.
Он вытащил из глубины сундука захватанную колоду карт. Она серьезно и внимательно оглядела каждую карту с обеих сторон.
- Мои лучше, - сказала она. - Но все равно, самое важное - это как они лягут.
Алькальд пододвинул столик и сел напротив; Кассандра начала раскладывать карты.
- Любовь или дела? - спросила она.
Алькальд вытер вспотевшие ладони.
- Дела, - сказал он.

Глава VI

Под карнизом флигеля, где жил священник, укрылся от дождя бездомный осел и всю ночь бил копытами в стену спальни. Ночь была беспокойная. Только на рассвете падре Анхелю удалось наконец заснуть по-настоящему, а когда он проснулся, у него было такое чувство, будто он весь покрыт пылью. Уснувшие под дождем туберозы, вонь отхожего места, а потом, когда отзвучали пять ударов колокола, также и мрачные своды церкви казались измышленными специально для того, чтобы сделать это утро тяжелым и трудным.
Из ризницы, где он переодевался к мессе, падре Анхель слышал, как Тринидад собирает свой урожай мертвых мышей, а в церковь между тем тихо проходят женщины, которых он там видел каждое утро. Во время мессы он со все усиливающимся раздражением замечал ошибки служки, его отвратительную латынь и в момент окончания службы испытал беспросветную тоску, терзавшую его в худшие минуты жизни.
Он уже шел завтракать, когда путь ему преградила сияющая Тринидад.
- Сегодня еще шесть попались! - воскликнула она, показывая коробку с дохлыми мышами.
Падре Анхель попытался стряхнуть с себя уныние.
- Великолепно, - сказал он. - Теперь нам надо только найти норки, и тогда мы избавимся от них окончательно.
Тринидад уже нашла норки. Она рассказала, как в разных местах храма, особенно в звоннице и у купели, отыскала их и залила асфальтом. Этим утром она видела, как о стену билась обезумевшая мышь, тщетно проискавшая всю ночь вход к себе в дом.
Они вышли на замощенный камнем дворик, где уже распрямлялись первые туберозы. Тринидад остановилась выбросить дохлых мышей в отхожее место. Войдя в свою комнату, падре Анхель снял салфетку, под которой каждое утро, словно по волшебству, появлялся завтрак, присылавшийся ему из дома вдовы Асис, и приготовился есть.
- Да, чуть не забыла: я так и не смогла купить мышьяк, - сказала, входя к нему в комнату, Тринидад. - Дон Лало Москоте говорит, что продаст его только по рецепту врача.
- Мышьяк уже не понадобится, - сказал падре Анхель. - Они теперь задохнутся в своих норах.
Пододвинув кресло к столу, он достал чашку, блюдо тонкими ломтиками кукурузного хлеба и кофейник с выгравированным японским драконом. Тринидад открыла окно.
- Всегда надо быть наготове - вдруг они появятся снова, - сказала она.
Падре Анхель начал было наливать себе кофе, но остановился и посмотрел на Тринидад: в бесформенном балахоне и ортопедических ботинках она подходила к его столу.
- Ты слишком много об этом думаешь, - сказал он.
Ни в этот момент, ни позднее падре Анхель так и не обнаружил в густых бровях Тринидад хоть какого-нибудь намека на беспокойство. Не сумев унять легкое дрожание пальцев, он долил в чашку кофе, бросил в него две чайные ложки сахарного песка и, не отрывая взгляда от висевшего на стене распятия, стал размешивать.
- Когда ты исповедовалась в последний раз?
- В пятницу, - ответила Тринидад.
- Скажи мне одну вещь: было ли хоть раз, чтобы ты скрыла от меня какой-нибудь грех?
Тринидад отрицательно покачала головой.
Падре Анхель закрыл глаза и вдруг, перестав мешать кофе, положил ложечку на тарелку и схватил Тринидад за руку.
- Стань на колени, - сказал он ей.
Ошеломленная Тринидад поставила картонную коробку на пол и стала перед ним на колени.
- Читай покаянную молитву, - приказал падре Анхель отеческим тоном исповедника.
Скрестив на груди руки, Тринидад неразборчиво забормотала молитву и остановилась только, когда падре положил ей руку на плечо и сказал:
- Достаточно.
- Я лгала, - сказала Тринидад.
- Что еще?
- У меня были дурные мысли.
Так она исповедовалась всегда - перечисляла общими словами одни и те же грехи и всегда в одном и том же порядке. На этот раз, однако, падре Анхель не мог противостоять желанию заглянуть немного поглубже.
- Например? - спросил он.
- Я не знаю, - промямлила Тринидад. - Просто бывают иногда дурные мысли.
Падре Анхель выпрямился.
- А не приходила тебе в голову мысль лишить себя жизни?
- Пресвятая дева Мария! - воскликнула, не поднимая головы, Тринидад и постучала костяшками пальцев по ножке стола. - Нет, никогда, падре!
Падре Анхель рукой поднял ее голову и, к своему отчаянию, обнаружил, что глаза девушки наполняются слезами.
- Ты хочешь сказать, что мышьяк тебе и вправду нужен был только для мышей?
- Да, падре.
- Тогда почему ты плачешь?
Тринидад попыталась снова опустить голову, но он твердо держал ее за подбородок. Из ее глаз брызнули слезы, и падре Анхелю показалось, будто по его пальцам потек теплый уксус.
- Постарайся успокоиться, - сказал он ей. - Ты еще не закончила исповедь.
Он дал ей выплакаться и, когда почувствовал, что она уже не плачет, сказал мягко:
- Ну хорошо, а теперь расскажи мне.
Тринидад высморкалась в подол, проглотила вязкую, соленую от слез слюну, а потом заговорила снова своим низким, на редкость красивым голосом.
- Меня преследует мой дядя Амбросио, - сказала она.
- Как это?
- Он хочет, чтобы я позволила ему провести ночь в моей постели.
- Рассказывай дальше.
- Больше ничего не было, - сказала Тринидад. - Ничего, клянусь богом.
- Не клянись, - наставительно сказал падре. И тихо, как в исповедальне, спросил: - Скажи, с кем ты спишь?
- С мамой и остальными женщинами, - ответила Тринидад. - Нас семь в одной комнате.
- А он?
- В другой комнате, где мужчины.
- А в твою комнату он не входил ни разу?
Тринидад покачала головой.
- Ну, не бойся, скажи мне всю правду, не отставал от нее падре Анхель. - Он никогда не пытался пойти в твою комнату?
- Один раз.
- Как это произошло?
- Не знаю, - сказала Тринидад. - Я проснулась и почувствовала - он лежит рядом, под моей москитной сеткой, такой тихонький; он сказал, что ничего мне не сделает, а хочет только со мной спать, потому что боится петухов.
- Каких петухов?
- Не знаю, - ответила Тринидад. - Так он мне сказал.
- А ты ему что сказала?
- Что если он не уйдет, я закричу и всех разбужу.
- И что же он тогда сделал??
- Кастула проснулась и спросила меня, что случилось, и я сказала - ничего, наверно, ей просто что-то приснилось; а он лежал тихий-тихий, будто мертвый, и я даже не слышала, как он вылез из-под сетки.
- Он был одет, - почти утвердительно сказал падре.
- Как он обычно спит, - сказала Тринидад, - в одних штанах.
- И он не пытался до тебя дотронуться?
- Нет, падре.
- Скажи мне правду.
- Я не обманываю, падре, - настаивала Тринидад. - Клянусь богом.
Падре Анхель снова поднял рукой ее подбородок и посмотрел в печальные влажные глаза.
- Почему ты скрывала это от меня?
- Я боялась.
- Чего?
- Не знаю, падре.
Он положил руку ей на плечо и начал говорить. Тринидад кивала в знак согласия. Потом, закончив, он начал тихо молиться вместе с ней. Он молился самозабвенно, с каким-то страхом, оглядывая мысленно, насколько ему позволяла память, всю свою жизнь. В минуту, когда он давал ей отпущение грехов, им уже начало овладевать предчувствие надвигающегося несчастья.
Резким толчком алькальд открыл дверь и крикнул:
- Судья!
Из спальни, на ходу вытирая руки о юбку, вышла жена судьи Аркадио.
- Он не появлялся уже две ночи, - сказала она.
- Черт подери, - выругался алькальд, - в канцелярии его вчера тоже не было. Я ищу его везде по неотложному делу, но никто понятия не имеет, где он обретается. Вы не знаете, где бы он мог быть?
Женщина пожала плечами:
- У шлюх, наверно.
Алькальд вышел, не затворив за собою двери, и зашагал в бильярдную, где из включенного на полную мощность музыкального автомата лилась слащавая песенка. Там он сразу прошел к отгороженному в глубине помещению и громко крикнул:
- Судья!
Хозяин, дон Роке, занятый переливанием рома в большую оплетенную бутыль, оторвался от своего дела и прокричал в ответ:
- Его здесь нет, лейтенант!
Алькальд двинулся за ширму. Там сидели группами и играли в карты мужчины. Судьи Аркадио никто не видел.
- Вот черт, - сказал алькальд, - то у нас в городке про всех все знают,
- Узнайте лучше у того, кто наклеивает листки, - посоветовал дон Роке.
- Отстаньте от меня с этой писаниной! - огрызнулся алькальд.
Судьи Аркадио не оказалось и в суде. Было девять асов утра, но секретарь суда уже дремал, лежа в галерее патио. Алькальд направился в участок и приказал трем полицейским одеться и пойти поискать судью Аркадио в танцевальном зале или у трех известных всему роду женщин. После этого он снова вышел на улицу побрел, не думая о том, куда идет. Внезапно он увидел судью в парикмахерской - лицо его было закрыто горячим полотенцем, а сам он сидел, широко расставив ноги.
- Черт подери, судья, - воскликнул алькальд, - я уже два дня вас ищу!
Парикмахер снял полотенце, и взору алькальда предстали опухшие глаза; на подбородке тенью лежала трехдневная щетина.
- Вы пропадаете где-то, а ваша жена рожает, - сказал алькальд.
Судья Аркадио вскочил на ноги:
- Дьявол!
Громко захохотав, алькальд толкнул его обратно кресло.
- Не валяйте дурака, - сказал он. - Я искал вас не поэтому.
Закрыв глаза, судья Аркадио снова откинулся в кресле.
- Заканчивайте, и пойдем в суд, - сказал алькальд. - Я вас подожду.
Он сел на скамейку.
- Где вы, черт возьми, пропадали?
- Здесь, - ответил судья.
Алькальд был не частым гостем в парикмахерской. Kак-то раз он увидел прикрепленное к стене объявление: "Говорить о политике воспрещается", но тогда оно покаялось ему естественным. На этот раз, однако, оно заставило его задуматься.
- Гвардиола! - позвал он.
Парикмахер вытер бритву о брюки и застыл в ожидании.
- Что такое, лейтенант?
- Кто уполномочил тебя это вывесить? - спросил, показывая на объявление, алькальд.
- Опыт, - ответил парикмахер.
- Запрещать может только правительство, - сказал он. - У нас демократия.
Парикмахер снова принялся за работу.
- Никто не вправе препятствовать людям выражать свои мысли, - продолжал алькальд, разрывая картонку.
Швырнув обрывки в мусорницу, он подошел к туалетному столику вымыть руки.
- Вот видишь, Гвардиола, - наставительно сказал судья, - к чему приводит лицемерие.

Предыдущая страница 8 Следующая страница


9 Габриэль Гарсиа Маркес

Алькальд посмотрел в зеркало на парикмахера и увидел, что тот поглощен работой. Пристально глядя на него, он начал вытирать руки.
- Разница между прежде и теперь, - сказал он, - состоит в том, что прежде распоряжались политиканы, а теперь - демократическое правительство.
- Вот так, Гвардиола, - сказал судья Аркадио, лицо которого было покрыто мыльной пеной.
- Все ясно, - отозвался парикмахер.
Когда они вышли на улицу, алькальд легонько подтолкнул судью Аркадио в сторону суда. Дождь зарядил надолго, и казалось, что улицы вымощены мылом.
- Я считал и считаю, что парикмахерская - гнездо заговорщиков, - сказал алькальд.
- Они только говорят, - сказал судья Аркадио, - и на этом все кончается.
- Это-то мне и не нравится, - возразил алькальд. - Слишком уж они смирные.
- В истории человечества, - словно читая лекцию, сказал судья, - не отмечено ни одного парикмахера, который был бы заговорщиком, и ни одного портного, который бы таковым не был.
Алькальд выпустил локоть судьи Аркадио только тогда, когда усадил того во вращающееся кресло. В суд вошел, зевая, секретарь с напечатанным на машинке листком.
- Ну, - сказал ему алькальд, - принимаемся за работу.
Он сдвинул фуражку на затылок и взял у секретаря листок.
- Что это?
- Для судьи, - сказал секретарь. - Список тех, на кого не вывешивали листков.
Алькальд изумленно посмотрел на судью.
- Черт побери, - воскликнул он, - значит, вас это тоже интересует?
- Это как чтение детектива, - извиняющимся голосом сказал судья.
Алькальд пробежал глазами список.
- Хорошо придумано, - сказал секретарь. - Кто-нибудь из них наверняка и есть автор листков. Логично?
Судья взял список у алькальда.
- Ну не дурак ли? - сказал он, обращаясь к нему, а потом повернулся к секретарю: - Если я собираюсь наклеивать листки, то прежде всего, чтобы снять с себя подозрения, я наклею листок на свой собственный дом. - И спросил у алькальда: - Разве не так, лейтенант?
- Это дело не наше, - сказал алькальд. - Пусть люди разбираются сами, кто сочиняет эти листки, а нам над этим голову ломать не стоит.
Судья Аркадио изорвал список в клочки, скатал из них шар и бросил его в патио.
- Разумеется.
Но алькальд забыл об инциденте еще до того, как судья Аркадио это сказал. Упершись руками в стол, он заговорил:
- Я хочу, чтобы вы посмотрели в своих книгах вот что: из-за наводнений жители приречной части городка перенесли свои дома на земли за кладбищем, являющиеся
моей собственностью. Что я должен в этом случае делать?
Судья Аркадио улыбнулся.
- Ради этого не стоило приходить в суд, - сказал он. - Проще простого: муниципалитет отдает эти земли поселенцам и выплачивает соответствующую компенсацию тому, кто докажет, что земли принадлежат ему.
- У меня есть все бумаги, - сказал алькальд.
- Тогда нужно только назначить экспертов, чтобы произвели оценку, - сказал судья. - А заплатит муниципалитет.
- Кто их назначает?
- Вы можете назначить их сами.
Алькальд поправил кобуру револьвера и пошел к двери.
Судья Аркадио, провожая его взглядом, подумал, что жизнь - всего лишь непрерывная цепь чудесных избавлений от гибели.
- Не стоит нервничать из-за такого пустячного дела, - улыбнулся он.
- Сперва вы должны назначить уполномоченного, - вмешался секретарь.
Алькальд повернулся к судье:
- Это правда?
- При чрезвычайном положении абсолютной необходимости в этом нет, - ответил судья, - но ваша позиция будет, безусловно, выглядеть лучше, если, учитывая, что вы хозяин земель, оказавшихся предметом тяжбы, за дело возьмется уполномоченный.
- Тогда надо его назначить, - сказал алькальд.
Не отрывая взгляда от стервятников, дравшихся посреди дороги из-за падали, сеньор Бенхамин снял с ящика одну ногу и поставил другую. Наблюдая за неуклюжими движениями напыщенных и церемонных птиц, словно танцевавших старинный танец, он изумился необычайному сходству с ними людей, надевающих маски стервятников в карнавальное воскресение. Мальчик, сидевший у его ног, намазал светлым кремом второй ботинок и снова ударил по ящику - знак, чтобы он поставил на крышку другую ногу.
Сеньор Бенхамин, раньше зарабатывавший на жизнь тем, что писал прошения, никогда не торопился. Здесь, в его лавке, которую он проедал сентаво за сентаво, так что теперь у него оставались всего четыре литра керосина и пачка сальных свечей, время двигалось еле-еле.
- Идет дождь, а жарко по-прежнему, - сказал мальчик.
Сеньор Бенхамин с ним согласился. Он был одет в безупречной свежести полотно, а у мальчика рубашка на спине совсем промокла.
- Вопрос душевного состояния, - сказал сеньор Бенхамин. - Просто о жаре не надо думать, вот и все.
Мальчик на это ничего не сказал, только снова ударил по ящику, и через минуту работа была закончена. Пройдя в глубину своей сумрачной лавки с пустыми полками, сеньор Бенхамин надел пиджак и соломенную шляпу, перешел через улицу, укрывшись от дожди зонтом, и постучался в окно дома напротив. Из приоткрытой половинки окна выглянула девушка с очень бледной кожей и иссиня-черными волосами.
- Добрый день, Мина, - сказал сеньор Бенхамин. - Ты еще не собираешься обедать?
Она сказала, что еще нет, и распахнула окно настежь. Она сидела перед большой корзиной, полной проволоки и разноцветной бумаги. На коленях у нее лежали клубок ниток, ножницы и недоделанная ветка искусственных цветов. На патефоне пела пластинка.
- Присмотри, пожалуйста за лавкой, пока меня не будет, - сказал сеньор Бенхамин.
- Вы надолго?
Внимание сеньора Бенхамина было поглощено пластинкой.
- Я иду к зубному, - ответил он. - Прохожу не больше получаса.
- Ну ладно, - сказала Мина, - а то слепая не любит, когда я торчу подолгу у окна.
Сеньор Бенхамин перестал слушать пластинку.
- Теперешние песни все одинаковые, - заметил он.
Мина насадила готовый цветок на конец длинного, обмотанного зеленой бумагой проволочного стебелька и крутнула его пальцем, завороженная полной гармонией между цветком и пластинкой.
- Вы не любите музыку, - сказала она.
Но сеньор Бенхамин уже пошел - на цыпочках, чтобы не спугнуть стервятников. Мина вернулась к своей работе только когда увидела, как он стучится к зубному врачу.
- Насколько я понимаю, - сказал, открывая ему дверь, зубной врач, - у хамелеона чувствительность в глазах.
- Возможно, - согласился сеньор Бенхамин. - Но почему тебя это занимает?
- По радио только что говорили, что слепые хамелеоны не меняют цвета, - ответил врач.
Поставив раскрытый зонтик в угол, сеньор Бенхамин повесил на гвоздь пиджак и шляпу и уселся в зубоврачебное кресло. Зубной врач перетирал в ступке какую-то розовую массу.
- Чего только не говорят, - сказал сеньор Бенхамин.
- О хамелеонах?
- Обо всех и обо всем.
Врач с приготовленной массой подошел к креслу, чтобы сделать слепок. Сеньор Бенхамин вынул изо рта истершийся зубной протез, завернул его в платок и положил на стеклянный столик рядом с креслом. Беззубый, с узкими плечами и худыми руками, он напоминал святого. Облепив розовой массой десны сеньора Бенхамина, зубной врач закрыл ему рот.
- Вот так, - сказал он и посмотрел сеньору Бенхамину прямо в глаза, - а то я трус.
Сеньор Бенхамин попытался было сделать глубокий вдох, но врач не дал ему открыть рот. "Нет, - мысленно возразил сеньор Бенхамин, - это неправда". Он, как и все, знал, что зубной врач был единственным приговоренным к смерти, не пожелавшим покинуть свой дом. Ему пробуравили стены пулями, ему дали на выезд двадцать четыре часа, но сломить его так и не удалось. Он перенес зубоврачебный кабинет в одну из комнат в глубине дома и, оставаясь хозяином положения, работал с револьвером наготове до тех пор, пока не закончились долгие месяцы террора.
Занятый своим делом, зубной врач несколько раз читал в глазах сеньора Бенхамина один и тот же ответ, только окрашенный большим или меньшим беспокойством. Дожидаясь, чтобы масса затвердела, врач не давал ему открыть рот. Потом он вытащил слепок.
- Я не об этом, - сказал, задышав наконец свободно, сеньор Бенхамин. - Я о листках.
- А, так, значит, это волнует и тебя?
- Они - свидетельство социального разложения. Он вложил в рот зубной протез и стал неторопливо надевать пиджак.
- Они свидетельство того, что рано или поздно все становится известным, - равнодушно сказал зубной врач.
А потом, взглянув на грязное небо за окном, предложил:
- Хочешь, пережди у меня дождь.
Сеньор Бенхамин повесил зонт на руку.
- Никого нет в лавке, - объяснил он, тоже бросая взгляд на готовую разродиться дождем тучу, а потом, прощаясь, приподнял шляпу. - И выбрось эту чепуху из головы, Аурелио, - уже в дверях сказал он. - Ни у кого нет оснований считать тебя трусом.
- В таком случае, - сказал зубной врач, - подожди секунду.
Он подошел к двери и протянул сеньору Бенхамину сложенный вдвое лист бумаги.
- Прочти и передай дальше.
Сеньору Бенхамину не нужно было смотреть на этот лист, чтобы узнать, что в нем написано. Разинув рот, он уставился на врача:
- Снова?
Зубной врач кивнул и остался стоять в дверях кабинета, пока сеньор Бенхамин не вышел на улицу.
В двенадцать жена позвала зубного врача обедать. В столовой, просто и бедно обставленной вещами, которые, казалось, никогда не были новыми, сидела и штопала чулки их двадцатилетняя дочь Анхела. На деревянной балюстраде вокруг патио выстроились в ряд окрашенные в красный цвет горшки с лекарственными растениями.
- Бедный Бенхаминсито, - сказал зубной врач, усаживаясь на свое место у круглого стола, - его тревожат листки.
- Они всех тревожат, - сказала жена.
- Тобары уезжают из городка, - вставила Анхела.
Мать взяла у нее тарелки и сказала, разливая суп:
- Распродают все прямо на ходу.
Горячий аромат супа уводил зубного врача от мыслей, которые сейчас занимали его жену.
- Вернутся, - сказал он. - У стыда память короткая.
Дуя на ложку перед тем как отхлебнуть, он ждал, что скажет по этому поводу его дочь - как и он, несколько замкнутая на вид, но с необыкновенно живым взглядом. Однако он так и не получил ответа она заговорила о цирке. Сказала, что там один человек ручной пилой распиливает надвое свою жену, лилипут распевает, положив голову в пасть льва, а воздушный гимнаст делает тройное сальто над торчащими из помоста ножами. Зубной врач слушал ее и молча ел, а когда она кончила свой рассказ, пообещал, что вечером, если перестанет дождь, они пойдут в цирк.
В спальне, вешая гамак, он понял, что от его обещания настроение жены лучше не стало. Она сказала, что тоже захочет уехать из городка, если на их дом наклеят
листок.
Ее слова не удивили зубного врача.
- Хорошенькое дело, - сказал он, - не сумели выгнать нас пулями, так неужели выгонят наклеенной на дверь бумажкой?
Он разулся и, не снимая носков, влез в гамак, и стал ее успокаивать:
- Не думай об этом - я уверен, что нам его не наклеят.
- Они не щадят никого, - сказала она.
- Как сказать, - возразил врач. - Они знают, что со мной им лучше не связываться.
С бесконечно усталым видом женщина вытянулась на кровати.
- Если бы хоть знать, кто их пишет.
- Кто пишет, тот знает, - отозвался зубной врач.
Алькальд не ел по целым дням - он просто забывал о еде. Но бурная активность обычно сменялась у него долгими периодами апатий и безделья, когда он бродил бесцельно по городку или запирался и сидел, утратив ощущение времени, в своей канцелярии с пуленепробиваемыми стенами. Всегда один, всегда во власти настроения, он не испытывал особого пристрастия к чему бы то ни было и даже не помнил, чтобы когда-либо в жизни подчинялся каким-то регулярным привычкам. И только когда голод становился совсем непереносимым, он появлялся, иногда в неурочный час, в гостинице и съедал все, что ему ни подавали.
В тот день он пообедал с судьей Аркадио, а потом, пока оформлялась продажа земель у кладбища, они провели вместе всю вторую половину дня. Эксперты выполнили свой долг. Назначенный временно уполномоченный управился со своими обязанностями за два часа. Когда в начале пятого судья и алькальд вошли в бильярдную, казалось, что они вернулись из трудного путешествия в будущее.
- Ну, закончили, - сказал, отряхивая руки, алькальд.
Было похоже, что судья Аркадио его не слышит. Алькальд увидел, как он с закрытыми глазами ищет у стойки табурет, и дал ему таблетку от головной боли.
- Стакан воды, - сказал алькальд дону Роке.
- Холодного пива, - попросил судья Аркадио, ложась лбом на стойку.
- Или холодного пива, - поправил себя алькальд и положил на стойку деньги. - Он заслужил - работал как вол.
Выпив пива, судья Аркадио стал растирать пальцами кожу на голове. В заведении, где теперь все дожидались шествия цирковых артистов, царила праздничная атмосфера.
Алькальд тоже увидел шествие. Сперва на карликовом слоне с ушами, похожими на листья маланги, выехала под гром оркестра девушка в серебристом платье. За ней шли клоуны и акробаты. Дождь совсем перестал, и дочиста вымытый вечер отогревался в лучах предзакатного солнца. И когда для того, чтобы человек на ходулях мог прочитать вслух объявление, музыка оборвалась, весь городок словно поднялся над землей, умолкнув в изумлении перед чудом.
Падре Анхель, наблюдая шествие из своей комнаты, покачивал в такт музыке головой. Эта счастливая привычка, сохранившаяся еще с детства, не покинула его и на этот раз. Во время ужина и позднее он все так же покачивал головой, и перестал только когда закончил наблюдать за входящими в кино зрителями и снова оказался наедине с собой в своей спальне. После молитвы он сел в плетеную качалку и за печальными размышлениями не заметил, как пробило девять и замолчал громкоговоритель кино, оставив вместо себя кваканье одинокой лягушки. Тогда он сел за письменный стол написать приглашение алькальду.
В цирке алькальд, заняв по настоянию директора одно из почетных мест, посмотрел номер с трапециями, которым открылось представление, и выход клоунов. Потом, в черном бархате и с повязкой на глазах, появилась Кассандра и выразила готовность угадывать мысли публики. Алькальд обратился в бегство и, как обычно, совершив обход городка, в десять пришел в полицейский участок. Там его ожидало написанное на маленьком листке тщательно взвешенными словами письмо падре Анхеля. Алькальда встревожил официальный тон приглашения.
- Вот так так! - воскликнул священник. - Я не ожидал вас так скоро.
Входя, алькальд снял фуражку.
- Люблю отвечать на письма, - сказал он, улыбаясь.
Он бросил фуражку в кресло, придав ей, как пластинке, вращательное движение. Под шкафчиком, где хранилось вино, в глубокой глиняной посудине охлаждались в воде бутылки лимонада. Падре Анхель извлек оттуда одну.
- Хотите?
Алькальд не возражал.
- Я потревожил вас, - переходя к делу, сказал священник, - чтобы выразить свое беспокойство по поводу вашего безразличного отношения к клеветническим листкам.
Слова его можно было принять за шутку, но алькальд понял их буквально. Ошарашенный, он задал себе вопрос, как могли эти листки настолько встревожить падре Анхеля.
- Меня удивляет, падре, что они волнуют и вас.
Падре Анхель, разыскивая консервный нож, выдвигал ящики стола.
- Не листки сами по себе меня тревожат, - сказал он немного растерянно, не зная, что ему делать с бутылкой. - Тревожит меня некоторая доля несправедливости, которая есть во всем этом.
Алькальд взял у него бутылку и, зацепив крышкой за подковку своего сапога, открыл ее левой рукой так ловко, что это привлекло внимание падре Анхеля. Из горлышка полилась пена, и алькальд слизнул ее.
- Существует частная жизнь... - заговорил он, но не закончил, однако, свою мысль. - Серьезно, падре: я не знаю, что тут можно сделать.
Падре Анхель сел за письменный стол.
- А вам бы следовало знать, - сказал он. - Ведь вы с подобными проблемами сталкивались. - Он обвел отсутствующим взглядом комнату и уже совсем другим тоном продолжал: - Нужно предпринять что-нибудь до воскресенья.
- Сегодня четверг, - напомнил алькальд.
- Я знаю, - отозвался падре. И, повинуясь внезапному порыву, добавил: - Но, может быть, у вас есть еще время выполнить свой долг?
Алькальд попытался свернуть бутылке шею. Глядя, как он прохаживается от одной стены к другой, статный и самоуверенный, на вид много моложе своего возраста, падре Анхель вдруг испытал острое чувство неполноценности.
- Как вам, должно быть, ясно, - снова заговорил он, - речь не идет о чем-то особенном.
На колокольне пробило одиннадцать. Алькальд подождал, пока замрут отзвуки последнего удара, а потом, упершись руками о стол, наклонился к падре Анхелю. Тревога, написанная на его лице, зазвучала теперь и в его голосе.
- Подумайте вот о чем, падре, - сказал он. - В городке все спокойно, у людей появляется доверие к власти. Любое обращение к насилию без достаточных на то оснований было бы сейчас слишком рискованным.
Выразив кивком согласие, падре Анхель попытался сформулировать свою мысль яснее:
- Я имею в виду, в самых общих чертах, какие-то меры со стороны властей.
- Во всяком случае, - продолжал, не меняя позы, алькальд, - я должен считаться с реальностью. Сами знаете: у меня в участке сидят шесть полицейских, ничего не делают, а получают жалованье. Добиться, чтобы их сменили, мне не удалось.
- Я знаю, - сказал падре Анхель. - Вашей вины здесь нет.
- А ведь ни для кого не секрет, - продолжал алькальд, распаляясь и уже не слыша замечаний священника, - что трое из них обыкновенные преступники, которых вытащили из камер и переодели в полицейскую форму. При нынешнем положении дел я не хочу рисковать, посылая их на улицу охотиться за привидениями.
Падре Анхель развел руками.
- Ну конечно, конечно, - согласился он, - об этом не может быть и речи. Но почему бы, например, вам не обратиться к достойным гражданам?
Алькальд выпрямился и нехотя сделал несколько глотков из бутылки. Форма на груди и на спине у него промокла от пота. Он сказал:
- Достойные граждане, как вы их называете, помирают над листками со смеху.
- Не все.
- Да и нехорошо лишать людей покоя из-за того, на что, если разобраться, вообще не стоит обращать внимания. Честно говоря, падре, - добродушно закончил он, - до сегодняшнего вечера мне в голову не приходило, что эта чепуха может иметь к нам с вами хоть какое-то отношение.
В падре Анхеле проглянуло что-то материнское.
- В определенном смысле - может, - ответил он. И он приступил к подробному обоснованию своей позиции, используя уже готовые куски проповеди, которую он начал мысленно сочинять еще накануне, во время обеда у вдовы.
- Разговор идет, если так можно выразиться, - закончил он, - о случае морального террора.

Предыдущая страница 9 Следующая страница


Недобрый час 10

Алькальд широко улыбнулся.
- Ну ладно, ладно, падре, - сказал он, почти перебивая священника, - не к чему разводить философию вокруг этой писанины. - И, поставив на стол недопитую бутылку, сказал так примирительно, как только мог: - Раз уж для вас это так важно, придется подумать, что тут можно сделать.
Падре Анхель поблагодарил его. Не очень приятно, объяснил он, подниматься в воскресенье на кафедру, когда ты обременен такой заботой, как эта. Алькальд старался понять его, но видел, что время уже позднее и что священник из-за него не ложится спать.

Глава VII

Снова, словно воскрешая прошлое, зазвучала барабанная дробь. Она раздалась перед бильярдной в десять утра, и городок замер в неустойчивом равновесии, как будто она была его центром тяжести. Прозвучали три яростных заключительных удара, и тревога снова вступила в свои права.
- Смерть! - воскликнула вдова Монтьель, видя, как распахиваются окна и двери и люди отовсюду бегут на площадь. - Пришла смерть!
Оправившись от первого потрясения, она отдернула занавески балкона и стала наблюдать давку вокруг полицейского, готовившегося обнародовать приказ.
Голос глашатая тонул в безмолвии, и, как ни вслушивалась вдова, приставив ладонь к уху, ей удалось разобрать всего два слова.
Никто в доме не мог ничего ей толком объяснить. Обнародование приказа сопровождалось обычным авторитарным ритуалом; новый порядок воцарился в мире, и вдова Монтьель не могла найти никого, кто бы его понимал. Кухарку встревожила се бледность:
- Что объявили?
- Это я и пытаюсь выяснить, но никто ничего не знает. Да что говорить, - горько добавила вдова, - с сотворения мира ни один приказ не приносил еще ничего хорошего.
Кухарка вышла на улицу и возвратилась с подробностями. Начиная с сегодняшнего вечера, до тех пор, пока не исчезнут причины, вызвавшие принятие этих мер, устанавливается комендантский час. С восьми вечера и до пяти утра никому не разрешается выходить на улицу без пропуска за подписью и с печатью алькальда. Полицейским приказано громко окликать три раза каждого, кто им встретится на улице, и в случае неповиновения стрелять. Алькальдом будут организованы из выбранных им самим граждан патрули, которые помогут полиции в ночных обходах.
Грызя ногти, вдова Монтьель спросила, чем вызваны эти меры.
- В приказе ничего не сказано, - ответила кухарка, - но все говорят, что из-за листков.
- Чуяло мое сердце! - воскликнула повергнутая в ужас вдова. - У нас в городке поселилась смерть!
Она послала за сеньором Кармайклом и одновременно, повинуясь силе более глубокой и древней, нежели минутный порыв, велела достать из чулана и принести к ней в спальню кожаный чемодан с медными гвоздиками, купленный Хосе Монтьелем за год до смерти для его единственного путешествия. Она вытащила из шкафа два или три платья, нижнее белье и туфли и сложила все в чемодан. Делая это, она почувствовала, что начинает обретать тот полнейший покой, о котором столько раз мечтала, представляя себе, что она где-то далеко от дома и этого городка, в комнате с очагом и небольшой терраской, где в ящиках растет майоран, где только у нее есть право вспоминать о Хосе Монтьеле, и одна забота - ждать вечера следующего понедельника, когда придут письма от дочерей.
Она сложила в чемодан самую необходимую одежду, ножницы в кожаном футляре, пластырь, пузырек йода, принадлежности для шитья, туфли в картонной коробке, четки и молитвенники - и ее уже мучила мысль, что она берет с собою больше вещей, чем бог будет готов ей простить. Она засунула в чулок гипсового святого Рафаила, осторожно уложила его между тряпок и заперла чемодан на ключ.
Когда появился сеньор Кармайкл, на ней было самое скромное из ее платьев. Сеньор Кармайкл пришел без зонта, что можно было истолковать как предзнаменование, но вдова этого даже не заметила. Она достала из кармана все ключи, каждый с биркой, где было напечатано на машинке, от чего этот ключ, и отдала ему, говоря:
- Отдаю в ваши руки грешный мир Хосе Монтьеля. Поступайте с ним как хотите.
Сеньор Кармайкл уже давно со страхом ждал этого мгновения.
- Вы хотите сказать, - запинаясь, проговорил он, - что уедете куда-нибудь и подождете там, пока все это кончится?
Спокойно, но решительно вдова ответила:
- Я уезжаю навсегда.
Сеньор Кармайкл, стараясь не обнаружить своего беспокойства, коротко рассказал, как обстоят ее дела. Наследство Хосе Монтьеля распродано не было. Юридическое положение многих статей его имущества, приобретенных второпях, самыми различными путями и без выполнения необходимых формальностей, оставалось неясным. До тех пор пока это хаотичное наследство, о котором сам Хосе Монтьель в последние годы своей жизни не имел даже приблизительного представления, не будет приведено в порядок, распродажа его невозможна. Необходимо, чтобы старший сын, занимающий пост консула в Германии, и две дочери, завороженные потрясающими мясными лавками Парижа, вернулись сами или назначили уполномоченных, чтобы те произвели оценку и установили их права. До этого продавать ничего нельзя.
Вспышка света, озарившая на мгновение лабиринт, в котором она плутала уже два года, не поколебала решимости вдовы Монтьель.
- Неважно, - сказала она. - Мои дети счастливы в Европе, и им нечего делать в этой, как они ее называют, стране дикарей. Если хотите, сеньор Кармайкл, можете собрать все, что найдете в этом доме, в один большой узел и бросить свиньям.
Спорить с нею сеньор Кармайкл не стал. Под предлогом, что надо приготовить кое-что для ее путешествия, он пошел за врачом.
- Вот теперь мы увидим, Гвардиола, какой ты патриот.
Парикмахер и еще несколько человек, разговаривавшие в парикмахерской, узнали алькальда еще до того, как увидели его в проеме двери.
- И вы тоже, - продолжал он, обращаясь к двум молодым людям. - Сегодня вечером вы получите винтовки, о которых так мечтали, и посмотрим, такие ли вы мерзавцы, чтобы повернуть их против нас.
Сердечность, с которой он произнес эти слова, не вызывала никаких сомнений.
- Лучше бы метлу, - отозвался, даже не удостоив его взглядом, парикмахер. - Для охоты за ведьмами нет лучшего оружия, чем метла.
Он брил затылок первого за это утро клиента и решил, что алькальд шутит. Только увидев, как тот выясняет, кто из присутствующих резервист и, следовательно, умеет обращаться с оружием, он понял, что и вправду оказался одним из избранных.
- Лейтенант, вы и в самом деле хотите втянуть нас в это? - осведомился он.
- Что за черт! - негодующе воскликнул алькальд. - Всю жизнь мечтают о винтовке и не верят, когда им ее наконец дают!
Он стал у парикмахера за спиной - оттуда он мог видеть в зеркало всех.
- Пошутили - и хватит, - тоном приказа продолжал он. - Сегодня в шесть часов резервистам первого призыва явиться в полицейский участок.
Парикмахер посмотрел на него в зеркало.
- А если я схвачу воспаление легких? - спросил он.
- Вылечим его в камере.
В бильярдной из музыкального автомата лилось душещипательное болеро. В заведении не видно было ни души, но на нескольких столиках стояли недопитые бутылки и стаканы.
- Ну, докатились! - сказал дон Роке, увидев входящего алькальда. - Придется закрывать в семь.
Не останавливаясь, алькальд прошел в глубь помещения. За столиками для игры в карты тоже никого не было. Он заглянул в чулан, открыл дверь уборной, а потом пошел назад, к стойке. Проходя мимо бильярда, он внезапно поднял закрывавший его до пола кусок ткани и сказал:
- Довольно валять дурака.
Из-под бильярда, стряхивая с брюк пыль, вылезли двое юношей. Один из них был бледен; у другого, помоложе, горели уши. Алькальд отечески подтолкнул их в сторону выхода.
- Так не забудьте, - сказал он им. - Сегодня в шесть вечера в участке.
Дон Роке по-прежнему стоял за стойкой.
- Что ж, раз такое дело, придется заняться контрабандой.
- Это на два-три дня, - сказал алькальд.
На углу его догнал владелец кино.
- Мне только этого не хватало! - выкрикнул он. - Сначала колокол, а теперь еще и горн!
Алькальд похлопал его по плечу и попытался пройти мимо.
- Я вас экспроприирую, - сказал он.
- Не имеете права, - ответил владелец кинотеатра, - кино не подлежит конфискации в пользу государства.
- При чрезвычайном положении, - сказал алькальд, - может быть конфисковано и кино.
Только после этих слов он перестал улыбаться. Перескакивая через две ступеньки, алькальд взбежал по лестнице в полицейский участок и, едва оказавшись там, развел руками и захохотал.
- Черт подери! - воскликнул он. - И вы тоже!
В ленивой позе восточного властителя в шезлонге лежал директор цирка. Поглощенный своими мыслями, он курил трубку морского волка и, словно хозяин дома, взмахом руки пригласил алькальда сесть:
- Поговорим о делах, лейтенант.
Алькальд пододвинул стул и сел напротив. Взяв трубку в сверкающую разноцветными камнями руку, директор сделал какой-то непонятный жест.
- Могу я говорить с вами вполне откровенно?
Алькальд кивнул.
- Я это понял сразу, как только вас увидел - вы еще тогда брились, - сказал директор. - Так вот: я разбираюсь в людях и понимаю, что для вас этот комендантский час...
Алькальд разглядывал его, явно предвкушая развлечение.
- ...в то время как для меня, который уже понес большие расходы, устанавливая шапито, и должен кормить семнадцать человек и девять зверей, это просто катастрофа.
- И что же из этого следует?
- Я предлагаю, - сказал директор, - чтобы вы перенесли комендантский час на одиннадцать вечера, а выручку от вечернего представления мы с вами будем делить на двоих.
Алькальд сидел не шевелясь и по-прежнему улыбался.
- Очевидно, вам не трудно было найти в городке кого-то, кто сказал, что я мошенник.
- Это законная сделка, - запротестовал директор цирка.
Он не заметил мгновения, когда лицо у алькальда стало суровым.
- Поговорим об этом в понедельник, - неопределенно пообещал алькальд.
- К понедельнику я буду по уши в долгах, - сказал директор. - Мы очень бедны.
Похлопывая директора по плечу, алькальд повел его к лестнице.
- Расскажите кому-нибудь другому, - ответил он, - а я в ваших делах кое-что понимаю.
И уже у самой лестницы, словно желая утешить директора, добавил:
- Пришлите ко мне сегодня вечером Кассандру.
Директор цирка попытался обернуться, но рука на плече подталкивала его вперед слишком настойчиво.
- Разумеется, - сказал он. - Это не в счет.
- Пришлите ее, - повторил алькальд, - а завтра мы поговорим.
Кончиками пальцев сеньор Бенхамин толкнул дверь из проволочной сетки, но не вошел, а крикнул, подавляя раздражение:
- Окна, Нора!
Нора Хакоб, крупная, средних лет женщина с мужской стрижкой, лежала в полутемной гостиной, а напротив нее стоял электрический вентилятор. Она ждала сеньора Бенхамина к обеду. Услыхав его голос, Нора Хакоб с усилием поднялась и распахнула все четыре окна, выходившие на улицу. В гостиную хлынул зной. Комната была облицована кафельными плитками с одним и тем же стилизованным многоугольным павлином, повторявшимся бесчисленное множество раз, и обставлена мебелью в чехлах с цветочками - бедность с претензией на роскошь.
- Можно верить тому, что говорят люди? - спросила она.
- Они много чего говорят.
- Я о вдове Монтьель, - объяснила Нора Хакоб. - Говорят, что она сошла с ума.
- По-моему, она сошла с ума давным-давно, - сказал сеньор Бенхамин. И с каким-то разочарованием в голосе добавил: - Да, это правда - сегодня утром она пыталась броситься с балкона.
На обоих концах стола, который был весь виден с улицы, стояло по прибору.
- Наказанье господне, - сказала Нора Хакоб и хлопнула в ладоши, чтобы подавали обед. Вентилятор она принесла с собой в столовую.
- У нее в доме с утра полно людей, - продолжал сеньор Бенхамин.
- Удобный случай посмотреть, как там, внутри, - отозвалась Нора Хакоб.
Чернокожая девочка с россыпью красных бантиков в волосах подала дымящийся суп. Столовую наполнил запах вареной курицы, и духота стала невыносимой. Сеньор Бенхамин заправил за воротник салфетку, сказал: "Приятного аппетита" - и попытался поднести горячую ложку ко рту.
- Не дури, подуй, - нетерпеливо сказала она. - И пиджак сними. С твоей боязнью закрытых окон мы помрем от жары.
- Нет уж, пусть остаются открытыми - тогда каждое мое движение будет видно с улицы, и мы не дадим пищи слухам.
В ослепительной улыбке, словно с рекламы искусственных зубов, она показала сургучного цвета десны.
- Не будь смешным! По мне, так пусть болтают что хотят.
Продолжая говорить, Нора Хакоб принялась наконец за суп.
- Вот если бы болтали про Монику, тогда бы я беспокоилась, - закончила она, имея в виду свою пятнадцатилетнюю дочь, ни разу, с тех пор как она уехала в пансион, не приезжавшую домой на каникулы. - А обо мне не могут сказать больше того, что и так уже все знают.
Сеньор Бенхамин не обратил к ней на этот раз обычного своего неодобрительного взгляда. Разделенные двумя метрами стола - самым коротким расстоянием, какое он себе позволял, особенно на глазах у людей - они молча продолжали есть суп. Двадцать лет назад, когда она еще училась в пансионе, он писал ей длинные и соответствующие всем требованиям приличий письма, на которые она ему отвечала страстными записками. Как-то на каникулах, во время прогулки по полям, Нестор Хакоб, совершенно пьяный, подтащил ее за волосы к изгороди и категорически заявил: "Если ты не выйдешь за меня замуж, я тебя пристрелю". К концу каникул они обвенчались, а десятью годами позднее разошлись.
Так или иначе, - сказал сеньор Бенхамин, - не следует будоражить закрытыми дверьми людское воображение.
После кофе он встал.
- Я пошел, а то Мина, наверно, беспокоится.
И уже в дверях, надевая шляпу, воскликнул:
- Не дом, а печка!
- Я же говорила тебе, - отозвалась Нора Хакоб.
Она проводила его взглядом до последнего окна, где он, словно благословляя ее, поднял в знак прощания руку. Тогда она отнесла вентилятор в спальню, закрыла дверь и разделась догола. Потом, как она делала каждый день после обеда, прошла в ванную комнату тут же за стенкой и, погруженная в свои мысли, села на унитаз.
Четыре раза в день видела она, как Нестор Хакоб проходит мимо ее дома. Все знали, что он живет с другой женщиной, что та родила ему четырех детей и что его считают безупречным отцом. Несколько раз за последние годы он проходил перед окнами ее дома с детьми, но ни разу с той женщиной. Она видела, как он худеет, становится бледным и старым и превращается в незнакомца, и теперь ей казалось невероятным, что когда-то она была с ним близка. Временами, коротая в одиночестве после обеденные часы, Нора снова начинала с невыносимой остротой желать его - не такого, каким он проходил теперь мимо ее окон, а такого, каким он был перед рождением Моники, когда его быстрая и скучная любовь стала для нее переносимой.
Судья Аркадио спал до самого полудня и узнал о приказе только в суде. Секретарь, однако, не находил себе места уже с восьми утра, когда алькальд велел ему подготовить текст приказа.
- Во всяком случае, - задумчиво сказал судья Аркадио, узнав подробности, - сформулировано слишком резко. Никакой необходимости в этом не было.
- Текст такой же, как всегда - обычный.
- Верно, - признал судья, - но времена изменились, и соответственно должны измениться формулировки. Люди, наверно, перепугались.
Однако, как он убедился позже в бильярдной за игрой в карты, господствовал не страх, скорее преобладало чувство торжества оттого, что подтвердилась тайная мысль всех: времена не изменились.
Выходя из бильярдной, судья Аркадио не сумел избежать встречи с алькальдом.
- Те, кто пишет листки, ничего не добились, - сказал судья. - Все равно люди довольны жизнью.
Алькальд взял его за локоть.
- Ничего против людей и не делается, - сказал он. - Обычная мера в таких случаях.
Эти разговоры на ходу приводили судью Аркадио в отчаянье. Алькальд шагал быстро, словно шел куда-то по срочному делу, и, только поколесив по городку, вспоминал, что спешить ему некуда.
- Надолго это не затянется, - продолжал он. - Не позднее воскресенья писатель будет у нас за решеткой. Не знаю почему, но мне кажется, что это женщина.
Судья Аркадио был другого мнения. Несмотря на пренебрежение, с каким он выслушивал информацию своего секретаря, судья пришел к заключению общего порядка: листки не может писать один человек. Непохоже было, чтобы их вывешивали по какому-то продуманному плану. А некоторые из наклеенных в последние дни представляли собой новую разновидность - рисунки.
- Возможно, что это не один мужчина и не одна женщина, - закончил судья Аркадио. - Возможно, это разные мужчины и разные женщины, и они действуют независимо друг от друга.
- Не усложняйте мне все, судья, - сказал алькальд. - Вы же знаете, что даже если приложили руку многие, виноват всегда один.
- Да, лейтенант, так говорил Аристотель, - подтвердил судья и убежденно добавил: - Во всяком случае, эта мера кажется мне несколько непродуманной. Те, кто наклеивает листки, просто подождут, пока отменят комендантский час.
- Не играет роли, - сказал алькальд. - Важно напомнить, что существует власть.
В полицейском участке уже собирались резервисты. Маленький дворик с высокими бетонными стенами в разводах запекшейся крови, в щербинках от пуль помнил времена, когда в камерах не хватало места и заключенные лежали прямо под открытым небом. Сейчас по коридорам бродили в одних трусах невооруженные полицейские.
- Ровира! - с порога крикнул алькальд. - Принеси ребятам выпить.
Полицейский начал одеваться.
- Рома? - спросил он.
- Не будь идиотом, - отозвался алькальд, проходя в бронированный кабинет. - Чего-нибудь прохладительного.
Резервисты курили, сидя под стенами дворика. Судья Аркадио перегнулся через перила второго этажа и поглядел на них.
- Добровольцы?
- Как же! - огрызнулся алькальд. - Пришлось из-под кроватей выволакивать, словно их тащили в участок за что-то.
Судья не видел ни одного лица, которое было бы ему незнакомо.
- Да, можно подумать, будто их мобилизовала оппозиция.
Когда они открыли тяжелые стальные двери кабинета, оттуда потянуло холодом.
- Значит, будут хорошо драться, - улыбнулся алькальд, включая свет в своей персональной цитадели.
В углу стояла походная кровать, на стуле - графин со стаканом, а под кроватью - ночной горшок. К голым стенам были прислонены винтовки и автоматы. Свежий воздух поступал сюда только через две узкие и высокие бойницы, откуда просматривались набережная и две главные улицы. В противоположном конце комнаты стоял письменный стол, а рядом - сейф. Алькальд набрал комбинацию цифр.
- Все это пустяки, - сказал он. - Я даже выдам им винтовки.
Полицейский вошел в кабинет и остановился у них за спиной. Алькальд дал ему денег и сказал:
- И еще возьми по две пачки сигарет на каждого.
Когда они остались одни, алькальд опять повернулся к судье Аркадио:
- Ну, что скажете?
Судья ответил задумчиво:
- Ненужный риск.
- Люди рот разинут от удивления, - сказал алькальд. - А эти несчастные мальчишки, по-моему, не догадаются, что им делать с винтовками.
- Возможно, какое-то время они будут растеряны, - допустил судья, - но продлится это недолго.
Он попытался подавить ощущение пустоты в желудке.
- Будьте осторожны, лейтенант, - словно размышляя вслух, сказал он. - Смотрите, чтобы не погубить все.
Алькальд с таинственным видом потянул его за собой к двери.
- Не трусьте, судья, - выдохнул он ему в ухо. - Патроны у них будут только холостые.
Когда они спустились во двор, там уже горел свет. Под грязными электрическими лампочками, о которые бились ночные мотыльки, резервисты пили фруктовую воду. Прохаживаясь по дворику, где после дождя еще стояли лужи, алькальд отеческим тоном рассказал им, в чем этой ночью будет состоять их миссия. Они станут по двое на углах главных улиц и должны будут стрелять в каждого, будь то мужчина или женщина, кто не остановится после трех громких предупреждений. Он призвал их быть выдержанными и смелыми. После полуночи им принесут поесть. Алькальд выразил надежду, что, с божьей помощью, все пройдет благополучно, а городок оценит это доказательство доверия со стороны властей.

Предыдущая страница 10 Следующая страница


11 Габриэль Гарсиа Маркес

Падре Анхель поднялся из-за стола, когда на башне как раз начало бить восемь. Он погасил в патио свет, запер дверь на засов и осенил требник крестным знамением:
- Во имя отца и сына и святого духа.
Вдалеке, в чьем-то патио, прокричала выпь.
Подремывая в прохладе галереи, где она лежала возле птичьих клеток, которые все были покрыты темными тряпками, вдова Асис услыхала второй удар и, не открывая глаз, спросила:
- Роберто дома?
Прикорнувшая у двери служанка ответила, что он лег еще в семь.
Незадолго до этого Нора Хакоб убавила звук приемника и наслаждалась теперь нежной музыкой, доносившейся, казалось, из какого-то чистого и уютного места. Чей-то голос, очень далекий и будто ненастоящий, выкрикнул какое-то имя, и тогда залаяли собаки.
Зубной врач так и не дослушал последних известий, вспомнив, что Анхела в патио разгадывает под лампочкой кроссворд, он, даже не выглянув в окно, крикнул:
- Запри дверь и иди в комнату!
Его жена вздрогнула и проснулась.
Роберто Асис, который и вправду лег в семь, поднялся посмотреть через приоткрытое окно на площадь, но увидал лишь темные миндальные деревья и погасшую через мгновение электрическую лампочку на балконе вдовы Монтьель. Его жена включила ночник и шепотом велела мужу ложиться. Отзвучал пятый удар, но еще слышался некоторое время лай какой-то одинокой собаки. В душной каморке, заставленной пустыми жестянками и пыльными пузырьками, храпел дон Лало Москоте. Очки у него были сдвинуты на лоб, а на животе лежала раскрытая газета. Его жена с парализованными ногами, дрожавшая при одном воспоминании о других таких же ночах, отгоняла тряпкой москитов, считая про себя удары часов. Еще некоторое время издалека доносились крики, лай собак и шум какой-то беготни, а потом все затихло.
- Не забудь положить кордиамин, - сказал доктор Хиральдо жене, укладывавшей в его чемоданчик, перед тем как лечь спать, самые необходимые медикаменты. В эту минуту они думали о вдове Монтьель, которая теперь спала от люминала как мертвая.
Только дон Сабас после долгого разговора с сеньором Кармайклом забыл о времени. Он еще отвешивал у себя в конторе завтрак на следующий день, когда прозвучал седьмой удар и из спальни вышла, растрепанная, его жена.
Казалось, что вода в реке стоит неподвижно.
- В такую ночь... - пробормотал кто-то в темноте в то самое мгновение, когда прозвучал восьмой удар, гулкий, невозвратимый, и что-то начавшее мигать за пятнадцать секунд до этого погасло совсем.
Доктор Хиральдо закрыл книгу и подождал, пока совсем отзвучит сигнал трубы, возвещавший начало комендантского часа. Жена поставила чемоданчик на ночной столик, легла лицом к стене и погасила свою лампу. Врач раскрыл книгу снова, но читать не стал. Дыхание обоих было спокойно, будто они остались одни в городке, так сжатом мертвой тишиной, что он, казалось, целиком вместился теперь в их спальню.
- О чем ты думаешь?
- Ни о чем, - ответил врач.
Только в одиннадцать смог он сосредоточиться и снова вернуться к той странице, на которой остановился, когда начало бить восемь. Он загнул угол листа и положил книгу на ночной столик. Жена спала. Прежде бывало, что они не спали до рассвета, пытаясь определить, где и почему стреляют. Несколько раз им довелось услышать топот сапог и звяканье оружия у самого своего дома, и оба, сидя на постели, ждали: вот-вот на дверь обрушится град свинца. Много ночей, уже научившись различать бесконечное количество оттенков страха, они провели без сна, положив голову на подушку, набитую листовками. Однажды на рассвете они услышали перед дверью приемной тихие приготовления вроде тех, какие обычно предшествуют серенаде, а потом усталый голос алькальда: "Сюда не надо, этот ни во что не лезет".
Доктор Хиральдо погасил лампу и попытался заснуть.
Дождь начался после полуночи. Парикмахер и другой резервист, поставленные на углу набережной, покинули свой пост и укрылись под навесом лавки сеньора Бенхамина. Закурив сигарету, парикмахер оглядел при свете спички свою винтовку. Она была совсем новенькая.
- "Made in USA", - прочитал он.
Второй резервист потратил несколько спичек, пытаясь найти марку своего карабина, но это ему так и не удалось. С навеса упала на приклад карабина и разлетелась брызгами большая капля.
- Что за идиотизм, - пробурчал он, стирая ее рукавом плаща. - Торчим здесь с винтовками, мокнем под дождем.
В спящем городке не слышно было ничего, кроме ударов капель по крышам.
- Нас девять, - сказал парикмахер. - Их семеро, считая алькальда, но трое сидят в участке.
- Я как раз об этом думал.
Их вырвал из темноты фонарик алькальда; стало видно, как они, присев на корточки у стены, пытаются уберечь оружие от капель дождя, дробинками рассыпающихся по их ботинкам. Они узнали его, когда он погасил фонарик и стал около них под навес. На нем был армейский плащ, а на груди у него висел автомат. С ним был полицейский. Поглядев на часы, которые носил на правой руке, алькальд приказал ему:
- Иди в участок и узнай, что там слышно насчет еды.
С такой же легкостью он отдал бы приказ стрелять.
Полицейский исчез за стеной дождя. Алькальд присел рядом с ними.
- Какие новости? - спросил он.
- Никаких, - ответил парикмахер.
Другой, прежде чем закурить, предложил сигарету алькальду. Тот отказался.
- И надолго вы нас запрягли, лейтенант?
- Не знаю, - сказал алькальд. - Сегодня до конца комендантского часа, а утром будет видно.
- До пяти! - воскликнул парикмахер.
- Это надо же! - простонал другой. - Я на ногах с четырех утра.
Сквозь бормотанье дождя до них донесся злобный лай - где-то опять подрались собаки. Алькальд ждал, пока шум уляжется, и наконец собаки умолкли; только одна продолжала лаять по-прежнему. Алькальд с мрачным видом повернулся к резервисту.
- О чем вы говорите? Я половину жизни так провожу, - сказал он. - Сейчас прямо падаю от усталости.
- И хоть бы было ради чего, - заговорил парикмахер. - А то ведь ни в какие ворота не лезет. Несерьезная какая-то, бабья вся эта история.
- Мне тоже все больше и больше так кажется, - вздохнул алькальд.
Полицейский вернулся и сообщил, что еду не несут из-за дождя. Он добавил, что алькальда ждет в участке женщина, задержанная без пропуска.
Это была Кассандра. В комнатушке, которую освещала скудным светом балконная лампочка, она спала в шезлонге, закутавшись в прорезиненный плащ. Алькальд зажал ей пальцами нос; она застонала, рванулась и открыла глаза.
- Мне приснился сон, - сказала она.
Алькальд включил в комнате свет. Заслонив глаза руками, женщина как-то жалостно изогнулась, и, когда он взглянул на ее серебристые ногти и выбритую подмышку, у него сжалось сердце.
- Ну и нахал же ты, - сказала она. - Я здесь с одиннадцати.
- Я думал, ты придешь ко мне домой.
- У меня не было пропуска.
Ее волосы, за два дня до этого отливавшие медью, теперь были серебристо-серые.
- Я не сообразил, - улыбнулся алькальд и, повесив плащ, сел в кресло рядом. - Надеюсь, они не подумали, что это ты расклеиваешь бумажки.
К ней уже возвращалась непринужденность.
- К сожалению, - отозвалась она, - Обожаю сильные ощущения.
Внезапно ей показалось, что в этой комнате алькальд никогда не бывал и попал сюда совсем случайно. С какой-то беззащитностью похрустывая суставами пальцев, он выдавил из себя:
- Ты должна оказать мне одну услугу.
Она посмотрела на него вопросительно.
- Пусть это будет между нами, - продолжал алькальд. - Я хочу, чтобы ты погадала мне на картах. Ты можешь узнать, кто всем этим занимается?
Она отвернулась и, немного помолчав, сказала:
- Понимаю.
Алькальд добавил:
- Я делаю это прежде всего ради вас, циркачей.
Она кивнула.
- Я уже гадала, - сказала она.
Алькальд не мог скрыть нетерпения.
- Получилось очень странно, - с рассчитанным мелодраматизмом продолжала она. - Карты были такие понятные, что мне стало страшно, когда я увидела их на столе.
Даже дышала она теперь театрально.
- Так кто же это?
- Весь городок - и никто.

Глава VIII

На воскресную мессу приехали сыновья вдовы Асис. Кроме Роберта Асиса, их было семеро, и все, кроме него, словно были отлиты в одной форме: большие и неуклюжие, привычные к тяжелой работе, слепо преданные и послушные своей матери. Роберто Асис, младший и единственный женившийся, был похож на братьев только утолщенной переносицей. Хрупкий здоровьем, с хорошими манерами, он заменил вдове Асис дочь, которая у нее так и не родилась.
На кухне, где семь Асисов разгружали вьючных животных, вдова расхаживала между кур со связанными лапами, овощей, сыров, темных хлебов и ломтей солонины, отдавая распоряжения служанкам. Когда снова воцарился порядок, она велела выбрать лучшее от всего для падре Анхеля.
Священник был поглощен бритьем. Время от времени он высовывал руки в патио, под дождь, и смачивал подбородок. Он уже заканчивал, когда две босоногие девочки, без стука распахнув дверь, вывалили перед ним несколько спелых ананасов, гроздья бананов, хлебы, сыр и поставили корзину овощей и свежих яиц. Падре подмигнул им:
- Прямо как в сказке!
Младшая из девочек, вытаращив глаза, показала на него пальцем:
- Падре тоже бреются!
Старшая потянула ее к двери.
- А ты как думала? - улыбнулся падре.
И уже серьезно добавил:
- Мы тоже люди.
Он окинул взглядом рассыпанную на полу провизию и понял, что на такую щедрость способен только дом Асисов.
- Скажите мальчикам, - почти прокричал он, - что бог пошлет им за это здоровья!
За сорок лет, истекших со дня его посвящения в сан, падре Анхель так и не научился подавлять волнение, охватывавшее его перед службой. Кончив бриться, он убрал бритвенные принадлежности, собрал провизию, сложил ее под шкафчик для вина и, наконец, вытирая руки о сутану, вошел в ризницу.
В церкви было полно народу. Впереди, на двух ими же подаренных скамьях с медными табличками, где были выгравированы их имена, сидели Асисы с матерью и кормилицей. Когда они, впервые за последние несколько месяцев, все вместе входили в храм, казалось, что они въезжают туда на лошадях. Кристобаль, старший из Асисов, приехавший с пастбища за полчаса до мессы и даже не успевший побриться, был еще в ботинках со шпорами. Вид этого великана-горца как будто подтверждал общее, хотя и не опиравшееся на точные доказательства мнение, что Сесар Монтеро внебрачный сын старого Адальберто Асиса.
В звоннице падре ждал неприятный сюрприз: литургических облачений на месте не оказалось. Когда вошел служка, падре Анхель растерянно переворачивал содержимое ящиков, споря о чем-то мысленно с самим собой.
- Позови Тринидад, - сказал он служке, - и спроси, куда она засовала епитрахиль.
Он забыл, что Тринидад с субботы хворает. Служка предположил, что она взяла с собой несколько вещей для починки. Тогда падре Анхель оделся в облачение, приберегаемое для погребальных служб. Сосредоточиться ему так и не удалось. Когда, взбудораженный, часто дыша, он поднялся на кафедру, он понял, что доводы, вы ношенные им в предшествующие дни, не покажутся здесь такими убедительными, какими казались в уединении комнаты.
Он говорил десять минут. Спотыкаясь о собственные слова, захваченный нахлынувшими мыслями, не вмещавшимися в готовые фразы, он увидел вдруг окруженную сыновьями вдову Асис так, как если бы они были изображены на старой-старой, поблекшей семейной фотографии. Только Ребека Асис, раздувавшая сандаловым веером жар своей роскошной груди, показалась ему живой и настоящей. Падре Анхель закончил проповедь, ни разу не упомянув прямо о листках.
Вдова Асис какое-то время сидела, с тайным раздражением снимая и надевая обручальное кольцо, между тем как месса продолжалась. Потом она перекрестилась, встала и по главному проходу пошла к дверям. За ней, толкаясь и топая, проследовали ее сыновья.
Вот в такое утро доктор Хиральдо однажды понял вутренний механизм самоубийства. Как и тогда, сегодня неслышно моросило, в соседнем доме пела иволга. Он читал зубы, а его жена в это время говорила.
- Какие странные воскресенья, - сказала она, накрывая стол для завтрака. - Пахнут свежим мясом, будто их разделали и повесили на крюки.
Врач вставил лезвие в безопасную бритву и начал бриться. Веки у него были опухшие, глаза влажные.
- У тебя бессонница, - сказала жена и с мягкой горечью добавила: - Проснешься в одно из таких воскресений и увидишь, что состарился.
На ней был полосатый халат, а голова у нее была в папильотках.
- Сделай одолжение, помолчи, - сказал он.
Она пошла на кухню, поставила кофейник на огонь и стала ждать, чтобы он закипел. Услышала пение иволги, а через секунду зашумел душ. Она пошла в комнату приготовить для мужа чистую одежду. Когда она подала завтрак, доктор был уже совсем одет; в брюках цвета хаки и спортивной рубашке он показался ей немного помолодевшим.
Завтракали молча. Под конец он внимательно и с любовью посмотрел на нее. Она пила кофе, опустив голову, все еще обиженная.
- Это из-за печени, - извинился он перед ней.
- Для грубости не может быть оправданий, - сказала она, по-прежнему не поднимая головы.
- Наверно, у меня отравление, - продолжал он. - Во время таких дождей печень разлаживается.
- Ты всегда говоришь об этом, - упрекнула она его, - но никогда ничего не делаешь. Если не будешь за собой следить, скоро настанет день, когда ты уже не сможешь себе помочь.
По-видимому, он был с нею согласен.
- В декабре, - сказал он, - пятнадцать дней проведем на море.
Сквозь ромбы деревянной решетки, отделявшей столовую от патио, словно подавленного нескончаемостью октября, доктор поглядел на дождь и добавил:
- А уж потом, самое меньшее четыре месяца, не будет ни одного такого воскресенья.
Она собрала тарелки и отнесла их на кухню, а, вернувшись в столовую, увидела, что он, уже в соломенной шляпе, готовит чемоданчик.
- Так, значит, вдова Асис снова ушла из церкви? - сказал он.
Жена рассказала ему об этом, когда он еще собирался чистить зубы, но он тогда слушал ее невнимательно.
- Уже третий раз за этот год, - подтвердила она. - Видно, не могла придумать лучшего развлечения.
Врач обнажил свои безупречные зубы.
- Эти богачи сходят с ума.
У вдовы Монтьель он застал женщин - они зашли навестить ее по дороге из церкви. Врач поздоровался с теми, кто сидел в гостиной; их приглушенный смех провожал его до самой лестничной площадки. Подойдя к двери спальни, он услышал другие женские голоса. Доктор постучал, и один из этих голосов сказал:
- Войдите.
Вдова Монтьель сидела в постели, прижимая к груди край простыни. Волосы у нее были распущены, а на коленях лежали зеркало и роговой гребень.
- Так вы, значит, тоже собираетесь на праздник? - сказал врач.
- Она празднует свой день рождения - ей исполнилось пятнадцать лет, - сказала одна из женщин.
- Восемнадцать, - с грустной улыбкой поправила вдова и, снова вытянувшись в постели, подтянула простыню к подбородку, - И, конечно, - лукаво добавила она, - ни один мужчина не приглашен! А уж вы и подавно, доктор, это была бы дурная примета.
Доктор положил мокрую шляпу на комод.
- Вот и прекрасно, - сказал он, глядя на больную задумчиво- удовлетворенным взглядом. - Теперь я вижу что мне здесь больше делать нечего.
А потом, повернувшись к женщинам и как будто извиняясь, спросил:
- Вы разрешите мне?..
Когда вдова осталась с ним наедине, страдальческое выражение лица, свойственное больным, вернулось к ней снова. Однако врач, казалось, этого не замечал. Выкладывая предметы из чемоданчика на ночной столик, он все время шутил.
- Для прокорма врачей, - улыбнулся доктор, - лучше уколов еще ничего не придумано.
Теперь заулыбалась и вдова.
- Честное слово, - сказала она, ощупывая через простыню ягодицы, - здесь сплошная рана. Я даже дотронуться не могу.
- А вы и не дотрагивайтесь, - сказал врач.
Она рассмеялась.
- Доктор, можете вы быть серьезным хотя бы по воскресеньям?
Врач оголил ей руку, чтобы измерить кровяное давление.
- Доктор не велит, - сказал он, - вредно для печени.
Пока он измерял давление, вдова с детским любопытством разглядывала круглую шкалу тонометра.
- Самые странные часы, какие я видела в своей жизни, - заметила она.
Наконец, перестав сжимать грушу, доктор оторвал взгляд от стрелки.
- Только они показывают точно, когда можно вставать с постели, - сказал он.
Закончив все и уже сматывая трубки аппарата, он пристально посмотрел в лицо больной, а потом, поставив на столик флакон белых таблеток, сказал, чтобы она принимала по одной каждые двенадцать часов.
- Если не хотите больше уколов, - добавил он, - уколов не будет. Вы здоровей меня.
Вдова Монтьель с легким раздражением передернула плечами.
- У меня никогда ничего не болело, - сказала она.
- Верю, - отозвался врач, - но ведь должен был я придумать что-нибудь в оправдание счета.
Ничего не ответив на это, вдова спросила:
- Я еще должна лежать?
- Наоборот, - сказал врач, - я это строго вам запрещаю. Спуститесь в гостиную и принимайте визитерш как полагается. К тому же, - иронически добавил он, - вам о стольких вещах надо поговорить!
- Ради бога, доктор, - воскликнула она, - не будьте таким насмешником! Наверно, это вы наклеиваете листки.
Доктор захохотал. Выходя, он остановил взгляд на кожаном чемодане с медными гвоздиками, стоявшем наготове в углу спальни.
- И привезите мне что-нибудь на память, - крикнул он, уже перешагивая порог, - когда вернетесь из своего кругосветного путешествия!
Вдова, снова занявшаяся расчесыванием волос, ответила:
- Непременно, доктор!
Так и не спустившись в гостиную, она оставалась в постели до тех пор, пока не ушла последняя визитерша. Только после этого она оделась. Когда пришел сеньор Кармайкл, вдова сидела у приоткрытой двери балкона и ела.
Не отрывая взгляда от щели, она ответила на его приветствие.
- Если разобраться, - сказала вдова, - эта женщина мне нравится: она смелая.
Теперь и сеньор Кармайкл смотрел на дом вдовы Асис. Хотя было уже одиннадцать, окна и двери по-прежнему оставались закрытыми.

Предыдущая страница 11 Следующая страница


Недобрый час 12

- Такая у нее природа, - сказал он. - Она создана рожать мальчиков, так что иной и не могла быть. - И добавил, повернувшись снова к вдове Монтьель: - А вы тоже цветете прямо как роза.
Сеньору Кармайклу показалось, что свежестью своей улыбки она подтверждает его слова.
- Знаете что? - спросила вдова и, не дожидаясь, пока он справится со своей нерешительностью, продолжала: - Доктор Хиральдо убежден, что я сумасшедшая.
- Что вы говорите!
Вдова кивнула.
- Я не удивлюсь, - сказала она, - если он уже обсуждал с вами, как отправить меня в психиатрически больницу.
Сеньор Кармайкл не знал, как ему выйти из этого затруднительного положения.
- Все утро я просидел дома.
И он рухнул в мягкое кожаное кресло рядом с кроватью. Вдова вспомнила Хосе Монтьеля в этом же кресле за пятнадцать минут до смерти, сраженного, как молнией кровоизлиянием в мозг.
- В таком случае, - отозвалась она, стряхивая с себя дурное воспоминание, - он, может быть, зайдет к вам во второй половине дня.
И, меняя тему, с ясной улыбкой спросила:
- Вы говорили с моим кумом Сабасом?
Сеньор Кармайкл утвердительно кивнул головой.
Да, в пятницу и субботу он прощупывал дона Сабаса, пытаясь выяснить, как бы тот реагировал на распродажу наследства Хосе Монтьеля. Дон Сабас - такое осталось сеньора Кармайкла впечатление - судя по всему, не против покупки.
Вдова выслушала это, не обнаруживая никаких признаков нетерпения. Если не в ближайшую среду, то в следующую, со спокойной рассудительностью допускала она, но все равно - еще до того, как кончится октябрь, она обязательно уедет.
Молниеносным движением левой руки алькальд вырвал из кобуры револьвер. Все мышцы его тела были напряжены готовностью к выстрелу, когда, проснувшись окончательно, он узнал судью Аркадио.
- Черт!
Судья Аркадио остолбенел.
- Чтобы больше этого не было! - крикнул алькальд и, засунув револьвер обратно, опять повалился в брезентовый шезлонг. - Когда я сплю, слух у меня еще острей!
- Дверь была открыта, - сказал судья.
Алькальд забыл закрыть ее, когда возвращался на рассвете. Он тогда был такой усталый, что, плюхнувшись в шезлонг, тут же заснул.
- Который час?
- Скоро двенадцать, - ответил судья Аркадио дрогнувшим голосом.
- До смерти спать хочется, - пожаловался алькальд.
Когда он, потягиваясь, широко зевнул, ему показалось, будто время стоит на месте. Несмотря на все его старания, несмотря на все бессонные ночи, листки по-прежнему появлялись. Этим утром он увидел бумажку на двери своей спальни: "Лейтенант, не стреляйте из пушек по воробьям!" На улицах говорили вслух, что листки расклеивают развлечения ради сами патрульные. Городок - алькальд был в этом уверен - помирал со смеху.
- Просыпайтесь - сказал судья Аркадио, - и пойдемте съедим что-нибудь.
Однако алькальд голода не чувствовал и хотел поспать еще часок и принять ванну, тогда как судья Аркадио, выбритый, свежий, уже возвращался домой обедать. Проходя мимо дома алькальда и видя, что дверь открыта, он зашел попросить для себя пропуск, чтобы иметь возможность ходить по улицам после наступления комендантского часа.
Алькальд сразу сказал:
- Нет. - И наставительно добавил: - Вам приличней спать у себя дома.
Судья Аркадио закурил сигарету и, остановив взгляд на пламени спички, не зная, что сказать в ответ, стал ждать, чтобы обида улеглась.
- Не обижайтесь, - продолжал алькальд. - Честное слово, я был бы рад
- Кто в этом сомневается? - сказал, не скрывая иронии, судья. И добавил: - Только этого мне не хватало - нового папаши в тридцать пять лет.
Он отвернулся и стал разглядывать готовое пролиться дождем небо. Алькальд упорно молчал. Потом резко
окликнул:
- Судья!
Судья Аркадио повернулся к нему, и их взгляды встретились.
- Я вам не дам пропуска. Понятно?
Судья прикусил сигарету и хотел было что-то сказать, но промолчал.
Алькальд слушал, как он медленно спускается по лестнице, и вдруг крикнул:
- Судья!
Ответа не последовало.
- Мы остаемся друзьями! - крикнул алькальд.
Он не получил ответа и на этот раз.
Алькальд стоял, перегнувшись через перила, и ждал ответа судьи Аркадио, пока не закрылась наружная дверь; и он не остался опять наедине со своими воспоминаниями. Уже не пытаясь заснуть, он мучился от бессонницы. Он застрял, увяз в этом городке, и теперь, спустя много лет после того, как он взял его судьбы в свои руки, городок этот по-прежнему оставался далеким и непостижимым. В то утро, когда со старым, обвязанным веревками картонным чемоданом и приказом подчинить себе городок любой ценой он сошел, воровато озираясь, на берег, ужас испытывал он сам. Единственной его надеждой было письмо к неведомому стороннику правительства, который, как его предупредили, будет сидеть на другой день в трусах у дверей крупорушки. Благодаря его советам и беспощадности трех наемных убийц, прибывших в городок тем же баркасом, цель была достигнута. Сегодня, однако, хотя он и не замечал невидимой паутины, которой его оплело время, достаточно было бы одного мгновенного озарения - и он бы задумался над тем, кто же кого на самом деле себе подчинил.
Возле двери балкона, по которому хлестал дождь, он продремал с открытыми глазами до начала пятого. Потом встал, умылся, надел военную форму и спустился в гостиницу поесть. Совершил обычную проверку полицейского участка, а потом оказалось вдруг, что он стоит на каком-то углу, засунув руки в карманы, и не знает, чем бы еще заняться.
Уже вечерело, когда он, по-прежнему держа руки в карманах, вошел в бильярдную. Хозяин приветствовал то из глубины пустого заведения, но алькальд не удостоил его ответом.
- Бутылку минеральной, - сказал он.
В холодильнике загремели передвигаемые бутылки.
- На днях, - пошутил хозяин бильярдной, - холодильник придется оперировать, и тогда станет видно, что в печени у него полно пузырьков.
Алькальд посмотрел на стакан, сделал глоток, рыгнул, так и остался сидеть, облокотившись на стойку, не отрывая глаз от стакана, и рыгнул снова. На площади не видно было ни души.
- Почему так? - спросил алькальд.
- Сегодня воскресенье, - напомнил хозяин.
- А!
Он положил на стойку монету и, не попрощавшись, вышел. На углу площади кто-то, шедший такой походкой, словно волочил за собой огромный хвост, пробормотал что-то непонятное, и только чуть позже алькальд начал осмысливать сказанное. Охваченный смутным беспокойством, он снова зашагал к полицейскому участку, в несколько прыжков поднялся по лестнице и вошел внутрь, не обращая внимания на толпящийся в дверях народ.
Навстречу ему шагнул полицейский. Он протянул алькальду бумажный лист, и тому достаточно было беглого взгляда, чтобы понять, о чем идет речь.
- Разбрасывал на петушиной арене, - сказал полицейский.
Алькальд бросился в глубь коридора, открыл дверь первой камеры и, держась за щеколду, стал вглядываться в полумрак. Наконец он разглядел там юношу лет двадцати, в шапочке бейсболиста и в очках с толстыми стеклами. Лицо его, угрюмое, с заостренными чертами, было в крапинах оспы.
- Как тебя зовут?
- Пепе.
- Дальше как?
- Пепе Амадор.
Алькальд смотрел на него, словно пытаясь что-то вспомнить. Юноша сидел на бетонном возвышении, заменявшем заключенным кровать. Не обнаруживая никакого беспокойства, он снял очки, протер их краем рубашки и, щурясь, посмотрел на алькальда.
- Где я тебя видел? - спросил алькальд.
- Здесь, - ответил Пене Амадор.
Алькальд по-прежнему стоял, не переступая порога камеры. Потом, все так же задумчиво глядя на арестованного, начал не спеша закрывать дверь.
- Ну что же, Пепе, - сказал он, - по-моему, ты допрыгался.
Заперев дверь, он опустил ключ в карман, вошел в служебное помещение и там перечитал листовку несколько раз.
Сидя у открытой двери балкона, он убивал ладонью москитов, а на безлюдных улицах в это время загорались фонари. Он знал эту тишину сумерек: когда-то, в такой же самый вечер, он впервые испытал во всей полноте ощущение власти.
- Значит, снова, - сказал он вслух.
Снова. Как и прежде, они были отпечатаны на стеклографе на обеих сторонах листа, и их можно было бы узнать где и когда угодно по неуловимому налету тревоги, оставляемому подпольем.
Он долго раздумывал в темноте, складывая и разгибая бумажный лист, прежде чем принять решение. Наконец он сунул листовку в карман, и там его пальцы наткнулись на ключи от камеры.
- Ровира! - позвал он.
Его самый доверенный полицейский вынырнул из темноты. Алькальд протянул ему ключи.
- Займись этим парнем, - сказал он. - Постарайся уговорить его назвать тех, кто доставляет к нам пропагандистские листовки. Не удастся добром - добивайся по-другому.
Полицейский напомнил, что вечером он дежурит.
- Позабудь об этом, - сказал алькальд. - До нового приказа не занимайся больше ничем. И вот что, - добавил он так, словно его осенила вдруг блестящая мысль, - отправь-ка этих, во дворе, по домам. Сегодня ночью патрулей не будет.
Он вызвал в бронированную канцелярию трех полицейских, по его приказу сидевших все это время без дела в участке, и велел им надеть форменную одежду, хранившуюся у него в шкафу под замком. Пока они переодевались, он сгреб со стола холостые патроны, которые давал патрульным в предшествующие вечера, и достал из сейфа горсть боевых.
- Сегодня ночью патрулировать будете вы, - сказал он, проверяя винтовки, чтобы дать полицейским самые лучшие. - Не делайте ничего, но пусть люди знают, что вы на улице.
Раздав патроны, он предупредил:
- Но смотрите - первого, кто выстрелит, поставлю к стенке.
Алькальд подождал ответа. Его не последовало.
- Понятно?
Все трое - два ничем не примечательных метиса и гигантского роста блондин с прозрачными голубыми глазами - выслушали последние слова алькальда, укладывая патроны в патронташи. Они вытянулись.
- Понятно, господин лейтенант.
- И вот еще что, - добавил уже неофициальным тоном алькальд. - Сейчас Асисы в городке, и вы, может статься, встретите кого-нибудь из них пьяным и он полезет на рожон. Так вы с ним не связывайтесь - пусть идет своей дорогой.
Алькальд снова подождал ответа, но его не последовало и на этот раз.
- Понятно?
- Понятно, господин лейтенант.
- Вот так-то, - заключил алькальд. - А ухо держать востро.
Запирая церковь после службы, которую он начал на час раньше, чтобы успеть закончить до сигнала трубы, падре Анхель почувствовал запах падали. Вонь появилась и исчезла, так и не заинтересовав его, но позднее, когда он поджаривал ломтики зеленых бананов и подогревал молоко к ужину, падре понял ее причину: Тринидад заболела, и с субботы никто не выбрасывает дохлых мышей. Он вернулся в храм, очистил мышеловки и отправился к Мине, жившей метрах в двухстах от церкви.
Дверь ему отворил сам Тото Висбаль. В маленькой полутемной гостиной, в которой стояли где попало табуретки с обитыми кожей сиденьями, а стены были увешаны литографиями, мать и слепая бабушка Мины пили из чашек какой-то горячий ароматный напиток. Мина делала искусственные цветы.
- Уже прошло пятнадцать лет, падре, - сказала слепая, - как вы последний раз были у нас в доме.
Это и вправду было так. Каждый день проходил он мимо окна, у которого сидела и делала бумажные цветы Мина, но в дом не заходил никогда.
- Как летит время, - сказал падре, а потом, давая понять, что торопится, повернулся к Тото Висбалю. - Хочу попросить вас о любезности: пусть Мина с завтрашнего дня последит за мышеловками. Тринидад, - объяснил он Мине, - с субботы больна.
Тото Висбаль не возражал,
- Только время тратить попусту, - вмешалась слепая. - Все равно в этом году конец света.
Мать Мины положила старухе на колено руку, чтобы та замолчала, однако слепая ее руку сбросила.
- Бог наказывает суеверных, - сказал священник.
- Написано, - не унималась слепая, - кровь потечет по улицам, и не будет силы человеческой, которая сможет ее остановить.
Падре обратил к ней полный сострадания взгляд. Она была очень старая, страшно бледная, и казалось, что ее мертвые глаза проникают в самую суть вещей.
- Будем тогда купаться в крови, - пошутила Мина.
Падре Анхель повернулся к ней и увидел, как она с иссиня-черными волосами и такая же бледная, как ее слепая бабушка, вынырнула из облака лент и разноцветной бумаги. Она казалась аллегорической фигурой из живой картины на какой-нибудь школьной вечеринке.
- Воскресенье, а ты работаешь, - упрекнул он ее.
- Я уж ей говорила, - снова вмешалась слепая. - Дождь из горячего пепла просыплется на ее голову.
- Бог труды любит, - с улыбкой сказала Мина.
Падре по-прежнему стоял, и Тото Висбаль, пододвинув табуретку, снова предложил ему сесть. Он был тщедушный, с суетливыми от робости движениями.
- Спасибо, - отказался падре Анхель, - я спешу, а то комендантский час застанет меня на улице.
И, обратив наконец внимание на воцарившуюся в городке мертвую тишину, добавил:
- Можно подумать, что уже больше восьми.
Только сказав это, он понял: после того как камеры пустовали почти два года, Пепе Амадор опять за решеткой, а городок снова на милости трех убийц. Поэтому люди уже с шести сидят по домам.
- Странно, - казалось, падре Анхель разговаривает сам с собой. - В такое время как теперь - да это просто безумие!
- Рано, или поздно это должно было случиться, - сказал Тото Висбаль. - Страна расползается по швам.
Он проводил падре до двери.
- Листовки видели?
Падре остолбенел.
- Снова?
- В августе, - заговорила слепая, - наступят три дня тьмы.
Мина протянула старухе начатый цветок.
- Замолчи, - сказала она, - и кончи вот это.
Слепая ощупала цветок и стала доделывать его, продолжая в то же время прислушиваться к голосу священника.
- Значит, опять, - сказал падре.
- Уже с неделю как появились, - сказал Тото Висбаль. - Одна оказалась у нас, и неизвестно, кто ее подсунул. Сами знаете, как это бывает.
Священник кивнул.
- Там написано: как было, так все и осталось, - продолжал Тото Висбаль. - Пришло новое правительство, обещало мир и безопасность для всех, и сначала все ему поверили. Но чиновники остались такими же, как были.
- А разве неправда? - сказала мать Мины. - Снова комендантский час, и опять эти три убийцы на улице.
- Обо всем этом написано, - подала голос слепая.
- Чепуха какая-то, - задумчиво сказал падре. - Ведь положение теперь другое. Или, по крайней мере, - поправил он себя, - было другим до сегодняшнего вечера.
Прошло несколько часов, прежде чем он, лежа без сна в духоте москитной сетки, спросил себя, не стояло ли время на месте в течение всех девятнадцати лет, которые он провел в этом приходе. Перед своим домом он услышал топот сапог и звон оружия, предшествовавшие в другие времена винтовочным выстрелам. Только на этот раз топот стал слабеть, вернулся через час и удалился снова, а выстрелы так и не прозвучали. Немного позже, измученный бессонницей и жарой, он понял, что уже давно поют петухи.

Глава IX

Матео Асис попытался установить по крикам петухов, который час. Наконец его, словно на волне, вынесло в явь.
- Сколько времени?
Нора Хакоб протянула в полутьме руку и взяла с ночного столика часы со светящимся циферблатом. Ответ, который она должна была дать, разбудил ее совсем.
- Полпятого, - сказала она.
- Дьявол!
Матео Асис соскочил с постели, однако головная боль и металлический вкус во рту заставили его умерить стремительность своих движений. Он нащупал в темноте ногами ботинки.
- Еще чуть-чуть, и меня бы застал рассвет, - сказал он ей.
- Вот бы хорошо было, - отозвалась она и, включив ночник, снова увидела его знакомый хребет с выступающими позвонками и бледные ягодицы. - Тогда тебе пришлось бы просидеть здесь до завтра.
Она была совсем нагая, край простыни едва прикрывал ее пах. При свете лампы голос ее терял свое спокойное бесстыдство.
Матео Асис обулся. Он был высокий и плотный. Нора Хакоб, уже два года принимавшая его от случая к случаю, мучилась от необходимости молчать о мужчине, который казался ей созданным для того, чтобы женщина о нем рассказывала.
- Ты растолстеешь, если не будешь за собой следить, - сказала она. - Если бы мужчины рожали, они бы не были такие бесчувственные.
Он прошел в ванную и помылся, стараясь не вдыхать воздух глубоко - любой запах сейчас, на рассвете, был ее запахом. Когда он вернулся, она уже сидела на постели.
- Как-нибудь на днях, - сказала Нора Хакоб, - мне надоест играть в прятки, и я расскажу всем обо всем.
Он взглянул на нее только когда оделся совсем. Она вспомнила о своих отвислых грудях и, продолжая говорить, подтянула простыню к подбородку.
- Не верю, что придет время, - сказала она, - когда мы сможем позавтракать в постели и остаться в ней до вечера. В пору вывесить самой на себя листок.
Матео Асис весело рассмеялся.
- Старый Бенхаминсито тогда умрет, - сказал он. - Кстати, как он поживает?
- Представь себе - ждет, чтобы умер Нестор Хакоб.
Она увидела, как он, уже в дверях, поднял в знак прощания руку.
- Постарайся приехать на сочельник, - сказала она.
Он обещал, а потом пересек на цыпочках патио и вышел на улицу. Его кожу смочило несколько мелких холодных капель. На площади его остановил окрик:

Предыдущая страница 12 Следующая страница


13 Габриэль Гарсиа Маркес

- Руки вверх!
Перед глазами вспыхнул свет карманного фонарика. Он отвернул лицо в сторону.
- Фу ты, черт! - выругался невидимый за светом алькальд. - Поглядите только, кого мы встретили! Сюда или отсюда?
Он погасил фонарик, и Матео Асис увидал алькальда и трех полицейских. Алькальд был свежевыбритый и умытый, и на груди у него висел автомат.
- Сюда, - сказал Матео Асис.
Чтобы разглядеть время на своих часах, алькальд подошел поближе к фонарному столбу. До пяти оставалось десять минут. Безмолвным взмахом руки он подал знак полицейским прервать комендантский час и стал ждать, пока замрет сигнал трубы, внесший в рассвет печальную ноту.
Попрощавшись с полицейскими, он пошел вместе с Матео Асисом через площадь.
- Ну все, - сказал он. - С писаниной покончено.
Усталости в его голосе было больше, чем удовлетворения.
- Поймали?
- Нет еще, - ответил алькальд. - Но я только что закончил последний обход и могу сказать, что сегодня впервые за все время не наклеили ни одного листка. Достаточно было припугнуть.
Когда они были уже у двери, Матео Асис прошел вперед, чтобы привязать собак. В кухне потягивалась и зевала прислуга. Алькальда встретил лай рвущихся с цепи собак, сменившийся через секунду мирными прыжками и сопением умолкнувших псов.
Когда появилась вдова Асис, они пили кофе, сидя на перилах галереи около кухни. Уже рассветало.
- Полуночник, - сказала вдова, - будет хорошим отцом семейства, но никогда не будет хорошим мужем.
Несмотря на шутку, лицо ее не могло скрыть следов мучительного и долгого бодрствования. Ответив на приветствие, алькальд подобрал автомат с пола и повесил его через плечо.
- Пейте сколько хотите кофе, лейтенант, - сказала вдова, - но ружей мне в дом не приносите.
- Наоборот, - улыбнулся Матео Асис, - тебе самой надо попросить у него ружье, чтобы ты могла пойти к мессе.
- Я и без этой палки могу себя защитить, - отозвалась вдова. - Божественное провидение с нами. Мы, Асисы, верили в бога еще тогда, когда на много лиг вокруг не было ни одного священника.
Алькальд встал и попрощался.
- Надо выспаться, - сказал он, - такая жизнь не для христиан.
Он пошел, лавируя между утками, курами и индюками, постепенно заполнявшими патио. Вдова погнала птиц прочь. Матео Асис пошел в спальню, принял ванну, переоделся и вышел седлать мула. Его братья уехали еще на рассвете.
Когда он снова появился в патио, вдова Асис возилась с клетками.
- Не забывай, - сказала она, - беречь свою шкуру одно, но допускать панибратство - совсем другое.
- Он зашел только выпить кофе, - стал оправдываться Матео Асис. - Мы шли и разговаривали, и я даже не заметил, как пришли к дому.
Стоя в конце галереи, он смотрел на мать, однако она, заговорив снова, к нему не повернулась. Казалось, что она обращается к птицам.
- Больше я говорить с тобой об этом не стану, - сказала она. - Не приводи ко мне в дом убийц.
Покончив с клетками, она посмотрела в упор на сына:
- А где, интересно, околачивался ты?
Этим утром дурные предзнаменования мерещились судье Аркадио в самых обычных и малозначительных событиях дня.
- Даже голова заболела, - сказал он, пытаясь описать жене овладевшее им беспокойство.
Утро было солнечное. Река впервые за несколько недель перестала казаться угрожающей и пахнуть невыделанными кожами. Судья Аркадио отправился в парикмахерскую.
Пол был до блеска натерт мастикой, а зеркала начищены свинцовыми белилами. Пока судья усаживался, парикмахер начал протирать их тряпкой.
- Понедельников не должно быть на свете, - сказал судья.
Парикмахер начал его стричь.
- Во всем виноваты воскресенья, - сострил он. - Не будь воскресений, не было бы и понедельников.
Судья Аркадио закрыл глаза. На этот раз, после двенадцатичасового сна, бурного акта любви и долгого пребывания в ванне, ему не в чем было упрекнуть воскресенье. Однако понедельник выдался тяжелый. Теперь, кода часы на башне кончили бить девять и слышно было только постукивание швейной машины в соседнем доме, судью Аркадио бросило в дрожь от нового предзнаменования - безмолвия улиц.
- Призрак какой-то, а не городок, - сказал он.
- Как вы хотели, чтобы было, так и стало, - отозвался парикмахер. - К этому часу по понедельникам меня всегда бывало пострижено не меньше пяти клиентов, а сегодня вы первый.
Судья Аркадио открыл глаза и бросил взгляд на отраженную в зеркале реку.
- "Вы"... - повторил он вслед за парикмахером и спросил: - А кто это "мы"?
- Вы, - неуверенно сказал парикмахер. - До вас наш городок был такой же дерьмовый, как остальные, а сейчас он стал хуже остальных.
- Ты говоришь мне это, - возразил судья, - только потому, что знаешь: я ко всем этим делам не имел никакого отношения. Осмелился бы ты, - без всякого раздражения спросил он, - сказать это же самое лейтенанту?
Парикмахер признал, что не осмелился бы.
- Вы не знаете, - сказал он, - что такое подниматься каждое утро и ждать, что сегодня тебя убьют, и так проходит десять лет - ты ждешь, а тебя все не убивают.
- Не знаю, - подтвердил судья Аркадио, - и знать не хочу.
- Делайте все, что в ваших силах, - сказал парикмахер, - чтобы не узнать этого никогда.
Судья опустил голову, а потом, после долгого молчания, спросил:
- Знаешь, что я тебе скажу, Гвардиола? - И, не дожидаясь ответа, продолжал: - Лейтенант пускает в городке корни. И пускает их с каждым днем все глубже, потому что открыл для себя удовольствие, от которого, когда его узнаешь, невозможно отказаться: мало-помалу и без шума он богатеет.
Парикмахер молчал, и судья Аркадио заговорил снова:
- Готов поспорить, что больше на его счету не будет ни одного убитого.
- Вы так думаете?
- Ставлю сто против одного, - сказал судья. - Мир для него сейчас всего выгоднее.
Парикмахер перестал стричь, подвинул кресло назад и, не говоря ни слова, сменил простыню. Когда он наконец заговорил, голос его звучал немного удивленно.
- Странно, что это говорите вы, - сказал он, - и еще более странно, что вы говорите это мне.
Если бы судье Аркадио позволила его поза, он пожал бы плечами.
- Я говорю это уже не в первый раз, - заметил он.
- Но ведь лейтенант ваш лучший друг, - сказал парикмахер.
Он говорил, понизив голос, и голос его звучал теперь напряженно и доверительно. Казалось, что парикмахер поглощен работой, а выражение лица у него было как у малограмотного человека, ставящего свою подпись.
- Скажи мне, пожалуйста, Гвардиола, - значительно спросил судья, - что ты обо мне думаешь?
Парикмахер, уже начавший его брить, помедлил, прежде чем ответить.
- До этого разговора я думал, что вы человек, который знает, что уйдет, и хочет уйти.
- Думай так и впредь, - улыбнулся судья.
Он дал побрить себя с таким же мрачным безразличием, с каким позволил бы себя обезглавить. Пока парикмахер тер ему подбородок квасцами, пудрил его и чистил ему одежду мягкой щеткой, глаза судьи Аркадио оставались закрытыми. Снимая с него простыню, парикмахер, словно невзначай, сунул ему в карман рубашки сложенный лист бумаги.
- Только в одном вы ошибаетесь, судья, - сказал он. - У нас в стране еще будет заваруха.
Судья Аркадио огляделся - ему хотелось удостовериться в том, что они в парикмахерской по-прежнему одни. Палящее солнце, постукиванье швейной машинки и тишине позднего утра и неумолимый понедельник вызывали у него такое чувство, будто они с парикмахером одни в городке. Он вытащил из кармана засунутый туда лист и стал читать.
Парикмахер, повернувшись к нему спиной, наводил порядок на столике.
- "Два года обещаний, - процитировал он по памяти. - И все то же чрезвычайное положение, та же цензура, те же чиновники".
Увидев в зеркале, что судья Аркадио все прочитал, он сказал ему:
- Передайте другому.
Судья Аркадио снова спрятал листовку в карман.
- А ты смелый!
- Если бы я хоть раз в ком-нибудь ошибся, - сказал парикмахер, - меня бы уже давным-давно продырявили. - А потом, став совсем серьезным, добавил: - Смотрите, судья: никому ни слова!
Выйдя из парикмахерской, судья Аркадио почувствовал, что во рту у него совсем пересохло. Он попросил в бильярдной две двойные порции крепкого и, выпив их одну за другой, понял, что времени впереди у него еще много. Как-то в страстную субботу, еще в университете, он, чтобы воспитать в себе силу воли, прибегнул к крайнему средству: совершенно трезвый, зашел в уборную какого-то бара, посыпал себе порохом шанкр и поджег.
Когда он попросил четвертую двойную порцию, дон Роке налил ему меньше.
- Если вы будете двигаться такими темпами, - улыбнулся хозяин заведения, - вас, как тореадора, придется выносить на плечах.
Судья Аркадио тоже улыбнулся, но одними губами - глаза его оставались потухшими. Через полчаса он пошел в уборную, помочился и, перед тем как выйти, скомкал листовку и бросил ее в дыру.
Вернувшись к стойке, он увидел рядом со своим стаканом бутылку, на которой чернилами был отмечен уровень жидкости.
- Это я сделал специально для вас, - сказал дон Роке, лениво обмахиваясь веером.
Они были одни в заведении. Судья Аркадио налил себе полстакана и не спеша начал пить.
- Знаете что? - сказал он.
Не поняв, слышит его дон Роке или нет, судья Аркадио продолжал:
- Еще будет заваруха.
Дон Сабас был занят отвешиванием на кухонных весах своего маленького, как у птички, обеда, когда жена сказала, что снова пришел сеньор Кармайкл.
- Скажи ему, что я сплю, - шепнул он ей на ухо.
И, правда, уже десятью минутами позже он спал. Когда он проснулся, воздух был горячим и жара парализовала весь дом. Шел уже первый час.
- Что тебе снилось? - спросила у него жена.
- Ничего.
Она не будила его, дожидаясь, чтобы он проснулся сам. Через минуту она вскипятила шприц, и дон Сабас сделал себе в бедро укол инсулина.
- Уже года три как тебе ничего не снится, - сказала жена, запоздало выражая разочарование.
- Черт побери! - крикнул он. - Чего ты от меня хочешь? Нельзя видеть сны по заказу!
Как-то раз, несколько лет тому назад, дон Сабас, задремав ненадолго после обеда, увидел дуб, на котором вместо цветов росли бритвы. Правильно истолковав этот сон, жена выиграла по лотерее.
- Не увидел сегодня, увидишь завтра, - примирительно сказала она.
- Ни сегодня, ни завтра! - раздраженно ответил дон Сабас. - Не воображай, что я буду видеть сны специально для твоих глупостей.
Он опять прилег на постель, пока жена наводила порядок в комнате. Все режущие и колющие предметы были уже давно отсюда изгнаны. Через полчаса дон Сабас медленно поднялся, изо всех сил стараясь не давать воли гневу, и стал одеваться.
- Так что же сказал Кармайкл? - спросил он ее.
- Зайдет позднее.
Они заговорили снова, только когда сели за стол. Дон Сабас клевал по крошке свою нехитрую диету, а она поставила перед собой обильный завтрак - явно чрезмерный, если посмотреть на ее хрупкую фигурку и томное выражение лица. Она долго раздумывала, прежде чем решилась задать вопрос:
- Чего он хочет?
Дон Сабас даже не поднял головы.
- Чего он может хотеть? Денег, конечно.
- Так я и думала, - вздохнула жена и с сочувствием продолжала: - Бедный Кармайкл! Через его руки, и уже столько лет, проходят целые груды денег, а ему приводится жить на подаяния.
Говоря, она постепенно утрачивала интерес к завтраку.
- Дай ему, Сабасито, - сказала она. - Бог тебя наградит.
Жена положила на тарелку крест-накрест вилку и нож и с любопытством спросила:
- А сколько ему нужно?
- Двести песо, - невозмутимо ответил дон Сабас.
- Двести песо?
- Представь себе!
В отличие от воскресений, которые были самыми загруженными его днями, понедельники у дона Сабаса были обычно спокойными. Он мог часами дремать у себя в конторе перед электрическим вентилятором, в то время как скот в его стадах рос, тучнел и умножался. Сегодня, однако, не выдалось ни одной свободной минуты.
- Все из-за жары, - сказала она.
В бесцветных зрачках дона Сабаса снова сверкнула искра раздражения. В узкой комнате со старым письменным столом, четырьмя кожаными креслами и грудами сбруи по углам жалюзи были опущены и воздух был теплый и клейкий.
- Возможно, - согласился он. - Никогда в октябре не бывало такой жары.
- Пятнадцать лет назад, в такую же самую жару было землетрясение, - сказала жена. - Помнишь?
- Не помню, - рассеянно ответил дон Сабас. - Ты прекрасно знаешь, что я никогда ничего не помню.
А к тому же, - неожиданно зло огрызнулся он, - сегодня у меня нет никакого желания говорить о несчастьях.
Он закрыл глаза и, скрестив руки на груди, сделал вид, что засыпает.
- Если придет Кармайкл, - пробормотал он, - скажи ему, что меня нет.
Взгляд его жены стал умоляющим.
- Ты плохой человек, - сказала она.
Он не ответил ей. Она вышла, бесшумно затворив за собой дверь из проволочной сетки.
Уже вечерело, когда дон Сабас, поспав по-настоящему, открыл глаза и, словно сновидения не кончились, увидел перед собой алькальда, терпеливо дожидающегося его пробуждения.
- Такому человеку, как вы, - улыбнулся алькальд, - ложась спать, следует закрывать глаза.
Дон Сабас ни одним мускулом лица не выдал своей растерянности.
- Для вас, - ответил он, - двери моего дома всегда открыты.
Он протянул было руку позвонить в колокольчик, но алькальд остановил его.
- Не хотите кофе? - спросил дон Сабас.
- Сейчас не хочу, - сказал алькальд, обводя комнату тоскующим взглядом. - Здесь было так хорошо, пока вы спали. Будто я был в другом городке.
Дон Сабас потер глаза.
- Сколько сейчас времени?
Алькальд посмотрел на свои ручные часы.
- Скоро пять. - А потом, выпрямившись в кресле, мягко спросил: - Поговорим?
- Похоже, - сказал дон Сабас, - что ничего другого мне не остается.
- Как и мне, - уверил его алькальд. - В конце концов, это уже ни для кого не секрет. - И с той же спокойной непринужденностью, без единого резкого слова или жеста продолжал: - Скажите, дон Сабас, сколько голов скота, принадлежащего вдове Монтьель, угнали по вашему приказу из ее стойл и переклеймили вашим клеймом с тех пор, как она предложила вам купить его?
Дон Сабас пожал плечами.
- Не имею ни малейшего представления.
- Я думаю, вы помните, - сказал алькальд, - как это называется.
- Кража скота, - отозвался дон Сабас.
- Именно, - подтвердил алькальд. - Предположим, например, - все так же спокойно продолжал он, - что за три дня угнали двести голов.
- Если бы! - вздохнул дон Сабас.
- Значит, двести, - сказал алькальд. - Вы знаете условия: с каждой головы пятьдесят песо муниципального налога.
- Сорок.
- Пятьдесят.
Молчание дона Сабаса было знаком согласия. Он сидел, откинувшись на спинку пружинящего кресла, вертел на пальце кольцо с черным блестящим камнем, и сто взгляд был прикован к воображаемой шахматной иске.
Алькальд смотрел на него пристально и без малейшего намека на жалость.
- Но это еще не все, - продолжал он. - С сегодняшнего дня весь скот из наследства Хосе Монтьеля, у кого бы он ни оказался, находится под защитой муниципалитета.
Ответа не последовало, и он продолжал:
- Эта бедная женщина, как вам известно, совсем рехнулась.
- Ну а Кармайкл?
- Кармайкл, - сказал алькальд, - уже два часа находится под охраной.
Дон Сабас окинул его взглядом, который можно было счесть при желании как восхищенным, так и растерянным, и вдруг, затрясшись в неудержимом

Предыдущая страница 13 Следующая страница


Недобрый час 14

- Какой случай, лейтенант, а? Вам, наверно, такое и не снилось!
К вечеру у доктора Хиральдо появилось отчетливое чувство, будто он вернул себе немалую часть своего прошлого. Миндальные деревья на площади снова покрылись пылью. Еще одна зима подходила к концу, но ее тихие, крадущиеся шаги оставляли глубокий след в его памяти.
Падре Анхель возвращался с вечерней прогулки, когда увидел, как доктор пытается просунуть ключ в замочную скважину своей приемной.
- Вот видите, доктор, - улыбнулся он, - даже дверь не откроешь без воли божьей.
Он повернул в замке ключ, и теперь все его внимание принадлежало падре Анхелю. В сумерках лицо падре казалось расплывчатым багровым пятном.
- Минутку, падре, - сказал доктор и взял его локоть. - Мне кажется, у вас не в порядке печень.
- Вы так думаете?
Врач включил свет над входом и оглядел лицо священника скорее с человеческим, нежели профессиональным, участием; потом отворил затянутую сеткой дверь приемной и включил свет в комнате.
- Не будет ничего плохого, падре, если вы пять минут уделите вашему телу. Давайте-ка проверим кровяное давление.
Падре Анхель торопился, но, уступая настояниям врача, прошел в приемную и стал закатывать рукав.
- В мое время, - сказал он, - этих штук не было.
- Ваше время, падре, продолжается по сей день, улыбнулся он.
Пока врач смотрел на шкалу прибора, падре оглядывал комнату с тем наивным любопытством, какое вызывают обычно приемные врачей. На стенах висели пожелтевший диплом, литография фиолетовой девочки с разъеденной голубой щекой и картина с изображением врача, оспаривающего у Смерти обнаженную женщину. В глубине кабинета, за железной койкой, выкрашенной в белый цвет, стоял шкаф с пузырьками. На каждом пузырьке была этикетка. У окна стоял застекленный шкаф с инструментами, рядом - два таких же с книгами. Единственным различимым запахом был запах денатурата.
Лицо доктора Хиральдо, когда он кончил измерять давление, не говорило ничего.
- В этой комнате не хватает святого, - пробормотал падре.
Доктор обвел взглядом стены.
- Не только здесь, - сказал он. - Во всем городке.
Он положил тонометр в кожаный футляр, энергичным рывком задернул "молнию" и продолжал:
- Должен сказать, падре, что давление у вас очень хорошее.
- Я так и думал, - отозвался священник и немного удивленно добавил: - Никогда еще я не чувствовал себя так хорошо в октябре.
Падре Анхель начал медленно спускать рукав. Его заштопанная сутана, рваные ботинки и обветренные руки с ногтями будто из обожженного рога позволяли в этот момент увидеть самое существенное: что он человек крайне бедный.
- И все-таки, - сказал врач, - ваше состояние меня беспокоит. Надо
- Что поделаешь, господь взыскателен, - сказал падре.
Повернувшись к нему спиной, доктор посмотрел в окно на темную реку.
- Интересно, до каких же пределов? - сказал он. - Неужели богу угодно, чтобы кто-то девятнадцать лет подряд старался заковать чувства людей в панцирь, ясно при этом сознавая, что внутри все остается по-прежнему? - И после долгой паузы продолжал: - А не кажется ли вам в последние дни, что плоды ваших неустанных трудов начинают гибнуть у вас на глазах?
- Мне это кажется каждую ночь на протяжении всей моей жизни, - ответил падре. - И потому я знаю, что утром должен приняться за работу с еще большим усердием.
Он уже встал.
- Скоро шесть, - сказал он и направился к двери.
Врач у окна не шевельнулся, и все же казалось, будто он, когда начал говорить, вытянутой рукой преградил священнику дорогу:
- Падре, как-нибудь ночью, положа руку на сердце, спросите себя, не пытаетесь ли вы лечить моральные раны пластырем.
Падре Анхель не мог скрыть страшного приступа удушья, сдавившего ему грудь.
- В час кончины, - сказал он, - вы узнаете, доктор, сколько весят эти ваши слова.
Он пожелал доктору спокойной ночи и вышел, тихо закрыв за собой дверь.
Ему никак не удавалось сосредоточиться на молитве. Когда он уже запирал церковь, Мина подошла к нему и сказала, что за два дня поймалась только одна мышь. У него было впечатление, что мыши в отсутствие Тринидад очень расплодились и теперь грозят подточить самое основание храма, хотя Мина ставит мышеловки, отравляет сыр, разыскивает следы помета и заливает асфальтом новые норы - ей помогал их находить сам падре.
- Вложи в свой труд хотя бы немного веры, - сказал он, - и мыши пойдут в мышеловки, как овечки.
Он долго ворочался на голой циновке, прежде чем уснул. Нервы его от долгого бодрствованья были напряжены до предела, и он с неумолимой остротой ощущал горькое чувство поражения, которое заронил в его сердце доктор. Это чувство, беготня мышей в храме и гробовая тишина комендантского часа с неодолимой силой увлекали его в водоворот того воспоминания, которого он больше всего страшился.
Его, только недавно прибывшего в городок, разбудили среди ночи, чтобы он дал последнее напутствие Норе Хакоб. В спальне, готовой принять ангела смерти - там уже не осталось ничего, кроме распятия, повешенного над изголовьем кровати, и ряда пустых стульев у стен, - он выслушал трагическую исповедь, спокойную, точную и подробную. Умирающая рассказала, что ее муж, Нестор Хакоб, не отец девочки, которую она только что родила. Падре Анхель согласился дать ей отпущение грехов, только если она повторит свой рассказ и произнесет слова покаянья в присутствии мужа.

Глава X

Повинуясь энергичным командам директора цирка, рабочие вырвали из земли шесты, и со звуком, похожим на жалобный свист ветра среди деревьев, купол шапито величественно опал. Когда взошло солнце, все уже было упаковано, мужчины грузили на баркасы зверей, а женщины и дети завтракали на сундуках. Раздался первый гудок, и следы очагов на пустыре остались единственным свидетельством того, что через городок прошло нечто похожее на доисторическое животное.
Алькальд в эту ночь не спал. Сперва он наблюдал с балкона, как грузится цирк, а потом смешался с толпой на набережной. Он был по-прежнему в военной форме, глаза его от недосыпания покраснели, и лицо от двухдневной щетины казалось мрачней обычного.
С палубы баркаса его увидел директор цирка.
- Всего наилучшего, лейтенант! - крикнул он. - Оставляю вам ваше царство!
Он был в широком блестящем халате, придававшем его круглому лицу что-то священническое; на руку у него был намотан хлыст.
Алькальд подошел к самой воде.
- Очень сожалею, генерал! - разводя руками, невесело отозвался он. - Скажите, пожалуйста, почему вы уезжаете?
Он повернулся к толпе и громко объяснил:
- Я отменил разрешение, потому что он не захотел дать бесплатное представление для детей.
Последний гудок баркасов и шум двигателей заглушили ответ директора цирка. От воды запахло взбаламученным илом. Директор цирка подождал, пока баркасы развернутся на середине реки, и тогда, перегнувшись через борт и сложив ладони рупором, прокричал во всю силу своих легких:
- Прощай, полицейский ублюдок!
Выражение лица алькальда не изменилось. Он подождал, не вынимая рук из карманов, пока замрет в отдалении шум двигателей, а потом протолкался, улыбаясь, через толпу и вошел в лавку сирийца Мойсеса.
Было около восьми утра, а сириец уже уносил внутрь лавки разложенные перед дверью товары.
- Вы уходите? - спросил алькальд.
- Ненадолго, - ответил, глядя на небо, сириец. - Собирается дождь.
- По средам дождя не бывает, - сказал алькальд.
Облокотившись на прилавок, он стал смотреть на черные тучи, плывущие над набережной, и оторвал от них взгляд только тогда, когда сириец убрал весь свой товар и велел жене подать им кофе.
- Если так пойдет дальше, - со вздохом и словно обращаясь к самому себе, сказал алькальд, - нам придется просить у других городков людей взаймы.
Он начал медленными глотками пить кофе. Из городка уехали еще три семьи. Всего, по подсчетам сирийца Мойсеса, за последнюю неделю их уехало пять.
- Вернутся, - сказал алькальд.
Взгляд его задержался на загадочных пятнах кофейной гущи в чашке, а потом, словно думая о чем-то другом, он продолжал:
- Куда бы ни поехали, им все равно не забыть, что их пуповину зарыли здесь, в городке.
Несмотря на свои предсказания, алькальду пришлось переждать в лавке яростный ливень, на несколько минут погрузивший городок в воды потопа. После этого он отправился в полицейский участок, где сеньор Кармайкл, промокший насквозь, по-прежнему сидел на скамеечке посередине двора.
Алькальд им заниматься не стал. Приняв рапорт от дежурного, он приказал открыть камеру, где Пепе Амадор, казалось, крепко спал ничком на кирпичном полу. Он перевернул его ногой и посмотрел с тайным состраданием на обезображенное побоями лицо.
- Когда его кормили в последний раз? - спросил алькальд.
- Позавчера вечером.
Алькальд приказал его поднять. Подхватив Пепе Амадора, трое полицейских проволокли его через камеру и посадили на выдававшуюся из стены бетонную скамью. На месте, откуда его подняли, остался влажный отпечаток.
В то время как двое полицейских поддерживали Пене Амадора в сидячем положении, третий поднял за волосы его голову. Только прерывистое дыхание и выражение бесконечной усталости на лице говорили о том, что Пепе Амадор еще жив.
Когда полицейские отпустили его, юноша открыл глаза, нащупал руками край скамьи и с глухим стоном лег на спину.
Выйдя из камеры, алькальд велел покормить арестованного и дать ему поспать.
- А потом, - приказал он, - продолжайте работать над ним, пока не расколется. Думаю, что надолго его не хватит.
С балкона он снова увидел сеньора Кармайкла, который, опустив лицо в ладони и съежившись, по-прежнему сидел на скамейке во дворе участка.
- Ровира! - крикнул алькальд. - Пойди в дом Кармайкла и скажи его жене, чтобы она прислала ему одежду. А потом, - торопливо добавил он, - приведи его в канцелярию.
Он уже засыпал, облокотившись на письменный стол, когда в дверь постучали. Это был сеньор Кармайкл, одетый в белое и совершенно сухой, если не считать ботинок, мягких и разбухших, как у утопленника. Прежде чем им заняться, алькальд сказал полицейскому, чтобы тот сходил к жене сеньора Кармайкла и принес другую пару ботинок.
Сеньор Кармайкл жестом остановил полицейского:
- Не надо. - А потом, повернувшись к алькальду и глядя на него с суровым достоинством, объяснил: - Они у меня единственные.
Алькальд предложил ему сесть. За двадцать четыре часа до этого сеньор Кармайкл был препровожден в бронированную канцелярию и подвергнут долгому допросу об имущественных делах семейства Монтьель. Он подробно обо всем рассказал. Когда же алькальд выразил желание купить наследство за цену, которую установят уполномоченные муниципалитета, сеньор Кармайкл заявил о своей твердой решимости препятствовать этому до тех пор, пока имущество не будет приведено в порядок.
И сейчас, после двух дней голода и пребывания под открытым небом, его ответ обнаружил ту же непоколебимую решимость.
Ты осел, Кармайкл, - сказал ему алькальд. - Пока ты будешь дожидаться приведения наследства в порядок, этот бандит дон Сабас переклеймит своим клеймом весь монтьелевский скот.
Сеньор Кармайкл только пожал плечами.
- Ну хорошо, - после долгого молчания сказал алькальд. - Мы знаем, что ты человек честный. Но вспомни вот что: пять лет назад дон Сабас передал Хосе Монтьелю список всех, кто был тогда связан с партизанами, и потому оказался единственным руководителем оппозиции, которому дали остаться в городке.
- Остался еще один, - сказал с ноткой сарказма в голосе сеньор Кармайкл. - Зубной врач.
Алькальд сделал вид, что не слышал.
- По-твоему, ради такого человека, способного продать своих ни за грош, стоит торчать сутками под открытым небом?
Сеньор Кармайкл опустил голову и стал разглядывать ногти на руках. Алькальд присел за письменный стол.
- И потом, - вкрадчиво добавил он, - подумай о своих детях.
Сеньор Кармайкл не знал, что его жена и два старших сына накануне вечером побывали у алькальда, и тот обещал им, что не пройдет и суток, как сеньор Кармайкл будет на свободе.
- Не беспокойтесь о них, - ответил сеньор Кармайкл. - Они сумеют постоять за себя.
Он поднял голову только когда услышал, что алькальд снова прохаживается по комнате. Тогда сеньор Кармайкл вздохнул и сказал:
- Можно попробовать еще одно средство, лейтенант. - Он почти ласково посмотрел на алькальда и продолжал: - Застрелите меня.
Ответа он не получил. Чуть позже алькальд уже крепко спал, а сеньор Кармайкл снова сидел на скамеечке.
Секретарь, находившийся в это время в суде, недалеко от полицейского участка, был счастлив. Он продремал первую половину дня в углу, а потом, совершенно неожиданно для себя, увидел роскошные груди Ребеки Асис. Будто сверкнула молния среди ясного дня: внезапно отворилась дверь ванной, и прекрасная женщина, на которой не было ничего, кроме намотанного на голову полотенца, издала сдавленный крик и бросилась закрывать окно.
С полчаса секретарь горько переживал в полутемном суде, что прекрасное видение так быстро скрылось, а около двенадцати повесил на дверь замок и отправился поддержать свою память пищей.
Когда он проходил мимо почты, телеграфист помахал рукой, чтобы привлечь его внимание.
- Будет новый священник, - сказал он секретарю. - Вдова Асис написала письмо апостолическому префекту.
Секретарь не поддержал его.
- Высшая добродетель мужчины, - сказал он, - это умение хранить тайну.
На углу площади он увидел сеньора Бенхамина, раздумывавшего, прыгнуть ли ему через лужу к своей лавке.
- Если бы вы только знали, сеньор Бенхамин... - начал секретарь.
- А что такое?
- Ничего, - сказал секретарь. - Я унесу эту тайну с собой в могилу.
Сеньор Бенхамин пожал плечами, а потом, увидев, с какой юношеской легкостью секретарь, прыгает через лужи, последовал его примеру.
Пока его не было, кто-то принес в комнату за лавкой три судка, тарелки, ложку с вилкой и ножом и сложенную скатерть. Сеньор Бенхамин стал готовиться к обеду - расстелил скатерть на столе и все на нее поставил. Движения его были педантично точными. Сперва он съел суп, где плавали большие желтые круги жира и лежала кость с мясом, потом, из другой тарелки, стал есть жаркое с рисом и юккой. Зной усиливался, но сеньор Бенхамин не обращал на это никакого внимания. Пообедав, он составил тарелки одна на другую, собрал судки и выпил стакан воды. Он уже собирался повесить гамак, когда услышал, как в лавку кто-то вошел.
Глухой голос спросил:
- Сеньор Бенхамин дома?
Вытянув шею, он увидел одетую в черное женщину с пепельно-серой кожей и полотенцем на голове. Это была мать Пепе Амадора.
- Нет, - сказал сеньор Бенхамин.
- Но ведь это вы, - сказала женщина.
- Да, - отозвался он, - но меня все равно что нет, потому что я знаю, зачем вы ко мне пришли.
Женщина остановилась в нерешительности в узком и невысоком дверном проеме, в то время как сеньор Бенхамин вешал гамак. При каждом выдохе легкие ее издавали тихий свист.
- Не стойте в дверях, - сурово сказал сеньор Бенхамин. - Или уходите, или войдите внутрь.
Женщина села у стола и беззвучно зарыдала.
- Простите, - сказал он ей. - Вы должны понять, что, оставаясь на виду у всех, вы меня компрометируете.
Мать Пепе Амадора сняла полотенце с головы и вытерла им глаза. По привычке сеньор Бенхамин, повесив гамак, проверил, крепки ли шнуры. После этого он снова переключил внимание на женщину.
- Значит, - заговорил он, - вы хотите, чтобы я написал вам прошение.
Женщина кивнула.
- Так я и думал, - продолжал сеньор Бенхамин. - Вы еще верите в прошения. А ведь в нынешние времена, - он понизил голос, - суд вершат не бумагами, а выстрелами.
- Так говорят все, - сказала она, - но ведь сын в тюрьме у меня одной.
Говоря это, она развязала носовой платок, который до этого прижимала к груди, и, достав оттуда несколько засаленных бумажек - восемь песо - протянула их сеньору Бенхамину.
- Это все, что у меня есть, - сказала она.
Сеньор Бенхамин посмотрел на бумажки, а потом, пожав плечами, взял их у нее и положил на стол.
- Я точно знаю - это дело бесполезное, - сказал он. - Напишу только, чтобы доказать богу свое упорство.
Женщина благодарно кивнула ему и зарыдала снова.
- Обязательно, - посоветовал ей сеньор Бенхамин, - постарайтесь добиться у алькальда свидания с сыном и уговорите мальчика сказать все, что он знает. Без этого можете сразу выбросить в мусорный ящик любое прошение.
Она высморкалась в полотенце, опять покрыла им голову и, не оглядываясь, вышла из лавки.
Послеобеденный отдых сеньора Бенхамина продлился до четырех часов дня. Когда он вышел умыться в патио, погода была ясная, а в воздухе было полно летающих муравьев. Переодевшись и причесав то немногое, что оставалось у него на голове от волос, он пошел на почту купить лист гербовой бумаги.
Он уже возвращался с ним в лавку, чтобы написать прощение, когда понял: в городке что-то произошло. Вдалеке раздались крики. Он спросил у пробегавших мимо мальчишек, что случилось, и они, не останавливаясь, ему ответили. Тогда он вернулся на почту и отдал гербовую бумагу назад.
- Уже не понадобится, - сказал он. - Пепе Амадора только что убили.
Все еще полусонный, сжимая в одной руке ремень, а другой застегивая гимнастерку, алькальд в два прыжка спустился но лестнице своего дома. Необычный для этого часа цвет неба заставил его усомниться во времени. Он не знал, что происходит, но сразу понял, что ему надо поспешить в участок.
Окна на его пути закрывались. Посередине улицы, раскинув руки, навстречу ему бежала женщина. В прозрачном воздухе носились летающие муравьи. Еще не зная, что случилось, алькальд вытащил из кобуры револьвер и побежал.
В дверь участка ломились несколько женщин, а мужчины их оттаскивали. Раздавая удары направо и налево, алькальд пробился к двери, прижался к ней спиной и направил на толпу револьвер.
- Ни с места, а то буду стрелять!
Полицейский, до этого державший дверь изнутри, теперь открыл ее и, встав с автоматом наизготовку, свистнул в свисток. Еще двое полицейских, выскочив на балкон, сделали несколько выстрелов в воздух, и люди бросились бежать кто куда. В этот миг, воя как собака, на углу показалась женщина, и алькальд увидел, что это мать Пепе Амадора. Одним прыжком он скрылся внутри участка и уже с лестницы приказал полицейскому:
- Займись ею!
Внутри царила мертвая тишина. Только теперь алькальд узнал, что произошло - когда отстранил полицейских, загораживавших вход в камеру, и увидел Пепе Амадора. Юноша лежал, скорчившись, на полу, и руки его были зажаты между колен. Лицо белое, но следов крови нигде не видно.
Убедившись в том, что никаких ран обнаружить нельзя, алькальд перевернул тело Пепе Амадора на спину, заправил ему рубашку в штаны, застегнул их и затянул пряжку ремня.
Когда он выпрямился, его обычная уверенность снова была с ним, но на лице, которое увидели полицейские, можно было прочитать первые признаки усталости.
- Кто?
- - Все, - сказал белокурый великан. - Он хотел бежать.
Алькальд посмотрел на него задумчиво, и несколько мгновений казалось, что сказать ему больше нечего.
- Этими небылицами никого уже не обманешь, - сказал он и, протянув руку, шагнул к белокурому великану. - Отдай револьвер.
Полицейский снял с себя ремень и отдал алькальду. Заменив в револьвере две стреляные гильзы новыми патронами, алькальд положил использованные себе в карман и отдал револьвер другому полицейскому. Белокурый великан, которого, если посмотреть на него вблизи, казалось, окружал ореол детства, дал отвести себя в камеру.
Там он разделся догола и передал одежду алькальду. Делалось все без спешки, будто они участвовали в какой-то церемонии, где каждый знал, что ему надлежит делать. Наконец алькальд сам запер камеру, в которой лежал убитый, и вышел на балкон. На скамеечке по-прежнему сидел сеньор Кармайкл.
Когда сеньора Кармайкла привели в канцелярию, он оставил без внимания приглашение алькальда сесть. Снова в мокрой одежде, он застыл перед письменным столом и лишь едва заметно кивнул, когда алькальд спросил его, все ли ему теперь понятно.
- Ладно, - сказал алькальд. - У меня еще не было времени решить, что именно я сделаю и стоит ли мне делать что-нибудь вообще. Но что бы я ни решил, помни одно: ты увяз.
Сеньор Кармайкл стоял все с таким же отсутствующим видом. Одежда у него прилипла к телу, а лицо начало распухать как у утопленника после трех суток пребывания в воде. Алькальд тщетно ждал хоть каких-нибудь проявлений жизни.
- Так что, Кармайкл, ситуация должна быть тебе ясна: мы с тобой компаньоны.
Он сказал это серьезно, даже драматично, но похоже было, что сеньор Кармайкл ничего не слышит. Бронированная дверь уже закрылась за алькальдом, а он все стоял перед столом, такой же опухший и печальный.
На улице, перед входом в участок, двое полицейских держали за руки мать Пепе Амадора. Казалось, что все трое отдыхают. Женщина дышала спокойно, и глаза у нее были сухие, но, когда в дверях появился алькальд, она издала хриплый вопль и начала вырываться с такой силой, что одному из полицейских не удалось ее удержать. Тогда другой ударил ее ключом, и она рухнули без сознания на землю.
Алькальд даже не взглянул на нее. Взяв с собой полицейского, он направился на угол, к кучке людей, наблюдавших эту сцену. Не обращаясь ни к кому в отдельности, он сказал:
- Говорю всем: если не хотите чего-нибудь похуже, унесите ее домой.
Вместе с полицейским он миновал людей и пошел в суд. Там никого не было. Тогда он пошел к судье Аркадио домой и, без стука распахнув дверь, позвал:

Предыдущая страница 14 Следующая страница


15 Габриэль Гарсиа Маркес

- Судья!
Измученная беременностью жена судьи ответила из темноты:
- Он ушел.
Алькальд словно прирос к порогу.
- Куда?
Алькальд мигнул полицейскому, чтобы тот шел за ним. Не глядя на женщину, они прошли внутрь, перевернули спальню вверх дном и, убедившись окончательно, что никаких мужских вещей в ней нет, вернулись в гостиную.
- Когда он ушел? - спросил алькальд.
- Позавчера вечером, - ответила женщина.
Алькальд замолчал раздумывая.
- Сукин сын! - крикнул он вдруг. - Спрячься хоть на пятьдесят метров под землей, снова влезь в утробу своей шлюхи-матери, мы тебя и оттуда достанем, живого или мертвого! У правительства рука длинная!
Женщина вздохнула.
- Услышь вас бог, лейтенант.
Уже смеркалось. Полицейские держали на прицеле людей, все еще стоявших на углах улицы по обе стороны участка, но мать Пене Амадора унесли, и казалось, что городок успокоился.
Алькальд прошел прямо в камеру, где лежал убитый, приказал принести брезент и надел на труп шапочку и очки. Полицейский помог ему завернуть тело Пепе Амадора в брезент, и алькальд стал разыскивать по всем помещениям куски веревок и проволоки. Набрав побольше и связав их один с другим, он обмотал ими тело от шеи до щиколоток.
Когда он закончил, с него ручьями лил пот, но было видно, что он испытывает облегчение - как будто труп был тяжелой ношей, которую он теперь с себя сбросил.
Только после этого он включил в камере свет.
- Достань лопату, заступ и фонарь, - приказал он полицейскому, - а потом позови Гонсалеса. Пойдете с ним на задний двор и выроете глубокую яму подальше, на задах - там суше.
Слова звучали так, словно он придумывал каждое по мере того, как его выговаривал.
- И зарубите себе на носу, - добавил он, - этот парень не умирал.
Прошло два часа, а могилу все еще не выкопали. Алькальд увидел с балкона, что на улице нет никого, кроме полицейского, прохаживающегося от угла к углу. Включив свет на лестнице, он повалился в шезлонг в самом темном углу большой комнаты и перестал слышать доносящиеся издалека редкие пронзительные крики выпи.
Его вернул к действительности голос падре Анхеля. Сперва алькальд услышал, как падре говорит с полицейским на улице, потом с кем-то, с кем пришел, и, наконец, узнал этот второй голос. Он оставался в шезлонге, пока не услышал их снова, теперь уже в участке, и не услышал первых шагов на лестнице. Тогда он левой рукой потянулся в темноте за карабином.
Увидев его на верхней площадке лестницы, падре Анхель остановился. Двумя ступенями ниже стоял в коротком белом накрахмаленном халате и с чемоданчиком в руке доктор Хиральдо. Доктор улыбнулся, и его острые зубы обнажились.
- Я разочарован, лейтенант, - весело сказал он. - Ждал целый день, что меня позовут делать вскрытие.
Падре Анхель посмотрел на него своими кроткими прозрачными глазами, а потом перевел взгляд на алькальда. Алькальд тоже заулыбался.
- Вскрывать некого, - сказал он, - поэтому вскрытия не будет.
- Мы хотим видеть Пепе Амадора, - сказал священник.
Алькальд опустил карабин дулом вниз и ответил, по-прежнему обращаясь к доктору Хиральдо:
- Я тоже хочу, но что поделаешь? - И уже без улыбки добавил: - Пепе Амадор убежал.
Падре Анхель поднялся еще на одну ступеньку. Алькальд направил на него дуло карабина.
- Остановитесь, падре.
Врач тоже поднялся ступенькой выше.
- Слушайте, лейтенант, - все еще улыбаясь, сказал он, - у нас в городке сохранить что-нибудь в тайне невозможно. С четырех часов дня все знают: с этим мальчиком сделали то же, что дон Сабас делал с проданными ослами.
- Пепе Амадор убежал, - повторил алькальд.
Он следил за доктором, и потому, когда падре Анхель, воздев к небу руки, поднялся на две ступеньки разом, это едва не застало его врасплох.
Он щелкнул затвором и застыл на месте, широко расставив ноги.
- Стой! - крикнул он.
Врач схватил священника за рукав. Падре Анхель зашелся кашлем.
- Давайте играть в открытую, лейтенант, - сказал врач. Впервые за долгое время голос его звучал жестко. - Это вскрытие должно быть сделано. Сейчас мы раскроем тайну сердечных приступов, которые происходят у заключенных в этой тюрьме.
- Доктор, - сказал алькальд, - если вы сделаете хоть один шаг, я вас пристрелю. - Он чуть скосил глаза в сторону священника. - И вас тоже, падре.
Все трое замерли.
- А к тому же, - продолжал алькальд, обращаясь к падре Анхелю, - вам, падре, надо радоваться: листки наклеивал этот парень.
- Заклинаю вас богом... - начал падре Анхель и снова судорожно закашлялся.
- Ну вот что, - снова заговорил алькальд, - считаю до трех. При счете "три" начинаю с закрытыми глазами стрелять в дверь. Раз и навсегда, - слова его были обращены теперь только к врачу, - с шуточками покончено, доктор, - мы с вами воюем.
Врач потянул падре Анхеля за рукав и, ни на миг не поворачиваясь к алькальду спиной, начал спускаться. Вдруг он захохотал.
- Так-то лучше, генерал! Вот теперь мы друг друга поняли.
- Раз... - начал считать алькальд.
Продолжения счета они не слышали. Когда падре Анхель на углу возле полицейского участка прощался с доктором, ему пришлось отвернуться, чтобы скрыть слезы на глазах, он казался подавленным. По-прежнему улыбаясь, доктор Хиральдо хлопнул его по плечу.
- Не удивляйтесь, падре, - сказал он, - такова жизнь.
У своего дома он остановился под фонарем и посмотрел на часы. Было без четверти восемь.
Падре Анхель совсем не мог есть. После сигнала трубы, возвестившего наступление комендантского часа, он сел писать письмо. Полночь миновала, а он все еще сидел, склонившись над столом, в то время как мелкий дождь, словно школьный ластик; стирал вокруг него мир. Писал он самозабвенно, выводя ровные и немного вычурные буквы с таким рвением, что вспоминал о необходимости обмакнуть перо, уже нацарапав на бумаге одно, а то и два невидимых слова.
На следующее утро после мессы он отнес письмо на почту, хотя знал, что до пятницы его все равно не отправят. Было сыро и туманно, и только к полудню воздух стал прозрачным. Залетевшая случайно в патио птица около получаса ковыляла, подпрыгивая, среди тубероз. Она пела одну и ту же ноту, но каждый раз брала ее октавой выше, пока нота не начинала звучать так высоко, что ее можно было слышать только в воображении.
Во время вечерней прогулки падре Анхель не мог отделаться от впечатления, что весь день, начиная с полудня, его неотступно преследует какой-то осенний аромат. В доме Тринидад, пока он говорил с выздоравливающей об обычных в октябре болезнях, ему почудился запах, исходивший однажды вечером у него в комнате от Ребеки Асис.
Возвращаясь с прогулки, он зашел в дом сеньора Кармайкла. Жена и старшая дочь были безутешны в своем горе, и при каждом упоминании о заключенном голос у них дрожал. Однако младшие дети были счастливы без отцовской строгости и сейчас пытались напоить из стакана чету кроликов, посланную им вдовой Монтьель. Вдруг падре прервал разговор и, начертив в воздухе рукою какой-то знак, сказал:
- А, знаю - это аконит.
Но это не был аконит.
О листках никто не вспоминал. Рядом с последними событиями они выглядели, самое большее, курьезом из прошлого. Падре Анхель тоже высказал такое мнение во время прогулки и потом, после молитвы, когда беседовал у себя в комнате с дамами из общества католичек.
Оставшись один, падре Анхель ощутил голод. Он пожарил себе зеленых бананов, нарезанных ломтиками, сварил кофе с молоком и заел все это куском сыра. Приятная тяжесть в желудке помогла забыть о неотступно преследующем запахе. Раздеваясь, чтобы лечь, и уже потом, под сеткой, охотясь за пережившими опрыскиванье москитами, он несколько раз рыгнул. Падре чувствовал изжогу, но в душе у него царил мир.
Спал он как убитый. В безмолвии комендантского часа он услышал взволнованный шепот, первые аккорды на струнах, настроенных предрассветным холодком, и, наконец, песню из тех, что пелись прежде. Без десяти пять он проснулся и снова понял, что живет. Величественно приподнявшись, он сел, потер глаза и подумал; "Пятница, двадцать первое октября". А потом, вспомнив, сказал вслух:
- Святой Илларион.
Не умываясь и не помолившись, оделся. Застегнув одну за другой все пуговицы сутаны, обулся в потрескавшиеся ботинки на каждый день, у которых уже отрывались подошвы. Отворив дверь и увидев за ней свои туберозы, вспомнил строку песни.
- "И там я останусь до смерти", - вздохнул он.
Мина сильным толчком приоткрыла дверь церкви в тот самый миг, когда он в первый раз ударил в колокол. Подойдя к чаше со святой водой, она увидела, что мышеловки по-прежнему открыты и сыр в них цел. Падре отворил входную дверь до конца.
- Пусто, - сказала Мина, встряхнув картонную коробку. - Сегодня ни одна не попалась.
Но падре Анхель ее не слышал. Словно оповещая, что и в этом году, несмотря на все, в назначенный срок придет декабрь, рождался ослепительно ясный день. Никогда еще падре не ощущал так остро молчания Пастора.
- Ночью была серенада, - сказал он.
- Да, винтовочная, - отозвалась Мина. - Недавно только перестали стрелять.
Падре впервые на нее посмотрел. На ней, невероятно бледной, как ее слепая бабушка, тоже была голубая лента светской конгрегации, но в отличие от Тринидад, которая была немного мужеподобной, в ней начинала расцветать женщина.
- Где?
- Везде, - ответила Мина. - Будто с ума посходили, разыскивая листовки. Говорят, в парикмахерской случайно подняли пол и нашли там оружие. Тюрьма переполнена, но говорят, что мужчины бегут в лес и кругом партизаны.
Падре Анхель вздохнул.
- А я ничего не слышал, - сказал он и двинулся в глубину церкви.
Она молча последовала за ним к алтарю.
- И это еще не все, - продолжала Мина. - Хотя был комендантский час и стреляли, ночью снова...
Падре Анхель остановился и, прищурившись, посмотрел на нее прозрачными голубыми глазами. Мина, с пустой коробкой под мышкой, остановилась тоже и, нервно улыбнувшись, договорила.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Оглавление

  • Глава I (Страница 1)
  • Глава II (Страница 2)
  • Глава III (Страница 3)
  • Глава IV (Страница 5)
  • Глава V (Страница 6)
  • Глава VI (Страница 8)
  • Глава VII (Страница 10)
  • Глава VIII (Страница 11)
  • Глава IX (Страница 12)
  • Глава X (Страница 14)


Габриэль Гарсиа Маркес

Недобрый час

 Читать книгу

Аннотация

Политический Детектив ...

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel