Габриэль Гарсиа Маркес - Любовь во время чумы

1 Габриэль Гарсиа Маркес

Посвящается, конечно же, Мерседес
Эти селенья уже обрели
свою коронованную богиню.
Леандро Диас
Так было всегда: запах горького миндаля наводил на мысль о несчастной любви. Доктор Урбино почувствовал его сразу, едва вошел в дом, еще тонувший во мраке, куда его срочно вызвали по неотложному делу, которое для него уже много лет назад перестало быть неотложным. Беженец с Антильских островов Херемия де Сент-Амур, инвалид войны, детский фотограф и самый покладистый партнер доктора по шахматам, покончил с бурею жизненных воспоминаний при помощи паров цианида золота.
Труп, прикрытый одеялом, лежал на походной раскладной кровати, где Херемия де Сент-Амур всегда спал, а рядом, на табурете, стояла кювета, в которой он выпарил яд. На полу, привязанное к ножке кровати, распростерлось тело огромного дога, черного, с белой грудью; рядом валялись костыли. В открытое окно душной, заставленной комнаты, служившей одновременно спальней и лабораторией, начинал сочиться слабый свет, однако и его было довольно, чтобы признать полномочия смерти. Остальные окна, как и все щели в комнате, были заткнуты тряпками или закрыты черным картоном, отчего присутствие смерти ощущалось еще тягостнее. Столик, заставленный флаконами и пузырьками без этикеток, две кюветы из оловянного сплава под обычным фонарем, прикрытым красной бумагой. Третья кювета, с фиксажем, стояла около трупа. Куда ни глянь - старые газеты и журналы, стопки стеклянных негативов, поломанная мебель, однако чья-то прилежная рука охраняла все это от пыли. И хотя свежий воздух уже вошел в окно, знающий человек еще мог уловить еле различимую тревожную тень несчастной любви - запах горького миндаля. Доктору Хувеналю Урбино не раз случалось подумать, вовсе не желая пророчествовать, что это место не из тех, где умирают в мире с Господом. Правда, со временем он пришел к мысли, что этот беспорядок, возможно, имел свой смысл и подчинялся Божьему промыслу.
Полицейский комиссар опередил его, он уже был тут, вместе с молоденьким студентом-медиком, который проходил практику судебного эксперта в муниципальном морге; это они до прихода доктора Урбино успели проветрить комнату и накрыть тело одеялом. Они приветствовали доктора с церемонной торжественностью, на этот раз более означавшей соболезнование, чем почтение, поскольку все прекрасно знали, как дружен он был с Херемией де Сент-Аму-ром. Знаменитый доктор поздоровался с обоими за руку, как всегда здоровался с каждым из своих учеников перед началом ежедневных занятий по общей клинике, и только потом кончиками указательного и большого пальца поднял край одеяла, точно стебель цветка, и, будто священнодействуя, осторожно открыл труп. Тот был совсем нагой, напряженный и скрюченный, посиневший, и казался на пятьдесят лет старше. Прозрачные зрачки, сизо-желтые волосы и борода, живот, пересеченный давним швом, зашитым через край. Плечи и руки, натруженные костылями, широкие, как у галерника, а неработавшие ноги - слабые, сирые. Доктор Хувеналь Урбино поглядел на лежащего, и сердце у него сжалось так, как редко сжималось за все долгие годы его бесплодного сражения со смертью.
- Что же ты струсил, - сказал он ему. - Ведь самое страшное давно позади.
Он снова накрыл его одеялом и вернул себе великолепную академическую осанку. В прошлом году целых три дня публично праздновалось его восьмидесятилетие, и, выступая с ответной благодарственной речью, он в очередной раз воспротивился искушению уйти от дел. Он сказал: "У меня еще будет время отдохнуть - когда умру, однако эта вероятность покуда в мои планы не входит". Хотя правым ухом он слышал все хуже и, желая скрыть нетвердость поступи, опирался на палку с серебряным набалдашником, но, как и в молодые годы, он по-прежнему носил безупречный костюм из льняного полотна с жилетом, который пересекала золотая цепочка от часов. Перламутровая, как у Пастера, бородка, волосы такого же цвета, всегда гладко причесанные, с аккуратным пробором посередине, очень точно выражали его характер. Беспокоила слабеющая память, и он, как мог, восполнял ее провалы торопливыми записями на клочках бумаги, которые рассовывал по карманам вперемежку, подобно тому, как вперемежку лежали в его битком набитом докторском чемоданчике инструменты, пузырьки с лекарствами и еще множество разных вещей. Он был не только самым старым и самым знаменитым в городе врачом, но и самым большим франтом. При этом он не желал скрывать своего многомудрия и не всегда невинно пользовался властью своего имени, отчего, быть может, любили его меньше, чем он того заслуживал.
Распоряжения, которые он отдал комиссару и практиканту, были коротки и точны. Вскрытия делать не нужно. Запаха, еще стоявшего в доме, было довольно, чтобы определить: смерть причинили газообразные выделения от проходившей в кювете реакции между цианином и какой-то применявшейся в фотографии кислотой, а Херемия де Сент-Амур достаточно понимал в этом деле, так что несчастным случай исключался. Уловив невысказанное сомнение комиссара, он ответил характерным для него выпадом: "Не забывайте, свидетельство о смерти подписываю я". Молодой медик был разочарован: ему еще не приходилось наблюдать на трупе действие цианида золота. Доктор Хувеналь Урбино удивился, что не заметил молодого человека у себя на занятиях в Медицинской школе, но по его андскому выговору и по тому, как легко он краснел, сразу же понял: по-видимому, тот совсем недавно в городе. Он сказал: "Вам тут еще не раз попадутся обезумевшие от любви, так что получите такую возможность". И только проговорив это, понял, что из бесчисленных самоубийств цианидом, случившихся на его памяти, это было первым, причиной которого не была несчастная любовь. И голос его прозвучал чуть-чуть не так, как обычно.
- Когда вам попадется такой - сказал он практиканту, - обратите внимание: обычно у них в сердце песок.
Потом он обратился к комиссару и говорил с ним, как с подчиненным. Велел ему в обход всех инстанций похоронить тело сегодня же вечером и притом в величайшей тайне. И сказал: "Я переговорю с алькальдом после". Он знал, что Херемия де Сент-Амур вел жизнь простую и аскетическую и что своим искусством зарабатывал гораздо больше, чем требовалось ему для жизни, а потому в каком-нибудь ящике письменного стола наверняка лежали деньги, которых с лихвой хватит на похороны.
- Если не найдете, не беда, - сказал он. - Я возьму все расходы на себя.
Он приказал сообщить журналистам, что фотограф умер естественной смертью, хотя и полагал, что это известие ничуть их не заинтересует. Он сказал: "Если надо будет, я переговорю с губернатором". Комиссар, серьезный и скромный служака, знал, что строгость доктора в соблюдении правил и порядков вызывала раздражение даже у его друзей и близких, а потому удивился, с какой легкостью тот обошел все положенные законом формальности ради того, чтобы ускорить погребение. Единственное, на что он не пошел, - не захотел просить архиепископа о захоронении Херемии де Сент-Амура в освященной земле. Комиссар, огорченный собственной дерзостью, попытался оправдаться.
- Я так понял, что человек этот был святой, - сказал он.
- Случай еще более редкий, - сказал доктор Урбино. - Святой безбожник. Но это - дела Божьи.
Вдалеке, на другом конце города, зазвонили колокола собора, созывая на торжественную службу. Доктор Урбино надел очки - стекла-половинки в золотой оправе - и поглядел на маленькие квадратные часы, висевшие на цепочке; крышка часов открывалась пружиной: он опаздывал на праздничную службу по случаю Святой Троицы.
Огромный фотографический аппарат на подставке с колесиками, как в парке, аляповато разрисованный мрачно-синий занавес, стены, сплошь покрытые фотографиями детей, сделанными в торжественные даты: первое причастие, день рождения. Стены покрывались фотографиями постепенно, год за годом, и у доктора Урбино, обдумывавшего тут по вечерам шахматные ходы, не раз тоскливо екало сердце при мысли о том, что случай собрал в этой портретной галерее семя и зародыш будущего города, ибо именно этим еще не оформившимся детишкам суждено когда-нибудь взять в свои руки бразды правления и до основания перевернуть этот город, не оставив ему и следа былой славы.
На письменном столике, рядом с банкой, где хранились курительные трубки старого морского волка, стояла шахматная доска с незаконченной партией. И доктор Урбино - хоть и спешил, хоть и был в тяжелом расположении духа, - не удержался от искушения рассмотреть ее. Он знал, что партия игралась накануне вечером, потому что Херемия де Сент-Амур играл в шахматы каждый вечер с одним из по меньшей мере трех разных партнеров и всегда доигрывал партию до конца, а потом складывал фигуры и убирал доску в ящик письменного стола. Знал, что он играл белыми, и на этот раз, совершенно очевидно, через четыре хода его ожидал полный разгром. "Будь это убийство, можно было бы взять след, - подумал он. - Я знаю только одного человека, способного выстроить столь мастерскую засаду". Ему будет трудно жить дальше, если он не узнает, почему этот неукротимый солдат, привыкший всегда биться до последней капли крови, не довел до конца заключительную битву своей жизни.
В шесть утра, совершая последний обход, ночной сторож заметил на двери дома записку: "Дверь не заперта, войдите и
сообщите в полицию". Комиссар с практикантом пришли тотчас же и, осматривая дом, тщательно искали признаки, которые могли бы опровергнуть этот запах горького миндаля, который невозможно спутать ни с чем. За те несколько минут, что длился анализ недоигранной партии, комиссар нашел в письменном столе, среди бумаг, конверт, адресованный доктору Урбино и запечатанный столькими сургучными печатями, что его пришлось разорвать на клочки, чтобы извлечь письмо. Доктор откинул черный занавес на окне, впуская в комнату свет, и сперва оглядел все одиннадцать страниц, исписанные с обеих сторон старательно-разборчивым почерком, но, прочтя первый же абзац, понял, что праздничная церковная служба для него пропала. Он читал, и дыхание его учащалось, иногда он листал страницы назад, чтобы ухватить потерянную нить, а когда закончил чтение, казалось, будто он возвратился откуда-то из далеких мест и давних времен. Как ни старался он держаться, видно было - письмо сразило его: губы доктора стали такими же синими, как у трупа, и он не мог сдержать дрожи пальцев, когда складывал листки и прятал их в карман жилета. Только тут он вспомнил о комиссаре и молодом медике и улыбнулся им, отодвигая навалившиеся думы.
- Ничего особенного, - сказал он, - Последние распоряжения.
Это была полуправда, но они приняли ее за полную, потому что он велел им поднять одну из плиток кафельного пола и там они обнаружили затрепанную тетрадь расходов и ключи от сейфа. Денег оказалось не так много, как они думали, но более чем достаточно для оплаты похорон и разных мелких счетов. Теперь доктору Урбино стало окончательно ясно, что в церковь он опоздал.
- Третий раз в жизни, с тех пор как помню себя, пропускаю воскресную службу, - сказал он. - Но Бог поймет меня.
И он остался еще на несколько минут, чтобы решить все вопросы, хотя с трудом сдерживал желание поделиться с женой откровениями, содержавшимися в письме. Он взялся известить всех живших в городе карибских беженцев, на случай, если они захотят воздать последние почести тому, кто считался самым уважаемым из них, самым деятельным и самым радикальным, даже после того, как стало очевидным, что он поддался гибельному разочарованию. Он известит и его сотоварищей по шахматам, среди которых были и знаменитости-профессионалы, и безвестные любители, сообщит и другим, не столь близким друзьям, возможно, они пожелают прийти на похороны. До предсмертного письма он бы мог счесть себя самым близким его другом, но, прочтя письмо, уже ни в чем не был уверен. Как бы то ни было, он пошлет венок из гардений - может быть, Херемия де Сент-Амур в последний миг испытал раскаяние. Погребение, по-видимому, состоится в пять часов, самое подходящее время для этой жаркой поры. Если он понадобится, то после двенадцати будет находиться в загородном доме доктора Ласидеса Оливельи, своего любимого ученика, который в этот день дает торжественный обед по случаю своего серебряного юбилея на ниве врачебной деятельности.
Доктору Хувеналю Урбино легко было следовать привычному распорядку теперь, когда позади остались бурные годы первых житейских сражений, когда он уже добился уважения и авторитета, равного которому не было ни у кого во всей провинции. Он вставал с первыми петухами и тотчас же начинал принимать свои тайные лекарства: бромистый калий для поднятия духа, салицилаты - чтобы не ныли кости к дождю, капли из спорыньи - от головокружений, белладонну - для крепкого сна. Он принимал что-нибудь каждый час и всегда тайком, потому что на протяжении всей докторской практики он, выдающийся мастер своего дела, неуклонно выступал против паллиативных средств от старости: чужие недуги он переносил легче, чем собственные. В кармане он всегда носил пропитанную камфарой марлевую подушечку и глубоко вдыхал камфару, когда его никто не видел, чтобы снять страх от стольких перемешавшихся в нем лекарств.
В течение часа у себя в кабинете он готовился к занятиям по общей клинике, которые вел в Медицинской школе с восьми утра ежедневно - с понедельника по субботу, до самого последнего дня. Он внимательно следил за всеми новостями в медицине и читал специальную литературу на испанском языке, которую ему присылали из Барселоны, но еще внимательнее прочитывал ту, которая выходила на французском языке и которую ему присылал книготорговец из Парижа. По утрам книг он не читал, он читал их в течение часа после сиесты и вечером, перед сном. Подготовившись к занятиям, он пятнадцать минут делал в ванной дыхательную гимнастику перед открытым окном, всегда повернувшись в ту сторону, где пели петухи, ибо именно оттуда дул свежий ветер. Потом он мылся, приводил в порядок бороду, напомаживал усы, окутавшись душистыми парами одеколона, и облачался в белый льняной костюм, жилет, мягкую шляпу и сафьяновые туфли. В свои восемьдесят и один год он сохранил живые манеры, праздничное состояние духа, какие ему были свойственны в юности, когда он вернулся из Парижа, вскоре после смертоносной эпидемии чумы; и волосы он причесывал точно так же, как в ту пору, с ровным пробором посередине, разве что теперь они отливали металлом. Завтракал он в кругу семьи, но завтрак у него был особый: отвар из цветов полыни для пищеварения и головка чесноку - он очищал дольки и, тщательно пережевывая, ел одну за другой с хлебом, чтобы предотвратить перебои в сердце. В редких случаях после занятий у него не бывало какого-нибудь дела, связанного с его гражданской деятельностью, участием в церковных заботах, его художественными или общественными затеями.
Обедал он почти всегда дома, затем следовала десятиминутная сиеста: сидя на террасе, выходившей во двор, он сквозь сон слушал пение служанок в тени манговых деревьев, крики торговцев на улице, шипение масла на сковородах и треск моторов в бухте, шумы и запахи которой бились и трепетали в доме жаркими послеполуденными часами, точно ангел, обреченный гнить взаперти. Потом он целый час читал свежие книги, по преимуществу романы и исторические исследования, обучал французскому языку и пению домашнего попугая, уже много лет служившего местной забавой. В четыре часа, выпив графин лимонада со льдом, начинал обход больных. Несмотря на возраст, он не сдавался и принимал больных не у себя в кабинете, а ходил по домам, как делал это всю жизнь, поскольку город оставался таким уютно-домашним, что можно было пешком добраться до любого закоулка.
После первого своего возвращения из Европы он стал ездить в фамильном ландо, запряженном парой золотистых рысаков, а когда экипаж пришел в негодность, сменил его на открытую коляску, а пару рысаков - на одного, и продолжал ездить так, пренебрегая всякой модой, даже когда конные выезды стали выходить из употребления и остались только те, что прогуливали по городу туристов и возили венки на похоронах. Он никак не желал отойти от дел, хотя ясно понимал, что вызывали его исключительно в безнадежных случаях, однако полагал, что у врача может быть и такая специализация. Он умел определить что с больным, по одному его виду и с годами все меньше верил в патентованные средства, с тревогой следя за тем, как безбожно злоупотребляют хирургией: "Скальпель - главное свидетельство полного провала медицины". Он полагал, что всякое лекарство, строго говоря, является ядом и что семьдесят процентов обычных продуктов питания приближают смерть. "Как бы то ни было, - говорил он обычно на занятиях, - то немногое, что известно в медицине, известно лишь немногим медикам". От былой юношеской восторженности он со временем пришел к убеждениям, которые сам определял как фаталистический гуманизм. "Каждый человек - хозяин собственной смерти, и в наших силах лишь одно - в урочный час помочь человеку умереть без страха и без боли". Однако, несмотря на подобные крайние взгляды, которые уже вошли в местный врачебный фольклор, прежние его ученики продолжали советоваться с ним, даже став признанными специалистами, единодушно утверждая, что у него острый глаз клинициста. Во всяком случае, он всегда был врачом дорогим, для избранных, и его клиентура жила в старинных родовых домах в квартале вице-королей. День у него был расписан по минутам, так что его жена во время врачебного обхода больных всегда знала, куда в экстренном случае послать к нему человека с поручением. В молодости он, случалось, после обхода больных задерживался в приходском кафе, где совершенствовал свое шахматное мастерство с приятелями тестя и карибскими беженцами, но с начала этого столетия он перестал посещать приходское кафе, а попробовал под эгидой общественного клуба организовать турниры шахматистов всей страны. Как раз в это время и приехал Херемия де Сент-Амур: он уже был калекой с мертвыми ногами, но еще не стал детским фотографом, и через три месяца его уже знали все, кто умел передвигать по шахматной доске слона, потому что никому не удавалось выиграть у него ни одной партии. Для доктора Хувеналя Урбино это была чудесная встреча, ибо к тому времени шахматы превратились у него в неодолимую страсть, а партнеров для удовлетворения этой страсти почти не было.
Благодаря доктору Херемия де Сент-Амур мог стать здесь тем, чем он стал. Доктор Урбино был его безоговорочным заступником, поручителем на все случаи жизни и не давал себе даже труда полюбопытствовать, кто он такой, чем занимается, и с каких бесславных войн вернулся таким жалким инвалидом. И наконец, он одолжил ему денег для устройства фотографического ателье, и Херемия де Сент-Амур выплатил ему все до последнего гроша, начав отдавать долг аккуратно с того самого момента, когда впервые щелкнул фотоаппаратом под магниевую вспышку первого насмерть перепуганного малыша.
А все - из-за шахмат. Сначала они играли в семь вечера, после ужина, и партнер, ввиду своего явного преимущества, давал доктору фору, но с каждым разом фора становилась все меньше, пока они не сравнялись в умении. Позже, когда дон Галилео Даконте открыл у себя во дворе первый кинотеатр под открытым небом, Херемия де Сент-Амур превратился в заядлого кинозрителя, и шахматам оставались только те вечера, когда не показывали новых фильмов. К тому времени они уже так подружились с доктором, что тот стал ходить с ним и в кино, и всегда без жены, отчасти потому, что у той не хватало терпения следить за путаными перипетиями сюжета, а отчасти потому, что нутром он чуял: общество Херемии де Сент-Амура мало кому подойдет.
Особенным днем у него было воскресенье. Утром он шел к главной службе в собор, потом возвращался домой и отдыхал - читал на террасе. Лишь в неотложных случаях он навещал больного в воскресенье и уже много лет не принимал никаких приглашений, за исключением крайне важных, В тот день, на Троицу, по редкостному стечению обстоятельств совпали два события: смерть друга и серебряный юбилей знаменитого доктора, его ученика. Однако вместо того, чтобы, подписав свидетельство о смерти, как он собирался, прямиком направиться домой, доктор Урбино позволил любопытству увлечь себя.
Усевшись в открытой коляске, он еще раз пробежал глазами предсмертное письмо и приказал кучеру везти его по трудному пути - в старинный квартал, где жили рабы. Приказ был так странен, что кучер переспросил, не ослышался ли он. Нет, не ослышался, адрес был верным, а у написавшего его имелось достаточно оснований знать его твердо. Доктор Урбино вернулся к первой странице и снова погрузился в омут нежеланных откровений, которые могли бы переменить всю жизнь, даже в его возрасте, если бы он сумел себя убедить, что все это не бред отчаявшегося больного.
Погода начала портиться с раннего утра, было свежо и облачно, но дождя до полудня, похоже, не предвиделось. Желая добраться кратчайшим путем, кучер повез его по крутым мощеным улочкам колониального города, и несколько раз ему приходилось придерживать лошадь, чтобы ее не напугали гомонящие школьники и толпы верующих, возвращавшихся с воскресной службы. Улицы были украшены бумажными гирляндами, цветами, гремела музыка, а с балконов на праздник глядели девушки под разноцветными оборчатыми муслиновыми зонтиками. На Соборной площади, где статую Освободителя с трудом можно было разглядеть за пальмовыми листьями и шарами новых фонарей, образовалась пробка: после церковной службы разъезжались автомобили, а в шумном, облюбованном горожанами приходском кафе не было ни одного свободного места. Единственным экипажем на конной тяге была коляска доктора Урбино, и она выделялась из тех немногих, что остались в городе: лакированный откидной верх ее всегда сверкал, обода на колесах и подковы у рысака были бронзовыми, чтобы не разъела соль, а колеса и оглобли выкрашены в красный цвет и отделаны позолотой, как у венских экипажей для парадного выезда в оперу. В то время как самые утонченные семейства довольствовались тем, что их кучера появлялись на людях в чистой рубашке, доктор Урбино упорно требовал от своего носить бархатную ливрею и цилиндр, точно у циркового укротителя, что было не только анахроничным, но и безжалостным, особенно под палящим карибским солнцем.
Хотя доктор Хувеналь Урбино и любил свой город почти маниакальной любовью, хотя и знал его как никто другой, всего считанные разы нашлись у него причины решиться на вылазку в его чрево - в кварталы, где жили рабы. Кучеру пришлось немало поколесить и не раз спрашивать дорогу, чтобы добраться до места. Доктор Урбино вблизи увидел мрачные трясины, их зловещую тишину и затхлую вонь, которая, случалось, в часы предрассветной бессонницы поднималась и к нему в спальню, перемешанная с ароматом цветущего в саду жасмина, и тогда ему казалось, что это пронесся вчерашний ветер, ничего общего не имеющий с его жизнью. Но это зловоние, в былые дни иногда приукрашенное ностальгическими воспоминаниями, обернулось невыносимой явью, когда коляска начала подскакивать на колдобинах, где ауры посреди улицы дрались за отбросы с бойни, выброшенные сюда морем. В вице-королевском квартале дома были из камня, здесь же они были деревянные и облезлые, под цинковыми крышами, по большей части на сваях, чтобы их не заливали нечистоты из открытых сточных канав, унаследованных от испанцев. Все здесь выглядело жалким и безотрадным, однако в грязных тавернах гремела музыка, бродячие музыканты, не признававшие ни Бога, ни черта, наяривали на празднике у бедноты. Когда в конце концов они добрались до места, за коляской бежала шумная ватага голых ребятишек, потешавшихся над театральным нарядом кучера, которому то и дело приходилось отпугивать их хлыстом. Доктор Урбино, приготовясь к доверительному разговору, слишком поздно понял, что простодушие в его возрасте - вещь опасная.
Снаружи этот дом без номера ничем не отличался от других, менее счастливых, разве что окном с кружевной занавеской и дверью, по-видимому, бывшей когда-то дверью старой церкви. Кучер стукнул дверным кольцом и, лишь окончательно убедившись, что адрес верен, помог доктору выйти из коляски. Дверь отворилась бесшумно, за нею в полутьме стояла немолодая женщина, вся с ног до головы в черном, с красною розой за ухом. Несмотря на возраст, а ей было не менее сорока, это была все еще стройная, гордая мулатка с золотистыми и жестокими глазами и гладкими, по форме головы причесанными волосами, прилегавшими так плотно, что казались каской из железной ваты. Доктор Урбино не узнал ее, хотя вспомнил, что, кажется, видел ее в ателье у фотографа, когда сидел там за шахматами, и однажды даже прописал ей хинин от перемежающейся лихорадки. Он протянул ей руку, и она взяла его руку в ладони - не затем даже, чтобы поздороваться, а чтобы помочь ему войти в дом. Гостиная дышала запахами и шорохами невидимого сада и была обставлена превосходной мебелью и массой красивых вещей, каждая из которых имела свое место и смысл. Доктору Урбино без горечи вспомнилась лавка парижского антиквара, осенний понедельник еще в том столетии, дом номер 26 на улочке Монмартра. Женщина села напротив и заговорила на неродном для нее испанском:
- Этот дом - ваш дом, доктор, - сказала она. - Не ждала, что это случится так скоро.
Доктор Урбино почувствовал себя преданным. Он взглянул на нее участливо, сердцем увидел ее глубокий траур, ее достойную скорбь и понял, что приход его бесполезен, ибо она гораздо больше него знала, что в предсмертном письме сообщал в свое оправдание Херемия де Сент-Амур. Вот оно что. Она была с ним совсем незадолго до смерти, она была рядом с ним почти двадцать лет, ее преданность и смиренная нежность слишком походили на любовь, и однако же в этом сонном городе, главном городе провинции, где каждому было известно все, вплоть до государственных секретов, об их отношениях не знал никто. Они познакомились в больнице для приезжих, в Порт-о-Пренсе, откуда она была родом и где он, беглец, провел первое время; она приехала следом за ним сюда, через год после его приезда, повидаться ненадолго, но оба, хорошо понимали, что приехала навсегда. Она приходила раз в неделю убраться и навести порядок в фотолаборатории, однако даже самые подозрительные соседи не угадали правды, поскольку, как и все остальные, полагали, что ущербность Херемии де Сент-Амура касается не только его способности передвигаться. Сам доктор Урбино, основываясь на медицинских соображениях, никогда бы не подумал, что у него была женщина, если бы тот не признался в письме. Во всяком случае, ему трудно было понять, почему двое взрослых и свободных людей, не имевших в прошлом ничего, что бы их сдерживало, и живших вне предрассудков замкнутого общества, выбрали удел запретной любви. Она объяснила: "Так ему хотелось". К тому же, подумал доктор, тайная жизнь с мужчиной, который никогда не принадлежал ей полностью, жизнь, в которой не однажды случались мгновенные вспышки счастья, не так уж плоха. Наоборот: его жизненный опыт свидетельствовал, что, возможно, как раз это придавало ей прелесть.
Накануне вечером они были в кино, каждый сам покупал себе билет, и сидели отдельно, как они делали по крайней мере дважды в месяц с тех пор, как иммигрант-итальянец дон Галилео Даконте соорудил на развалинах монастыря семнадцатого века открытый кинотеатр. Фильм был снят по модной в прошлом году книге, доктор Урбино читал эту книгу с душевной болью - так ужасно описывалась в ней война: "На Западном фронте без перемен". Потом они встретились в его лаборатории, и он показался ей рассеянным и грустным, но она решила, что на него подействовали жестокие сцены про раненых, умиравших в болотах. Ей хотелось развлечь его, и она предложила сыграть в шахматы; он согласился, чтобы доставить ей удовольствие, но играл невнимательно, белыми, разумеется, пока не обнаружил - раньше, чем она, - что через четыре хода его ждет полное поражение, и тогда бесславно сдался. Только тут доктор понял, что противником в этой последней шахматной партии была она, а вовсе не генерал Хе-ронимо Арготе, как он предполагал. И изумленно пробормотал:
- Мастерская партия!
Она уверяла, что заслуга не ее, видно, Херемия де Сент-Амур был поглощен думами о смерти и двигал фигуры безучастно. Когда они кончили играть, было около четверти двенадцатого - уже смолкли музыка и танцы, - он попросил оставить его одного. Он хочет написать письмо доктору Хувеналю Урбино, самому уважаемому из всех известных ему людей, своему задушевному другу, как он любил говорить, хотя связывала их только порочная страсть к шахматам, которые оба они понимали как диалог умов, а не как науку. И тогда она почувствовала, что жизненная агония Херемии де Сент-Амура подошла к концу и времени ему осталось ровно столько, чтобы написать письмо. Доктор не мог ей поверить.
- Значит, вы знали! - воскликнул он. Она не только знала это, она помогала ему переносить жизненные мучения с той же любовью, с какой некогда помогла ему открыть смысл счастья. Но именно таковы были последние одиннадцать месяцев: мучительная жестокая агония.
- Ваш долг был сообщить о его намерениях, сказал доктор.
- Я не могла сделать этого, -оскорбилась она. -Я слишком любила его.
Доктор Урбино, полагавший, что знал обо всем на свете, никогда не слыхал ничего подобного, к тому же высказанного так непосредственно. Он посмотрел на нее в упор, стараясь всеми пятью чувствами запечатлеть ее в памяти такой, какой она была в тот момент: в черном с ног до головы, невозмутимо-бесстрашная, с глазами как у змеи и с розой за ухом, она казалась речным божеством. Давным-давно, на безлюдном морском берегу на Гаити, где они лежали обнаженные после того, как любили друг друга, Херемия де Сент-Амур вдруг прошептал: "Никогда не буду старым". Она поняла это как героическое намерение беспощадно сражаться с разрушительным временем, но он объяснил совершенно определенно: он намерен покончить с жизнью в шестьдесят лет.
И в самом деле, ему исполнилось шестьдесят в этом году, 23 января, и тогда он наметил себе крайний срок - канун Троицы, главного престольного праздника города. Все до мельчайших подробностей этого вечера она знала заранее, они говорили об этом часто и вместе страдали от безвозвратного бега дней, которого ни он, ни она не могли сдержать. Херемия де Сент-Амур любил жизнь с бессмысленной страстью, любил море и любовь, любил своего пса и ее, и чем ближе придвигался намеченный день, тем он больше впадал в отчаяние, словно час смерти назначил не он сам, а неумолимый рок.
- Вчера вечером, когда я уходила, он как будто уже был не здесь, - сказала она.
Она хотела увести с собой пса, но он посмотрел на пса, дремавшего подле костылей, ласково притронулся к нему кончиками пальцев. И сказал: "Сожалею, но мистер Вудро Вильсон пойдет со мной". Он попросил ее привязать пса к ножке кровати, и она привязала таким узлом, чтобы он смог отвязаться. Это была единственная ее измена ему, и она оправдалась тем, что хотела потом, глядя в зимние глаза пса, вспоминать его хозяина. Доктор Урбино прервал ее и сказал, что пес не отвязался. Она отозвалась: "Значит, не захотел". И обрадовалась, потому что ей и самой хотелось вспоминать умершего возлюбленного так, как он просил ее вчера вечером, когда оторвался от начатого письма и поглядел на нее в последний раз.
- Вспоминай обо мне розой, - сказал он. Она пришла домой чуть за полночь. Лежа на кровати, одетая, курила, давая ему время закончить письмо, которое, она знала, будет длинным и трудным, а незадолго до трех, когда уже завыли собаки, поставила на огонь воду для кофе, облачилась в глубокий траур и срезала в саду первую предрассветную розу. Доктор Урбино уже понял, как трудно ему будет отбиваться от воспоминаний об этой женщине, и, казалось, понимал почему: только существо безо всяких принципов могло скорбеть с таким полным удовольствием.
И она еще более утвердила его в этой мысли. Она не пойдет на похороны, ибо так обещала возлюбленному, хотя доктор Урбино вывел иное заключение из последнего абзаца письма. Она не будет лить слезы и не станет растрачивать оставшиеся годы, варя на медленном огне похлебку из личинок былых воспоминаний; не заточит себя в четырех стенах за шитьем савана, как напоказ всем испокон веков поступали прирожденные вдовы. Она собирается продать дом Херемии де Сент-Амура, который отныне принадлежит ей, со всем, что в нем есть, и будет жить, как жила, ни на что не жалуясь, в этой морильне для бедняков, где некогда была счастлива.
Всю дорогу домой доктор Хувеналь Урбино не мог отделаться от этих слов: "морильня для бедняков". Определение это было не беспочвенным. Ибо город, его город, оставался таким, каким был всегда, и время его не трогало: раскаленным, засушливым городом, полным ночных страхов, городом, одарившим его наслаждениями в пору возмужания, городом, где ржавели цветы и соль разъедала все и где за последние четыре столетия не происходило ничего, кроме наступления медленной старости среди усыхающих лавров и гниющих топей. Зимою, после внезапных ливневых дождей, уборные выходили из берегов и улицы превращались в тошнотворную зловонную трясину. Летом невидимая пыль, колючая и жестокая, как раскаленная известь, набивалась повсюду, проникая сквозь щели, недоступные воображению, и носилась по городу, взвихренная сумасшедшими ветрами, которые срывали крыши с домов и поднимали в воздух детей. По субботам мулатская беднота, гомоня, снималась с места и, бросив халупы из картона и жести, ютившиеся вдоль топкого берега, прихватив с собой еду, питье, а заодно и домашних животных, радостно штурмовала каменистые пляжи в колониальной части города. У некоторых, самых старых, еще и до сих пор сохранилось королевское клеймо, которое раскаленным железом рабам выжигали на груди. Всю субботу и воскресенье они плясали до упаду, напивались вусмерть самогонкою и привольно любились в сливовых зарослях, а в воскресенье к полуночи затевали дикие свары, дрались жестоко и кроваво. Это была та самая гомонливая толпа, что все остальные дни недели бурлила на площадях и улочках старинных кварталов и заражала мертвый город праздничным исступлением, благоухавшим жареной рыбой: то была новая жизнь.
Освобождение от испанского владычества, а затем отмена рабства способствовали благородному декадентскому упадку, в обстановке которого родился и вырос доктор Хувеналь Урбино. В те поры великие семейства в полной тишине шли ко дну в своих терявших нарядное убранство величавых родовых домах. На крутых мощеных улочках, где так удобно было устраивать военные засады и высаживаться морским пиратам, теперь пышная растительность свисала с балконов и пробивала щели в известковых и каменных стенах даже самых ухоженных домов, и в два часа пополудни единственным признаком жизни здесь были вялые гаммы на фортепьяно, несшиеся из дремотной полутьмы дома. Внутри, в прохладных спальнях, благоухающих ладаном, женщины прятались от солнца, как от дурной заразы, и, даже отправляясь к заутрене, закрывали лицо мантильей. Любовь у них была медленной и трудной, в нее то и дело вторгались роковые предзнаменования, и жизнь казалась нескончаемой. А под вечер, в угрюмый час, когда день сдается ночи, над трясиной поднималась яростная туча кровожадных москитов, и слабые испарения человеческих экскрементов, теплые и печальные, извлекали со дна души мысли о смерти.
Словом, жизнь колониального города, которую юный Хувеналь Урбино, грустя в Париже, склонен был идеализировать, являлась не чем иным, как мечтою, тонувшей в воспоминаниях. В восемнадцатом веке это был самый бойкий торговый город во всем карибском краю, главным образом за счет печальной привилегии быть крупнейшим в Америке рынком африканских рабов. А кроме того, здесь находилась резиденция вице-королей Нового Королевства Гранады, которые предпочитали править отсюда, с берега мирового океана, а не из далекой и холодной столицы, где веками, не переставая, моросил дождь, искажая все представления о действительной жизни. Несколько раз в году в бухту сходились флотилии галионов, груженных богатствами из Потоси, из Кито, из Веракруса; для города то были годы славы. В пятницу 8 июня 1708 года, в четыре часа пополудни, галион "Сан-Хосе", взявший курс на Кадис с грузом ценных камней и металлов стоимостью в полмиллиарда тогдашних песо, был потоплен английской эскадрой у самого выхода из гавани, и за два прошедшие затем века его так и не подняли со дна. Богатства, осевшие на коралловом дне океана, и труп капитана, плавающий у капитанского мостика, были взяты историками за символ и эмблему этого города, тонувшего в воспоминаниях.
На другом берегу бухты, в богатом квартале Ла-Манга, дом доктора Хувеналя Урбино жил словно в ином времени. Дом был большим и прохладным, в один этаж, с портиком из дорических колонн на фасадной террасе, с которой открывался вид на стоялые воды, где догнивали выброшенные из бухты останки отслуживших свою службу кораблей. Пол в доме от входной двери до кухни был вымощен черной и белой плиткой, как шахматная доска, и многие полагали, что причиной тому - шахматная страсть доктора, забывая, что на самом деле это излюбленный стиль каталонских мастеров, которые в начале века построили квартал новоявленных богачей. Просторная гостиная с очень высокими, как и во всем доме, потолками и с шестью цельными, без створок, окнами, выходившими на улицу, отделялась от столовой огромной изукрашенной стеклянной дверью, по которой вились виноградные лозы и в бронзовых рощах юные девы соблазнялись свирелями фавнов. Вся мебель в гостиной, вплоть до часов с маятником, была подлинная английская, конца девятнадцатого века, лампы под потолком - с подвесками из горного хрусталя, и повсюду кувшины и вазы севрского фарфора и алебастровые статуэтки, изображавшие языческие игры. Но в остальной части дома европейский дух был не так силен, плетеные кресла там стояли вперемежку с венскими качалками и табуретами с кожаными сиденьями местного изготовления. В спальнях, помимо кроватей, висели изумительные гамаки из Сан-Хасинто, на краях, обшитых цветной бахромой, шелком, готическими буквами было вышито имя хозяина. Зала рядом со столовой, с самого начала предназначавшаяся для парадных ужинов, в обычное время использовалась как музыкальный салон, где заезжие знаменитости давали концерты для узкого круга. Плитчатый пол для заглушения шагов покрывали турецкие ковры, купленные на международной выставке в Париже, там же стоял ортофон последней модели возле полки с пластинками, содержавшимися в строгом порядке, а в углу, покрытое манильской шалью, покоилось пианино, к которому доктор Урбино не притрагивался уже много лет. Во всем доме чувствовался мудрый пригляд женщины, твердо стоящей на земле.
Однако ничто в доме не могло сравниться с торжественным убранством библиотеки, которая для доктора Урбино, пока старость не одолела его, была настоящим святилищем. Все стены вокруг стола орехового дерева, принадлежавшего еще его отцу, все стены и даже окна были скрыты застекленными полками, на которых он разместил почти в маниакально-строгом порядке три тысячи книг, в одинаковых переплетах из телячьей кожи с тиснеными золотыми буквами на корешках. В отличие от всех остальных помещений в доме, которые находились во власти грохота и зловония, доносившихся из бухты, в библиотеке всегда все было - вплоть до запахов - как в аббатстве. Доктор Урбино и его жена, рожденные и воспитанные в карибских привычках открывать настежь окна и двери, зазывая прохладу, которой на самом деле не было, поначалу чувствовали себя неуютно в запертом доме. Но со временем убедились, что единственный способ противостоять жаре - это держать дом наглухо запертым в августовский зной, не впуская раскаленного воздуха снаружи, и распахивать все настежь только навстречу ночным ветрам. После того как они это поняли, их дом стал самым прохладным под свирепым солнцем Ла-Манги, и было отрадно провести сиесту в полумраке спальни, а под вечер сидеть на передней террасе и глядеть, как тяжело идут мимо пепельно-серые грузовые суда из Нового Орлеана и шлепают деревянными лопастями речные пароходы, на которых вечером зажигались огни и звонкий шлейф музыки очищал стоялые воды бухты. Этот дом был самым надежным и с декабря по март, когда северные пассаты рвали крыши и всю ночь, точно голодные волки, кружили и завывали вокруг дома, выискивая самую малую щель. И никому не приходило в голову, что у супружеской четы, обосновавшейся тут, были какие-то причины для того, чтобы не быть счастливыми.
И тем не менее доктор Урбино не был счастлив в то утро, вернувшись домой еще до десяти часов, после двух встреч, из-за которых он не только пропустил воскресную праздничную службу, но и, того гляди, мог утратить состояние духа, свойственное его возрасту, когда все уже кажется в прошлом. Он хотел вздремнуть немного, прежде чем идти на парадный обед к доктору Ласидесу Оливельи, но застал дома суматоху - прислуга пыталась поймать попугая, который вырвался, когда его вынули из клетки, чтобы подрезать крылья, и взлетел на самую высокую ветку мангового дерева. Попугай был облезлый и сумасшедший, он не разговаривал, когда его просили, и начинал говорить в самые неожиданные моменты, но зато уж говорил совершенно четко и так здраво, как не всякий человек. Доктор Урбино лично обучал его, а потому попугай пользовался такими привилегиями, каких не имел в семье никто, даже дети в нежном младенческом возрасте.
Он жил в доме уже более двадцати лет, и никто не знал, сколько лет он прожил на свете до этого. Днем, отдохнув в послеобеденную сиесту, доктор Урбино садился с ним на выходившей во двор террасе, самом прохладном месте в доме, и напрягал все свои педагогические способности до тех пор, пока попугай не выучился говорить по-французски, как академик. Затем, из чистого упорства, он научил попугая вторить его молитве на латыни, заставил выучить несколько избранных цитат из Евангелия от Матфея, однако безуспешно пытался вдолбить ему механическое представление о четырех арифметических действиях. В одно из последних своих путешествий он привез из Европы первый фонограф с большой трубой и множеством входивших тогда в моду пластинок с записями своих любимых классических композиторов. День за днем на протяжении нескольких месяцев он заставлял попугая по несколько раз прослушивать пение Иветт Гильбер и Аристида Брюа-на, услаждавших Францию в прошлом веке, пока попугай не выучил песни наизусть. Попугай пел женским голосом песни Иветт Гильбер и тенором - песни Аристида Брюана, а заканчивал пение разнузданным хохотом, что было зеркальным отображением того хохота, которым разражалась прислуга, слушая песни на французском языке. Слава о забавном попугае распространилась так далеко, что, случалось, позволения взглянуть на него просили знатные гости из центральной части страны, прибывавшие сюда на речных пароходах, а некоторые английские туристы, в те поры во множестве заплывавшие в город на банановых судах из Нового Орлеана, даже пытались купить его за любые деньги. Но вершиной его славы был тот день, когда президент Республики дон Маркое Фидель Суарес со всем своим кабинетом министров пришел в дом, чтобы удостовериться в справедливости попугаевой славы. Они прибыли в три часа пополудни, умирая от жары в цилиндрах и суконных сюртуках, которые не снимали ни разу за все три дня официального визита под раскаленным добела августовским небом, и вынуждены были уйти, не удовлетворив своего любопытства, поскольку попугай не произнес ни слова за все два часа, невзирая на все отчаянные уговоры и угрозы, а также публичное посрамление доктора Урбино, который опрометчиво настаивал на этом приглашении вопреки мудрым предостережениям супруги.
То, что попугай сохранил все привилегии и после исторической дерзости, окончательно доказало его священное право. В дом не допускались никакие живые твари, за исключением земляной черепахи, которая вновь появилась на кухне после того, как три или четыре года числилась безвозвратно пропавшей. Но ее считали скорее не живым существом, а минеральным амулетом на счастье, и никто никогда не мог точно сказать, где она бродит. Доктор Урбино упорно не признавался, что терпеть не может животных, и отговаривался на этот счет всякими научными побасенками и философическими предлогами, которые могли убедить кого угодно, но не его жену. Он говорил, что те, кто слишком любит животных, способны на страшные жестокости по отношению к людям. Он говорил, что собаки вовсе не верны, а угодливы, что кошки - предательское племя, что павлины - вестники смерти, попугаи ара - всего-навсего обременительное украшение, кролики разжигают вожделение, обезьяны заражают бешеным сластолюбием, а петухи - вообще прокляты, ибо по петушиному крику от Христа отреклись трижды.
Фермина Даса, его супруга, которой к этому времени исполнилось семьдесят два года и которая уже утратила былую королевскую поступь газели, совершенно безрассудно любила и тропические цветы, и домашних животных, и сразу после свадьбы под впечатлением нового открывшегося ей мира любви завела в доме гораздо больше животных, чем диктовал здравый смысл. Сперва появились три далматских кота, носивших имена римских императоров, которые раздирали друг друга в клочья, соперничая за расположение самки, делавшей честь своему имени Мессалина, ибо не успевала она принести девятерых котят, как тотчас же зачинала следующий десяток. Потом появились кошки абиссинские, с орлиными профилями и фараоновыми повадками, раскосые сиамские, дворцовые персидские, которые бродили по спальням, точно призраки, и будоражили ночной покой громкими любовными шабашами. Несколько лет прожил во дворе опоясанный цепью и прикованный к манговому дереву самец амазонского уистити, который вызывал определенное сочувствие, поскольку походил на архиепископа Обдулио-и-Рея удрученной физиономией, невинностью очей и красноречивостью жестов, однако отделалась от него Фермина Даса не по этой причине, а потому, что уистити имел скверную привычку - воздавать честь дамам прилюдно рукоблудием.
В коридорах дома в клетках сидели всевозможные птицы Гватемалы, выпи-прорицательницы, серые болотные цапли с длинными желтыми ногами; олененок просовывал морду сквозь прутья и поедал цветшие в горшках антурии. Незадолго до последней гражданской войны, когда впервые заговорили о возможном приезде Папы Римского, из Гватемалы привезли райскую птицу, которую не замедлили вернуть обратно, едва узнали, что сообщение о папском визите всего-навсего правительственная выдумка для устрашения заговорщиков-либералов. А как-то у контрабандистов, приходивших на парусниках из Кюрасао, купили проволочную клетку с шестью пахучими воронами, точно такими же, какие были у Фермины-девочки в отцовском доме и каких она хотела иметь, став замужней женщиной. Однако терпеть в доме этих воронов, которые беспрерывно били крыльями и наполняли дом запахом похоронных венков, было невыносимо. Привезли в дом еще и четырехметровую анаконду, чей бессонный охотничий свист будоражил темноту спален, хотя благодаря ей и добились желаемого: смертоносное дыхание анаконды распугало всех летучих мышей, саламандр и бесчисленное разнообразие зловредных насекомых, наводнявших дом в пору ливневых дождей. Доктор Хувеналь Урбино в те годы имел большую врачебную практику и, поглощенный успехами своих общественных и культурных затей, не ломал над этим голову, полагая, что его жена, живущая среди стольких отвратительных существ, не только самая красивая, но и самая счастливая женщина в карибском краю. Но однажды вечером, вернувшись после тяжелого дня, он застал дома катастрофу, которая разом вернула его с небес на землю. От гостиной, насколько хватал глаз, растекалась по полу кровавая река, в которой плавали тела мертвых животных. Прислуга, не зная, что делать, взобралась на стулья и не могла прийти в себя от ужаса.
Оказывается, внезапно взбесился сторожевой пес: в припадке бешенства он рвал в клочья всех без разбору животных, попадавшихся на пути, пока, наконец, соседский садовник, набравшись мужества, не зарубил пса тесаком. Никто не знал, скольких он успел покусать или заразить пенной зеленой слюной, и потому доктор Урбино приказал перебить всех оставшихся в живых животных, тела их сжечь в поле, подальше от дома, а санитарной службе сделать дезинфекцию в доме. Уцелел только один счастливчик - самец черепахи моррокойя, никто не вспомнил о нем.
Фермина Даса впервые признала правоту мужа в домашнем деле и постаралась потом очень долго не заговаривать с ним о животных. Она утешалась цветными вкладками из "Истории естествознания" Линнея, которые велела вставить в рамки и развесить по стенам гостиной, и, может быть, в конце концов потеряла бы всякую надежду снова завести в доме какое-нибудь животное, если бы однажды на рассвете воры не взломали окно в ванной комнате и не унесли столовое серебро, которое передавалось в наследство от одного к другому уже пятью поколениями. Доктор Урбино навесил двойные замки на оконные запоры, для верности поставил на все двери железные засовы, все самое ценное стал хранить в несгораемом шкафу и вспомнил давнюю военную привычку спать с револьвером под подушкой. Но покупать и держать в доме сторожевого пса - привитого или не привитого, вольного или на цепи - отказался наотрез, хоть бы воры обобрали его до нитки.
- В этот дом не войти больше никому, кто не умеет говорить, - сказал он.
Он сказал так, желая положить конец хитроумным доводам жены, снова уговаривавшей его купить собаку, и, конечно, не мог себе представить, что это скороспелое заявление позже будет стоить ему жизни. Фермина Даса, чей необузданный характер с годами приобрел новые черты, поймала неосторожного на язык супруга: через несколько месяцев после того ограбления она вновь навестила парусники Кюрасао и купила королевского попугая из Парамарибо, который умел лишь ругаться отборной матросской бранью, но выговаривал слова таким человеческим голосом, что вполне оправдывал свою непомерную цену в двенадцать сентаво.
Попугай был хорош, гораздо более легкий, чем казался, голова желтая, а язык - черный, единственный признак, по которому его можно отличить от других попугаев, которых невозможно научить разговаривать даже при помощи свечей со скипидаром. Доктор Урбино умел достойно проигрывать, он склонил голову перед изобретательностью жены и только дивился, какое удовольствие доставляют ему успехи раззадоренного служанками попугая. В дождливые дни, когда у насквозь промокшего попугая язык развязывался от радости, он произносил фразы совсем из других времен, которым научился не в этом доме и которые позволяли думать, что попугай гораздо старше, чем кажется. Окончательно сдержанное отношение доктора к попугаю пропало в ночь, когда воры снова пытались залезть в дом через слуховое окно на чердаке и попугай спугнул их, залившись собачьим лаем; он лаял правдоподобнее настоящей овчарки и выкрикивал: "Воры, воры, воры!" - две уловки, которым он научился, конечно же, не в этом доме. Вот тогда-то доктор Урбино и занялся им, он приказал приладить под манговым деревом шест и укрепить на нем одну миску с водой, а другую - со спелым бананом и трапецию, на которой попугай мог бы кувыркаться. С декабря по март, когда ночи становились холоднее и погода делалась невыносимой из-за северных ветров, попугая в клетке, покрытой пледом, заносили в спальни, хотя доктор Урбино и опасался, что хронический сап, которым страдал попугай, может повредить людям. Многие годы попугаю подрезали перья на крыльях и выпускали из клетки, и он расхаживал в свое удовольствие походкой старого кавалериста. Но в один прекрасный день он стал выделывать акробатические фокусы под потолком на кухне и свалился в кастрюлю с варевом, истошно вопя морскую галиматью вроде "спасайся кто может"; ему здорово повезло: кухарке удалось его выловить половником, обваренного, облезшего, но еще живого. С тех пор его стали держать в клетке даже днем, вопреки широко распространенному поверью, будто попугаи в клетке забывают все, чему их обучили, и доставать оттуда только в четыре часа, когда спадала жара, на урок к доктору Урбино, который тот проводил на террасе, выходившей во двор. Никто не заметил вовремя, что крылья у попугая чересчур отросли, и в то утро как раз собрались их подрезать, но попугай взлетел на верхушку мангового дерева.
Три часа его не могли поймать. К каким только хитростям и уловкам не прибегали служанки, и домашние и соседские, чтобы заставить его спуститься, но он упорно не желал и, надрываясь от хохота, орал: "Да здравствует либеральная партия, да здравствует либеральная партия, черт бы ее побрал!" - отважный клич, стоивший жизни не одному подвыпившему гуляке. Доктор Урбино еле мог разглядеть его в листве и пытался уговорить по-испански, по-французски и даже на латыни, и попугай отвечал ему на тех же самых языках, с теми же интонациями и даже тем же голосом, однако с ветки не слез. Поняв, что добром ничего не добиться, доктор Урбино велел послать за пожарными - его последней забавой на ниве общественной деятельности.
До самого недавнего времени пожары гасили добровольцы как попало: хватали лестницы, какими пользовались каменщики, черпали ведрами воду где придется и действовали так суматошно, что порой причиняли разорения больше, чем сами пожары. Но с прошлого года на пожертвования, собранные Лигой общественного благоустройства, почетным президентом которой был Хувеналь Урбино, в городе завели профессиональную пожарную команду, у которой была своя водовозка, сирена, колокол и два брандспойта. Пожарные были в моде, и когда церковные колокола били набат, в школах даже отменяли уроки, чтобы ребятишки сбегали посмотреть, как сражаются с огнем. Вначале пожарные занимались только пожарами. Но доктор Урбино рассказал местным властям, что в Гамбурге он видел, как пожарные возвращали к жизни ребенка, найденного замерзшим в подвале, после трехдневного снегопада. А на улочке Неаполя он видел, как они спускали гроб с покойником с балкона десятого этажа - по крутой винтовой лестнице семья не могла вытащить гроб на улицу. И вот местные пожарные стали оказывать разного рода срочные услуги - вскрывать замки, убивать ядовитых змей, а Медицинская школа даже устроила для них специальные курсы по оказанию первой помощи. А потому ничего странного не было в том, чтобы попросить их снять с высокого дерева выдающегося попугая, у которого достоинств было не меньше, чем у какого-нибудь заслуженного господина. Доктор Урбино напутствовал: "Скажите, что вы от меня". И пошел в спальню переодеваться к парадному обеду. По правде сказать, голова доктора была так занята письмом Херемии де Сент-Амура, что участь попугая его не особенно заботила.
Фермина Даса уже надела свободное шелковое платье, присборенное на бедрах, и ожерелье из настоящего жемчуга шесть раз вольно обвило ее шею; ноги обула в атласные туфли на высоком каблуке, какие она надевала лишь в самых торжественных случаях, ибо подобные испытания были ей уже не по годам. Казалось бы, столь модный наряд не годился почтенной матроне, однако он очень шел ей,-к ее фигуре, все еще стройной и статной, к ее гибким ру кам, не крапленым еще старостью, к ее коротко стриженным волосам голубовато-стального цвета, свободной волной падавшим на щеку. Единственным, что осталось у нее от свадебной фотографии, были глаза, точно прозрачные миндалины, и врожденная горделивость осанки, - словом, все, что ушло с возрастом, восполнялось характером и старательной умелостью. Ей было легко и свободно: далеко позади остались
времена железных корсетов, затянутых талий, накладных ватных задов. Тела теперь дышали свободно и выглядели такими, какими были на самом деле. Хотя бы и в семьдесят лет.
Доктор Урбино застал ее перед трюмо под медленно вращавшимися лопастями электрического вентилятора: она надевала шляпу, украшенную фетровыми фиалками. Спальня была просторной и светлой: английская кровать, защищенная плетеной розовой сеткой от москитов, два распахнутых окна, в которые видны были растущие во дворе деревья и несся треск цикад, ошеломленных предвестьями близкого дождя. С того дня, как они возвратились из свадебного путешествия, Фермина Даса всегда сама подбирала одежду для мужа в соответствии со временем и обстоятельствами и аккуратно раскладывала ее на стуле заранее, с вечера, чтобы он, выйдя из ванной, сразу нашел ее. Она не помнила, когда начала помогать ему одеваться, а потом уже и одевать его, но хорошо знала, что вначале делала это из любви, однако лет пять назад стала делать по необходимости, потому что он уже не мог одеваться сам. Они только что отпраздновали свою золотую свадьбу и уже не умели жить друг без друга ни минуты и ни минуты не думать друг о друге; это неумение становилось тем больше, чем больше наваливалась на них старость. Ни тот, ни другой не могли бы сказать, основывались ли эта взаимная помощь и прислуживание на любви или на жизненном удобстве, но ни тот, ни другой не задавали себе столь откровенного вопроса, поскольку оба предпочитали не знать ответа. Постепенно она стала замечать, как неверен становится шаг мужа, как неожиданно и странно меняется его настроение, какие провалы случаются в памяти, а совсем недавно появилась вдруг привычка всхлипывать во сне, однако она отнесла все это не к безошибочным признакам начала окончательного старческого распада, но восприняла как счастливое возвращение в детство. И потому обращалась с ним не как с трудным стариком, но как с несмышленым ребенком, и этот обман был благословенным для обоих, потому что спасал от жалости.
Совсем другой, наверное, могла бы стать жизнь для них обоих, знай они заведомо, что в семейной жизни куда легче уклониться от катастроф, нежели от досадных мелочных пустяков. Но если они и научились чему-то оба, то лишь одному: знание и мудрость приходят к нам тогда, когда они уже не нужны. Скрепя сердце Фермина Даса годами терпела по утрам веселое пробуждение супруга. Она изо всех сил цеплялась за тонкие ниточки сна, чтобы не открывать глаза навстречу новому роковому дню, полному зловещих предзнаменований, а он просыпался в невинном неведении, точно новорожденный: каждый новый день для него был еще одним выигранным днем. Она слышала, как он поднимался с первыми петухами и подавал первый признак жизни - кашлял, просто так, чтобы и она проснулась. Потом слышала, как он бормотал что-то специально, чтобы потревожить ее, пока искал в темноте шлепанцы, которым полагалось стоять у кровати. Потом как он пробирался в ванную комнату, натыкаясь в потемках на все подряд. А примерно через час, когда ей уже снова удавалось заснуть, слышала, как он одевается, опять не зажигая света. Однажды в гостиной, во время какой-то игры, его спросили, как бы он определил себя, и он ответил: "Я - человек, привыкший одеваться в потемках". Она слушала, как он шумел, прекрасно зная, что шумит он нарочно, делая вид, будто все наоборот, точно так же, как она, давно проснувшаяся, притворялась спящей. И причины его поведения знала точно: никогда она не была ему так нужна, живая и здравая, как в эти тревожные минуты.
Никто не спал так красиво, как она, - будто летела в танце, прижав одну руку ко лбу, - но никто и не свирепел, как она, если случалось потревожить ее, думая, что она спит, в то время как она уже не спала. Доктор Урбино знал, что она улавливает малейший его шум и даже рада, что он шумит, - было на кого взвалить вину за то, что она не спит с пяти утра. И в тех редких случаях, когда, шаря в потемках, он не находил на привычном месте своих шлепанцев, она вдруг сонным голосом говорила: "Ты оставил их вчера в ванной". И тут же разъяренным голосом, в котором не было и тени сна, ругалась: "Что за кошмар, в этом доме невозможно спать",
Покрутившись в постели, она зажигала свет, уже не щадя себя, счастливая первой победой, одержанной в наступающем дне. По сути дела, оба участвовали в этой игре, таинственной и извращенной, а именно потому бодрящей игре, составлявшей одно из стольких опасных наслаждений одомашненной любви. И именно из-за такой заурядной домашней игры-размолвки чуть было не рухнула их тридцатилетняя совместная жизнь - только из-за того, что однажды утром в ванной не оказалось мыла.

Началось все повседневно просто. Доктор Хуве-наль Урбино вошел в спальню из ванной - в ту пору он еще мылся сам, без помощи - и начал одеваться, не зажигая света. Она, как всегда в это время, плавала в теплом полусне, точно зародыш в материнском чреве, - глаза закрыты, дыхание легкое и рука, словно в священном танце, прижата ко лбу. Она была в полусне, и он это знал. Пошуршав в темноте накрахмаленными простынями, доктор Урбино сказал как бы сам себе:
- Неделю уже, наверное, моюсь без мыла. Тогда она окончательно проснулась, вспомнила и налилась яростью против всего мира, потому что действительно забыла положить в мыльницу
мыло. Три дня назад, стоя под душем, она заметила, что мыла нет, и подумала, что положит потом, но потом забыла и вспомнила о мыле только на следующий день. На третий день произошло то же самое. Конечно, прошла не неделя, как сказал он, чтобы усугубить ее вину, но три непростительных дня пробежали, и ярость оттого, что заметили ее промах, окончательно вывела ее из себя. Как обычно, она прибегла к лучшей защите - нападению:
- Я моюсь каждый день, - закричала она в гневе, - и все эти дни мыло было.
Он достаточно хорошо знал ее методы ведения войны, но на этот раз не выдержал. Сославшись на дела, он перешел жить в служебное помещение благотворительной больницы и приходил домой только переодеться перед посещением больных на дому. Услышав, что он пришел, она уходила на кухню, притворяясь, будто занята делом, и не выходила оттуда, пока не слышала, что экипаж отъезжает. В три последующих месяца каждая попытка помириться заканчивалась лишь еще большим раздором. Он не соглашался возвращаться домой, пока она не признает, что мыла в ванной не было, а она не желала принимать его обратно до тех пор, пока он не признается, что соврал нарочно, чтобы разозлить ее.
Этот неприятный случай, разумеется, дал им основание вспомнить множество других мелочных ссор, случившихся в тревожную пору иных предрассветных часов. Одни обиды тянули за собой другие, разъедали зарубцевавшиеся раны, и оба ужаснулись, обнаружив вдруг, что в многолетних супружеских сражениях они пестовали только злобу. И тогда он предложил пойти вместе и исповедаться сеньору архиепископу - надо так надо, - и пусть Господь Бог, верховный судия, решит, было в ванной комнате мыло или его не было. И она, всегда так прочно сидевшая в седле, вылетела из него, издав исторический возглас:
- Пошел он в задницу, сеньор архиепископ! Оскорбительный выкрик потряс основы города, породил россказни, которые не так-то легко было опровергнуть, и в конце концов вошел в копилку народной мудрости, его стали даже напевать на манер куплета из сарсуэлы: "Пошел он в задницу, сеньор архиепископ!" Она поняла, что перегнула палку, и, предвидя ответный ход мужа, поспешила опередить его - пригрозила, что переедет в старый отцовский дом, который все еще принадлежал ей, хотя и сдавался под какие-то конторы. Угроза не была пустой: она на самом деле собиралась уйти из дому, наплевав на то, что в глазах общества это было скандалом, и муж понял это вовремя. У него не хватило смелости бросить вызов обществу: он сдался. Не в том смысле, что признал, будто мыло лежало в ванной, это нанесло бы непоправимый ущерб правде, нет, просто он остался жить в одном доме с женой, но жили они в разных комнатах и не разговаривали друг с другом. И ели за одним столом, но научились в нужный момент ловко передавать с одного конца на другой то, что нужно было передать, через детей, которые даже и не догадывались, что родители не разговаривают друг с другом.
Возле кабинета не было ванной комнаты, и конфликт исчерпал себя - теперь он не шумел спозаранку, он входил в ванную после того, как подготовится к утренним занятиям, и на самом деле старался не разбудить супругу. Не раз перед сном они одновременно шли в ванную и тогда чистили зубы по очереди. К концу четвертого месяца он как-то прилег почитать в супружеской постели, ожидая, пока она выйдет из ванной, как бывало не раз, и заснул. Она постаралась лечь в постель так, чтобы он проснулся и ушел. И он действительно наполовину проснулся, но не ушел, а погасил ночник и поудобнее устроился на подушке. Она потрясла его за плечо, напоминая, что ему следует отправляться в кабинет, но ему так хорошо было почувствовать себя снова на пуховой перине прадедов, что он предпочел капитулировать.
- Дай мне спать здесь, - сказал он. - Было мыло в мыльнице, было.
Когда уже в излучине старости они вспоминали этот случай, то ни ей, ни ему не верилось, что та размолвка была самой серьезной за их полувековую совместную жизнь, и именно она вдохнула в них желание примириться и начать новую жизнь. Даже состарившись и присмирев духом, они старались не вызывать в памяти тот случай, ибо и зарубцевавшиеся раны начинали кровоточить так, словно все случилось только вчера.
Он был первым мужчиной в жизни Фермины Дасы, которого она слышала, когда он мочился. Это произошло в первую брачную ночь в каюте парохода, который вез их во Францию; она лежала, раздавленная морской болезнью, и шум его тугой, как у коня, струи прозвучал для нее так мощно и властно, что ее страх перед грядущими бедами безмерно возрос. Потом она часто вспоминала это, поскольку с годами его струя слабела, а она никак не могла смириться с тем, что он орошает края унитаза каждый раз, когда им пользуется. Доктор Урбино пытался убедить ее, приводя доводы, понятные любому, кто хотел понять: происходит это неприятное дело не вследствие его неаккуратности, как уверяла она, а в силу естественной причины: в юности его струя была такой тугой и четкой, что в школе он побеждал на всех состязаниях по меткости, наполняя струей бутылки, с годами же она ослабевала и в конце концов превратилась в прихотливый ручеек, которым невозможно управлять, как он ни старается. "Унитаз наверняка выдумал человек, не знающий о мужчинах ничего". Он пытался сохранить домашний мир, ежедневно совершая поступок, в котором было больше унижения, нежели смирения: после пользования унитазом каждый раз вытирал туалетной бумагой его края. Она знала об этом, но ничего не говорила до тех пор, пока в ванной не начинало пахнуть мочой, и тогда провозглашала, словно раскрывая преступление: "Воняет, как в крольчатнике". Когда старость подошла вплотную, немощь вынудила доктора Урбино принять окончательное решение: он стал мочится сидя, как и она, в результате и унитаз оставался чистым, и самому ему было хорошо.
К тому времени ему уже было трудно управляться самому, поскользнись он в ванной - и конец, и потому он стал с опаской относиться к душу. В доме, построенном на современный манер, не было оцинкованной ванны на ножках-лапах, какие обычно стояли в домах старого города. В свое время он велел убрать ее из гигиенических соображений: ванна - одна из многочисленных мерзостей, придуманных европейцами, которые моются раз в месяц, в последнюю пятницу, и барахтаются в той же самой потной грязи, которую надеются смыть с тела. Итак, заказали огромное корыто из плотной гуаякановой древесины, и в нем Фермина Даса стала купать своего мужа точно так, как купают грудных младенцев. Купание длилось более часа, в трех водах с добавлением отвара из листьев мальвы и апельсиновой кожуры, и действовало на него так успокаивающе, что иногда он засыпал прямо там, в душистом настое. Выкупав мужа, Фермина Даса помогала ему одеться, припудривала ему тальком пах, маслом какао смазывала раздражения на коже и натягивала носки любовно, точно пеленала младенца; она одевала его всего, от носков до галстука, и узел галстука закалывала булавкой с топазом. Первые утренние часы у супругов теперь тоже проходили спокойно, к нему вернулось былое ребячество, которое на время дети отняли у него. И она в конце концов приноровилась к семейному распорядку, для нее годы тоже не прошли даром: теперь она спала все меньше и меньше и к семидесяти годам уже просыпалась раньше мужа.
В то воскресенье, на Троицу, когда доктор Хуве-наль Урбино приподнял одеяло над трупом Херемии де Сент-Амура, ему открылось нечто такое, чего он, врач и верующий, до тех пор не постиг даже в самых своих блистательных прозрениях. Словно после стольких лет близкого знакомства со смертью, после того, как он столько сражался с нею и по праву и без всякого права щупал ее собственными руками, он в первый раз осмелился взглянуть ей прямо в лицо, и она сама тоже заглянула ему в глаза. Нет, дело было не в страхе смерти. Этот страх сидел в нем уже много лет, он жил в нем, стал тенью его тени с той самой ночи, когда, внезапно проснувшись, встревоженный дурным сном, он вдруг понял, что смерть - это не непременная вероятность, а непременная реальность. А тут он обнаружил физическое присутствие того, что до сих пор было достоверностью воображения и не более. И он порадовался, что инструментом для этого холодящего ужасом откровения Божественное провидение избрало Херемию де Сент-Амура, которого он всегда считал святым, не понимавшим этого Божьего дара. Когда же письмо раскрыло ему истинную суть Херемии де Сент-Амура, все его прошлое, его уму непостижимую хитроумную мощь, доктор почувствовал, что в его жизни что-то изменилось решительно и бесповоротно.
Фермина Даса не дала ему заразить себя мрачным настроением. Он, разумеется, попытался это сделать в то время, как она помогала ему натягивать штаны, а потом застегивала многочисленные пуговицы на рубашке. Однако ему не удалось, потому что Фермину Дасунелегко было выбить из колеи, тем более известием о смерти человека, которого она не любила. О Херемии де Сент-Амуре, которого она никогда не видела, ей было лишь известно, что он инвалид на костылях, что он спасся от расстрела во время какого-то мятежа на каком-то из Антильских островов, что из нужды он стал детским фотографом, самым популярным во всей провинции, что однажды выиграл в шахматы у человека, которого она помнила как Торремолиноса, в то время как в действительности его звали Капабланкой.
- Словом, всего лишь беглый из Кайенны, приговоренный к пожизненному заключению за страшное преступление, - сказал доктор Урбино. - Представляешь, он даже ел человечину.
Он дал ей письмо, тайну которого хотел унести с собой в могилу, но она спрятала сложенные пополам листки в трюмо, не читая, и заперла ящик на ключ. Она давно привыкла к неисчерпаемой способности своего мужа изумляться, к крайностям в оценках, которые с годами становились еще более непонятными, к узости его суждений, что никак не соответствовало широте его общественных интересов. На этот раз он перешел все границы. Она предполагала, что муж ценит Херемию де Сент-Амура не за то, кем он был прежде, а за то, кем он, беглый, приехавший с одной котомкой за плечами, сумел стать здесь, и не могла понять, почему мужа так поразили запоздалые откровения Херемии де Сент-Амура. Она не понимала, почему его так неприятно поразила тайная связь Херемии де Сент-Амура с женщиной, - в конце концов, таков был атавистический обычай мужчин его типа, и при неблагоприятном стечении обстоятельств сам доктор мог оказаться в подобной ситуации, а кроме того, она полагала, что женщина в полной мере доказала свою любовь, помогая мужчине осуществить принятое решение - умереть. Она сказала: "Если бы ты решил сделать то же самое в силу столь же серьезных причин, мой долг был бы поступить так, как поступила она". Доктор Урбино в очередной раз попал в западню элементарного непонимания, которое раздражало его уже пятьдесят лет.
- Ты ничего не понимаешь,- сказал он. - Возмутило меня не то, кем он оказался, и не то, что он сделал, а то, что он столько лет обманывал нас.
Его глаза затуманились невольными слезами, но она сделала вид, что ничего не заметила.
- И правильно делал,- возразила она.- Скажи он правду, ни ты, ни эта бедная женщина, да и никто в городе не любил бы его так, как его любили.
Она пристегнула ему к жилету цепочку часов. Подтянула узел галстука и заколола его булавкой с топазом. Потом платком, смоченным одеколоном "Флорида", вытерла ему слезы и заплаканную бороду и вложила платок в нагрудный кармашек, кончиком наружу, точно цветок магнолии. Стоячую тишину дома нарушил бой часов: одиннадцать ударов.
- Поторопись, - сказала она, беря его под руку. - Мы опаздываем.
Аминта Дечамис, супруга доктора Ласидеса Оливельи, и семеро их дочерей старались наперебой предусмотреть все детали, чтобы парадный обед по случаю двадцатипятилетнего юбилея стал общественным событием года. Дом этого семейства находился в самом сердце исторического центра и прежде был монетным двором, однако полностью утратил свою суть стараниями флорентийского архитектора, который прошелся по городу злым ураганом новаторства и, кроме всего прочего, превратил в венецианские базилики четыре памятника XVII века. В доме было шесть спален, два зала, столовая и гостиная, просторные, хорошо проветривавшиеся, однако они оказались бы тесны для приглашенных на юбилей выдающихся граждан города и округи. Двор был точной копией монастырского двора аббатства, посередине в каменном фонтане журчала вода, на клумбах цвели гелиотропы, под вечер наполнявшие ароматом дом, однако пространство под арочной галереей оказалось мало для столь важных гостей. И потому семейство решило устроить обед в загородном имении, в девяти минутах езды на автомобиле по королевской дороге; в имении двор был огромным, там росли высочайшие индийские лавры, а в спокойных водах реки цвели водяные лилии. Мужская прислуга из трактира дона Санчо под руководством сеньоры Оливельи натянула разноцветные парусиновые навесы там, где не было тени, и накрыла под сенью лавров по периметру прямоугольника столики на сто двадцать две персоны, застелив их льняными скатертями и украсив главный, почетный, стол свежими розами. Построили и помост для духового оркестра, ограничив его репертуар контрдансами и вальсами национальных композиторов, а кроме того, на этом же помосте должен был выступить струнный квартет Школы изящных искусств: этот сюрприз сеньора Оливелья приготовила для высокочтимого учителя своего супруга, который должен был возглавить стол. И хотя назначенный день не соответствовал строго дате выпуска, выбрали воскресенье на Троицу, чтобы придать празднику должное величие.
Приготовления начались за три месяца, боялись, как бы из-за нехватки времени что-нибудь важное не осталось недоделанным. Велели привезти живых кур с Золотого Болота, куры те славились по всему побережью не только размерами и вкусным мясом, но и тем, что кормились они на аллювиальных землях и в зобу у них, случалось, находили крупинки чистого золота. Сеньора Оливелья самолично, в сопровождении дочерей и прислуги, поднималась на борт роскошных трансатлантических пароходов выбирать все лучшее, что привозилось отовсюду, дабы достойно почтить своего замечательного супруга.
Все было предусмотрено, все, кроме одного - праздник был назначен на июльское воскресенье, а дожди в том году затянулись. Она осознала рискованность всей затеи утром, когда пошла в церковь к заутрене и влажность воздуха напугала ее, небо было плотным и низким, морской горизонт терялся в дымке. Несмотря на зловещие приметы, директор астрономической обсерватории, которого она встретила в церкви, напомнил ей, что за всю бурную историю города даже в самые суровые зимы никогда не бывало дождя на Троицу. И тем не менее в тот самый момент, когда пробило двенадцать и многие гости под открытым небом пили аперитив, одинокий раскат грома сотряс землю, штормовой ветер с моря опрокинул столики, сорвал парусиновые навесы, и небо обрушилось на землю чудовищным ливнем.
Доктор Хувеналь Урбино с трудом добрался сквозь учиненный бурей разгром вместе с последними встретившимися ему по дороге гостями и собирался уже, подобно им, прыгать с камня на камень через залитый ливнем двор, от экипажа к дому, но в конце концов согласился на унижение: слуги на руках, под желтым парусиновым балдахином, перенесли его через двор. Столики уже снова были расставлены наилучшим образом внутри дома, даже в спальнях, но гости не старались скрыть своего настроения потерпевших кораблекрушение. Было жарко, как в пароходном котле, но окна пришлось закрыть, чтобы в комнаты не хлестал ветер с дождем. Во дворе на каждом столике лежали карточки с именем гостя, и мужчины, по обычаю, должны были сидеть по одну сторону, а женщины - по другую. Но в доме карточки с именами гостей перепутались, и каждый сел где мог, перемешавшись в силу неодолимых обстоятельств и вопреки устоявшимся предрассудкам. В разгар катастрофы Аминта Оливелья, казалось, одновременно находилась сразу везде, волосы ее были мокры от дождя, а великолепное платье забрызгано грязью, но она переносила несчастье с неодолимой улыбкой, которой научилась у своего супруга, - улыбайся, не доставляй беде удовольствия. С помощью дочерей, выкованных на той же наковальне, ей кое-как удалось сохранить за почетным столом места для доктора Хувеналя Урбино в центре и для епископа Обдулио-и-Рея справа от него. Фермина Даса села рядом с мужем, как делала всегда, чтобы он не заснул во время обеда и не пролил бы суп себе на лацканы. Место напротив занял доктор Ласидес Оливелья, пятидесятилетний мужчина с женоподобными манерами, великолепно сохранившийся, вечно праздничное состояние души доктора никак не вязалось с точностью его диагнозов. Все остальные места за этим столом заняли представители власти города и провинции и прошлогодняя королева красоты, которую губернатор под руку ввел в залу и усадил рядом с собой. Хотя и не было в обычае на званые обеды одеваться особо, тем более что обед давался за городом, на женщинах были вечерние платья и украшения с драгоценными камнями, и большинство мужчин было в темных костюмах и серых галстуках, а некоторые - в суконных сюртуках. Только те, кто принадлежали к сливкам общества, и среди них - доктор Урбино, пришли в повседневной одежде. Перед каждым гостем лежала карточка с меню, напечатанная по-французски и украшенная золотой виньеткой,
Сеньора Оливелья, боясь, как бы жара кому не повредила, обежала весь дом, умоляя всех снять за обедом пиджаки, однако никто не решился подать пример. Архиепископ обратил внимание доктора Урбино на то, что этот обед в определенном смысле является историческим: впервые за одним столом собрались теперь, когда раны залечены и боевые страсти поутихли, представители обоих лагерей, бившихся в гражданской войне и заливавших кровью всю страну со дня провозглашения независимости. Умонастроение архиепископа совпадало с радостным волнением либералов, особенно молодых, которым наконец удалось избрать президента из своей партии после сорокапятилетнего правления консерваторов. Доктор Урбино не был с этим согласен: президент-либерал не казался ему ни лучше, ни хуже президента-консерватора, пожалуй, только одевается похуже. Однако он не стал возражать архиепископу, хотя ему и хотелось бы отметить, что на этот обед ни один человек не был приглашен за его образ мыслей, приглашали сюда по заслугам и родовитости, а заслуги рода всегда стояли выше удач в политических хитросплетениях или в бедовых военных разгулах. И если смотреть с этой точки зрения, то пригласить не забыли никого.
Ливень перестал внезапно, как и начался, и сразу же на безоблачном небе запылало солнце, но короткая буря была свирепа: с корнем выворотила несколько деревьев, а двор превратила в грязное болото. Разрушения на кухне были еще страшнее. Специально к празднику позади дома, под открытым небом, сложили из кирпичей несколько очагов, и повара едва успели спасти от дождя котлы с едою. Они потеряли драгоценное время, вычерпывая воду из затопленной кухни и сооружая новые печи на галерее. К часу дня удалось сладить с последствиями стихийного бедствия и не хватало только десерта, который был заказан сестрам из монастыря Святой Клары и который те обещали прислать не позднее одиннадцати часов утра. Опасались, что дорогу могло размыть, как случалось даже не очень дождливыми зимами, и в таком случае раньше чем через два часа десерта не следовало ожидать. Как только дождь перестал, распахнули окна, и дом наполнил свежий, очищенный грозой воздух. Оркестру, расположившемуся на фасадной террасе, дали команду играть вальсы, но тревожная сумятица только возросла: рев медных духовых инструментов наполнил дом, и разговаривать теперь можно было лишь криком. Уставшая от ожидания улыбающаяся Аминта Оливелья, изо всех сил стараясь не заплакать, приказала подавать обед.
Квартет Школы изящных искусств начал свою программу в парадной тишине, которой хватило лишь на первые такты моцартовской "Охоты". Разговоры становились все громче, шумели негры-прислужники, с трудом пробиравшиеся меж столиков с дымящимися сосудами в руках, и все-таки доктору Урбино удалось до конца программы удерживать внимание на музыке. Способность концентрировать внимание у него с годами падала, так что, играя в шахматы, теперь ему приходилось на бумажке записывать каждый ход. Однако он еще мог вести серьезный разговор и не упускать при этом из внимания концерта, хотя уже и не был способен в полной мере делать два дела сразу, как один его большой друг, дирижер-немец, который в былые времена в Австрии способен был читать партитуру "Дон Жуана", в то время как слушал "Тангейзера".
Вторая вещь программы - "Девушка и смерть" Шуберта, как показалось доктору, была исполнена излишне драматично. Он слушал ее с напряжением сквозь возобновившееся бряцание приборов о тарелки, слушал, упершись взглядом в румяного молодого человека, который поздоровался с ним, коротко поклонившись. Без сомнения, он где-то его видел, но не помнил где. Такое с ним случалось часто, особенно когда ему хотелось вспомнить имя человека, хорошо ему знакомого, или какую-нибудь мелодию из давних лет; это вызывало у него тягостное беспокойство, и как-то ночью он даже подумал: лучше умереть, чем мучаться так до рассвета. Он и на этот раз чуть было не пришел в такое состояние, но тут его милостиво озарило: молодой человек в прошлом году был его учеником. Он удивился, что видит его тут, в кругу самых избранных. Но доктор Оливелья пояснил, что молодой человек - сын министра здравоохранения и прибыл сюда для написания диссертации по судебной медицине. Доктор Урбино весело помахал молодому человеку рукой, и юный врач в ответ поднялся и вежливо ему поклонился. Но даже и теперь, как, впрочем, уже никогда, он так и не осознал, что это - тот самый практикант, который сегодня утром был в доме Херемии де Сент-Амура.
Испытав облегчение от того, что одержал еще одну победу над старостью, он отдался прозрачному и плавному лиризму последней пьесы концерта, которую, однако, не узнал. Позднее молодой виолончелист квартета, только недавно вернувшийся из Франции, сказал ему, что это был квартет для струнного оркестра Габриэля Форе, но доктор Урбино даже имени такого не слыхал, хотя очень внимательно следил за всеми европейскими новинками. Не спускавшая с него глаз Фермина Даса, как всегда, если ему случалось на людях чересчур задуматься, положила свою вполне земную руку на его. И сказала: "Не думай больше об этом". Доктор Урбино улыбнулся ей с другого берега своего прекрасного далека и только тогда снова подумал о том, что, как опасалась Фермина Даса, занимало его мысли. Он вспомнил Херемию де Сент-Амура: теперь он в гробу, обряженный воином-партизаном, на груди - боевые награды, и детишки укоризненно глядят на него с фотографий. Он повернулся к архиепископу - сообщить о самоубийстве, но тот уже знал о случившемся. После утренней службы в церкви об этом шел разговор, и полковник Хоронимо Арготе даже обратился с просьбой от карибских беженцев разрешить захоронение в священной земле. "По-моему, эта просьба свидетельствует об отсутствии должного уважения", - сказал архиепископ. И уже другим, более человечным тоном осведомился, не известны ли причины самоубийства. Доктор Урбино ответил ему одним и точным словом, которое, как ему показалось, придумал в этот миг: геронтофобия. Доктор Оливелья, заботливо опекавший самых близких ему гостей, на минутку оставил их, чтобы принять участие в разговоре, который вел его учитель. Он сказал: "Какая жалость, что еще попадаются люди, кончающие с собой не из-за несчастной любви". Доктор Урбино с удивлением обнаружил, что его любимый ученик высказал мысль, которая пришла в голову ему самому.
- И, что еще хуже, - сказал он, - при помощи цианида золота.
Сказав это, он почувствовал, как жалость снова взяла верх над горечью, вызванной письмом, но возблагодарил за это не жену, а чудо музыки. И тогда он рассказал архиепископу о святом безбожнике, которого узнал долгими вечерами за шахматами, рассказал о том, как тот своим искусством делал детей счастливыми, рассказал о его необычайных знаниях буквально во всех областях, о его спартанских привычках и сам подивился, с какой чистой душой сумел вдруг полностью отделить образ Херемии де Сент-Амура от его прошлого. Потом он сказал алькальду, что следовало бы купить его фотографический архив и сохранить негативы - на них запечатлен образ целого поколения, которое, возможно, уже никогда больше не испытает того счастья, какое брызжет со всех этих детских фотографий тех, в чьих руках находится будущее города. Архиепископ был шокирован, что католик, посещающий церковь, образованный и культурный человек, допустил дерзкую мысль о святости самоубийцы, но с идеей приобрести архив негативов согласился. Алькальд поинтересовался, у кого следует его купить. Тайна чуть было не сорвалась с языка доктора Урбино, но он вовремя спохватился и не выдал подпольную владелицу архива. "Я займусь этим", - сказал он. И почувствовал, что этим актом верности искупил свою вину перед женщиной, которую пять часов на-
зад отверг. Фермина Даса заметила это и тихо взяла у него обещание, что он пойдет на похороны. "Конечно, пойду, - сказал он, испытав облегчение, - а как же иначе".
Речи были короткими и изящными. Духовой оркестр заиграл популярные мелодии, не предусмотренные программой, гости прохаживались по террасе, выжидая, пока прислуга уберет воду во дворе на тот случай, если кто-то пожелает танцевать. В зале оставались только гости, сидевшие за почетным столом над последней рюмкой бренди, которую доктор Урбино тотчас же, вслед за тостом, осушил. Никто не помнил, чтобы с ним случалось такое раньше, разве что после рюмки превосходного вина, требовавшего особой атмосферы, но в тот день сердце просило своего, и он поддался слабости: впервые после стольких лет ему опять захотелось петь. И без сомнения, он бы спел, вняв уговорам юного виолончелиста, предложившего аккомпанировать ему, но тут автомобиль неведомой модели въехал на грязный двор, забрызгав музыкантов и всполошив клаксоном уток на птичьем дворе, въехал и остановился у парадного входа. Доктор Марко Аурелио Урбино Даса и его жена, радостно хохоча, вышли из автомобиля, в руках у них были подносы, накрытые кружевными салфетками. Точно такие же подносы стояли на свободных сиденьях автомобиля, и даже на сиденье рядом с шофером. То был опоздавший десерт, Когда стихли аплодисменты и веселые дружеские шутки, доктор Урбино уже совершенно серьезно объявил, что сестры из монастыря Святой Клары попросили их оказать любезность, отвезти десерт еще до начала грозы, однако им пришлось вернуться с дороги, так как сказали, что горит дом их родителей. Доктор Хувеналь Урбино успел испугаться, не дождавшись конца рассказа. Однако жена вовремя напомнила ему, что он сам приказал вызвать пожарных - отловить попугая. Аминта Оливелья просияла и решила подавать десерт на террасах, ничего, что после кофе. Но Хувеналь Урбино с женой ушли, не попробовав десерта, времени было в обрез для священной сиесты доктора, чтобы затем успеть на погребение.
Он поспал в сиесту, но мало и плохо, потому что, придя домой, обнаружил, что разор от пожарных в доме едва ли не такой же, как от пожара. Они пытались согнать попугая с дерева и брандспойтом сбили с дерева всю листву, неточно направили струю воды под большим давлением, и она, ворвавшись в окно главной спальни, непоправимо испортила мебель и портреты неведомых предков на стенах. Услыхав колокол, на пожар сбежались соседи, и если дом не разорили еще больше, то лишь потому, что по случаю воскресного дня школы не работали. Поняв, что попугая им не достать даже с раздвижных лестниц, пожарные принялись рубить ветки, но, слава Богу, подоспел доктор Урбино Даса и не дал превратить дерево в голый столб. Пожарные унялись, пообещав, что вернутся после пяти часов вечера, может, им разрешат доконать-таки дерево, но, уходя, между делом загваздали всю внутреннюю террасу с гостиной и разодрали любимый турецкий ковер Фермины Дасы. К тому же все разрушения оказались совершенно бессмысленными, потому что попугай, судя по всему, воспользовался суматохой и упорхнул в соседские дворы. Доктор Урбино искал его в листве, однако не получил никакого ответа - ни на иностранных языках, ни в виде свиста или пения, и, решив, что попугай пропал, отправился спать около трех часов дня. Но прежде получил неожиданное удовольствие от благоухания тайного сада - запаха собственной мочи, очищенной съеденной за обедом спаржей.
Разбудила его печаль. Не та, которую он испытал утром у тела мертвого друга, - точно невидимый туман наполнял до краев его душу, когда он про- снулся после сиесты, и он истолковал это как божественное предзнаменование того, что проживает свои последние дни. До пятидесяти лет он не чувствовал ни размеров, ни веса своих внутренних органов. Но постепенно, просыпаясь после сиесты и лежа с закрытыми глазами, он начал чувствовать их в себе, внутри, один за другим, он стал чувствовать даже форму своего бессонного сердца, своей таинственной печени, своей наглухо запрятанной поджелудочной железы и постепенно обнаружил, что самые старые старики теперь моложе его и что в конце концов на свете он остался один из тех, кто был запечатлен на легендарном групповом снимке, представлявшем его поколение. Когда он впервые заметил, что стал забывать, он прибегнул к средству, о котором слышал еще в Медицинской школе от одного из учителей: "Тот, у кого нет памяти, делает ее из бумаги". Пустая иллюзия - ибо он дошел до такой крайности, что не мог вспомнить, что обозначают напо-миналовки, которые он рассовывал по карманам: он обегал дом в поисках очков, которые сидели у него на носу, без конца проворачивал ключ в уже запертом замке, читая книгу, все время забывал, что происходило до этого и кто есть кто в повествовании. Но главное, его беспокоило, что он все меньше и меньше мог полагаться на свой разум, он чувствовал: постепенно, с гибельной неотвратимостью рассудок уходит.
Не из науки, но из собственного опыта доктор Хувеналь Урбино знал, что у большинства смертельных болезней - свой особый запах и что самый особый запах - у старости. Он улавливал его у трупа, лежавшего на прозекторском столе, различал у пациентов, старательно скрывавших возраст, находил в своей потной одежде и в ровном дыхании спящей жены. Не будь он тем, кем он по сути был, - старорежимным христианином, - может быть, он согласился бы с Херемией де Сент-Амуром, что старость - неприлична и ее следует вовремя пресекать. Единственным утешением для таких, как он, в свое время настоящих мужчин в постели, было медленное и милосердное убывание сексуального аппетита: на смену ему пришел покой. В восемьдесят один год он имел достаточно ясную голову, чтобы понимать: теперь к этому миру его привязывают лишь слабые ниточки, которые могут, не причинив боли, оборваться просто от того, что во сне он повернется на другой бок, и если он делал все возможное, чтобы сохранить их, то лишь потому, что боялся в потемках смерти не найти Бога.
Фермина Даса тем временем занималась приведением в порядок спальни, разоренной пожарными, и около четырех часов принесла мужу, как было заведено, стакан лимонада со льдом и напомнила, что пора одеваться и идти на похороны. Под рукой у доктора Урбино в этот день лежали две книги: "Непознанное в человеке" Алексиев Карреля и "История Святого Михаила" Акселя Мунта. Последняя была еще не разрезана; он попросил Диану Пардо, кухарку, принести нож из слоновой кости для разрезания бумаги, который он забыл в спальне. Но когда нож принесли, доктор Урбино, заложив страницу конвертом с письмом, внимательно читал "Непознанное в человеке"; ему оставалось совсем немного до конца книги. Он читал медленно, с трудом пробираясь сквозь бившуюся в голове боль, в которой он винил полрюмки коньяку, выпитого в конце обеда. Отрываясь от чтения, он отхлебывал глоток лимонада или грыз кусочек льда. Он сидел в носках, в рубашке без стоячего воротничка, со спущенными полосато-зелеными подтяжками, и ему неприятна была даже мысль, что надо одеваться и идти на похороны. Скоро он перестал читать, положил книгу на другую и принялся медленно покачиваться в плетеной качалке, хмуро глядя на банановые заросли во дворе, на ободранное манговое дерево, на крылатых муравьев, вылетевших после дождя, на мимолетное сияние еще одного дня, который уходил безвозвратно. Он уже не помнил, что у него был попугай из Парамарибо, которого он любил как человека, когда неожиданно услышал: "Королевский попугай". Услышал очень близко, почти рядом, и сразу же увидел его на нижней ветке мангового дерева. - Бесстыдник, - крикнул доктор Урбино. Попугай ответил точно таким же голосом: - От бесстыдника слышу, доктор. Он продолжал разговаривать с попугаем, не теряя его из виду, а сам осторожно, чтобы не спугнуть, сунул ноги в туфли, поднял на плечи подтяжки и спустился в еще мокрый и грязный двор, нащупывая дорогу палкой, чтобы не споткнуться на трех ступенях террасы. Попугай не шелохнулся. Он сидел так низко, что доктор протянул ему палку, ожидая, что попугай пересядет на серебряный набалдашник, как, бывало, делал, но тот отскочил. Перепрыгнул на соседнюю ветку, чуть повыше, однако там его достать было легче, поскольку именно к ней пожарными была приставлена лестница. Доктор Урбино прикинул высоту и подумал, что со второй ступеньки он, пожалуй, его достанет. Он поднялся на первую ступеньку, напевая песенку, чтобы отвлечь внимание своенравной птицы, и тот вторил ему словами без мелодии, но сам потихоньку перебирал лапками - по ветке в сторону. Доктор без труда поднялся на вторую ступеньку, уже вцепившись в лестницу обеими руками, и попугай снова повторил за ним куплет, не двигаясь с места. Доктор взобрался на третью ступеньку и сразу же затем - на четвертую, снизу он неверно рассчитал высоту ветки, и, ухватившись покрепче левой рукой за лестницу, попытался правой достать попугая. Диана Пардо, старая служанка, вышедшая во двор сказать доктору, что он может опоздать на погребение, увидела со спины мужчину на лестнице и в жизни бы не поверила, что это доктор, если бы не зеленые полосатые подтяжки.
- Святое Причастие! - воскликнула она. - Да он же убьется!
Доктор Урбино ухватил попугая за горло, победно выдохнув: "Дело сделано". И тут же выпустил его из рук, потому что лестница выскользнула у него из-под ног, и он, на мгновение зависнув в воздухе, понял ясно и окончательно, что он умер, умер без покаяния и причастия, не успев проститься, умер в четыре часа семь минут пополудни, в воскресенье на Троицу.
Фермина Даса на кухне пробовала готовившийся к ужину суп и тут услыхала ужасный крик Дианы Пардо, услыхала, как тотчас же переполошилась прислуга в ее доме и в соседском. Она бросила ложку и кинулась - побежала, насколько позволяло бежать ее отяжелевшее от возраста тело, побежала, крича сумасшедшим криком, хотя не знала еще, что произошло там, под сенью мангового дерева, и сердце чуть не выскочило у нее из груди, когда она увидела мужчину, лежавшего навзничь на грязном плиточном полу, - уже мертвого, хотя он еще противился последнему решающему удару смерти, оттягивал время, чтобы она успела прибежать. И он даже успел узнать ее в этой сумятице, разглядеть сквозь неповторимо горькие слезы из-за того, что он
умирает один, без нее, и еще успел посмотреть на нее последний раз в жизни таким сияющим, таким печальным, таким благодарным взглядом, какого она не видела у него ни разу за полвека их жизни вместе, и сумел сказать ей на последнем выдохе: - Один Бог знает, как я тебя любил. Эта смерть всем запала в память, и не без основания. Едва закончивший учение во Франции доктор Хувеналь Урбино стал известен в стране тем, что с помощью новейших радикальных средств справился с последней эпидемией смертоносной чумы, гулявшей по провинции. Предпоследняя эпидемия, разразившаяся в стране в то время, когда он находился в Европе, менее чем за три месяца скосила четверть городского населения, среди жертв оказался и его отец, тоже чрезвычайно уважаемый врач. Использовав свой стремительно завоеванный авторитет и солидную долю наследства, доставшегося ему от родителей, доктор основал Медицинское общество, первое и долгие годы единственное в Карибских краях, и стал его пожизненным президентом. Ему удалось пробить строительство первого в городе водопровода, первой канализации и первого крытого рынка, что позволило очистить превращавшуюся в сточное болото бухту Лас-Анимас. Кроме того, он был президентом Академии языка и Академии истории. Римский патриарх Иерусалима сделал его кавалером ордена Гроба Господня за заслуги перед церковью, а правительство Франции удостоило звания командора Почетного легиона. Он оживлял своим участием деятельность всех церковных и светских собраний города, и в первую очередь- созданной влиятельными горожанами Патриотической хунты, стоявшей вне политических течений и оказывавшей влияние на местные власти и на коммерческие круги в прогрессивном направлении, достаточно смелом для своего времени. Среди прочих дел наиболее памятной была затея с аэростатом, на котором во время его торжественного полета было переправлено письмо в Сан-Хуан-де-ла-Сьена-гу, что произошло задолго до того, как воздушная почта стала делом обыденным. На протяжении многих лет доктор проводил апрельские Цветочные игры; ему же принадлежала идея создания Художественного центра, который был основан Школой изящных искусств и располагается в том же самом здании и поныне.
Лишь ему удалось то, что считалось невозможным на протяжении целого столетия: восстановить Театр комедии, с колониальных времен использовавшийся как птичник для разведения бойцовых петухов. Это стало кульминацией впечатляющей кампании, охватившей все городские слои и даже широкие массы, что, по мнению многих, было достойно лучшего применения. Дело закрутилось так, что новый Театр комедии открылся, когда в нем еще не было ни кресел, ни светильников, и зрители должны были приносить с собой то, на чем сидеть, и то, чем освещать зал в антрактах. Открытие возвели в ранг самых знаменитых европейских премьер, и в разгар карибского пекла дамы блистали вечерними платьями и меховыми манто, к тому же пришлось разрешить вход слугам - они приносили стулья и лампы, а также съестное, чтобы можно было высидеть нескончаемое представление, которое однажды затянулось до заутрени. Сезон открыла французская оперная труппа, привезшая в оркестре новинку - арфу - и прославившую театр турчанку, обладательницу чистейшего сопрано и драматического таланта; турчанка выступала разутой, и на каждом пальце ее босых ног сверкали перстни с драгоценными камнями. К концу первого акта сцену можно было разглядеть с трудом, а у певцов садились голоса от дыма множества масляных ламп, однако городские писаки здорово потрудились, чтобы стереть в памяти досадные мелочи во имя возвеличивания непреходящего. Без сомнения, это была одна из самых заразительных идей доктора, оперная лихорадка охватила самые неожиданные городские слои и породила целое поколение Изольд, Отелло, Аид и Зигфридов. Однако до крайностей, о которых, возможно, мечтал доктор Урбино, не дошло: ему так и не случилось увидеть, чтобы в антрактах шли стенка на стенку и бились на палках сторонники итальянской оперы и приверженцы Вагнера.
Доктор Хувеналь Урбино не принял ни одного официального поста, хотя ему предлагали не один и на любых условиях, и яростно критиковал тех врачей, которые использовали свой профессиональный авторитет для политической карьеры. Сам он всегда считал себя либералом и на выборах голосовал за них, но поступал так скорее по традиции, нежели по убеждениям, и, возможно, был последним представителем знатных семейств, который преклонял колени, завидев экипаж архиепископа. Он считал себя прирожденным пацифистом, сторонником примирения либералов с консерваторами - на благо отечества. Однако общественное поведение доктора было столь независимым, что никто его не принимал за своего: в глазах либералов он был замшелым аристократом, консерваторы говорили, что ему не хватает только быть масоном, а масоны отрекались от него как от тайного церковника, состоящего на службе у папского престола. Менее кровожадные критики полагали, что он всего лишь восторженный аристократ, упивающийся Цветочными играми, в то время как нация истекает кровью в нескончаемой гражданской войне.
Только два его поступка не соответствовали этому образу. Первый - переезд в новый дом в квартале новоявленных богачей из старинного особняка маркиза Касальдуэро, на протяжении более чем века бывшего их родовым гнездом. Второй - его женитьба на красавице-простолюдинке, без имени и без состояния, над которой тайком посмеивались сеньоры, носившие длинные имена, до тех пор пока не оказались вынуждены признать, что она на десять голов выше их всех своими благородными достоинствами и характером. Доктор Урбино никогда не упускал из виду эти и другие досадные несоответствия своего общественного облика и, как никто, ясно сознавал, что он - последний герой угасающего рода. Ибо двое его детей - две ничем не примечательные тупиковые ветви рода. Сын, Марко Ауре-лио, врач, как он, и, как все первенцы в роду, за пятьдесят лет жизни не создал ничего замечательного, даже ребенка. Офелия, единственная дочь, вышедшая замуж за крупного служащего Новоорлеанского банка, подошла к климаксу, родив трех дочерей и одного сына. И как ни печалила мысль, что с его кончиной прервется кровь его рода во вселенском токе истории, еще более заботило доктора Ур-бино, как будет жить Фермина Даса одна, без него.
Во всяком случае, скорбное смятение, которое произвела трагическая смерть доктора на его близких, перекинулось и на простой люд, который вышел на улицы в надежде уловить отблеск легенды. Объявили трехдневный траур, приспустили флаги на общественных зданиях, и на всех церквях колокола без устали звонили до тех пор, пока не был запечатан склеп фамильной усыпальницы. Мастера из Школы изящных искусств изготовили посмертную маску, которой предстояло стать формой для отливки бюста в натуральную величину, однако впоследствии от этого проекта отказались, поскольку все единодуш-но сочли недостойной ту точность, с какой отлился на маске ужас последнего мгновения. Известный художник, по случайности оказавшийся в городе перед своим отъездом в Европу, написал гигантское полотно в стиле патетического реализма, на котором доктор Урбино был представлен взбирающимся по лестнице, в тот смертельный миг, когда он протянул руку, чтобы схватить попугая. Единственное противоречие жестокой правде заключалось в том, что доктор на картинке был не в рубашке без воротничка и зеленых полосатых подтяжках, а в широкой фетровой шляпе и черном суконном сюртуке - художник срисовывал с фотографии, помещенной какой-то газетой времен разгула чумы. Картину выставили на всеобщее обозрение через несколько месяцев после трагедии в просторном зале магазина "Золотая проволока", торговавшего импортными товарами, поглядеть на которые сходился весь город, потом она поочередно висела на стенах всех общественных и частных учреждений, которые считали своей обязанностью воздать должное памяти славного патриарха, и в конце концов была похоронена на стене Школы изящных искусств, откуда много лет спустя ее извлекли студенты отделения живописи, чтобы сжечь публично на университетской площади как символ ненавистного времени и эстетики.
С первого же момента стало ясно, что овдовевшая Фермина Даса вовсе не столь беспомощна, как опасался ее супруг. С непоколебимой решимостью она воспрепятствовала тому, чтобы труп доктора использовали в каких бы то ни было целях, не сделав исключения даже для телеграммы президента Республики, повелевавшего выставить тело для прощания в актовом зале местного правительственного здания. И точно с таким же спокойствием не дала выставить тело в соборе, о чем лично просил ее архиепископ, а позволила лишь привезти тело в собор для отпевания. На посреднические просьбы сына, оглушенного сыпавшимися на него со всех сторон уговорами, твердо ответила, что, по ее простонародному разумению, мертвые принадлежат только их близким, семье, и тело доктора будет стоять в доме, и, как положено, будут горький кофе и альмохаба-нас, и все, кто захочет, смогут оплакать его на свой лад. Не было традиционного бдения на протяжении девяти ночей: сразу после погребения двери дома закрылись и впредь открывались лишь для самых близких.
Смерть принесла в дом свой распорядок. Все ценные вещи были убраны с глаз, на голых стенах остались лишь следы висевших когда-то картин. Стулья - свои и одолженные у соседей - были придвинуты к стенам по всему дому, от залы до спален, опустевшие комнаты казались огромными, голоса гулко отдавались и дробились - вся мебель была вынесена вон, кроме рояля, который покоился в углу под своим белым саваном. Посреди библиотеки, на письменном столе своего отца, без гроба лежал тот, кто некогда был Хувеналем Урбино де ла Калье, лежал с лицом, на котором застыл ужас, в черном плаще и с боевой шпагой рыцаря Ордена Гроба Господня. Подле него, в глубоком трауре, дрожащая, но вполне владеющая собой Фермина Даса принимала соболезнования, не выказывая скорби, почти не двигаясь, до одиннадцати утра следующего дня, когда у дверей дома она рассталась с супругом, махнув прощально платком.
Нелегко ей было владеть собою все это время, с того момента как она услыхала крик Дианы Пардо и потом увидела такого дорогого ей старого человека испускающим последний вздох на грязном дворе. Первым ее чувством была надежда, потому что глаза у него были открыты и светились так ясно, как никогда в жизни. Она взмолилась Господу, чтобы он отпустил ему еще хотя бы миг, чтобы он не ушел, не узнав, как любила она его, невзирая на все сомнения, терзавшие их обоих, она почувствовала неодолимую жажду начать жизнь с ним с самого начала, чтобы сказать ему все, что осталось невысказанным, заново и хорошо сделать все, что в их жизни было сделано плохо. Но ей пришлось сдаться перед непреклонностью смерти. Ее боль раздробилась о слепую ярость против всего света и даже против себя самой, и это дало ей силу и мужество, чтобы один на один встретиться с одиночеством. И с этой минуты она не знала устали и заботилась лишь о том, чтобы нечаянным жестом не выставить напоказ свою боль. Единственный патетический момент, впрочем совершенно невольный, имел место в воскресенье, в одиннадцать ночи, когда привезли епископский гроб, еще пахнувший корабельной свежестью, с медными ручками, выстланный изнутри стеганым шелком. Док-
тор Урбино Даса велел немедля закрыть гроб, так как в доме нечем было дышать из-за множества цветов, в нестерпимом зное источавших ароматы, к тому же ему показалось, что на шее отца уже проступили первые фиолетовые пятна. В тишине прозвучало рассеянно: "К этому возрасту и живой человек успевает наполовину сгнить". Перед тем как закрыли гроб, Фермина Даса сняла с себя свое обручальное кольцо и надела его на палец покойному мужу, а потом положила на его руку свою, как делала всегда, едва замечала на людях, что он отключается. - Мы увидимся очень скоро, - сказала она ему. Флорентино Ариса, затерявшийся в толпе знаменитостей, почувствовал укол в самое сердце. Фермина Даса не заметила его за скорбной суетой первых соболезнований, хотя не было другого человека, который вел себя так участливо и был так же полезен, как он, в суматохе той ночи. Это он отдавал распоряжения на заваленной работой кухне, следя, чтобы в достатке было кофе. Он достал еще стульев, когда оказалось, что их мало. Он позаботился, чтобы не испытывали недостатка в коньяке гости доктора Ласидеса Оливельи, которых скорбная весть настигла в самый разгар юбилейного торжества, и они всем скопом прибыли продолжать посиделки, но теперь уже под ободранным манговым деревом. Он единственный вовремя и правильно понял, что делать, когда в полночь в столовую влетел беглый попугай с дерзко задранной головой и распростертыми крыльями, и все в ужасе оцепенели, углядев в этом знак покаяния. Флорентино Ариса схватил попугая за шею и, не дав ему времени испустить какой-нибудь нелепый клич, отнес в закрытой клетке на конюшню. И таким образом он делал все удивительно ловко и с таким тактом, что все увидели не вмешательство в чужие дела, а напротив, неоценимую помощь, которая оказывается семье в тяжелый час.
Он был таким, каким выглядел: внимательно-услужливым и серьезным старым человеком. Костистый и прямой, смуглый и безбородый, цепкие глаза за круглыми стеклами очков в оправе из белого металла и романтические усы с напомаженными концами, чуть, пожалуй, отставшие от времени. Редкие на висках волосы были зачесаны кверху и приклеены лаком к сверкающей середине черепа, уже решившего окончательно облысеть. Его врожденная обходительность, его мягкие манеры сразу пленяли, однако эти же самые достоинства в закоренелом холостяке выглядели подозрительно. Он тратил много денег, много изобретательности и огромную силу воли на то, чтобы не бросался в глаза его возраст - в марте ему стукнуло семьдесят шесть, - в одиночестве своей души он был твердо убежден, что втихомолку познал такую любовь, какой не испытывал никто и никогда на этом свете.
В ту ночь он был одет так, как застала его весть о смерти доктора Урбино, другими словами, как обычно, несмотря на адскую июньскую жару: темный суконный костюм с жилетом, шелковый бант поверх целлулоидного воротничка, фетровая шляпа и черный зонтик, который, помимо всего, служил ему тростью. Однако едва начало светать, он отлучился на два часа и вернулся с первыми солнечными лучами свежевыбритый и благоухающий дорогим лосьоном. На нем был черный суконный сюртук, какие надевали только на похороны и на пасхальные торжества, вместо свободно повязанного галстука - бабочка, какие носят художники, и широкополая шляпа. Захватил он и зонтик, не только по привычке, а еще и потому, что был уверен: до двенадцати пойдет дождь - и сообщил об этом доктору Урбино Дасе, с тем чтобы, по возможности, поторопились с погребением. Такая попытка была сделана, потому что Флорентино Ариса принадлежал к семейству мореплавателей и сам был президентом Карибского речного пароходства, а это позволяло предположить, что он знал толк в прогнозе погоды. И все-таки не успели передоговориться с властями, гражданскими и военными, с общественными и частными организациями, с военным оркестром и оркестром Школы изящных искусств, со школами и религиозными общинами, которые собирались прийти к одиннадцати, как было назначено, и в результате публика, собравшаяся на погребение, задуманное как событие исторического значения, была разогнана ураганным дождем. Лишь очень немногие дошлепали по грязным лужам до фамильного склепа, укрывшегося под раскидистой сейбой еще колониальных времен, ветви которой простерлись и за ограду кладбища. Под сенью этой же сейбы, только по другую сторону ограды, на участке, отведенном для самоубийц, карибские беженцы днем раньше похоронили Херемию де Сент-Амура, а рядом с ним - его пса, согласно воле покойного.
Флорентино Ариса был в числе тех немногих, которые остались до конца погребальной церемонии. Он промок до нитки и пришел домой смертельно перепуганный, что схватит воспаление легких после того как столько лет тщательно берегся. Он подогрел лимонад, плеснул в него коньяку и, лежа в постели, выпил его с двумя таблетками аспирина, а потом, укутавшись в шерстяное одеяло, долго потел, пока тело не пришло в норму. Когда он снова вернулся в дом Фермины Дасы, он уже полностью оправился. Фермина Даса успела взять бразды правления в свои руки, дом был выметен и готов к приему людей, а в библиотеке на алтаре стоял написанный пастелью портрет покойного с траурным крепом на рамке. К восьми часам набралась тьма народу, а жара была ничуть не меньше, чем накануне вечером, но после заупокойной службы кто-то пустил по кругу просьбу уйти пораньше, чтобы вдова смогла отдохнуть первый раз за все время - с вечера воскресенья.
С большинством гостей Фермина Даса попрощалась у алтаря, а последних, самых близких друзей, проводила до двери на улицу, чтобы самой запереть ее, как она это делала всегда. Она уже собиралась запереть дверь и перевести наконец дух, когда увидела Флорентино Арису в глубоком трауре, стоявшего посреди опустевшей гостиной. Она даже обрадовалась: человек, которого она давным-давно вычеркнула из жизни, вдруг предстал ей как бы заново, забвение добросовестно очистило его от всех былых воспоминаний. Но радость была недолгой: он прижал шляпу к сердцу, и дрожащий, гордо выпрямившись, полоснул нарыв, который поддерживал его всю жизнь.
- Фермина, - сказал он, - полстолетия я ждал этой возможности: еще раз повторить клятву в вечной моей к тебе любви и верности.
Фермина Даса решила бы, что перед ней сумасшедший, не будь у нее оснований думать, что Флорентино Ариса в этот момент действует по наущению Святого Духа. Первым побуждением было проклясть святотатца, оскверняющего дом в то время, как труп покойного супруга еще не остыл в могиле. Но благородная ярость помешала ей.
- Ступай прочь,- сказала она ему. - И чтоб до конца твоей жизни я тебя больше не видела. - Она снова распахнула дверь на улицу, дверь, которую только что собиралась запереть, и добавила: - Надеюсь, что он недалек.
И когда услыхала, что одинокие шаги на улице затихли, медленно заперла дверь на засов и на все запоры и, оставшись одна, прямо взглянула в лицо своей судьбе. Никогда до того момента не осознавала она так ясно тяжесть и огромность драмы, которую сама породила, когда ей едва исполнилось восемнадцать, и которая должна была преследовать
ее до самой смерти. И она заплакала, заплакала в первый раз с того дня, как стряслась эта беда, и плакала одна, без свидетелей, ибо только так она и умела плакать. Она оплакивала умершего мужа, оплакивала свое одиночество и свою ярость, а войдя в опустевшую спальню - оплакала и себя, потому что считанные разы случалось ей спать в этой постели одной с той ночи, как она потеряла девственность. А все, оставшееся здесь от мужа, подглядывало, как она плачет: и узорчатые с помпонами шлепанцы, и его пижама, лежавшая на подушке, и зияющее пустотой зеркало, в котором он уже не отражался, и его особый запах, удержавшийся на ее коже. Смутная мысль пронзила ее: "Людям, которых любят, следовало бы умирать вместе со всеми их вещами". Она не пожелала, чтобы ей помогли раздеться, и не захотела есть перед сном. Удрученная тяжкими думами, она просила Господа послать ей смерть сегодня ночью, во сне, и с этой мыслью легла одетая, но босая, легла и тут же заснула. Она не заметила, как заснула, и во сне понимала, что продолжает жить и что другая половина постели - лишняя, а сама она лежит на боку на левой стороне кровати, как всегда, но ей не хватает тяжести другого тела на другой половине постели. Понимая, что спит, она подумала еще, что никогда в жизни она уже не сможет спать вот так, всхлипывая во сне, и так спала, всхлипывая, не поменяв во сне позы, и проснулась лишь после того, как пропели петухи, и ее разбудило солнце, постылое в это утро без него. И только тогда она поняла, что долго спала и не умерла, и что плакала во сне, и что когда во сне плакала, то думала гораздо больше о Флорентино Арисе, чем о почившем супруге.
Флорентино Ариса, напротив, ни на миг не переставал думать о ней с той поры, как Фермина Даса бесповоротно отвергла его после их бурной и трудной любви; а с той поры прошли пятьдесят один год, девять месяцев и четыре дня. Ему не надо было ежедневно для памяти делать зарубки на стене камеры, потому что и дня не проходило без того, чтобы что-либо не напомнило ему о ней. В год их разрыва ему исполнилось двадцать два, он жил вместе с матерью, Трансито Арисой, на Калье де лас Вентанас - Оконной улице, - где мать снимала полдома и смолоду держала галантерейную лавку; кроме того, она щипала корпию из старых рубашек и тряпья для раненых. Он был ее единственным сыном от внебрачной связи с известным судовладельцем доном Пием Пятым Лоайсой, старшим из трех братьев, основавших Карибское речное пароходство, которое дало новый толчок к развитию речного судоходства на реке Магдалене.
Дон Пий Пятый Лоайса умер, когда сыну было десять лет. И хотя он в тайне от всех взял на себя содержание сына, законным образом он его не признал и не устроил его будущего, так что Флорентино Ариса остался с единственной фамилией - материнской, при том что все прекрасно знали его истинное происхождение. После смерти отца Флорентино Арисе пришлось отказаться от школы и пойти учеником в почтовое агентство, где ему была поручена выемка почты и сортировка писем, он же извещал жителей о прибытии почты, для чего над дверью агентства поднимался флаг той страны, откуда прибыла почта.
Смышленый мальчик привлек внимание телеграфиста, немецкого иммигранта Лотарио Тугута, который, кроме всего прочего, по большим праздникам играл на органе в соборе и давал уроки музыки на дому. Лотарио Тугут обучил его азбуке Морзе и работе на телеграфном аппарате и дал несколько уроков игры на скрипке, после чего Флорентино Ариса мог играть по слуху не хуже профессионала. В восемнадцать лет, когда он познакомился с Ферминой Дасой, он был самым интересным молодым человеком в своем социальном кругу: он лучше всех танцевал модные танцы, читал на память чувствительные стихи и был готов по просьбе друзей исполнять под окнами их невест серенады на скрипке. Он всегда был тощим, и в ту пору тоже, свои индейские волосы он зализывал душистой помадой, а очки от близорукости придавали ему совсем неприкаянный вид. Вдобавок к плохому зрению он страдал еще и хроническими запорами, из-за чего всю жизнь вынужден был принимать слабительное. У него был один-един-ственный костюм, перешедший ему от отца, но Трансито Ариса содержала этот костюм в таком порядке, что каждое воскресенье он выглядел как новый. Несмотря на его замкнутость, хилый вид и мрачное одеяние, девушки его круга пускались на хитроумные уловки, норовя остаться с ним наедине, а он, в свою очередь, исхитрялся остаться наедине с ними, но эти невинные забавы продолжались лишь до того момента, когда он встретил Фермину Дасу: тут им пришел конец.
Первый раз он увидел ее в один прекрасный день, когда Лотарио Тугут послал его отнести телеграмму, пришедшую по неизвестному ему адресу на имя некоего Лоренсо Дасы. Флорентино Ариса нашел его в маленьком парке Евангелий в одном из самых старинных домов, внутренний дворик полуразвалившегося дома походил на монастырский: весь заросший кустарником, с безводным каменным фонтаном посередине. Флорентино Ариса не уловил ни единого человеческого звука в доме, пока шел следом за босой служанкой по сводчатому коридору, где громоздились еще не вскрытые после переезда ящики, рабочие инструменты каменщиков, кучи извести и мешки с цементом; судя по всему, дом существенно перестраивался. В глубине двора обосновалась временная контора, и там за письменным столом, сидя, спал сиесту толстенный мужчина с кудрявыми бакенбардами, такими длинными, что они перепутались с усами. Мужчину действительно звали Лорен-со Даса, и в городе его еще не знали, потому что он прибыл сюда всего два года назад и к тому же был не из тех, у кого водится много друзей.
Он взял телеграмму так, словно она была продолжением зловещего сна. Флорентино Ариса глядел в багровые глаза мужчины со специфическим официальным состраданием, глядел на его пальцы, неловко пытавшиеся вскрыть запечатанную телеграмму, и видел, что страх схватил того за сердце; сколько раз он наблюдал этот страх - в представлении людей телеграммы все еще непременно связывались со смертью. Но вот он прочел телеграмму и овладел собой. Выдохнул: "Добрые вести". И вручил Флорентино Арисе положенные пять реалов, улыбкой облегчения давая понять, что нипочем не дал бы денег, окажись вести дурными. Он отпустил Флорентино Арису, на прощание пожав руку, что было необычным в отношении к разносчику телеграмм, и служанка проводила его до двери на улицу, не столько затем, чтобы показать дорогу, сколько чтобы приглядеть за ним на всякий случай. Они прошли обратно тем же сводчатым коридором, но теперь Флорентино Ариса понял, что в доме есть кто-то еще, потому что ясный покой двора заполнял женский голос, повторявший урок по чтению. Проходя мимо комнаты для шитья, он через окно увидел пожилую женщину и девочку: обе сидели на стульях очень близко друг к другу и вместе читали по книге, которая лежала на коленях у женщины. Это выглядело необычно: дочка обучала чтению мать. Суждение его оказалось неточным лишь отчасти: пожилая женщина была теткой, а не матерью юной девушки, хотя и вырастила ее, заменив мать. Урок не прервался, девушка лишь подняла глаза посмотреть, кто прошел мимо окна, и этот случайный взгляд породил такую любовную напасть, которая не прошла и полвека спустя.
Единственное, что удалось Флорентино Арисе узнать о Лоренсо Дасе, - что он прибыл из Сан-Хуан-де-ла-Сьенаги с единственной дочерью и со своей сестрой, старой девой, после того как в стране разразилась чума, а те, кто видел, как они высаживались на берег, не сомневались, что прибыли они сюда насовсем, ибо привезли с собой все необходимое для зажиточного дома. Жена Лоренсо Дасы умерла, когда девочка была совсем маленькой. Сестру звали Эсколастика, ей было сорок лет, она блюла обет и на улицу выходила в монашеском францисканском одеянии, но в доме лишь подпоясывалась веревочным поясом. Девочке было тринадцать лет и звали ее, как и покойную мать, Фермина.
Судя по всему, Лоренсо Даса был человеком со средствами, поскольку жил он привольно, хотя никто не ведал, чем он занимался; за дом в парке Евангелий он заплатил двести песо звонкой золотой монетой, а перестройка должна была обойтись ему по меньшей мере вдвое дороже. Девочка училась в школе Явления Пресвятой Девы, где вот уже более двух веков барышни из общества обучались искусству и ремеслу прилежных и покорных жен. В колониальные времена и в первые годы республики туда принимали только наследниц из знатных родов. Однако старинным семействам, разорившимся в эпоху независимости, пришлось смириться с новой реальностью, и школа распахнула двери для всех желающих, которые могли оплатить ее, не заботясь о древности их родословных, при одном существенном условии: принимались лишь дочери, законно рожденные в католическом браке. Одним словом, это была дорогая школа, и то, что Фермина Даса училась там, означало прежде всего прочное экономическое состояние, хотя ничего не говорило об ее общественном положении. Эти сведения воодушевили Флорентино Арису, ибо означали, что его мечты о прелестной отроковице с миндалевыми глазами были вполне реальны. Однако очень скоро обнаружилось, что строгость, в которой содержал ее отец, представляет непреодолимое препятствие. В отличие от других учениц, ходивших в школу группками или под присмотром какой-нибудь служанки, Фермина Даса всегда ходила со своей теткой и вела себя так, что было ясно: ей не дозволены никакие развлечения.
И вот совершенно невинным образом Флорентино Ариса начал свою тайную жизнь одинокого охотника. С семи утра он усаживался на самую неприметную скамейку в парке, делая вид, будто в тени миндалевых деревьев читает книжку стихов, и ждал, когда через парк пройдет немыслимо прекрасная юная барышня в форменном платьице в синюю полоску, в чулочках с подвязками у колен и мальчишечьих ботинках со шнуровкой; толстая коса до пояса с бантом на конце змеилась по спине. Она шла легко и горделиво, голова высоко поднята, взгляд неподвижен, носик тонкий и прямой, сумка с книжками прижата к груди накрест сложенными руками, а поступь - как у газели, незнакомой с силой земного притяжения. Рядом с ней тяжело переступала тетушка в своем темном монашеском облачении, подпоясанная вервием по обычаю францисканцев, и не отставала ни на шаг, чтобы никто не подступился. Флорентино Ариса смотрел, как они шли мимо, туда и обратно, четыре раза в день, и еще видел их по воскресеньям, когда они выходили после службы из церкви: ему было довольно видеть ее. Постепенно он дорисовывал прекрасный образ, приписывал ей невероятные добродетели и чувства, так что через две недели уже больше ни о чем и не думал - лишь о ней. Он решил послать ей записку и исписал листок с обеих сторон своим каллиграфическим почерком. Несколько дней он носил записку в кармане, не зная, как передать ее, а вечером перед сном, ломая
голову над этой задачей, исписывал еще несколько листков, так что письмо постепенно превратилось в просторный свод восторженных излияний, сложившихся под влиянием тех стихов, которые он успел выучить наизусть во время ожиданий на парковой скамейке.
Ища способ передать письмо, он хотел было завязать знакомство с ее соученицами, но они принадлежали к совсем другому кругу. Намаявшись понапрасну, он решил, что, пожалуй, нехорошо, если кто-нибудь догадается о его намерениях. Однако ему удалось узнать, что через несколько дней после их прибытия в город Фермину Дасу пригласили на субботние танцы и что отец не разрешил ей пойти, высказавшись совершенно определенно: "Всякому овощу свое время". Письмо распухло уже до шестидесяти страниц, исписанных с обеих сторон, когда Флорентино Ариса, не в состоянии более хранить распиравшей его тайны, открылся матери, единственному человеку, с которым он позволял себе иногда быть откровенным. Любовный пыл сына до слез тронул Трансито Арису, и она попыталась наставить сына по своему разумению. Сперва она уговаривала его не вручать девочке пухлое лирическое послание, оно только напугает предмет его обожания, поскольку, судя по всему, девочка столь же неопытна в сердечных делах, как и он сам. Первым делом, сказала она, надо постараться, чтобы она заметила его интерес, тогда признание не застанет ее врасплох, у нее будет время подумать.
- Но сначала,- сказала она, - тебе надо завоевать не ее, а ее тетушку.
Без сомнения, оба совета были мудрыми, однако они запоздали. Ибо в тот день, когда Фермина Даса на миг оторвалась от чтения, которому обучала тетушку, и подняла глаза посмотреть, кто проходит по коридору, Флорентино Ариса успел поразить ее своим неприкаянным видом. Вечером за ужином отец рассказал о телеграмме, и таким образом она узнала, зачем Флорентино Ариса приходил к ним и какова его профессия. Это подогрело интерес, потому что для нее, как и для многих людей ее времени, изобретение телеграфа было сродни магии. И она узнала Флорентино Арису сразу же, когда увидела его в парке, читающим книжку под миндалевым деревом, однако и бровью не повела, пока тетушка однажды не обнаружила, что он сидит на этом самом месте уже несколько недель кряду. Когда же они стали встречать его и по воскресеньям, выходя из церкви, тетушка убедилась, что встречи не случайны. И сказала: "Едва ли он из-за меня так хлопочет". Дело в том, что ни строгость поведения, ни облачение кающейся грешницы не заглушили в тетушке Эсколас-тике здравого инстинкта жизни и призвания к мудрому пособничеству - главных ее добродетелей, а мысль о том, что мужчина проявляет интерес к ее племяннице, вызвала у нее бурный взрыв чувств. Однако Фермине Дасе пока еще не угрожало даже простое любовное любопытство, единственное чувство, которое она испытывала к Флорентино Арисе, была легкая жалость: ей показалось, что он болен. Но тетушка сказала, что надобно немало прожить на свете, чтобы понять, что такое мужчина, и потому она уверена: этот, что сидит в парке лишь для того, чтобы посмотреть на них, проходящих мимо, если чем и болен, то только любовью.
Тетушка Эсколастика была кладезем понимания и любви для одинокой девочки, дочери от безлюбого брака. После смерти матери она растила ее и в семье была для нее больше сообщницей, чем теткой. Таким образом, появление Флорентино Арисы стало еще одним добавлением к многочисленным забавам, которые они вдвоем затевали, чтобы скрасить стоялую жизнь дома. Четыре раза на день, проходя по парку, обе спешили краем глаза отыскать тщедушного и робкого часового любви, такого невзрачного, почти всегда, в любую жару, с ног до головы в черном, который притворялся, будто читает под сенью дерева. "Он здесь", - стараясь не засмеяться, успевала сказать та, что обнаруживала его первой, но когда он поднимал глаза, то видел двух женщин, проходивших по парку и не глядевших на него, гордо выпрямившихся и таких от него далеких.
- Бедняжка, - говорила тетушка. - Не осмеливается подойти, потому что я рядом, но в один прекрасный день он все-таки попытается, если его намерения серьезны, и вручит тебе письмо.
Предвидя трудности, которые ожидали племянницу, тетушка поведала ей, что в таких случаях, при запретной любви, обычно пишут письма. Эти почти детские уловки, о которых Фермина Даса раньше не подозревала, поначалу вызвали у нее обыкновенное любопытство, но еще несколько месяцев ей и в голову не приходило, что это может перерасти во что-то иное. И она не заметила, в какой момент простая забава перешла в сердечное волнение, так что порою кровь в ней закипала - до того хотелось немедленно увидеть его, и как-то ночью она проснулась в ужасе от того, что его увидела: он глядел на нее из темноты, стоя в изножье постели. Тогда она всей душой пожелала, чтобы сбылись пророчества тетушки, и в молитвах своих стала просить Бога, чтобы он внушил ему храбрость передать письмо, - лишь бы узнать, что там написано.
Но ее молитвы не были услышаны. Наоборот. Как раз в это время Флорентино Ариса признался матери, и та отговорила его вручать девочке лирические излияния на семидесяти страницах мелким почерком, так что Фермине Дасе пришлось ждать до конца года. Ее сердечные волнения становились все отчаяннее, по мере того как близились декабрьские каникулы: терзала мысль, как устроить, чтобы видеть его и чтобы он мог ее видеть те три месяца, когда она не будет ходить в школу. Сомнения не разрешились до самой Рождественской ночи, когда в церкви, во время всенощной, сердце в ее груди захолонуло вдруг от вещего чувства, что он сейчас из толпы смотрит на нее. Она не осмелилась повернуть головы, потому что сидела между отцом и тетушкой, и не могла позволить, чтобы они заметили ее смятение. На выходе из церкви, в сумятице, она так явно почувствовала его, так ясно ощутила его присутствие, что в дверях центрального нефа, словно повинуясь неодолимой силе, поглядела через плечо и увидела в двух пядях от своих глаз другие глаза, будто заледеневшие, мертвенно-бледное лицо и губы, окаменевшие от любовного ужаса. Помертвев от собственной смелости, она вцепилась в руку тетушки Эсколастики, чтобы не упасть, и та через кружевные митенки почувствовала ледяной пот ее руки и подбодрила еле уловимым движением, означавшим безоговорочную поддержку. До самого рассвета, не помня себя, бродил Флорентино Ариса по улицам, мимо подъездов, украшенных разноцветными фонариками, под треск фейерверка и рокот местных барабанов в гомонящей толпе, жаждавшей успокоиться, он смотрел на кипящий вокруг праздник сквозь слезы, оглушенный неотступной мыслью: это он, а не Господь родился нынешней ночью.
Наваждение стало еще мучительнее через день, когда он в час сиесты, ни на что не надеясь, проходил мимо дома Фермины Дасы и увидел ее и тетушку, сидящих у дверей под миндалевым деревом; это была точная копия той картины, только на этот раз под открытым небом, которую он увидел через окно комнаты для шитья: девочка обучала чтению тетушку. Фермина Даса переменилась: вместо школьной формы на ней было свободное льняное платье наподобие хитона, складками ниспадавшее с плеч, а на голове - венок из живых гардений, в котором она походила на коронованную богиню. Флорентино Ариса сел в парке на скамейку так, что они наверняка его видели; на этот раз он не стал притворяться, будто читает, а сидел, не сводя глаз с недостижимого видения, однако та не сжалилась и ни разу не поглядела в его сторону.
Сначала он подумал, что они случайно перенесли урок под миндалевое дерево - в доме постоянно шел ремонт, - но в последующие дни понял, что Фермина Даса, по-видимому, собиралась находиться здесь, где он смог бы видеть ее каждый день, в тот же час, все три месяца каникул, и эта мысль придала ему новые силы. У него не было ощущения, что они видят его, он не уловил никаких признаков интереса или недовольства, но в ее безразличии было теперь какое-то новое сияние, и оно воодушевило его настойчивость. В один прекрасный день, в конце января, тетушка неожиданно положила шитье на стул и вышла, оставив племянницу одну у дверей под ливнем осыпавшихся с миндаля желтых листьев. Воодушевленный предположением, что ему, возможно, специально предоставляют случай, Флорентино Ариса перешел через улицу и остановился перед Ферминой Дасой так близко, что услышал хрипотцу ее дыхания и шедший от нее цветочный дух, по которым он будет узнавать ее потом до конца дней. Стоя с высоко поднятой головой, он заговорил отважно, как сумеет заговорить только еще один раз, полвека спустя, и точно по такому же поводу. - Прошу одного: примите мое письмо, - сказал он. Фермина Даса не думала, что у него такой голос: ясный и твердый, он никак не вязался с его томными манерами. Не поднимая глаз от вышивания, она ответила: "Я не могу его принять без отцовского позволения". Флорентино Арису с ног до головы обдало жаром ее голоса, и его приглушенного звона он не забудет уже до самой смерти. Однако он остался тверд и тотчас же возразил:
- Примите его. - И смягчил твердость своего тона просьбой: - Речь идет о жизни и смерти.

1 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

Любовь во время чумы 2

Фермина Даса не взглянула на него, не оторвалась от вышивания, но решение ее приоткрыло дверь, за которой был целый мир.
- Приходите сюда каждый день, - сказала она, -и ждите, когда я сяду на другой стул.
Флорентино Ариса не понял, что означали ее слова, но в понедельник на следующей неделе увидел со своей скамейки в парке ту же самую картину с одной разницей: когда тетушка Эсколастика вошла в дом, Фермина Даса поднялась и пересела на другой стул. Флорентино Ариса, с белой камелией в петлице сюртука, перешел через улицу и предстал перед ней. И проговорил: "Это самый великий момент в моей жизни". Фермина Даса не подняла на него глаз, но кинула взгляд окрест и увидела пустынные улицы в послеполуденной жаре и ворох мертвых листьев, кружащийся под ветром. - Давайте его сюда, - сказала она. Флорентино Ариса думал принести ей все семьдесят страниц, которые знал наизусть - столько раз он их перечитывал, - но потом решил ограничиться запиской на половинке листа, сдержанной и ясной, в которой просто предлагал ей главное: неколебимую верность и вечную любовь. Он вытащил записку из внутреннего кармана сюртука и поднес ее к глазам озабоченной вышивальщицы, которая все еще не решалась взглянуть на него. Она увидела голубой конверт в окаменевшей от страха руке и протянула пяльцы, чтобы он положил на них письмо, она не хотела, чтобы он тоже заметил, как дрожат у нее руки. И тут произошло такое: птичка вспорхнула в ветвях миндалевого дерева и капнула прямо на вышивание. Фермина Даса быстро спрятала пяльцы за стул, чтобы Флорентино Ариса не заметил, что произошло, и первый раз подняла на него свое пылающее лицо. Флорентино Ариса, по-прежнему держа письмо в руке, невозмутимо сказал: "Это доброе предзнаменование". И она поблагодарила его,
улыбнувшись ему первый раз, взяла конверт, сложила вдвое и спрятала за лиф. Тогда он вынул из петлицы камелию и протянул ей. Она не приняла цветка: "Это - цветок помолвки". И, понимая, что время истекает, снова напустила на себя обычную строгость.
- А теперь ступайте, - сказала она, - и не приходите, пока я вас не извещу.
Когда Флорентино Ариса увидал ее в первый раз, мать сразу догадалась раньше, чем он ей рассказал, потому что он совсем перестал разговаривать, потерял аппетит и ночами напролет ворочался в постели. Теперь, ожидая ответа на письмо, он так волновался, что его то и дело рвало желчью, несло и шатало из стороны в сторону; то были признаки не любовного недуга, а смертоносной чумы. Крестный Флорентино Арисы, старик-гомеопат, бывший поверенным еще в сердечных делах Трансито Арисы в пору ее девичества, при первом взгляде на больного крестника тоже встревожился, потому что пульс у того был слабый, дыхание хриплым, неровным, да еще холодный пот, словно у умирающего. Однако осмотр показал, что температуры у него нет, ничего не болит, и страдает крестник только одним - желанием срочно умереть. Врач умно расспросил сперва больного, потом мать и еще раз убедился: симптомы у любви и у чумы одинаковые. Он прописал отвар из липового цвета для успокоения нервов и намекнул, что хорошо бы переменить обстановку, поискать утешения вдали отсюда, но Флорентино Ариса страстно желал обратного: наслаждаться своими муками.
Трансито Ариса была свободной сорокалетней женщиной, и ничтожное существование, которое она влачила, ни в коей мере не удовлетворяло ее природного стремления к счастью, а потому она переживала любовные дела сына как свои собственные. Она поила его успокоительными отварами, когда он начинал заговариваться, укрывала шерстяными одеялами от озноба и подбадривала его страдать в свое удовольствие.
- Пользуйся. Пока молод, страдай сколько душе угодно, - говорила она ему. - Такие вещи всю жизнь не длятся.
В почтовом агентстве, разумеется, на этот счет думали иначе. Флорентино Ариса совсем потерял голову и был так рассеян, что стал путать флаги, извещавшие о прибытии почты, и в одну прекрасную среду вывесил немецкий флаг, в то время как прибыло судно компании "Лейленд" с почтой из Ливерпуля, а в другой раз поднял флаг Соединенных Штатов Америки, хотя прибывшее судно принадлежало "Главной Трансатлантической компании" и привезло почту из Сен-Назера. Эта путаница вследствие любовных страданий породила такую неразбериху и столько жалоб со стороны горожан, что Флорентино Ариса не остался без работы лишь благодаря Лотарио Тугуту, который оставил его при телеграфе и брал с собой в собор подыгрывать хору на скрипке. Трудно объяснить их союз - по возрасту они вполне могли быть дедом и внуком, однако им хорошо было вместе и на работе, и в портовых кабачках, где собирались полуночники из всех слоев общества, без разбору - от нищих пьянчужек до барчуков, разодетых по последнему слову моды и убежавших с какого-нибудь парадного обеда в общественном клубе сюда - отведать жареной рыбы-лебранчо с рисом в кокосовом соусе.
Лотарио Тугут обычно приходил, закончив последнюю смену на телеграфе, и не раз встречал тут зарю, попивая ямайский ром и играя на аккордеоне в обществе удалых матросов с антильских шхун.
Он был тучным, похожим на черепаху и с золотой бородой; вечерами, выходя из дому, он всегда надевал на голову фригийский колпак, так что ему не хватало только колокольчиков, чтобы в точности выглядеть Санта-Клаусом. По крайней мере раз в не-
делю он заканчивал свой трудовой день в компании какой-нибудь ночной пташки, из тех, что продавали любовь по случаю в портовом отеле для матросов.
Познакомившись с Флорентино Арисой, он с удовольствием, как учитель ученика, стал посвящать его в тайны своего рая. Он находил для него самых лучших, на его взгляд, пташек, обсуждал с ними цену и способы и даже предлагал сам вперед оплатить их услуги. Но Флорентино Ариса не соглашался на его уговоры: он решил, что расстанется со своей невинностью только по любви.
Отель помещался в прекрасном дворцовом здании колониальных времен, теперь пришедшем в упадок, огромные залы и покои, отделанные мрамором, были разгорожены на спальни картонными перегородками, сплошь пробуравленными булавочными отверстиями, поскольку комнаты снимались, чтобы заниматься любовью и чтобы подсматривать за этими занятиями. Рассказывают, что некоторым, не в меру любопытным, случалось, тут выкалывали глаз швейной иглой, а один, говорят, разглядел в отверстие собственную жену, которую выслеживал, и бывало, захаживали сюда знатные господа, переодетые мелкими торговцами, чтобы утолить пыл с заезжим чужеземным боцманом, и столько тут приключалось невзгод с теми, кто выслеживал, и с теми, кого выслеживали, что одна только мысль войти в такую комнату приводила Флорентино Арису в ужас. И Лотарио Тугуту никак не удавалось убедить его в том, что наблюдать такие моменты или позволять, чтобы в такие моменты наблюдали за тобой, в Европе считается изысканным занятием у особ королевской крови.
При всей своей грузности Лотарио Тугут в любовных делах слыл ловким и веселым, так что даже самые видавшие виды пташки ссорились за право переспать с ним, и их гортанные вопли сотрясали мощные стены дворца и бросали в дрожь местные при-
видения. Говорили, что он пользовался какой-то змеиной мазью для любовных утех, но сам он клялся и божился, что ни к каким иным средствам, кроме тех, какими одарил его Господь, отродясь не прибегал, и хохотал: "А если это - любовь?" Потребовалось много времени, чтобы Флорентино Ариса понял, что, возможно, Лотарио Тугут был прав. Убедился в этом он много лет спустя, когда воспитание чувств уже было пройденным этапом и он познакомился с одним человеком, который жил как король в свое удовольствие - пользовался трудами трех женщин. Все три сдавали ему выручку под утро, униженно просили прощение за то, что мало заработали, и желали одной благодарности - чтобы он лег в постель с той, которая принесла больше денег.
Флорентино Ариса думал, что подобную гнусность порождает страх. Но одна из этих трех женщин поразила его, высказав совершенно противоположную истину.
- Такие вещи, - сказала она, - делаются только по любви.
И все-таки не столько заслуги в любовных делах, сколько личное обаяние Лотарио Тугута сделали его одним из самых желанных клиентов гостиницы. Флорентино Ариса, скрытный молчун, умеющий держать язык за зубами, тоже завоевал уважение хозяина, и когда его одолевало тяжкое уныние, он запирался тут в душной каморке - читал стихи и чувствительные книжонки, и в грезах ему виделись гнезда томных ласточек на балконах, а в дремотной тишине сиесты слышались звуки поцелуев и шелест крыльев. Под вечер, когда жара спадала, уже невозможно было не слышать разговоров мужчин, приходивших сюда, чтобы в постельной любви встряхнуться после тяжелого трудового дня. Здесь Флорентино Ариса услыхал множество секретов и даже некоторые государственные тайны, которые важные клиен-
ты и достойные представители местных властей выбалтывали своим сиюминутным возлюбленным, не подозревая, что кто-то может их услышать в соседней комнате.
Именно таким образом он узнал, что в четырех морских лигах к северу от Сотавенто лежит под водою затопленный в XVII веке испанский галион с грузом золотых монет и драгоценных камней более чем на пятьсот миллиардов песо.
Рассказ этот его поразил, однако он забыл о нем на несколько месяцев, пока любовь не пробудила в нем безумного желания добыть потопленные сокровища, дабы Фермина Даса купалась в золоте. Спустя годы, пытаясь вспомнить, какой же на самом деле была прекрасная дева, чей идеальный образ лепился поэтической алхимией, он не мог разглядеть его в сумерках терзавших его тогда страданий. Даже в те полные смятения и тоски дни, когда он, невидимый, следил за ней и ждал ответа на первое письмо, она ему представала всегда в сиянии ясного дня, где, словно облитое розовым дождем, цвело миндалевое дерево и где всегда, в любое время года, был апрель. И с Лотарио Тугутом аккомпанировать на скрипке в церковь он ходил только затем, чтобы увидеть, как во время песнопений ветерок колышет ее тунику. И лишился этого наслаждения он из-за собственного сумасбродства: религиозная музыка для его состояния души казалась чересчур пресной, и он попытался оживить ее любовными вальсами, так что Лотарио Тугут вынужден был выдворить его с хоров. Именно в ту пору от нестерпимого желания он стал жевать гардении, которые Трансито Ариса выращивала во дворе в цветочных горшках, и таким образом узнал, какова на вкус Фермина Даса. Тогда же, случайно найдя у матери в сундуке литровый флакон одеколона, который контрабандой привозили моряки из Американо-Гамбургской судоходной компании, он не удержался от искушения попробовать его - желая познать на вкус любимую женщину всю целиком. До рассвета пил он из флакона Фермину Дасу пьяными, обжигающими глотками, сначала в портовых кабачках, а потом, забыв обо всем на свете, - у моря, на молу, где утешались любовью не имевшие крова парочки, пил, пока не впал в беспамятство. Трансито Ариса, ни живая ни мертвая от страха, ждала его до шести утра, а потом пошла искать в самых отчаянных местах и чуть позже полудня нашла в луже пахучей блевотины на дальнем краю мола, куда ходили топиться.
Пока он приходил в себя, она корила его за то, что он ждет ответа на письмо и ничего не предпринимает. Слабым никогда не войти в царство любви, говорила она, законы в этом царстве суровы и низменны, женщины отдают себя лишь смелым и решительным мужчинам, они сулят им надежность, а это то, что нужно женщинам в жизни, Флорентино Ариса усвоил урок, возможно, лучше, чем следовало. Трансито Ариса не могла скрыть чувства гордости, не столько материнской, сколько чисто женской, когда увидела его выходящим из галантерейной лавки в черном суконном костюме, в цилиндре и с романтическим бантом, завязанным поверх целлулоидного воротничка, и шутя спросила его, не на похороны ли он собрался. Он ответил, и уши его пылали: "Почти". Она заметила, что он едва дышал от страха, однако был полон непоколебимой решимости. Она дала ему последние напутствия, благословила на прощание, пообещала, давясь от смеха, что победу они отпразднуют вместе - разопьют еще один флакон одеколона. С тех пор как он вручил письмо месяц назад, он не раз нарушал обещание не приходить в парк, но всякий раз старательно заботился, чтобы его не заметили. Там все было по-прежнему. Урок чтения под миндалевым деревом заканчивался около двух часов, когда город просыпался после сиесты, а Фермина Даса с тетушкой сидели на том же самом месте и вышивали, пока не спадала жара. Флорентино Ариса не стал ждать, когда тетушка уйдет в дом, а кинулся через улицу широкими прыжками, чтобы унять дрожь в коленках. И обратился не к Фермине Дасе, а к тетушке.
- Сделайте милость, оставьте меня на минуту с сеньоритой, - сказал он. - Я должен сообщить ей нечто важное.
- Наглец! - сказала тетушка. - У нее нет секретов от меня.
- В таком случае я не стану говорить, - сказал он, - но предупреждаю: вы будете в ответе, если что-то случится.
Не такого поведения ожидала Эсколастика Даса от идеального кавалера, однако поднялась в испуге, потому что в первый раз у нее возникло страшное ощущение, будто Флорентино Ариса действует по наущению Святого Духа. И она ушла в дом сменить спицы, оставив молодых людей наедине у дверей дома под миндалевым деревом.
Сказать по правде, Фермина Даса очень мало знала об этом замкнутом и грустном соискателе, который возник в ее жизни точно зимняя ласточка, даже имя его она узнала лишь благодаря подписи на письме. За это время она успела разузнать, что отца у него не было и жил он с матерью, серьезной и работящей одинокой женщиной, навеки помеченной несмываемым клеймом за то, что в юности оступилась один-единственный раз. Она узнала, что он был на телеграфе не посыльным, как ей думалось, а квалифицированным ассистентом с большим будущим, и поняла, что телеграмму ее отцу он взялся отнести только ради того, чтобы увидеть ее. И была тронута. Еще она узнала, что он - один из музыкантов на хорах, но ни разу не осмелилась во время службы поднять глаза, чтобы удостовериться в этом; однажды в воскресенье ей открылось: все инструменты на хорах играли для всех, а скрипка - для нее одной. Он не был мужчиной того типа, на котором она могла бы остановить свой выбор. Очки как у неприкаянного подкидыша, монашеский костюм, загадочное поведение - все это разжигало любопытство, но она не догадывалась, что любопытство - одна из многочисленных ловушек, которые расставляет любовь.
Даже самой себе она не могла объяснить, почему приняла от него письмо. Нет, она не упрекала себя, однако обязательство дать ответ угнетало ее все больше и в конце концов стало мешать ей жить. В каждом слове отца, в каждом его случайном взгляде и самом обычном поступке ей мерещились западня и намерение выведать ее тайну. Она жила в такой тревоге, что старалась теперь не разговаривать за столом из опасения, что любая неосмотрительность может выдать ее, и стала осторожной даже с тетушкой Эсколастикой. Она то и дело запиралась в туалете и читала-перечитывала письмо, пытаясь обнаружить тайный код, магическую формулу, заключенную в одной из трехсот четырнадцати букв, сложенных в пятьдесят восемь слов, надеясь прочитать больше того, что эти слова говорили. Однако не нашла ничего, кроме того, что поняла с первого прочтения, когда с сумасшедше колотившимся сердцем кинулась в туалет, заперла дверь и разорвала конверт, ожидая длинного, безумно-страстного письма, а нашла надушенную записку, решительный тон которой напугал ее.
Вначале она не думала всерьез, что должна отвечать на письмо, но письмо было таким недвусмысленным, что уклониться от ответа не представлялось возможным. Обуреваемая сомнениями, она вдруг обнаружила, что думает о Флорентино Арисе гораздо чаще и гораздо более заинтересованно, чем ей хотелось бы, и даже стала огорчаться, когда не видела его в парке в урочный час, забывая, что сама
просила его не приходить в парк, покуда она раздумывает над ответом. И в конце концов он вошел в ее мысли так, как она и представить себе не могла: она предчувствовала заранее, где его не будет, и страстно желала увидеть его там, где он быть никак не мог, или вдруг просыпалась от почти физического ощущения, что он в темноте смотрит на нее, спящую, так что когда в один прекрасный день она услыхала его решительные шаги на усыпанной желтыми листьями парковой дорожке, ей стоило труда поверить, что это не очередная проделка ее фантазии. И когда он властно, что никак не вязалось с его тщедушностью, потребовал ответ на свое письмо, она, с трудом преодолев испуг, попыталась укрыться истинной правдой: она не знала, что ответить. Но Флорентино Ариса не для того перемахнул через одну пропасть, чтобы испугаться следующих.
- Раз вы приняли письмо, было бы неучтиво не ответить на него.
Она оказалась в тупике. Однако она всегда была себе хозяйкой, и потому извинилась, что задержала ответ, дала честное слово, что он получит его до начала каникул, и сдержала слово. В последнюю пятницу февраля, за три дня до окончания школьных занятий, тетушка Эсколастика пришла на телеграф с вопросом: сколько стоит послать телеграмму в местечко Мельничные Жернова, не значившееся в телеграфном реестре, и Флорентино Ариса, отвечая, вел себя так, будто они никогда ранее не виделись, а она, уходя, словно бы забыла на стойке молитвенник в переплете из кожи ящерицы с вложенным в него конвертом из льняной бумаги с золотыми виньетками. Обезумевший от счастья Флорентино Ариса провел остаток дня, поедая розы и перечитывая письмо, он снова и снова разглядывал букву за буквой и жевал лепестки роз, и к полуночи так начитался письма и так наелся роз, что матери пришлось взять его, как теленка, за подбородок и заставить проглотить ложку касторового масла.
Целый год был заполнен одной любовью. И у того и у другого жизнь состояла только из одного: думать друг о друге, мечтать друг о друге и ждать ответа на письмо с той же лихорадочной страстью, с какой писался ответ. В ту пьяную любовным бредом весну и в следующем году им ни разу не выдалось случая поговорить. Более того: с момента, как они увиделись в первый раз, и до той минуты, когда полвека спустя он повторил ей свое решительное признание, им ни разу не случилось увидеться наедине и ни разу говорить - о своей любви. Но в первые три месяца они писали письма друг другу каждый день, а бывало, что и по два раза в день, так что тетушку Эсколастику приводило в ужас то всепожирающее пламя, которое она сама помогла разжечь.
Первое письмо она сама - в отместку за собственную незадавшуюся судьбу - отнесла в молитвеннике на телеграф, тем самым положив начало каждодневному обмену письмами, которые они передавали друг другу на улице, встречаясь как бы случайно; однако ей не хватило смелости дать им возможность обменяться словами, даже самыми незначительными, даже очень коротко.
Но на исходе третьего месяца она поняла, что у ее племянницы вовсе не легкое детское увлечение, как ей показалось вначале, и что ее собственная участь находится под угрозой из-за этого буйного любовного пожара. По правде говоря, у Эсколастики Дасы не было иных средств к существованию, кроме братниной милости, и она знала его тиранический характер, он бы никогда не простил, что она обманула его доверие. Но в последнюю, решающую минуту сердце не позволило ей удержать племянницу в уготованной ей безотрадной участи, какую сама влачила с юных лет, и она дала использовать себя, утешаясь мыслью, будто сама ни при чем. Способ был прост: каждый день Фермина Даса оставляла письмо в каком-нибудь укромном месте, на пути между домом и школой, в этом же письме указывая место, где надеялась найти ответное письмо от Флорентино Ариса. И точно так же поступал Флорентино Ариса. Весь год тетушка Эсколастика словно по каплям роняла истерзанную совесть в церквях, у крестильных часовен, в дуплах деревьев и в трещинах разрушающихся крепостных стен. Случалось, адресат находил письмо размокшим от дождя, заляпанным грязью или разорванным злыми руками, бывало, письмо вообще пропадало неизвестно куда, но каждый раз находился способ возобновить общение.
Флорентино Ариса писал каждую ночь, безжалостно травя себя чадом масляной лампы, примостившись позади галантерейной лавки, и письма его становились тем пространнее и возвышеннее, чем больше старался он подражать своим любимым поэтам из серии "Народная библиотека", которая к тому времени добралась уже до восьмидесятого тома. Мать, всячески поощрявшая его окунуться в любовные переживания, начала опасаться за здоровье сына. "Так растратишь все мозги, - кричала она ему из спальни, когда он засиживался до петухов. - Ни одна женщина на свете того не стоит". Она просто не понимала, как можно дойти до такого состояния. Но сын не слушал ее. Иногда он, не сомкнув за ночь глаз, взлохмаченной любовной лихорадкой, успевал, однако, оставить письмо в указанном Фер-миной Дасой тайнике, чтобы она смогла взять его, возвращаясь из школы.
А она, жившая под недреманным оком отца и неусыпной слежкой монахинь, едва успевала написать полстранички из школьной тетрадки, запираясь для этого в туалете или делая вид, будто записывает урок. Однако не только нехватка времени и постоянная слежка, сам характер Фермины Дасы был причиной того, что в ее письмах не было подводных камней чувствительности: скупым языком судового журнала она излагала события своей жизни. Для нее эти письма превратились в забаву, им надлежало поддерживать огонь живым, но рук на этом огне Фермина Даса не обжигала, в то время как Флорен-тино Ариса сгорал до пепла в каждой строке. Больше всего на свете желая заразить и ее своим безумием, он посылал ей стихотворные миниатюры, нацарапанные булавкой на лепестках камелий. Это он, а не она, осмелился прислать в письме прядь своих волос, однако желанного ответа не дождался, а желал он получить один волос во всю длину из косы Фермины Дасы. Но небольшого шажка навстречу ему все-таки удалось от нее добиться - она стала присылать ему засушенные в словарях листья, вернее, оставшиеся от этих листьев прожилки, крылья бабочек, перья таинственных птиц, а на день рождения подарила ему квадратный сантиметр от одеяния святого Педро Клавера; кусочки его одеяния продавались тогда тайком и по цене, совершенно недоступной для школьницы. Однажды ночью Фермина Даса проснулась в испуге: под ее окном исполняли серенаду, одинокая скрипка играла один и тот же вальс. Ее пронзила провидческая догадка, что каждый звук этой серенады был живой благодарностью за высушенные листья и крылышки из ее
коллекций, за время, которое она крала у арифметики, сочиняя ему письма, за страх перед экзаменами, за то, что она думала больше о нем, чем об естественных науках, но ей не верилось, что Флорентино Ариса способен на такую неосторожность.
На следующее утро Лоренсо Даса за завтраком не сдержал любопытства. Во-первых, он не знал, что на языке серенад означает исполнение одной-един-ственной вещи, а во-вторых, хотя он слушал очень внимательно, ему не удалось установить, из какого дома раздавалась музыка. Тетушка Эсколастика совершенно спокойно, помогая тем самым племяннице взять себя в руки, сообщила, что из своей спальни сквозь жалюзи она разглядела одинокого скрипача на другом конце парка, и сказала, что исполнение одной-единственной вещи на языке серенад, конечно же, обозначает разрыв. В тот же день в письме Флорентино Ариса подтвердил, что это он исполнял серенаду, а вальс, сочиненный им самим, назывался так, как он называл Фермину Дасу в своем сердце: "Коронованная Богиня". В парке он впоследствии больше не играл, а выбирал лунными ночами такое место, чтобы она могла слышать, но не просыпалась при этом от страха. Любимым его местом стало кладбище для бедняков на убогом холме, открытом всем дождям и палящему солнцу, куда слетались ночевать ауры, скрипка там звучала необыкновенно. Позднее он научился распознавать направление ветров, чтобы знать наверняка, что голос его долетал туда, куда следовало.
В августе того года снова вспыхнула гражданская война, которая терзала этот край уже более полувека, грозя охватить всю страну, и правительство издало закон военного времени и ввело комендантский час с шести вечера в штатах карибского побережья. И хотя уже случались беспорядки, военные успели натворить немало злоупотреблений, Флорентино Ариса был так погружен в себя, что не замечал происходящего вокруг, и однажды на рассвете военный патруль задержал его, когда он своими любовными призывами тревожил священный покой мертвых. Только чудом ему удалось уйти от высшей меры, поскольку его обвиняли в шпионаже: мол, солнечным лучом подавал условные сигналы кораблям либералов, которые пиратствовали в прибрежных водах.
- Какой, к черту, шпион, - сказал Флорентино Ариса, - я всего-навсего бедный влюбленный.
Три ночи он провел с кандалами на ногах в карцере местной казармы, а когда его выпустили, испытал разочарование, что мученичество длилось так недолго; в старости, когда многочисленные войны перепутались у него в памяти, он по-прежнему считал, что был единственным мужчиной в городе, а быть может, и во всей стране, которого терзали пятифунтовыми кандалами исключительно за любовь.
К исходу второго года бурной переписки Флорен-тино Ариса в письме всего из одного абзаца сделал Фермине Дасе официальное предложение. За последние шесть месяцев он несколько раз посылал ей в письме белую камелию, но она всякий раз возвращала ее со следующим письмом, чтобы он не сомневался в ее намерении продолжать переписку, однако не обременяла себя никакими обязательствами. По правде сказать, она относилась к этому путешествию камелии туда-сюда как к забавной любовной игре, и ей в голову не приходило, что она оказалась на перекрестке судьбы.
Получив официальное предложение, она в паническом страхе рассказала все тетушке Эсколастике, и та совершенно ответственно дала ей совет, исполненный мужества и мудрости, которых ей не хватило в двадцать лет, когда пришлось решать собственную судьбу.
- Ответь ему "да", - сказала она. - Даже если умираешь от страха, даже если потом раскаешься, потому что будешь каяться всю жизнь, если сейчас ответишь ему "нет".
Однако Фермина Даса находилась в таком смятении, что попросила время на размышление. Сначала попросила месяц, потом еще один и еще, а когда истек четвертый месяц, она снова получила белую камелию; на этот раз камелия была не в пустом конверте, ее сопровождало решительное предупреждение, что эта камелия последняя: теперь или никогда. Флорентино Ариса тоже взглянул в лицо смерти в тот день, когда получил конверт с вложенной в него узкой полоской бумаги - поля от школьной тет-
ради - с ответом, написанным карандашом, в одну строчку: "Ладно, я выйду за вас замуж, если вы не станете заставлять меня есть баклажаны".
Флорентино Ариса не был готов к такому ответу, но его мать была готова. После того как он первый раз шесть месяцев назад сообщил ей о намерении жениться, Трансито Ариса начала хлопоты, собираясь снять целиком дом, в котором кроме нее жили еще две семьи. Двухэтажное здание было построено в XVII веке под казенное учреждение, и при испанцах в нем помещалась табачная компания, но потом владельцы разорились и, не имея средств для его содержания, вынуждены были сдавать в наем по частям. Одной стороной дом выходил на улицу, и там помещалась лавка, а другой - в мощенный плиткою двор, и там прежде располагалась табачная фабрика и сохранилась просторная конюшня, которой теперешние жильцы пользовались сообща - стирали и сушили там белье. Трансито Ариса занимала ту часть дома, что выходила на улицу, она была удобнее и лучше сохранилась, хотя и была меньше площадью, чем другая. В прежнем помещении табачной фабрики она устроила галантерейную лавочку; дверь выходила на улицу, а рядом с дверью находился старинный склад с одним лишь слуховым окном; там и спала Трансито Ариса. Деревянная перегородка делила старинную залу на лавочку и жилое помещение. В жилой комнате - четыре стула и стол, служивший обеденным и письменным одновременно, и тут же Флорентино Ариса вешал свой гамак, если засиживался за письмом до рассвета. Двоим места хватало, однако этого было совершенно недостаточно для еще одного человека, тем более что речь шла о барышне, обучавшейся в колледже Явления Пресвятой Девы, о барышне, отец которой восстановил развалившийся дом и отделал его как конфетку, в то время как семейства, обладавшие семью благородными титулами, засыпали в страхе, как бы ночью потолки их родовых домов не обрушились им на головы. Словом, Трансито Ариса договорилась с владельцем, что он позволит ей занять и выходившую во двор галерею, а она за это в течение пяти лет будет поддерживать дом в хорошем состоянии.
Средства на это у нее были. Вдобавок к доходам от продажи галантереи и кровоостанавливающих бинтов, чего ей вполне хватало на их скромное существование, она сумела приумножить накопления, ссужая деньги под высокие проценты разорившимся семьям, стыдившимся своей бедности, в обмен на строгую сохранность их позорной тайны. Сеньоры с повадками королев выходили из карет у дверей ее лавки, не сопровождаемые лишними в таких случаях кормилицами или слугами, и, притворяясь, будто собираются купить голландские кружева или узорную кайму, сдерживая рыдания, отдавали под залог остатки прежней роскоши. Трансито Ариса выручала своих клиенток из беды с такой почтительностью к их знатному происхождению, что многие уходили, испытывая благодарность более за оказанные почести, нежели за услугу. Менее чем за десять лет она узнала, как свои собственные, фамильные драгоценности, которые выкупались и снова со слезами закладывались, и к тому времени под кроватью в кувшине у нее уже хранилась прибыль от этих операций, обращенная в чистое золото. Она подсчитала все хорошенько и увидела, что когда ее сын надумает жениться, она сможет не только содержать дом в порядке в течение пяти лет, но при той же сноровке и некотором везении, пожалуй, сумеет до того, как умрет, выкупить его для своих двенадцати внуков, которыми собиралась обзавестись. К тому же Фло-рентино Ариса был временно назначен первым помощником начальника телеграфа, и Лотарио Тугут планировал оставить его начальником вместо себя, когда сам уйдет руководить школой телеграфных дел и магнетизма, которую намеревались открыть на следующий год.
Таким образом, практическая сторона предстоящего брака была решена. Однако Трансито Ариса решила из предосторожности выполнить еще два условия. Первое: выяснить, кто такой на самом деле Лоренсо Даса; его произношение не оставляло ни малейшего сомнения относительно его происхождения, однако никто точно не знал, что он собой представляет и откуда берет средства к существованию. И второе: после обручения все держать в тайне и со свадьбой не торопиться, чтобы жених с невестой как следует узнали друг друга и убедились в прочности своих чувств. Она полагала, что следует подождать до конца войны.
Насчет строгой тайны Флорентино Ариса был полностью согласен - доводы матери были справедливы и вполне соответствовали его природной замкнутости. Соглашался он и с тем, что со свадьбой не следует торопиться, но предложенный срок счел нереальным, поскольку за более чем полвека независимости страна не знала ни одного дня мирной жизни.
- Мы состаримся, ожидая, - сказал он. Его крестный, гомеопат, присутствовавший при разговоре, не считал войну помехой. Войны эти представлялись ему всего-навсего сварами между бедняками-крестьянами, которых, точно волов, подстегивали господа-землевладельцы, и босоногими солдатами, которых науськивало правительство.
- Война идет в горах, - сказал он. - С тех пор как помню себя, в городах нас убивают не пулями, а декретами.
Во всяком случае, в течение следующей недели в письмах были подробно обсуждены все детали. Фер-мина Даса, руководствуясь советами тетушки Эско-ластики, согласилась на двухлетний срок и строгую секретность и предложила Флорентино Арисе просить ее руки на Рождественские каникулы, когда она закончит школу второй ступени. Затем они договорятся о помолвке, в зависимости от того, как все это примет отец. А пока они продолжали переписываться с тем же пылом и так же часто, как прежде, но уже без прежних треволнений, и постепенно их письма стали приобретать домашний тон и походить на письма супругов. Ничто не омрачало их мечтаний.
Жизнь Флорентино Арисы изменилась. Разделенная любовь придала ему уверенности в себе и силы, каких он не знал раньше, а на службе он управлялся так хорошо, что Лотарио Тугуту без труда удалось сделать его вторым человеком после себя. К тому времени планы устройства школы телеграфных дел и магнетизма потерпели крах, и немец все свое свободное время посвящал единственному занятию, которое ему было по нраву, - ходил в порт играть на аккордеоне, пить пиво с матросами и завершать ночь в гостинице. Только много лет спустя Флорентино Ариса понял: авторитет Лотарио Тугу-та в этом доме удовольствий объяснялся тем, что в конце концов он стал импресарио портовых пташек и хозяином заведения. Он покупал его постепенно, на свои сбережения за многие годы, но действовало за него подставное лицо, одноглазый тщедушный человечек, с головою жесткой, как щетка, но с таким добрым сердцем, что непонятно было, как ему удавалось так хорошо управлять делами. А управлял он хорошо. Во всяком случае, так счел Флорентино Ариса, когда управляющий сказал, безо всякой просьбы с его стороны, что в его распоряжении постоянно будет находиться одна комната, чтобы разрешать там все проблемы, возникающие ниже пояса, когда ему покажется, что они возникли; а кроме того, это - самое спокойное место, где он может в свое удовольствие читать и писать любовные письма. И получилось, что долгие месяцы, оставшиеся до оглашения помолвки, он больше времени проводил здесь, чем в конторе или родном доме, и бывало, Трансито Ариса видела его лишь когда он приходил переодеться.
Чтение для него превратилось в ненасытный порок. С тех пор как он научился читать, мать покупала ему книжки писателей холодных стран; считались они детскими сказками, но были такими нечеловечески жестокими, что годились для любого возраста. Флорентино Ариса знал их наизусть уже в пять лет, рассказывал на уроках и школьных утренниках, однако столь близкое знакомство с ними не избавляло его от страха. Наоборот, страх становился еще острее. А потому, перейдя на стихи, он вздохнул свободно. Еще мальчиком он - один за другим, в порядке их появления - проглотил все тома "Народной библиотеки", которые Трансито Ариса покупала в лавках старой книги у Писарских ворот, а в этой библиотеке кого только не было - от Гомера до самых пустяковых местных стихоплетов. Он читал все подряд, каждый новый том от корки до корки, словно по приговору судьбы, и за долгие годы запойного чтения так и не успел разобраться, что в этой горе прочитанных книг было по-настоящему хорошим, а что чепухой. Ясно стало лишь одно: прозе он предпочитал стихи, а в стихах отдавал предпочтение любовным, их он, не заучивая специально, запоминал наизусть со второго чтения, тем легче, чем тверже они были по размеру и рифме и чем душещипательнее по содержанию. Они и стали живым источником для первых писем к Фермине Дасе, где появлялись целые, не перелопаченные куски из испанских романтиков, и это продолжалось до тех пор, пока живая жизнь не обратила его к делам более земным, нежели сердечные страдания. И тогда он заметил сентиментальные книжонки и другую прозаическую писанину,довольно фривольную для того времени. Он научился плакать, читая вместе с матерью изделия местных поэтов, которые продавались тонкими книжонками по два сентаво за штуку на площадях и у городских ворот. И при этом он способен был декламировать на память лучшие страницы испанской поэзии Золотого века.
Но читал он все, что попадало в руки, и в том порядке, в каком попадало, так что даже много лет спустя, когда он уже не был молод и далеко позади остались трудные годы первой любви, он мог перелистать по памяти - от первой до последней страницы - все двадцать томов серии "Сокровища юношества", всех классиков, выпущенных издательством "Гарнье и сыновья", и самые простые вещи на испанском языке, опубликованные доном Висенте Бласко Ибаньесом в серии "Прометей".
Однако юные годы, проведенные в портовом доме свиданий, были потрачены не только на чтение и сочинение пылких писем, там же он был посвящен и в тайны любовных занятий без любви. Жизнь в доме начиналась после полудня, когда его подружки-птички поднимались с постели в чем мать родила, так что приходивший со службы Флорентино Ариса оказывался во дворце, населенном нагими нимфами, которые громко, во весь голос, обсуждали городские тайны, переданные им по секрету героями этих самых событий. На многих обнаженных телах была печать прошлого: ножевые шрамы на животе, зарубцевавшиеся пулевые раны, следы любовных кинжальных,ран, борозды кесаревых сечений, произведенных мясницкими ножами. Некоторые обитательницы дома днем приводили сюда своих малолетних детей - несчастный плод, рожденный по юношеской беспечности или с досады, и, едва введя в дом, раздевали их, дабы они не чувствовали себя чужими в этом раю всеобщей наготы. Каждая стряпала свою пищу, и никто не умел есть ее лучше Флорентино Арисы, когда его приглашали, потому что он выбирал у каждой самое удачное кушанье. Пир шел весь день, до вечера, а вечером голые нимфы, напевая, расходились по ванным комнатам, одалживали друг у друга мыло, зубную щетку, ножницы, подстригали друг дружку, одевались, обменивались платьями, малевали себе лица, точно мрачные клоуны, и выходили на охоту за первой ночной добычей. С этой минуты жизнь дома становилась безликой, лишенной человеческого тепла, и жить этой жизнью, не платя денег, было уже невозможно.
Не было места на свете, где бы Флорентино Ари-се жилось лучше, чем в этом доме, с тех пор как он узнал Фермину Дасу, потому что это было единственное место, где он не чувствовал себя одиноким. Более того: кончилось тем, что дом этот стал единственным местом, где он чувствовал себя как бы с нею. Быть может, по тем же самым причинам жила там немолодая женщина, элегантная, с красивой, точно посеребренной головой, которая не участвовала в естественной жизни нагих нимф, но к которой те испытывали священное почтение.
Когда-то, в далекой молодости, жених поторопился отвезти ее сюда и, получив свое удовольствие, оставил ее на произвол судьбы. Несмотря на такое клеймо, ей удалось благополучно выйти замуж. И уже в возрасте, оставшись одна, хотя двое ее сыновей и три дочери оспаривали друг у друга возможность увести мать к себе домой, она не нашла для себя лучшего места, чем дом, где жили милые распутницы. Постоянный номер в этом отеле был ее единственным домом, и именно поэтому она тотчас же признала Флорентино Арису, сказав, что из него наверняка выйдет знаменитый на весь мир ученый, раз он способен обогащать душу чтением в этом раю безбрежной похоти. Флорентино Ариса, со своей стороны, так привязался к ней, что стал помогать ходить на базар за покупками и целые вечера проводил в беседах с нею. Он полагал, что она знает толк в любви, поскольку прояснила массу мучивших его вопросов, при том что он не открывал ей своей тайны.
Он и до того, как полюбил Фермину Дасу, не поддавался легким и доступным искушениям, а став ее женихом - и подавно. Флорентино Ариса продолжал жить рядом с девушками, быть участливым свидетелем их радостей и невзгод, но у него даже не появлялось мысли пойти на что-то большее. Неожиданный случай доказал его твердость. Однажды, как всегда около шести вечера, когда девушки одевались, готовясь к встрече с ночными гостями, к нему в комнату вошла служанка, убиравшая в номерах: молодая, но пожухлая, преждевременно состарившаяся женщина, словно кающаяся грешница, - во всем блеске наготы. Он каждый день видел ее и не замечал; она ходила по комнатам со щеткой, мусорным ведром и специальной тряпкой - подбирать с полу использованные презервативы.
Она вошла в комнату, где Флорентино Ариса, как обычно, читал, и, как обычно, с величайшей осторожностью, чтобы не потревожить его, вымела пол. И вдруг по пути она подошла к его кровати, и он почувствовал ее теплую и мягкую руку у себя на животе, почувствовал, как она ищет, и вот уже нашла, и вот начала расстегивать ширинку, и ее дыхание заполнило собой всю комнатенку. Он притворялся, что читает, до тех пор, пока не мог больше терпеть, и тогда отстранился.
Она страшно испугалась, потому что главным условием ее работы было ни в коем случае не спать с клиентами. Это можно было специально не оговаривать: она была из тех, кто считал, что проституция-это не когда спят с мужчинами за деньги, а когда спят с незнакомыми мужчинами. У нее было двое детей, каждый - от разных отцов, и не потому, что родились от случайных приключений, нет, просто ей не посчастливилось полюбить такого, который бы пришел к ней более трех раз. Она всегда была женщиной очень нетребовательной, самой природой созданная, чтобы ждать и не терять надежды, но жизнь этого дома оказалась сильнее ее добродетелей. Она приходила на работу в шесть вечера и всю ночь ходила из комнаты в комнату, наскоро вытирая полы, собирая презервативы, меняя простыни. Трудно даже вообразить, что остается от мужчин после любви. Блевотина и слезы - это ей было понятно, но они оставляли еще массу загадочных следов интимной близости: лужицы крови, следы испражнений, стеклянные глаза, золотые часы, искусственные челюсти, медальоны с золотистыми прядями волос, письма, любовные и деловые, с выражением соболезнования, всевозможные письма. Некоторые потом возвращались за оставленными вещами, но большинство забывали их там, и Лотарио Тугут хранил вещи под замком, мечтая о том, что когда-нибудь этот опальный дворец вместе с сотнями забытых в нем личных вещей станет музеем любви.
Работа была тяжелая и оплачивалась скудно, но она делала ее хорошо. И только не могла переносить рыданий, жалоб и скрипа пружинных кроватей, все это оседало у нее в крови и так болело, так жгло, что рано утром, выйдя на улицу, она испытывала невыносимое желание переспать с первым встречным нищим или самым пропащим пьянчужкой, который окажет ей такое одолжение, только бы он ни о чем не спрашивал и ни на что больше не рассчитывал. Появление в доме мужчины без женщины, Флорентино Арисы, молодого и чистого, было для нее как подарок небес, ибо ей с первого же момента стало ясно: он - такой же, как и она, - страдалец любви. Но Флорентино Ариса оказался нечувствителен к ее намекам. Он хранил свою девственность для Ферми-ны Дасы, и не было в этом мире силы или довода, которые заставили бы его свернуть с этого пути.
Такой была его жизнь за четыре месяца до намеченного оглашения помолвки, когда в одно прекрасное утро, в шесть часов, Лоренсо Даса появился в конторе телеграфа и спросил его. А поскольку он еще не пришел, Лоренсо Даса сел на скамью и ждал до десяти минут девятого, снимая и вновь надевая то на один, то на другой палец тяжелый золотой перстень с благородным опалом, и как только Флорен-тино Ариса вошел, узнал его и взял под руку.
- Пойдемте, молодой человек, - сказал он. - Нам надо с вами пять минут поговорить как мужчина с мужчиной.
Флорентино Ариса, позеленев как мертвец, пошел. Он не был готов к этой встрече. Фермина Даса не успела предупредить его.
Дело в том, что накануне, в субботу, сестра Франка де ла Лус, игуменья колледжа Явления Пресвятой Девы, тихо, как змея, вскользнула в класс во время урока основ космогонии и, заглядывая из-за плеча в тетрадки учениц, обнаружила, что Фермина Даса, притворяясь, будто записывает урок, на самом деле писала любовное письмо. По правилам колледжа, за такой проступок полагалось исключение. Вызванный срочно Лоренсо Даса обнаружил, что его железный режим дал трещину. Фермина Даса со свойственной ей прямотой признала свою вину насчет письма, но отказалась назвать имя жениха и не назвала его даже трибуналу ордена, в результате чего тот утвердил решение об исключении. Однако отец произвел обыск в ее спальне, до той поры бывшей неприкосновенным святилищем, и в двойном дне баула обнаружил пакеты с письмами, писавшимися на протяжении трех лет и хранившимися с такой же любовью, с какой были написаны. Подпись не оставляла сомнений, однако Лоренсо Даса ни тогда, ни потом так и не поверил, что его дочь о своем тайном женихе не знала ничего, кроме того, что он телеграфист и обожает играть на скрипке.
Понимая, что невозможно установить отношения в столь трудных условиях без соучастия его сестры, он безжалостно, не дав ей сказать слова или попросить прощения, посадил ее на пароход, уходивший в Сан-Хуан-де-ла-Сьенагу. Фермина Даса до конца дней не избавилась от последнего тяжелого воспоминания: как та в дверях дома простилась с ней, сгоравшей от лихорадки, и в черном одеянии послушницы, костлявая и пепельно-серая, под дождем пошла прочь по парку с тем малым, что оставалось у нее для жизни: жалкая постель старой девы и зажатый в кулаке платок с горстью монет, которых хватало всего на месяц пропитания. Едва выйдя из-под отцовской власти, Фермина Даса принялась разыскивать тетушку по всем карибским провинциям, расспрашивая любого, кто мог о ней знать, и не сумела найти ее следов; только лет тридцать спустя получила письмо, прошедшее через много рук, в котором сообщалось, что та умерла почти в столетнем возрасте в больнице "Воды Господни" для заразных.
Лоренсо Даса не предвидел, какое ожесточение вызовет у дочери несправедливое наказание, обрушившееся на тетушку Эсколастику, ставшую для Фермины Дасы матерью, которую она едва помнила. Она заперлась у себя в спальне на засов, не ела и не пила, а когда ему наконец удалось - он начал с угроз, а кончил почти откровенной мольбою - заставить ее открыть дверь, он увидел перед собою не девочку, а раненую пантеру, которой уже никогда не будет пятнадцать лет.
Чем он только ни пытался смягчить ее и задобрить. Пробовал втолковать, что любовь в ее возрасте - пустой мираж, старался по-хорошему уговорить отдать письма и вернуться в колледж, на коленях просить прощения, и давал честное слово, что первым станет помогать ее счастью с достойным человеком. Но это было все равно, что говорить с покойником. Совершенно измученный, он в понедельник за завтраком потерял контроль над собой и захлебнулся бранью, и тут она безо всякого драматизма, твердой рукой и глядя на него широко раскрытыми глазами, взгляда которых он не мог выдержать, всадила себе в шею кухонный нож. Вот тогда-то он и решился на этот пятиминутный разговор как мужчина с мужчиной со злосчастным выскочкой, которого он даже не помнил в лицо, с тем, кто в недобрый час перешел дорогу их жизни. Исключительно по привычке он, выходя, захватил револьвер, но предусмотрительно спрятал его под рубашку.
Флорентино Ариса не успел перевести дух, как Лоренсо Даса под руку с ним уже прошел через Соборную площадь к арочной галерее, где помещалось приходское кафе, и предложил ему сесть на террасе. Других клиентов в этот час не было, чернокожая хозяйка почтенного вида драила кафельный пол в огромном зале с выщербленными и запыленными витражными окнами; стулья еще лежали кверху ножками на мраморных столиках. Флорентино Ариса много раз видел здесь Лоренсо Дасу за игрой с австрийцами с городского рынка: они пили вино и на крик спорили о каких-то тоже беспрерывных, но чужих войнах. Сколько раз, понимая, к чему неотвратимо ведет его любовь, спрашивал он себя, какой будет их встреча, которая рано или поздно должна была произойти, ибо не было человеческой силы, способной помешать ей: она была написана им обоим на роду. Она представлялась ему ссорой двух совершенно разных людей, не только потому, что Фермина Даса описывала буйный характер отца, он и сам видел, как наливались бешенством его глаза, когда он вдруг разражался хохотом за игровым столом. Все в нем было грубо и пошло: отвратительное толстое брюхо, громкая чеканная речь, длинные рысьи бакенбарды, здоровенные ручищи, а на безымянном пальце - тесный перстень с опалом. И только одно умиляло - Флорентино Ариса заметил это с первого взгляда - поступь у него была легкой, оленьей, как у дочери. И все-таки когда он указал Флорентино Арисе на стул, Флорентино Ариса подумал, что он не так страшен, как казался, а когда предложил Флорентино Арисе рюмку анисовой, тот наконец перевел дух. Флорентино Ариса никогда еще не пил спиртного в восемь утра, но тут с благодарностью согласился, он чувствовал, что выпить ему просто необходимо.
Лоренсо Даса в пять минут изложил свои доводы и сделал это с обезоруживающей искренностью, чем привел Флорентино Арису в полное смятение. После смерти жены единственной целью его жизни было сделать из дочери настоящую даму. Долог и непрост был путь к этой цели для него, торговца мулами, не умевшего ни читать, ни писать, к тому же в провинции Сан-Хуан-де-ла-Сьенага у него была репутация скотокрада, пусть не доказанная, но широко распространенная. Он закурил сигару, какие курят погонщики мулов, и посетовал: "Страшнее худого здоровья только худая слава". На самом же деле секрет его благосостояния заключался в том, что ни одна из его животин не трудилась с таким упорством и старанием, с каким трудился он сам. Даже в самую суровую военную пору, когда селение лежало в руинах, а поля в запустении. Дочь понятия не имела, какая судьба ей предназначалась, однако вела себя как самый заинтересованный соучастник. Умная, трудолюбивая, не успела сама научиться читать, как обучила чтению отца и к двенадцати годам уже так разбиралась в житейских делах, что вполне могла бы сама вести дом и ни к чему была бы тетушка Эсколастика. Он вздохнул: "Замечательная животина, чистое золото". Когда дочь кончила начальную школу на все пятерки и была почетно отмечена на торжественном выпускном акте, он понял, что в Сан-Хуан-де-ла-Сьенаге его честолюбивым мечтаниям будет тесно. И он продал все свои земли и скотину и с новыми силами и семьюдесятью тысячами золотом переехал в этот развалившийся город с его точеной молью славой, где красивая и воспитанная на старинный манер девушка еще имела возможности возродиться к жизни, удачно выйдя замуж.
Вторжение Флорентино Арисы оказалось непредвиденным препятствием на пути к уже близкой цели. "И я пришел к вам с нижайшей просьбой", - сказал Лоренсо Даса. Он обмакнул кончик сигары в анисовую, выдохнул без дыма и заключил сдавленным голосом:
- Уйдите с нашей дороги.
Флорентино Ариса слушал его, отхлебывая глоток за глотком анисовую водку, и так поглощен был откровениями о жизни Фермины Дасы, что даже не подумал, как ему отвечать, когда настанет его черед. А когда черед настал, понял: от того, что он сейчас скажет, зависит его судьба.
- Вы говорили с ней? - спросил он.
- Не ваше дело, - сказал Лоренсо Даса.
- Я спрашиваю потому, - сказал Флорентино Ариса, - что мне кажется: она сама должна решать.
- Ничего подобного, - сказал Лоренсо Даса. - Это мужское дело и решается мужчинами.
В его голосе послышалась угроза, и человек, сидевший за соседним столиком, обернулся на них. Флорентино Ариса проговорил очень тихо, но со всей решимостью и твердостью, на какие был способен:
- Во всяком случае, я ничего не могу вам ответить, пока не узнаю, что об этом думает она. Это было бы предательством.
Лоренсо Даса откинулся на спинку стула, веки у него покраснели и увлажнились, левый глаз, совершив круговое движение, уставился в сторону. Он тоже понизил голос.
- Не вынуждайте меня, я всажу в вас пулю, - сказал он.
Флорентино Ариса почувствовал, как кишки у него наполнились холодной пеной. Но голосом не дрогнул, ибо знал, что действует по наущению Святого Духа.
- Стреляйте, - сказал он, прижимая руку к груди. - Нет дела более славного, чем умереть за любовь.
Лоренсо Дасе пришлось поглядеть на него искоса, как смотрят попугаи, - только так он мог отыскать его своим косым глазом. Он не произнес, он выплюнул в него три слога:
- Су-кин сын!
На той же неделе он отправил дочь в путешествие за забвением. Он ничего не стал объяснять: ворвался к ней в спальню, на усах застыла пена ярости, перемешанная с жевательным табаком, - и приказал собирать вещи. Она спросила его, куда они едут, и он ответил: "За смертью". Испуганная ответом, который показался ей вполне правдоподобным, она хотела было, как и накануне, показать характер, но отец снял ремень с тяжелой медной пряжкой, намотал его на кулак и вытянул ремнем по столу так, словно в доме ухнул ружейный выстрел. Фермина Даса хорошо знала собственные силы и возможности, а потому связала в узел две циновки и гамак, а в два больших баула уложила всю свою одежду, уверенная, что сюда она больше никогда не вернется. Прежде чем одеться, она заперлась в ванной и сумела написать Флорентино Арисе коротенькое прощальное письмо на листке, выхваченном из стопки туалетной бумаги. А потом садовыми ножницами отрезала свою косу от самого затылка, уложила ее в бархатный футляр, шитый золотой нитью, и послала ему вместе с письмом.
Это было безумное путешествие. Сначала целых одиннадцать дней ехали с караваном, который погонщики гнали через горы, и верхом на мулах карабкались по узким карнизам Сьерры Невады, черствея телом и душой под палящим солнцем и лупившим в лицо косым октябрьским дождем, и все время им леденило душу цепенящее дыхание пропастей. На третий день пути один мул, обезумев от надоедливых слепней, сорвался в пропасть вместе со всадником и увлек за собой еще семерых шедших в связке животных. Дикий вопль человека и животных несся по ущелью и скакал от скалы к скале еще несколько часов после катастрофы, а потом - долгие годы в памяти Фермины Дасы. Весь ее скарб рухнул в пропасть вместе с мулами, но в то мгновение-вечность, пока все это летело вниз и пока не раздался из недр вопль ужаса, она пожалела не о бедном погонщике и не о разбившихся животных, а лишь о том, что ее мул не шел в связке с теми.
Первый раз в жизни она ехала в седле, однако страх и бесчисленные тяготы путешествия не были бы так горьки, если бы ее не терзала мысль, что никогда больше она не увидит Флорентино Арисы и не утешится его письмами. С самого начала путешествия она не сказала отцу ни единого слова, а тот пребывал в таком замешательстве, что обращался к ней лишь в крайних случаях или передавал то, что хотел сказать, через погонщиков. Если им везло и на дороге попадался постоялый двор, то можно было получить еду, какую едят в горах, от которой она отказывалась, и поспать в парусиновых постелях, просоленных потом и мочой. Но чаще они ночевали в индейских селениях, в ночлежках, сооруженных прямо у дороги из жердей и прутьев и крытых листьями горькой пальмы, и каждый, кто добирался до такой ночлежки, имел право остаться тут до рассвета. Но Фермине Дасе не удавалось выспаться - потная от страха, она слушала в темноте скрытую от глаз возню: путники привязывали к жердям мулов и цепляли свои гамаки, где удастся.
Под вечер, когда прибывали первые путники, в ночлежке еще бывало просторно, спокойно и тихо, но к рассвету она походила на ярмарочную площадь: туча гамаков, развешанных на разной высоте, горцы-арауканы, спящие на корточках, истошно блеющие козлята, бойцовые петухи, голосящие в плетеных коробах, роскошных, точно носилки фараонов, и одышливая немота пастушьих псов, которым строго-настрого приказывали не лаять ввиду опасностей военного положения. Все эти невзгоды были хорошо знакомы Лоренсо Дасе, полжизни занимавшемуся торговлей именно в этих районах, и почти каждое утро он встречал в ночлежке старых приятелей. А для его дочери все это было подобно медленной смерти. С тоски у нее пропал аппетит, а неотступная мерзкая вонь соленой рыбы окончательно отбила желание и привычку есть, и если она не сошла с ума от отчаяния, то лишь благодаря тому, что вспоминала Флорентино Арису. Она не сомневалась, что этот край был краем забвения.
И вдобавок - постоянный страх перед войной. С самого начала путешествия говорили, что самое страшное - наткнуться на бродящие повсюду патрули, и проводники обучали их, как определить, к какой из воюющих сторон принадлежал встреченный отряд, чтобы вести себя соответственно. Чаще всего встречались отряды верховых солдат под командой офицера, который обучал новобранцев, заставляя их скакать, как молоденьких боевых бычков, во весь опор. Все эти ужасы вытеснили из памяти Фермины Дасы того, чей образ она соткала гораздо более из вымысла, нежели из реальных достоинств, а вдобавок однажды ночью патрульный отряд неизвестной принадлежности схватил двух человек из их каравана и повесил их на дереве-кампано в двух лигах от селения. Эти двое не имели к Лоренсо Даса никакого отношения, однако он велел снять их с дерева и похоронить как подобает, по-христиански, в благодарность за то, что самого не постигла такая участь. Но это было не все. Мятежники разбудили его среди ночи, уперши ружейное дуло в живот, и командир, весь в лохмотьях, с физиономией, испачканной сажей, светя лампой ему в лицо, спросил, кто он - либерал или консерватор.
- Ни тот, ни другой, - ответил Лоренсо Даса.- Я - испанский подданный.
- Повезло! - сказал командир и вскинул руку в знак прощания: - Да здравствует король!
Через два дня они спустились в сияющую долину, где лежало веселое селение Вальедупар. Во дворе дрались петухи, на улицах играли аккордеоны и гарцевали всадники на породистых лошадях, взвивались ракеты, звонили колокола. Сооружали похожий на замок фейерверк. Фермина Даса даже не заметила праздника. Они остановились в доме у дядюшки Лисимако Санчеса, брата ее матери, который вышел встретить их на тракт во главе шумной свиты из юных родственников, верхом на животных лучшей во всей провинции породы, и они провезли их по улицам селения, над которым сверкал и гремел фейерверк. Дом стоял на большой площади, рядом с церковью, оставшейся с колониальных времен и многократно перестроенной. Дом изнутри скорее походил на факторию: просторные затененные комнаты, а коридор, благоухающий нагретым сахарным тростником, вел во фруктовый сад.
Не успели спешиться у конюшни, как парадные комнаты битком набились многочисленными незнакомыми родственниками, которые принялись донимать Фермину Дасу излияниями родственных чувств, и она с трудом это выносила, не желая видеть никого на свете. Ее растрясло в седле, до смерти хотелось спать, да еще расстроился желудок, она желала одного - добраться до спокойного уединенного места и поплакать. Ее двоюродная сестра Ильдебранда Санчес, двумя годами старше ее, с такой же, как и у нее, величественной царской осанкой, единственная поняла с первого взгляда ее состояние, потому что сама сгорала от тайной любви. Вечером она отвела ее в спальню, которую приготовила для них двоих; она не могла понять, как та еще жива при таких язвах на ягодицах, натертых в седле. С помощью матери, ласковой женщины, так похожей на мужа, что они казались близнецами, она приготовила для Фермины Дасы теплую ванну и усадила ее туда, а потом положила на раны успокоительные компрессы из арники, меж тем как дом сотрясали разрывы петард.
К полуночи гости ушли, праздничное гулянье рассыпалось на множество очажков, и Ильдебранда дала Фермине Дасе свою ночную рубашку из мадаполама, помогла ей улечься на сверкающих простынях и утонуть в мягких подушках, отчего той овладел вдруг пугающий приступ счастья. А когда они остались в спальне одни, Ильдебранда заперла дверь на засов и вынула из-под своего матраса помятый конверт из манильской бумаги с эмблемой Национальной телеграфной службы. Едва Фермина Даса увидела лукаво-озорное выражение лица Ильдебран-ды, как тотчас же ожил в памяти сердца печальный запах белых гардений, ожил раньше, чем она успела сорвать сургучную печать и пуститься до рассвета в плавание по озерам слез, выплаканных в одиннадцати телеграммах, посланных вопреки всем законам и приличиям.
Из них она узнала все. Отправляясь в путь, Лоренсо Даса совершил промах - телеграммой известил об этом шурина Лисимако Санчеса, а тот в свою очередь разослал телеграммы многочисленной родне, рассеянной по разным весям провинций. Таким образом Флорентино Арисе не только удалось узнать во всех подробностях путь Фермины Дасы, но и проследить его, благодаря братству телеграфистов, до самого последнего постоялого двора в Кабо де ла Вела. А затем и поддерживать с ней постоянную связь с того момента, как она прибыла в Вальедупар, где прожила три
месяца, до конца путешествия, завершившегося в Риоаче полтора года спустя, когда Лоренсо Даса счел, что дочь наконец все забыла, и решил вернуться домой. Он, видимо, не осознал, что ослабил надзор, размягчившись в кругу родственников покойной жены, которые теперь, по прошествии стольких лет со дня свадьбы, отбросили клановые предрассудки и приняли его с открытым сердцем, как своего. Произошло запоздалое примирение, хотя цель приезда была иной. Дело в том, что семья Фермины Санчес в свое время любой ценой старалась помешать ее браку с иммигрантом без роду и племени, не в меру говорливым и неотесанным, который вечно суетился и совался повсюду с этой своей торговлей мулами, делом на первый взгляд слишком простым, чтобы быть чистым. Лоренсо Даса поставил на карту все: его избранница была украшением типичного для их краев рода: в этом многочисленном племени женщины славились красотой и отвагой, ибо были помешаны на чести своего рода, а мужчины нежным сердцем и тем, что чуть что не так - стреляли. И тем не менее Фермина Санчес стояла на своем со слепой решимостью, возникающей всегда, когда на пути у любви встречаются преграды, и вышла-таки за него замуж вопреки воле семьи, так загадочно и с такой поспешностью, что можно было подумать: она делает это не из любви, а из желания покрыть собственный неосторожный поступок.
Двадцать пять лет спустя Лоренсо Даса не понял, что его жестко-непреклонное отношение к любовным переживаниям дочери было ничем иным, как искаженным повторением его собственной истории, и жаловался на свою беду тем же самым родственникам, которые в свое время все как один были против него и точно так же, как он теперь, жаловались на него своим родичам.
Однако же, пока он терял в сетованиях время, дочь наверстывала его в любви. Покуда он холостил бычков и усмирял необъезженных мулов на благословенных землях своих родичей, она в свое удовольствие вольно развлекалась в обществе двоюродных сестер, предводительствуемых Ильдебрандой Санчес, самой красивой и приятной из всех и к тому же горевшей страстью к женатому мужчине, который был на двадцать лет старше нее и имел детей, так что у ее страсти не было никакого будущего, она питалась лишь беглыми взглядами украдкой.
После довольно долгого пребывания в Вальеду-паре они продолжили путешествие через горные кручи, по цветущим лугам и прекрасным, точно привидевшимся во сне долинам, и в каждом селении их встречали, как и в первом, музыкой и фейерверком, и новые двоюродные сестры-заговорщицы вручали ей поспевшие к сроку телеграфные послания. Очень скоро Фермина Даса поняла, что день их прибытия в Вальедупар вовсе не был особенным днем, и что в этой плодородной провинции все дни недели были праздником. Путники засыпали там, где их заставала ночь, и ели там, где их настигал голод, ибо двери всех домов тут были открыты, и в каждом доме находился для них гамак, и похлебка из трех видов мяса всегда варилась на плите - вдруг кто-то прибудет раньше, чем телеграмма о его приезде, что в этих краях было обычным делом. Ильдебранда Санчес совершила остаток путешествия вместе со своей двоюродной сестрой, весело продираясь сквозь могучие заросли кровных уз и помогая ей проследить путь к корням родословного древа.
Фермина Даса разбиралась в себе самой и, постоянно ощущая искреннее участие и защиту, поняла, что в первый раз в жизни стала хозяйкой сама себе, всей грудью вдохнула воздух свободы и почувствовала, что покой и воля к жизни вернулись к ней. И потом, в поздние годы жизни, она все время будет вызывать в памяти это путешествие, и в странном прозрении, которое дает ностальгия, оно с каждым днем будет ей все ближе и ближе.
Однажды вечером она вернулась после дневной прогулки ошеломленная открытием: оказывается, она не только может быть счастливой без любви, но и может быть счастливой вопреки любви. Открытие это ее встревожило, потому что одна из двоюродных сестер случайно услыхала разговор своих родителей с Лоренсо Дасой; тот высказал мысль: не выдать ли ему дочь замуж за единственного наследника сказочного состояния Клеофаса Москоте. Фермина Даса знала его. Она видела, как он гарцевал на площадях: попоны его великолепных лошадей были роскошны, как церковное облачение; он был элегантен и ловок, а его ресницы, как у сказочного принца, способны были растопить даже каменное сердце, но она сравнила его с Флорентино Арисой, с таким, каким он оставался в ее памяти, - тощий и несчастный под миндалевым деревом в садике, с книгой стихов на коленях - и не нашла в своем сердце даже тени сомнения.
В те дни Ильдебранда Санчес просто бредила одной ворожеей, у которой недавно побывала, - та поразила ее своим провидческим даром. Фермина Даса, напуганная намерениями отца, решила тоже пойти к ней. Карты возвестили, что в будущем у нее нет никаких препятствий для долгого и счастливого брака; предсказание ободрило Фермину Дасу, поскольку она и мысли не допускала, что счастливое будущее возможно для нее с кем-то другим, кроме того, кого она так любила. Эта уверенность подстегнула ее на некоторые вольности. Телеграфное общение с Флорентино Арисой от обмена робкими неясными обещаниями перешло к методическим и трезвым переговорам, и притом очень частым. Они назначали даты, оговаривали способы и вверяли друг другу свои жизни, решив пожениться, никого ни о
чем не спрашивая, неважно где и неважно как, но тотчас же, едва они встретятся снова. Фермина Даса так серьезно отнеслась к этому решению, что, когда отец в один прекрасный день позволил ей пойти в селение Фонсека на первый в ее жизни взрослый бал, она решила, что ей не пристало идти туда, не получив предварительного согласия суженого. Флорентино Ариса в тот вечер находился в портовом отеле, играл в карты с Лотарио Тугутом, когда ему сообщили, что его срочно вызывают на телеграф.
Вызывала телеграфистка из Фонсеки, которой пришлось перебрать семь промежуточных пунктов для того, чтобы Фермина Даса смогла пойти на танцы. Однако Фермина Даса не удовлетворилась простым утвердительным ответом, она попросила доказательство того, что на другом конце линии у аппарата находился сам Флорентино Ариса. Не столько польщенный, сколько озадаченный, он сложил фразу, которая должна была удостоверить его присутствие: "Скажите ей, что я клянусь Коронованной Богиней". Фермина Даса узнала пароль и пошла на свой первый взрослый бал, где танцевала до утра и возвратилась домой только к семи часам, чтобы переодеться и не опоздать к заутрени. К тому времени на дне ее баула уже скопилось множество писем и телеграмм - гораздо больше, чем в свое время отобрал у нее отец, и она успела обучиться многим повадкам замужней женщины. Лоренсо Даса на свой лад истолковал эти перемены, он счел, что время и расстояние излечили ее от юношеских фантазий, однако и словом не обмолвился о планах на ее замужество. Между отцом и дочерью установились нормальные отношения, не выходившие, однако, за те рамки, которые Фермина Даса поставила после изгнания тетушки Эсколастики: это позволяло им вести удобную совместную жизнь, так что никто даже не заподозрил бы, что основывались они не на любви.
Именно тогда Флоретино Ариса решил в письме рассказать, что намерен добыть для нее сокровища затонувшего галиона. Дело было верное. Его словно осенило однажды под вечер, когда море казалось вымощенным алюминием - столько уморенной травой-коровяком рыбы плавало кверху брюхом. Со всего неба шумно слетелись птицы на поживу, и рыбаки отгоняли их веслами, чтобы те не воровали у них плодов запретного чуда. Усыплять рыбу коровяком запрещалось законом еще с колониальных времен и тем не менее у карибских рыбаков считалось делом обычным, они занимались этим среди бела дня, пока на смену траве не пришел динамит. После отъезда Фермины Дасы у Флорентино Арисы появилась забава: смотреть, как рыбаки выбирают сети, полные спящей рыбы. Рядом стайкой, точно акулы, сновали в воде ребятишки и просили зевак бросать им в воду монетки и доставали их со дна. Те самые ребятишки, что с теми же самыми намерениями плыли навстречу океанским судам, о чем так красочно рассказывается во многочисленных описаниях путешествий в Соединенные Штаты. Флорентино Ариса знал их с тех пор, как помнил себя, знал тогда, когда еще не ведал, что такое любовь, но раньше ему не приходило в голову, что они способны достать с морского дна сокровища затонувшего галиона. Он додумался до этого однажды под вечер, в воскресенье, почти целым годом отделенное от возвращения Фермины Дасы, и с тех пор к его безумным мечтам добавилась еще одна.
Эуклидес, один из маленьких ныряльщиков, с которым он поговорил всего минут десять, не меньше него загорелся идеей разведать морские глубины. Флорентино Ариса не открыл ему своей тайны до конца, а лишь расспросил с пристрастием, что тот умеет по части плавания и ныряния. Он спросил, может ли тот опуститься без воздуха на глубину двадцати метров, и Эуклидес ответил - да. Он спросил, способен ли тот в одиночку вести лодку в открытом штормовом море, с одним-единственным прибором на борту - собственным чутьем, и Эуклидес ответил - да. Он спросил, сумеет ли тот найти место в шестнадцати морских милях к северо-востоку от самого большого из Подветренных островов, и Эуклидес ответил - да. Он спросил, в состоянии ли тот плыть ночью, ориентируясь по звездам, и Эуклидес ответил - да. Он спросил, согласен ли тот проделать все это за те же деньги, что получает от рыбаков, когда помогает им, и Эуклидес ответил - да. Но за воскресный день придется накинуть еще пять реалов. Он спросил, умеет ли тот защищаться от акул, и Эуклидес ответил - да, потому что у него есть магические приспособления для отпугивания акул. Он спросил, в силах ли тот сохранить тайну, даже если его станут пытать на пыточных станках инквизиции, и Эуклидес ответил "да" и ни разу не сказал "нет", а "да" говорил так уверено, что усомниться было никак невозможно. Под конец он рассчитал затраты: наем лодки с рулевым веслом и рыболовных сетей, дабы никто не заподозрил истинных целей предприятия. Кроме того, следовало захватить с собой еду и бутыль пресной
воды, масляный фонарь, пучок сальных свечей да охотничий рог на случай, если придется звать на помощь.
Ему было двенадцать лет, он был проворен и смекалист и все время говорил, рта не закрывал, а тело верткое, точно угорь, словно созданное специально, чтобы проскользнуть в иллюминатор. Непогоды выдубили его кожу, так что не догадаться, какого цвета она была на самом деле, а желтые глаза ярко лучились. Флорентино Ариса сразу решил, что лучшего сообщника для своего отчаянного дела ему не найти, и, не рядясь, уговорился с ним на следующее воскресенье.
С рассветом они отплыли от рыбачьего причала в полном оснащении, готовые на большие дела. Эуклидес, почти голый, в одной набедренной повязке, с которой он никогда не расставался, и Флорентино Ариса - в сюртуке, черной шляпе, лаковых штиблетах, с бантом на шее, как положено поэту, и с книгою в руке - читать, пока будут плыть к островам. В первое же воскресенье он понял, что Эуклидес мореплаватель не менее искусный, чем ныряльщик, и что ему до тонкостей знакомы повадки моря и все до единой посудины из их бухты. Он мог рассказать с самыми неожиданными подробностями историю каждого изъеденного ржавчиной корабельного каркаса, знал возраст каждого бакена, происхождение самого старого судна, знал даже, сколько было звеньев в цепи, на которую испанцы запирали вход в бухту. Опасаясь, не догадался ли Эуклидес о целях их экспедиции, Флорентино Ариса задал ему несколько коварных вопросов и убедился, что Эуклидес не подозревает о существовании затонувшего галиона.
С того момента, как однажды Флорентино Ариса случайно услыхал в портовой гостинице рассказ о сокровищах, он повсюду, где мог, собирал сведения о галионах. Он узнал, что не один "Сан Хосе" лежит на морском коралловом дне. Узнал, что "Сан Хосе" был флагманским кораблем флотилии Тьерра-Фир-ме и прибыл сюда, отчалив от берега Панамы, после майских празднеств 1708 года в Портобельо, где на него загрузили часть сокровищ: триста кофров серебра из Перу и Веракруса и сто десять кофров жемчуга, собранного на острове Контадора. Долгий месяц простоял он там, пока днем и ночью шло народное гулянье, а между тем на него грузили остальные сокровища, которым надлежало вытащить из бедности Испанское королевство: сто шестнадцать кофров с изумрудами из Мусо и Сомондоко и тридцать миллионов золотых монет.
Во флотилию Тьерра-Фирме входило не менее дюжины судов, больших и малых, и она отплыла под охраной хорошо вооруженной французской эскадры, однако та не сумела спасти ее от метких пушек английской эскадры, которой командовал Карл Вагер, поджидавший флотилию у Подветренных островов, у выхода из бухты. Таким образом, "Сан Хосе" оказался не единственным потопленным кораблем, хотя в документах не было точного указания, сколько кораблей погибло, а скольким удалось уйти от огня британских бомбардиров. Но сомнений не было: флагман пошел ко дну одним из первых, а с ним - и вся команда, и капитан, неподвижно застывший на капитанском мостике, а заодно и самый значительный и ценный груз.
Флорентино Ариса изучил путь галионов по морским картам того времени и полагал, что нашел место затопления. Они вышли из бухты, прошли меж двух крепостей Бока-Чика и через четыре часа вошли во внутренние воды архипелага, где с кораллового дна можно было собирать спящих лангуст голыми руками. Ветра почти не было, а море лежало такое спокойное и прозрачное, что Флорентино Арисе показалось, будто в воде он видит собственное отражение. В конце залива, в двух часах ходу от самого большого острова архипелага, и находилось место кораблекрушения.
Флорентино Ариса, облаченный в траурно-черный костюм, едва не теряя сознание в адском пекле, сказал Эуклидесу, чтобы тот попробовал опуститься метров на двадцать под воду и достал ему со дна первое, что попадется под руку. Вода была так прозрачна, что он видел, как Эуклидес идет вниз, обесцвеченный глубиною, а синие акулы проплывают мимо и не трогают его. Потом он видел, как тот исчез в коралловых зарослях, и едва успел подумать, что не может Эуклидес оставаться там дольше без воздуха, как услыхал за спиной его голос. Эуклидес стоял на дне, подняв руки кверху, по пояс в воде. Они двинулись к северу, выискивая глубокие места, проплывая над мягкими моллюсками, боязливыми кальмарами, черными коралловыми розами, пока Эуклидес не понял, что они попусту теряют время.
- Если вы мне не скажете, что я должен найти, я не сумею найти, - сказал он.
Но Флорентино Ариса не сказал. Тогда Эуклидес предложил ему снять костюм и спуститься вместе с ним, хотя бы затем, чтобы увидеть другое небо, которое раскинулось там, внизу, над миром коралловых зарослей. Но Флорентино Ариса любил говорить, что Господь создал море, чтобы смотреть на него из окна, потому он не научился плавать. А потом небо затянуло облаками, воздух стал холодным и влажным и так быстро стемнело, что дорогу в порт им пришлось отыскивать по маяку. У самого входа в бухту мимо них, совсем близко, сверкая всеми огнями, прошел французский океанский пароход, огромный и белый, он прошел, оставляя за кормой бурлящее мягкое варево, словно кочаны цветной капусты в кипящей воде.
Так попусту пропали три воскресенья, а за ними пропали бы и все остальные, если бы Флорентино Ариса не решился поделиться своей тайной с Эукли-десом. Тот изменил план поисков, и теперь они плавали через пролив, по старинному пути галионов, что пролегал в двадцати морских милях восточное того места, которое наметил Флорентино Ариса. Не прошло двух месяцев, и однажды ливень настиг их в открытом море, Эуклидес долго не показывался на поверхности, и лодку за это время снесло так, что ему пришлось полчаса, не меньше, плыть до нее, потому что Флорентино Ариса не сумел управиться с веслами. Когда же Эуклидес наконец добрался до лодки, то вынул изо рта и показал с торжеством, венчавшим упорство, два женских украшения.
То, что он рассказал, было так чудесно, что Флорентино Ариса дал себе слово научиться плавать и опуститься на дно лишь затем, чтобы увидеть все своими глазами. Эуклидес сказал, что на этом самом месте, на глубине всего восемнадцати метров, среди кораллов рассеяно видимо-невидимо старинных парусников, по всему дну, глазом не охватить. Но самое удивительное, рассказывал он, что во всей бухте не найдется посудины, которая бы так хорошо сохранилась, как сохранились затонувшие корабли. Он рассказал, что некоторые каравеллы так и стоят с поднятыми парусами и что корабли выглядят так, будто каждый затонул в назначенный срок и на том месте, где находился, и точно таким остался по сей день, каким был в одиннадцать утра субботы 9 июня, когда вместе с остальными пошел ко дну. Он рассказывал, задыхаясь от разыгравшейся фантазии, что лучше всех виден галион "Сан Хосе", его название сияет золотыми буквами на корме, однако же этот корабль более других поврежден английской артиллерией. Он рассказывал, что внутри корабля он видел спрута, которому лет триста, не меньше, его щупальца вылезали в пробоины на борту, он так разросся, что заполнил собой весь кубрик, и вызволить его оттуда можно только, разрушив весь корабль. А на баке, расписывал он, плавало тело капитана в полной военной форме, и объяснил, что не спустился в трюм, где сокровища, только потому, что ему не хватило дыхания. И вот они, доказательства: брошь с изумрудом и медальон с изображением Пресвятой Девы на цепочке, изъеденной солью.
И вот тогда Флорентино Ариса впервые сообщил о сокровищах Фермине Дасе в письме, которое отправил ей в Фонсеку незадолго до ее возвращения. История затонувшего галиона не была для нее новостью, она не раз слышала ее от Лоренсо Дасы, который только потерял время и деньги, пытаясь уговорить одну немецкую компанию по подводным работам вступить с ним в дело и достать со дна несметные сокровища. Во всяком случае, Фермина Даса знала, что галион лежит на глубине двухсот метров, куда не может добраться ни одно человеческое существо, а вовсе не двадцати, как утверждает Фло-рентино Ариса. Однако она уже привыкла к его поэтическим выдумкам и историю про галион сочла очередной и более удачной. Но когда стали приходить новые и новые письма с еще более фантастическими подробностями, изложенными не менее серьезно, чем его уверения в любви, ей не оставалось ничего иного, как поделиться с Ильдебрандой своими опасениями: похоже, ее суженый, потерявший от любви голову, потерял и рассудок.
А Эуклидес успел вынырнуть со столькими доказательствами своей сказки, что стало ясно: хватит забавляться, собирать по дну брошки да колечки, пора основывать солидное дело по поднятию со дна пяти десятков кораблей с диковинными сокровищами. И произошло то, что должно было произойти рано или поздно, - Флорентино Ариса обратился к матери, дабы с ее помощью привести свою затею к благополучному завершению. Ей довольно было попробовать на зуб металл, из которого были сделаны драгоценности, и поглядеть на свет самоцветы из стекляшек, чтобы понять: кто-то употребил во зло доверчивое простодушие ее сына. Эуклидес на коленях клялся Флорентино Арисе, что он перед ним чист, однако на следующее воскресенье у рыбачьего причала он ему на глаза не попался и вообще больше не попался никогда и нигде.
Единственное, чем оставалось утешаться Флорентино Арисе, была любовь к маяку, который стал его убежищем. Он попал на маяк, когда их с Эуклиде-сом застала на море буря, и с тех пор
зачастил туда вечерами - побеседовать со смотрителем маяка о бесчисленных чудесах на суше и на море, известных ему одному. Это положило начало дружбе, которая пережила все превратности судьбы. Флорентино Ариса научился поддерживать огонь маяка - сначала с помощью дров, потом кувшинов с маслом, пока до этих краев не дошло электричество. И научился управлять огнем, усиливать его зеркалами, а когда смотритель почему-либо не мог выполнять свои обязанности, Флорентино Ариса всю ночь безотрывно следил за морем с башни. Он стал различать пароходы по голосам, по огням на горизонте, понимать то, что они посылали в ответ на вспышки маяка. Он нашел себе и развлечение на воскресные дни. В старом городе, в квартале Вице-королей, где жили богатые люди, женские пляжи отделялись от мужских оштукатуренной стеной: один пляж - справа от маяка, другой - слева. И смотритель установил подзорную трубу - в нее за плату в один сентаво можно было наблюдать женский пляж. Не ведая, что их разглядывают, сеньориты из общества выставляли напоказ лучшее, что у них есть, - хотя купальные костюмы с пышными воланами, башмачки и шляпы закрывали их больше, чем одежда, в которой они выходили на улицу, так что на пляже, пожалуй, они выглядели даже менее привлекательными, чем обычно. Их мамаши оставались на берегу под палящим солнцем в ивовых креслах-качалках, не снимая платьев и шляп с перьями, прикрываясь зонтиками из органди, под которыми ходили в церковь, и сторожили, опасаясь, как бы мужчины с соседнего пляжа не соблазнили их дочек прямо под водой. И хотя в подзорную трубу нельзя было разглядеть ни на йоту больше, чем идучи по улице, все равно в воскресенье находилось множество желающих завладеть телескопом ради удовольствия отведать безвкусный плод из чужого сада.
Флорентино Ариса стал одним из них - больше от скуки, чем из удовольствия; и уж совсем не из-за этой забавы подружился он
со смотрителем маяка. Истинная причина заключалась в том, что после отъезда пренебрегшей им Фермины Дасы он, маясь любовной лихорадкой, принялся расточать себя, пытаясь многочисленными мимолетными связями хоть как-то заменить любовь, и нигде он не проживал таких счастливых часов и не находил такого утешения в своем несчастии, как на маяке. Там он чувствовал себя лучше всего. Настолько хорошо, что несколько лет подряд пытался уговорить мать, а позднее - дядюшку Леона XII, помочь ему купить маяк. Маяки на карибском побережье в те времена были частной собственностью, их владельцы взимали плату при вхождении в порт судна соответственно его размерам, и Флорентино Арисе показалось: он нашел единственный достойный способ получать выгоду от поэзии, однако ни мать, ни дядя не разделяли его мнения; когда же у него появилось достаточно средств, чтобы купить маяк самому, они уже перешли в собственность государства.
И все-таки ни та, ни другая фантазия не пропала впустую. История с галионом, а потом и маяк помогали глушить тоску по Фермине Дасе; и вот, когда он меньше всего ждал, вдруг пришло известие, что они возвращаются. В самом деле, пробыв довольно долго в Риоаче, Лоренсо Даса решил вернуться домой. Море в эту пору было не самым мирным, дули декабрьские пассаты, и та славная шхуна, что одна из всех решилась выйти в плавание, вполне могла вновь оказаться в порту, где снималась с якоря. Ночь напролет Фермину Дасу рвало желчью и выворачивало наизнанку, она корчилась в предсмертных муках, привязанная к койке в каюте, походившей на уборную; давили тесные стены, душили вонь и жара. Качка была такая, что несколько раз казалось: сейчас койка сорвется с ремней, на палубе истошно вопили, словно при кораблекрушении, и, как бы для окончательного устрашения, с соседней койки несся тигриный рык ее отца. Впервые за почти три года она провела ночь без сна и при этом ни разу не вспомнила Флорентино Арису, в то время как он, наоборот, всю ночь пролежал в гамаке, не сомкнув глаз ни на миг, и считал одну за другой растянувшиеся на вечность минуты, что оставались до ее возвращения. К рассвету ветер внезапно стих, море снова стало спокойным, и Фермина Даса поняла, что она все-таки заснула, несмотря на чудовищную качку, потому что вдруг проснулась от грохота якорной цепи. Она развязала ремни и выглянула в иллюминатор, надеясь разглядеть Флорентино Арису в людском водовороте порта, но увидела лишь подвалы таможни за пальмовыми стволами, позолоченными первыми утренними лучами, и подгнивший дощатый причал Риоачи, тот самый, от которого прошлой ночью их шхуна отчалила.
Весь остальной день она провела как во сне, в том же самом доме, где жила до вчерашнего дня, принимая тех самых людей, с которыми накануне простилась, в бесконечных разговорах о том же самом, и совершенно ошалела от ощущения, что заново проживает кусок уже прожитой жизни. Все повторялось с невероятной точностью, и Фермину Дасу в дрожь бросало от одной мысли, что снова повторится и морское плавание: воспоминание о нем вселяло ужас. Однако домой можно было вернуться еще только одним способом: две недели пробираться на мулах обрывистыми горными тропками, и это было опасно, поскольку гражданская война, начавшаяся в андском государстве Каука, расползлась по ка-рибским провинциям. Итак, в восемь часов вечера ее снова провожала в порт шумная свита родичей, и снова были прощальные напутствия и слезы, свертки с подарками и провизией на дорогу, которые не помещались в каюте. В миг отплытия родственники-мужчины приветствовали их прощальным салютом, и Лоренсо Даса ответил им, выпустив в воздух пять пуль из своего револьвера. Тревога Фермины Дасы очень скоро улеглась, потому что ветер был попутным всю ночь, а море пахло цветами, так что она спокойно заснула, не привязываясь ремнями. И ей приснилось, что она снова видит Флорентино Арису, и что тот снимает с себя лицо, которое она привыкла видеть, потому что на самом деле это было не лицо, а маска, но настоящее лицо у него - точь-в-точь такое же. Взволнованная загадочным сном, она поднялась очень
рано и увидела, что отец пьет горький кофе с коньяком и что глаза у него косят от выпитого, но шхуна идет к дому.
Они уже входили в порт. Шхуна в безмолвии скользила по лабиринту меж парусников, стоявших на якоре в бухточке, где на берегу раскинулся базар, вонь от него слышна была на несколько лиг даже в море; занималась заря, вся набухшая мелким глянцевым дождичком, довольно скоро перешедшим в ливень. С балкона телеграфа Флорентино Ариса разглядел вошедшую в бухту шхуну с прибитыми ливнем парусами и увидел, как она встала на якорь у рыночного причала. Накануне он ждал до одиннадцати утра, пока случайно не узнал из телеграммы, что шхуну задержали встречные ветры, и сегодня он снова ждал с четырех утра. Он ждал, не отрывая глаз от шлюпок, переправлявших на берег тех немногих пассажиров, что решили высадиться, несмотря на непогоду. Большинству приходилось на середине пути вылезать из севшей на мель шлюпки и самим топать по грязной, взмученной воде к причалу. В восемь часов, когда стало ясно, что дождь скоро не кончится, носильщик-негр, стоя по пояс в воде, принял с борта шхуны на руки Фермину Дасу и отнес ее на берег, но она так промокла, что Флорентино Ариса не узнал ее.
Она сама не осознавала, как повзрослела за это время, пока не вошла в запертый дом и не взялась тотчас же геройски за дело - превратить его снова в жилой; помогала ей Гала Пласидиа, чернокожая служанка, явившаяся сразу, едва ей сообщили о возвращении хозяев. Фермина Даса теперь была не единственной дочкой, безмерно избалованной и затираненной отцом, но хозяйкой и госпожой целого царства, которое можно было извлечь из плена пыли и паутины лишь силой неодолимой любви. Она не испугалась, чувство радостного возбуждения, почти священнодействия, переполняло ее, она способна была перевернуть мир. В первый же вечер, когда они на кухне пили шоколад с сырными пирожками, отец передал ей все полномочия на управление домом и сделал это с торжественностью священного обряда.
- Вручаю тебе ключи от всей твоей жизни, - сказал он.
И она в свои семнадцать лет, не дрогнув, приняла их, твердо веря, что каждая пядь завоеванной свободы завоевана во имя любви. Наутро, всю ночь промучившись в тяжелых снах, она впервые после возвращения испытала досаду, когда, открыв балконное окно, снова увидела печальный дождичек над садом, статую обезглавленного героя, мраморную скамью, на которой Флорентино Ариса, бывало, сидел с книжкою стихов. И теперь она думала о любимом не как о недостижимом человеке, но как о том, кто наверняка станет ее мужем и которому она предана целиком и полностью. Она ощущала всю тяжесть времени, которое шло впустую с той минуты, как она уехала, и ясно осознавала, чего стоило ей оставаться живой и сколько любви ей будет не хватать, чтобы любить своего мужчину так, как его следует любить. Она удивилась, что его нет в саду, прежде она видела его тут и в дождь, а на этот раз от него никакой вести, никакого знака, и ее пронзила мысль: уж не умер ли он. Но она тут же ее отбросила, вспомнив, что в сумасшедшей предотъездной спешке, обмениваясь телеграммами, они забыли уговориться, каким образом свяжутся после ее возвращения.
А Флорентино Ариса между тем был твердо уверен, что она еще не вернулась, пока местный телеграфист не сообщил ему, что она прибыла в пятницу на той самой шхуне, которая не пришла в порт накануне из-за встречных ветров. Всю субботу и воскресенье он следил-караулил, когда же в доме появятся признаки жизни, а в понедельник под вечер увидел блуждающий в окнах огонек, но вскоре после девяти он погас в спальне с балконом. Флорентино Ариса не спал, томление и сладкая дурнота, как в первые дни любви, снова одолевали его. Трансито Ариса поднялась с первыми петухами, обеспокоенная, что ее сын в полночь вышел во двор, до сих пор не вернулся, и нигде его в доме не было. А тот бродил на молу, поверяя ветру любовные стихи, и плакал от восторга до самого рассвета. А в восемь утра он сидел под сводами кафе, одуревший от бессонной ночи, и ломал голову, каким образом послать приветственную весточку Фермине Дасе, как вдруг почувствовал: словно от сейсмической встряски все внутри у него оборвалось.
Это была она. Она шла через Соборную площадь в сопровождении Галы Пласидии - та несла корзины для покупок - и впервые была одета не в школьную форму. Она подросла за это время, тело выглядело плотнее, а формы четче, и вся она стала еще красивее спокойной красотой взрослой женщины. Коса отросла, но теперь не лежала на спине, а была перекинута через левое плечо, и эта простая перемена разом лишила ее былого детского облика. Флорентино Ариса как сидел, так не двинулся с места, пока явившееся ему создание не прошло через площадь, твердо глядя перед собой. И та же самая сила, что парализовала его, теперь подхватила и повлекла вслед за нею, едва она завернула за угол собора и пропала в гомонящем водовороте торговых улочек.
Оставаясь ей невидимым, он шел за нею и открывал для себя обыденные жесты и манеры, грацию и до времени проявившуюся зрелость в существе, которое он любил больше всего на свете и которое впервые видел в естественной обстановке. Его поразило, как легко она шла сквозь толпу. В то время как Гала Пласидиа то и дело с кем-то сталкивалась, за что-то цеплялась корзиной или вдруг кидалась бежать, чтобы не потерять ее из виду, она плыла сквозь людскую толчею, послушная своему особому ладу и времени, и ни на кого не натыкалась, как не натыкается ни на что летучая мышь в темноте. Ей не раз случалось ходить за покупками с тетушкой Эс-коластикой, но всегда за какими-то мелочами, потому что отец лично снабжал дом всем - и мебелью, и едой, а порой даже и женской одеждой. Этот первый самостоятельный выход был для нее увлекательным приключением, которого она ждала и о котором мечтала с детских лет.
Она не обратила внимания ни на назойливых зе-лейников, предлагавших приворотное снадобье на вечную любовь, ни на мольбы сидящих у дверей нищих с гноящимися напоказ язвами, ни на поддельного индуса, который пытался всучить ей ученого каймана. Она вышла надолго, не намечая заранее пути, и намеревалась основательно, не торопясь, осмотреть все, сколько душе угодно постоять и наглядеться на те вещи, что радовали ее глаз. Она заглянула в каждую подворотню, где хоть что-нибудь продавали, и повсюду находила что-то, от чего ей еще больше хотелось жить. У коробов с яркими платками она с удовольствием вдохнула запах духовитого корня-ветивера, завернулась в пеструю шелковую ткань и засмеялась, увидя себя смеющейся в испанском наряде, с гребнем в волосах и с разрисованным цветами веером перед зеркалом в полный рост у кафе "Золотая проволока". В бакалейной лавке ей раскупорили бочку с сельдью в рассоле, и она припомнила северо-восточные вечера в Сан-Хуан-де-ла-Сье-наге, где жила совсем еще девочкой. Ей дали попробовать отдающей лакрицей кровяной колбасы из Аликанте, и она купила две колбаски для субботнего завтрака, и еще купила разделанную треску и штоф смородиновой настойки. В лавочке со специями, только ради удовольствия понюхать, она раскрошила в ладонях лист сальвии и травы-регана и купила пригоршню душистой гвоздики, пригоршню звездчатого аниса, и еще - имбиря и можжевельника, и вышла, обливаясь слезами, смеясь и чихая от едкого кайенского перца. Во французской аптеке, пока она покупала мыло "Ретер" и туалетную воду с росным ладаном, ее подушили - за ушком - самыми модными парижскими духами и дали таблетку, отбивающую запах после курения.
Она не покупала, она играла, это правда, но действительно нужные вещи брала решительно и с такой спокойной уверенностью, которая не допускала и мысли, что она делает это впервые, ибо ясно сознавала, что покупает это не только для себя, но и для него: двенадцать ярдов льняного полотна на скатерти для них обоих, перкаль на свадебные простыни, чтобы им обоим радостно встречать рассвет, и выбирала из лучшего лучшее, чтобы вместе потом получать от всего этого радость в доме, где поселится любовь. Она просила скидки умело, торговалась остроумно и с достоинством, пока не добивалась своего, зато и платила золотыми монетами, которые торговцы, проверяя, подбрасывали на мраморной стойке лишь для того, чтобы доставить себе удовольствие послушать, как они звонко поют.
Флорентино Ариса, очарованный, следил за нею, шел по пятам, затаив дыхание, и несколько раз натыкался на корзины служанки, и та на его извинения отвечала улыбкой, а случалось, Фермина Даса проходила так близко от него, что он улавливал дуновение ее запахов, но она ни разу не увидела его, не потому, что не могла, но потому, что так горделиво шествовала. Она показалась ему такой прекрасной, такой соблазнительной и так непохожей на всех остальных людей, что он не мог понять: почему же других, как его, не сводит с ума кастаньетный цокот ее каблучков по брусчатке, и сердца не сбиваются с ритма от вздохов-шорохов ее оборок, почему все вокруг не теряют голову от запаха ее волос, вольного полета ее рук, золота ее смеха. Он не пропустил ни единого ее жеста, ни малейшей приметы ее нрава и ни разу не приблизился к ней из боязни разрушить очарование. Но когда она вошла в толчею у Писарских ворот, он понял, что может упустить случай, о котором мечтал не один год.
Фермина Даса, как и многие ее школьные подружки, разделяла мнение, которое передавалось от выпуска к выпуску, что Писарские ворота - пропащее место, куда приличным девушкам ходить, конечно же, заказано. Это была галерея из арок на небольшой площади, где стояли наемные экипажи и телеги под лошадей и ослов и где шумная торговля шла особенно сутолочно и оглушительно. Название уходило к колониальным временам, потому что в те поры здесь сидели молчаливые писцы в суконных жилетах и нарукавниках и за нищенскую плату писали все, что попросят: яростное обвинение, челобитную, судебное прошение, открытки с поздравлением или с вызовом на дуэль и любовные послания, в которых излагались желания всех стадий любви. Не писцам, разумеется, было обязано дурной славой то бойкое место, а тому, что с некоторых пор там стали торговать из-под прилавка сомнительного свойства товарами, которые контрабандой везли из Европы, вроде непристойных открыток, бодрящих притираний, знаменитых каталонских презервативов с гребешками игуаны, которые резво шевелились, когда доходило до дела, а то и с цветочком на конце, раскрывавшим лепестки по желанию ' пользователя. Фермина Даса свернула к воротам, не сведущая в делах улицы, не поняв даже, где она оказалась, просто в поисках тени и передышки от солнца, которое свирепствовало, как обычно в одиннадцать утра.
Она погрузилась в жаркий галдеж чистильщиков ботинок и продавцов птиц, торговцев старыми книгами, знахарей и лоточников со сластями, которые, перекрикивая уличный гомон, зазывали купить сахарных белочек для девочек, конфет с начинкой из рома для того, у кого не все дома, а карамели - для Амелии. Не замечая гвалта, она, как завороженная, следила за торговцем из писчебумажной лавки, который демонстрировал магические чернила: красного цвета, похожие кровь, грустного цвета - для печальных извещений, светящиеся - для чтения в темноте, невидимые - что проявляются лишь в пламени светильника. Сперва она хотела купить все и затеять игру с Флорентино Арисой, напугать его своими выдумками, но, испробовав те и другие, решилась на пузырек золотых. Потом она подошла к торговкам сластями, сидевшим у огромных стеклянных коробов, и купила по шесть штук каждого лакомства у каждой, указывая пальцем на то, что лежало под стеклом, потому что не могла перекричать уличного шума: шесть сладких пирожков, шесть молочных кремов, шесть плиточек кунжута, шесть пряников из юкки, шесть сахарных чертиков, шесть леденцовых сигареток королевы, шесть того и шесть сего, всякого по шесть, и бросала все в корзины служанки с неизменной грацией, не обращая никакого внимания на черные тучи мух, гудевших над сластями, на шум вокруг, на густой, прогорклый, потный дух, стоявший в раскаленном воздухе. От колдовского сна ее пробудила счастливая негритянка с цветастой повязкой на голове, круглая и красивая, она жевала треугольник ананаса, насаженный на кончик мяс-ницкого ножа. Фермина Даса взяла его, сунула в рот целиком и, смакуя ананас, неспешным взглядом обводила толпу, и вдруг ее сотрясло и пригвоздило к месту. За ее спиной, так близко от уха, что лишь одна она могла в этом гуле услышать, голос произнес:
- Это неподходящее место для Коронованной Богини.
Она повернула голову и увидела в двух пядях от своих глаз другие, льдистые глаза, мертвенно-бледное лицо, окаменелые от страха губы, точно такие, какими она их увидела в первый раз, когда он оказался так же близко от нее, но в отличие от того раза ее сотрясла и оглушила не безмерная любовь, а бездонная пропасть разочарования. В единый краткий миг ей открылось, сколь велики ее заблуждение и обман, и она в ужасе спросила себя, как могла так яро и столько времени вынашивать в сердце подобную химеру. Она только и успела подумать: "Какой ничтожный, Боже мой!" Флорентино Ариса улыбнулся, хотел что-то сказать, хотел пойти за нею, но она вычеркнула его из своей жизни одним мановением руки.
- Пожалуйста, не надо. Забудьте все. В тот же день, пока отец спал в послеобеденную сиесту, она послала с Галой Пласидией письмо из двух строчек: "Сегодня, увидев вас, я поняла: то, что было между нами, - не более чем пустые мечты". Служанка отнесла и его телеграммы, и его стихи, и засушенные камелии и попросила вернуть письма и те подарки, что она ему присылала: молитвенник тетушки Эсколастики, искрошившиеся до прожилок листья из ее гербариев, квадратный сантиметр одеяния святого Педро Клавера, медальончики с изображением святых, обрезанную в пятнадцать лет косу со школьным шелковым бантом. В последовавшие за тем дни он, находясь на грани безумия, написал ей бессчетное число писем отчаяния и умолял служанку отнести их, но та строго выполняла данные ей указания не брать ничего, кроме ее подарков, которые он должен был возвратить. И на последнем настаивала так, что Флорентино Ариса вернул все, кроме косы, которую не желал возвращать до тех пор, пока Фермина Даса сама не согласится поговорить с ним, хотя бы один краткий миг. Этого он не добился. Страшась за сына, опасаясь рокового исхода, Трансито Ариса поступилась собственной гордостью и попросила Фермину Дасу уделить ей пять минут, и Фермина Даса приняла ее накоротке в прихожей, стоя, не пригласив в комнату, не проявив ни малейшей слабости. Два дня спустя, после долгого спора с матерью, Флорентино Ариса снял в спальне со стены запылившийся стеклянный футляр, где, подобно священной реликвии, была выставлена коса, и Трансито Ариса сама вернула косу, уложив ее в другой футляр, бархатный, вышитый золотом. Флорентино Ариса ни разу больше не смог увидеться или поговорить с Ферминой Дасой наедине, ни в одну из тех многочисленных встреч, которые случились за долгие годы жизни, пока однажды, пятьдесят один год девять месяцев и четыре дня спустя, он не повторил ей своих клятв в вечной верности и любви в первую ночь ее вдовства.
Доктор Хувеналь Урбино в свои двадцать восемь лет считался самым видным холостяком. Он возвратился из долгого путешествия в Париж, где получил высшее образование в области общей медицины и хирургии, и с той минуты, как ступил на родную землю, постоянно и неопровержимо доказывал, что не потерял напрасно ни минуты. Он возвратился еще большим франтом, чем уехал, еще большим хозяином своей судьбы, и никто из его сверстников не выглядел таким серьезным, таким знатоком в своей науке, и никто не танцевал лучше него модные танцы и не умел так импровизировать на фортепиано. Соблазненные его личными достоинствами, а также надежностью и размерами его состояния, молодые девицы его круга шли на все уловки, чтобы побыть с ним наедине, и он, принимая игру, оставался с ними наедине, но всегда умел удержаться в рамках и был неуязвим до тех пор, пока не погиб безвозвратно, сраженный плебейским очарованием Фермины Дасы. Ему нравилось повторять, что эта любовь была плодом клинической ошибки. Ему самому не верилось, что такое могло случиться, тем более в ту пору жизни, когда все его силы и страсть сосредоточились на судьбе родного города, о котором он постоянно и не задумываясь говорил, что другого такого на свете нет. В Париже, поздней осенью прогуливаясь под руку со случайной подругой и не представляя себе более чистого счастья, чем это, когда в золоте вечера остро пахнет жареными каштанами, томно стонут аккордеоны и ненасытные влюбленные не могут оторваться друг от друга, целуясь на открытых террасах, он тем не менее, положа руку на сердце, сказал бы, что даже на это ни за что не променяет ни одной апрельской минуты на Карибах. Тогда он был еще слишком молод и не знал, что память сердца уничтожает дурные воспоминания и возвеличивает добрые и что именно благодаря этой уловке нам удается вынести груз прошлого. И лишь увидев с корабельной палубы белое нагромождение колониального квартала, аур, неподвижно застывших на крышах, и вывешенное на балконах белье бедняков, он понял, как крепко увяз в милосердных сетях ностальгии. Судно входило в бухту, разрезая плавучий покров из утопших животных и зверушек, и большинство пассажиров укрылись от зловония в каютах. В безупречном шерстяном костюме, жилете и плаще, с бородкой как у юного Пастера и волосами, разделенными ровной бледной ниточкой пробора, молодой врач спустился по сходням, достаточно владея собой, чтобы скрыть застрявший в горле комок, причиной которого была не грусть, а ужас. На почти безлюдной пристани, охраняемой босыми солдатами без формы, его ожидали сестры и мать с самыми близкими друзьями. Они показались ему бесцветными и ничего не обещавшими; несмотря на светский вид и тон, в каком они рассказывали о кризисе и о гражданской войне, как о чем-то давнем и далеком, верить словам мешала нечаянная дрожь в голосе и бегающий взгляд. Больше всех его огорчила мать, еще молодая женщина, прежде всегда элегантная и не чуждая светским интересам; теперь же она медленно увядала, и ее вдовье одеяние источало запах камфары. Должно быть, она почувствовала смятение сына и, защищаясь, поспешила спросить, отчего его кожа так прозрачна, словно восковая.
- Такова жизнь, мама, - ответил он. - В Париже человек зеленеет.
Немного спустя, задыхаясь от жары рядом с нею в закрытом экипаже, он чувствовал, что не в силах вынести суровой действительности, врывающейся в окошко. Море выглядело пепельным, старинные дворцы маркизов, казалось, вот-вот падут под натиском нищих, и невозможно было учуять жаркого аромата жасминов в трупном зловонии сточных канав. Все предстало гораздо меньшим, чем было, когда он уезжал, гораздо беднее и мрачнее, а по захламленным улицам шныряло столько голодных крыс, что лошади испуганно шарахались. На долгом пути от порта до дома, пролегавшем через квартал Вице-королей, ничто не показалось ему достойным его ностальгических страданий. Подавленный, он отвернулся от матери, чтобы она не заметила его немых слез.
Старинный дворец маркиза Касальдуэро, родовое гнездо семейства Урбино де ла Калье, не принадлежал к числу тех, что горделиво возносились среди всеобщего разрушения.

Предыдущая страница 2 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

3 Габриэль Гарсиа Маркес

Доктор Хувеналь Урбино сразу понял это, и сердце его застонало от печали, едва он ступил в темную прихожую и увидел фонтанчик во дворе, где сновали игуаны, куст без цветов и обнаружил, что на широкой лестнице с медными перилами, которая вела в главные покои, недостает многих мраморных плит, а оставшиеся - побиты. Его отец, врач, гораздо более самоотверженный, нежели выдающийся, умер во время эпидемии азиатской холеры шесть лет назад, и вместе с ним умер дух этого дома. Две сестры, вопреки их естественной прелести и природной жизнерадостности, были обречены на монастырь.
В первую ночь доктор Хувеналь Урбино ни на минуту не сомкнул глаз, напуганный темнотою и тишиной, он вознес три молитвы Святому Духу, за ними - остальные, какие помнил, заклиная беды и злосчастия, подстерегающие в ночи, меж тем как выпь, пробравшаяся в дом через незапертую дверь, воплями аккуратно отмечала в спальне каждый час. Это была пытка: из расположенного по соседству приюта душевнобольных "Божественная пастушка" неслись безумные крики сумасшедших, в умывальнике безжалостная капля долбила глиняный таз, наполняя гулом весь дом, заблудившаяся выпь ковыляла по полу, и, охваченный врожденным страхом перед темнотой, он все время чувствовал незримое присутствие покойного отца в этом огромном спящем доме. Когда выпь в унисон с соседскими петухами прокричала пять утра, доктор Хувеналь Урбино вверил Божественному провидению свои тело и душу, ибо не находил в себе ни сил, ни намерений жить тут, на грязной, захламленной родине. Однако любовь близких, воскресные дни за городом и небескорыстные улещивания незамужних женщин его круга все-таки в конце концов заглушили горечь первого впечатления. Постепенно он стал привыкать к душной октябрьской жаре, к резко-приторным запахам, к незрелым суждениям друзей, завтра видно будет, доктор, не беспокойтесь, и наконец сдался чарующей власти привычек. И довольно легко придумал простое оправдание своему примиренчеству.
Этот мир, говорил он себе, мир грустный, гнетущий, но Господь уготовал этот мир ему, и он обязан выполнить Божью волю.
Первым делом он вступил во владение отцовским кабинетом и врачебной практикой. Он оставил на своем месте английскую мебель, прочную и строгую, древесина которой тосковала по утренней прохладе, но отправил на чердак научные трактаты времен вице-королевства и романтические медицинские изыскания, а в стеклянные шкафы поставил труды новой французской школы. Снял со стены выцветшие олеографии, за исключением той, на которой был изображен врач, отнимающий у смерти обнаженную больную, и текста клятвы Гиппократа, написанного готическими буквами; а на место снятых повесил рядом с единственным дипломом своего отца множество своих различных дипломов, которые он получил с самыми высокими оценками в разных европейских школах.
Он попытался ввести новаторские критерии и в больнице Милосердия, но это оказалось не так легко, как представлялось ему в юношеском порыве: затхлый храм здоровья упорствовал в своих атавистических предрассудках, к примеру, они упрямо ставили ножки кроватей в миски с водой, чтобы помешать болезням подняться на ложе, или требовали являться в операционную в парадном костюме и замшевых перчатках, полагая, что элегантность - основное условие асептики. Для них непереносимо было видеть, как молодой, только-только прибывший врач пробует мочу больного на вкус, чтобы обнаружить наличие сахара, как он поминает Шарко и Труссо, словно однокашников, а на занятиях предупреждает о смертельной опасности вакцин и подозрительно верит в новомодную выдумку - медицинские свечи.
Он натыкался на препятствия на каждом шагу: его новаторский дух, его маниакальное чувство гражданской ответственности, его спокойное чувство юмора, казавшееся несколько замедленным на земле бессмертных насмешников, все, что на деле было признанными достоинствами, вызывало подозрение у старших коллег и тайные смешки у молодых. У него была навязчивая идея: санитарное состояние города. Он обратился в самые высокие инстанции с просьбой засыпать построенные еще испанцами открытые сточные канавы, прибежище крыс, а вместо них провести подземную канализацию, чтобы нечистоты сбрасывались не в бухту, на берегу которой располагался базар, как это делалось с незапамятных времен, а куда-нибудь на свалку, подальше от города. В добротно построенных домах колониального типа были уборные и ямы для нечистот, но две трети городского населения, жившие скученно в бараках вдоль болотистого берега, совершали все естественные отправления под открытым небом. Испражнения высыхали на солнце, превращались в пыль, и этой пылью потом все радостно дышали на пасху и вдыхали их вместе со свежими декабрьскими ветрами. Доктор Хувеналь Ур-бино попытался на Городском совете ввести обязательное обучение для бедняков - как самим построить уборную. Он тщетно бился за то, чтобы мусор не выбрасывали в манглиевую рощу, которая с незапамятных времен превратилась в гниющее болото, а по крайней мере дважды в неделю собирали и сжигали вдали от жилья.
Он понимал, что в питьевой воде затаилась смертельная опасность. Сама идея построить акведук представлялась фантастической, поскольку те, кто способны были провести ее в жизнь, имели в своем распоряжении подземные резервуары, где дождевые воды годами скапливались под толстым слоем зелени. И в домах рядом с самой дорогой мебелью стояли огромные, украшенные резьбой деревянные чаны с фильтрами из гальки, сквозь которые день и ночь капля за каплей фильтровалась вода. А чтобы никто не пил из алюминиевого кувшина, которым доставали воду, края у кувшинов были зазубрены, как корона ряженого короля.
В темном нутре глиняного кувшина вода стояла прозрачная, как стекло, прохладная, и отдавала лесом. Но доктор Хувеналь Урбино не покупался обманной чистотой, ибо знал, что, несмотря на все предосторожности, на дне кувшинов обитала тьма водяных червей. Долгие часы своей детской жизни он проводил, наблюдая за этими червячками с почти мистическим удивлением, он был убежден, как и многие другие в то время, что червячки - сверхъестественные существа, которые на дне стоячих вод пылают страстью к юным девам и способны из-за любви на ужасную месть. Ребенком он видел, как страшно громили дом Ласары Конде, школьной учительницы, которая осмелилась прогневать эти существа, он видел груду стеклянных осколков на улице и целую гору камней, которые три дня и три ночи бросали ей в окна. И прошло много времени, прежде чем он понял, что черви эти - личинки москитов, и, поняв, уже никогда не забывал об этом, потому что знал: не только они, но и многие другие духи могут беспрепятственно пройти сквозь наивные каменные фильтры.
Именно этой воде из подземных хранилищ долгие годы и с большой гордостью приписывали распространенное заболевание - грыжу мошонки, которую столькие мужчины города носили безо всякого стыда и даже с некоторым патриотическим бахвальством. Еще школьником Хувеналь Урбино видел этих мужчин, и его передергивало от ужаса: спасаясь от полуденной жары, они сидели в дверях своих домов, обмахивая веером чудовищно раздувшуюся мошонку, точно ребенка, прикорнувшего на коленях.
Рассказывали, что в штормовые ночи эта грыжа способна была свистеть, как унылая птица, и, перекручиваясь, причиняла невыносимую боль, если неподалеку сжигали перо ауры, однако никто не жаловался, ибо добротная грыжа, кроме всего прочего, ценилась как свидетельство мужской доблести. Когда доктор Хувеналь Урбино вернулся из Европы, он уже мог бы научно развенчать старые суеверия, однако они успели так прочно тут укорениться, что многие возражали против минерального обогащения воды в водохранилищах, боясь, что это лишит воду замечательного качества - вызывать столь почитаемую грыжу.
Помимо загрязнения вод, Хувеналя Урбино беспокоило и антисанитарное состояние городского рынка, огромное пространство в чистом поле напротив бухты Лас-Анимас, где приставали парусники с Антильских островов. Один знаменитый в ту пору путешественник описал этот базар как один из самых изобильных на свете. Базар и в самом деле был богат, изобилен и шумен, но, может быть. больше всех других на свете внушал тревогу. Он раскинулся на помойке: ветер загонял воды моря обратно в бухту, и воды возвращали на берег нечистоты, выброшенные сточными канавами в море. Сюда же сбрасывались отходы с соседней скотобойни: отсеченные головы и гниющие кишки плавали под солнцем и луною в кровавом болоте. Ауры вели непрекращающуюся войну за добычу с крысами и собаками, между освежеванными аппетитными тушами из Сотавенто, подвешенными на балках крытых рядов, и весенней зеленью из Архоны, разложенной по циновкам прямо на земле. Хувеналь Урбино хотел оздоровить само место, хотел, чтобы бойню перенесли куда-нибудь, а здесь построили крытый рынок со стеклянной полукруглой кровлей, украшенной витражами, какие он видел на старинных рынках в Барселоне, где все продукты выглядели такими красивыми и чистыми, что их жаль было есть. Но даже самые снисходительные из его именитых друзей сожалели о том, что доктора одолевают столь несбыточные мечты. Уж таковы они были: всю жизнь похвалялись собственным знатным происхождением, славной историей родного города, его бесценными памятниками, героизмом и красотой, но, точно слепые, не видели, как его разъедают годы. А у доктора Хувеналя Урбино хватало любви, чтобы видеть свой город трезвыми глазами.
- Как же быть ему благородным, - говорил он, - если уже четыреста лет подряд мы пытаемся его прикончить и все еще не добились этого.
Однако почти добились. Эпидемия моровой чумы, первые жертвы которой рухнули прямо в топкую грязь рынка, за одиннадцать недель выкосила в городе столько людей, сколько не умирало за всю его историю. Прежде знатных горожан хоронили под каменными плитами в церкви, в соседстве со строгими архиепископами и членами капитула, менее богатых погребали в монастырских дворах. Бедных отправляли на колониальное кладбище, располагавшееся на холме, открытое всем ветрам и отделенное от города пересохшим каналом; через канал был переброшен беленый известью мост, над которым какой-то алькальд-ясновидец приказал вывести надпись: Оставь надежду, всяк сюда входящий.
За первые две недели чума переполнила кладбище, и в церквах не осталось места для упокоения, несмотря на то что многие изъеденные временем безымянные высокородные останки были перезахоронены на кладбище. Воздух в соборе пропитался испарениями из плохо замурованных склепов, и двери его открыли только через три года, как раз тогда, когда Фермина Даса впервые увидела вблизи Флорентино Арису во время рождественской обедни.
Двор монастыря Святой Клары заполнился весь, до самой аллеи, к третьей неделе, и пришлось использовать в качестве кладбища общественные пахотные земли, площадью превосходившие кладбище в два раза. Попробовали рыть глубокие могилы и захоранивать в три слоя, быстро, без гробов, но от этой затеи пришлось отказаться, потому что перенасыщенная телами земля стала походить на губку - под ногами чавкала тошнотворная кровянистая жижа. И тогда решили захоранивать в Ла-Мано-де-Диос, где откармливали мясной скот, в миле от города; позднее эта земля была освящена и стала общим кладбищем.
После того как вышел указ о чуме, в крепости, где размещался местный гарнизон, каждые четыре часа, днем и ночью, раздавался пушечный залп, поскольку существовало поверье, будто порох очищает воздух. Особенно жестоко чума обошлась с черным населением, их было больше, и они были беднее, но вообще-то она была безразлична и к цвету кожи, и к знатности происхождения. Прекратилась она так же внезапно, как и началась, и никто не узнал числа ее жертв вовсе не потому, что их невозможно сосчитать, просто одно из наших главных достоинств есть стыдливость, с какой мы взираем на собственные беды.
Доктор Марко Аурелио Урбино, отец Хувеналя, был героем той мрачной поры и самой значительной ее жертвой. Он был официально уполномочен, лично разработал и руководил всей стратегией санитарии и в конце концов по собственному почину стал вмешиваться во все городские дела, так что порою казалось, будто в критические моменты эпидемии в городе не было власти выше него. Годы спустя, просматривая хронику тех дней, доктор Хувеналь Урбино убедился, что методы, которыми действовал отец, больше основывались на милосердии, чем на науке, и во многих случаях шли наперекор разуму, тем самым в значительной степени способствуя разрушительной чуме. Он испытал сострадание, присущее детям, которых жизнь со временем превращает в отцов своим отцам, и в первый раз пожалел, что не разделил с отцом одиночества его заблуждений. Однако не отказал ему в достоинствах: старанием и самоотверженностью, а главное - личным мужеством тот заслужил славу и почет, которые ему воздали, едва город оправился от беды: имя его по справедливости осталось в памяти города наряду с прочими знатными именами, прославившимися в иных, менее почетных войнах.
Он не дожил до своей славы. Заметив в себе признаки неизлечимой болезни, которую он с сердечным сочувствием наблюдал у других, он даже не попытался вести бесполезную борьбу, а просто удалился от всех, чтобы никого не заразить. Запершись в служебной комнате больницы Милосердия, глухой к увещеваниям коллег и мольбам близких, отрешась от ужасного зрелища больных, умиравших прямо на полу в переполненных коридорах, он написал письмо жене и детям, письмо о своей любви и благодарности за то, что они есть на свете; все в этом послании говорило о том, как жадно любил он жизнь. Его почерк в этом письме от страницы к странице становился все более неверным, видно было: болезнь завладевает им, и не обязательно было знать автора письма, чтобы понять - подпись под последней строкой была поставлена с последним вздохом. Согласно воле доктора, тело его было сожжено и пепел захоронен вместе с другими на общем кладбище, так что никто из близких не увидел мертвого тела.
Доктор Хувеналь Урбино получил телеграмму в Париже, на третий день после похорон, он ужинал в это время с друзьями и поднял бокал шампанского в память об отце. Он сказал: "Это был хороший человек". Позднее ему пришлось упрекнуть себя в незрелости: он старался не думать о случившемся, чтобы не заплакать. Когда три недели спустя он получил копию отцовского предсмертного письма, правда предстала ему во всем суровом обличье. Этого человека он узнал раньше, чем кого бы то ни было; он растил его и воспитывал и тридцать два года спал с его матерью, но тем не менее никогда прежде, до этого письма, не открывался ему вот так, полностью, душою и телом, не открывался из целомудренной сдержанности. Раньше доктор Хувеналь Урбино и его близкие воспринимали смерть как неприятность, которая случается с другими, чужими родителями, чужими сестрами и братьями, с чужими мужьями и женами, но не с ними. Люди в ту пору жили медленной жизнью и не замечали, как старели, болели и умирали, они как бы рассеивались постепенно во времени, превращаясь в воспоминания, в туманные образы из другой жизни, пока забвение окончательно не поглощало их. В предсмертном письме отца гораздо более, чем в телеграмме со скорбным известием, подлинность смерти обрушилась на него всей тяжестью. Но одно из давних воспоминаний - ему тогда было лет девять или одиннадцать - в определенной мере явилось первой вестью о смерти и было связано с отцом. Дождливым днем оба сидели дома, в отцовском кабинете, мальчик на каменных плитах пола рисовал цветными мелками жаворонков и подсолнухи, а отец в расстегнутом жилете и рубашке с рукавами, подхваченными круглыми резинками, читал у окна. Неожиданно отец оторвался от чтения и почесал себе спину скребком - серебряной рукою, насаженной на длинную палку. Но скребок не доставал, он попросил сына почесать ему спину своей рукой, и тот почесал, испытав странное ощущение: рука чешет, а тело этого не чувствует. Отец поглядел на него через плечо и печально улыбнулся:
- Если я умру сейчас, - сказал он, - едва ли ты будешь помнить меня, когда доживешь до моих лет.
Он сказал это просто так, но ангел смерти влетел в свежий полумрак кабинета и вылетел в окно, оставляя за собой ворох осыпавшихся перьев, однако мальчик их не увидел. С тех пор прошло более двадцати лет, и Хувеналь Урбино уже приближался к возрасту, в котором был тогда его отец. Он чувствовал себя таким же, каким был отец, и осознание этого пугало: он смертен, как и его отец.
Чума стала его навязчивой идеей. Он знал о ней немногим больше того, что услышал на лекциях, и казалось невероятным, что всего тридцать лет назад она унесла во Франции, включая Париж, более ста сорока тысяч жизней. Но после смерти отца он прочитал все, что было написано о различных формах чумы; он отдавался этим занятиям как покаянию, успокаивая страдающую память, он работал у самого знаменитого эпидемиолога того времени, создателя санитарных кордонов, профессора Адриана Пруста, отца знаменитого писателя. И когда, возвратившись на
родину, он еще с корабля услыхал смрадное зловоние базара, когда увидел крыс в сточных канавах и голых ребятишек, копошившихся в лужах, он не только почувствовал беду, которая тут произошла, но и отчетливо понял, что она может повториться в любой момент. И она не заставила себя ждать. Не прошло и года, как ученики больницы Милосердия попросили посмотреть одного больного из тех, что содержались там бесплатно, со странными синими пятнами на теле. Доктору Хувеналю Урбино достаточно было взглянуть на него с порога палаты, чтобы узнать врага. На этот раз повезло: больной прибыл три дня назад на шхуне из Кюрасао и сам пришел показаться в больницу, так что, похоже, не успел никого заразить. Во всяком случае, доктор Хувеналь Урбино предупредил своих коллег и добился, что власти объявили тревогу в соседних портах, с тем чтобы обнаружить и поставить на карантин зараженную шхуну; однако он отговорил военного губернатора объявлять военное положение и немедленно начинать лечение посредством стрельбы из пушек каждые четыре часа.
- Поберегите порох на случай прихода либералов, - пошутил он. - Все-таки мы живем не в средние века.
Больной умер через четыре дня, захлебнувшись белой зернистой блевотиной, и в последующие недели, при строжайшем наблюдении, не было обнаружено больше ни одного случая. Немного спустя коммерческая газета "Диарио дель Комерсио" сообщила, что двое детей в разных районах города умерли от чумы. Позже выяснилось, что у одного была обычная дизентерия, но другой - пятилетняя девочка, - похоже, действительно, стал жертвой чумы. Ее родители и трое братьев были изолированы, помещены на карантин, а за всем кварталом установили строжайшее медицинское наблюдение. Один из братьев перенес чуму и довольно скоро поправился, а семья, как только опасность миновала, вернулась домой. На протяжении трех месяцев было зарегистрировано еще одиннадцать случаев, и на пятый месяц наметилось тревожное обострение, однако к концу года можно было сказать, что эпидемию удалось предотвратить. Ни у кого не было ни малейшего сомнения, что принятые доктором Хувеналем Урбино жесткие санитарные меры гораздо более, чем его настойчивые увещевания, совершили чудо. С той поры, включая первые десятилетия нового столетия, чума стала домашней болезнью не только в городе, но и на всем Карибском побережье, и в долине реки Магдалины,
Однако до эпидемии дело никогда не доходило. Пережитая тревога подействовала: власти серьезно отнеслись к предостережениям доктора Хувеналя Урбино. В Медицинской школе был введен обязательный курс по чуме, холере и желтой лихорадке, была признана необходимость заделать открытые стоки и построить рынок вдали от городской свалки. Однако доктор Урбино не позаботился о том, чтобы закрепить свою победу, и оказался не в состоянии и дальше целиком отдаваться общественным заботам, ибо в этот момент жизнь подбила ему крыло: изумленный и растерянный, он был готов переменить свою жизнь, забыть обо всем на свете, сраженный, точно ударом молнии, любовью к Фермине Дасе. По правде говоря, любовь эта была плодом врачебной ошибки. Его приятель-врач заподозрил ранние признаки чумы у своей восемнадцатилетней пациентки и попросил доктора Хувеналя Урбино посмотреть ее. Возникло тревожное предположение, что чума проникла в святая святых - на территорию старого города, ибо все прежние случаи имели место в кварталах городской бедноты и главным образом среди чернокожего населения. Но доктора Урбино ожидали тут иные, отнюдь не неприятные сюрпризы. Дом, приютившийся под сенью миндалевых деревьев в парке Евангелий, снаружи походил на другие разрушающиеся дома колониального квартала, но внутри царили порядок и красота и все выглядело изумительным, словно из другого мира и времени. Прихожая вела во внутренний дворик, как в Севилье, квадратный и свежебеленый, и в нем цвели апельсиновые деревья, а пол был выложен точно такими же изразцами, что и стены. Слышалось журчание невидимого фонтанчика, на карнизах в горшках алели гвоздики, в нишах стояли клетки с диковинными птицами. Самые диковинные - три ворона- били крыльями в огромной клетке, наполняя двор вводившим в заблуждение запахом. Учуяв чужака, сидевшие где-то на цепи собаки яростно залились лаем. Но женщина прикрикнула на них, и они тут же замолкли, и откуда-то выпрыгнули многочисленные кошки, напуганные властным окриком, и попрятались в цветах. Наступила такая прозрачная тишина, что сквозь суматоху птиц и бормотание воды в каменной чаше фонтанчика можно было расслышать отчаянное дыхание моря.
Потрясенный совершенно явным, почти физическим присутствием Бога в доме, доктор Хувеналь Урбино подумал, что этот дом неподвластен чуме. Он прошел следом за Галой Пласидией по сводчатому коридору мимо окна швейной комнаты, через которое Флорентино Ариса впервые увидел Фермину Дасу, когда двор был еще завален строительным мусором, поднялся по лестнице, выложенной новыми мраморными плитами, во второй этаж и остановился перед дверью в спальню, ожидая, пока о нем доложат. Но Гала Пласидиа вышла и сообщила:
- Сеньора говорит, что вам нельзя войти, потому что папы нет дома.
И потому он пришел в этот дом еще раз, в пять часов вечера, как указала служанка, и Лоренсо Даса сам открыл ему дверь и проводил в спальню дочери. И все время, пока длился осмотр, сидел в темном углу, скрестив руки на груди и напрасно пытаясь унять шумное дыхание. Трудно сказать, кто чувствовал себя более неловко - врач, целомудренно касавшийся больной, или сама больная, девически стыдливо сжавшаяся под шелковой ночной рубашкой, во всяком случае, ни он, ни она не посмотрели друг другу в глаза, и он лишь спрашивал безликим тоном, а она отвечала дрожащим голосом, и оба ни на секунду не забывали о человеке, сидевшем в темном углу, а тот ни на миг не сводил с них взгляда. Наконец доктор Хувеналь Урбино попросил больную сесть и с изысканной осторожностью опустил ночную рубашку до пояса: нетронутые горделивые груди с еще почти детскими сосками полыхнули в полутьме спальни, прежде чем она торопливо прикрыла их скрещенными руками. Врач невозмутимо отвел ее руки и, не глядя на нее, прослушал больную, приложив ухо сперва к ее груди, а потом - к спине.
Доктор Хувеналь Урбино обычно говорил, что не испытал никаких особых чувств при первом знакомстве с женщиной, с которой ему суждено было прожить до самой смерти. Он помнил небесно-голубую рубашку с кружевами, лихорадочно блестевшие глаза, длинные, рассыпавшиеся по плечам волосы, но был так заморочен опасениями, что чума может проникнуть и в старый город, что внимание его не остановилось на том, чем так щедро одарила его пациентку цветущая юность: он сосредоточился лишь на некоторых подробностях, непосредственно связанных с заподозренной болезнью. Она высказывалась по этому поводу еще резче: молодой врач, о котором она столько слышала в связи с чумой, показался ей сухим педантом, не способным любить кого бы то ни было, кроме себя. У больной обнаружилась обычная кишечная инфекция, и домашними средствами ее за три дня вылечили. Испытав облегчение от того, что у дочери нет чумы, Лоренсо Даса проводил доктора Хувеналя Урбино до его экипажа, заплатил за визит золотым песо, что полагал очень высокой платой даже для врача, пользующего богатых, однако, прощаясь, очень горячо его благодарил. Его ослепило блестящее имя доктора, и он не только не скрывал этого, но и готов был на что угодно, лишь бы встретиться с ним еще раз в более свободной обстановке.
Дело можно было считать законченным. Однако во вторник на следующей неделе доктор Хувеналь Урбино, без зова и предупреждения, явился снова в неурочное время - в три часа пополудни. Фермина Даса была в швейной комнате, вместе с двумя своими подружками училась писать масляными красками, когда в окне появился он, в своем непорочно белом сюртуке и белом цилиндре, и знаком попросил ее подойти к окну: Она положила палитру на стул и отправилась к окну на цыпочках, чуть приподняв оборчатую юбку, чтобы та не волочилась по полу.
На голове у нее была диадема с медальоном, и камень в медальоне светился тем же темным светом, что и глаза, и вся она была словно в ореоле чистоты и свежести. Он отметил, что на урок рисования она оделась как на праздник. Через окно он прощупал ей пульс, велел показать язык, посмотрел горло с помощью алюминиевой лопаточки и после каждого осмотра удовлетворенно кивал. Он уже не испытывал того смущения, что в прошлый раз, а она испытывала, и даже большее, потому что не понимала, чем вызван его непредусмотренный визит, ведь он сам сказал, что больше не придет, если только не обнаружится что-то новое и его вызовут. Более того, она не хотела его больше видеть - никогда. Закончив осмотр, доктор спрятал лопаточку в чемодан, битком набитый врачебным инструментом и пузырьками с лекарствами, и захлопнул его.
- Вы как новорожденная роза, - сказал он.
- Благодарю.
- Благодарите Бога, - сказал он и процитировал не совсем точно Святого Фому: - Помните, что любое благо, откуда бы оно ни исходило, исходит от Святого Духа. Вы любите музыку?
- К чему ваш вопрос? - спросила она в свою очередь.
- Музыка очень важна для здоровья, - сказал он. Он действительно в это верил, очень скоро ей предстояло об этом узнать и помнить до конца жизни, ибо для него тема музыки была почти магической формулой, которой он пользовался, предлагая дружбу, но тут она решила, что он шутит. К тому же, пока они вели разговор у окна, две подружки захихикали, прикрываясь палитрами, и это окончательно вывело из себя Фермину Дасу. Ослепнув от ярости, она захлопнула окно. Постояв растерянно перед кружевными занавесками, доктор попытался найти дорогу к выходу, но заблудился и в смущении наткнулся на клетку с пахучими воронами. Те с глухим криком в страхе забили крыльями, и одежда доктора тотчас же напиталась запахом женских духов. Голос Лоренсо Дасы загремел на весь дом, пригвоздив его к месту.
- Постойте, доктор.
Он видел все со второго этажа и теперь спускался по лестнице, застегивая на ходу рубашку, лилово-красный и раздувшийся, с растрепанными бакенбардами - сиеста была испорчена. Доктор постарался скрыть смущение.
- Я сказал вашей дочери, что она здорова и свежа, как роза.
- Так-то оно так, - сказал Лоренсо Даса, - да больно много шипов.
Он прошел мимо доктора, не здороваясь. Толкнул створки окна в швейную комнату и грубо крикнул дочери:
- Иди извинись перед доктором.
Доктор попытался, было вмешаться и остановить его, но Лоренсо Даса даже не взглянул в его сторону. А дочери крикнул: "Поживее!" Та оглянулась на подружек, как бы ища понимания, и возразила отцу, что ей не за что извиняться, потому что окно она закрыла от солнца. Доктор Урбино заметил, что ее доводы вполне убеждают, однако Лоренсо Даса продолжал настаивать на своем. Побелев от гнева, Фермина Даса подошла кокну и, подобрав кончиками пальцев юбку и выставив вперед правую ногу, склонилась перед доктором в глубоком театральном реверансе.
- Покорнейше прошу извинить меня, благородный господин.
Доктор Хувеналь Урбино шутливо поддержал ее тон и тоже склонился в поклоне и, сняв свой белый цилиндр, сделал галантную отмашку, наподобие мушкетера, однако вопреки ожиданию не увидел на ее лице даже улыбки сострадания. Желая загладить неловкость, Лоренсо Даса пригласил доктора выпить кофе у него в конторе, и тот с готовностью принял приглашение, чтобы не закралось сомнения, будто у него в душе осталась хоть капля обиды.
Вообще-то доктор Урбино кофе не пил, за исключением маленькой чашечки натощак. Он не пил и спиртного, разве что бокал вина за обедом в торжественных случаях, но на этот раз у Лоренсо Дасы он выпил не только кофе, но и рюмку анисовой. Потом он выпил еще чашку кофе и еще рюмку, а за ними - еще одну чашку и еще одну рюмку, несмотря на то что оставалось еще несколько визитов. Сначала он внимательно выслушал извинения, которые Лоренсо Даса счел нужными принести от имени дочери, сообщив заодно, что она - умная и серьезная девочка, достойная любого принца, местного или чужеземного, но с единственным недостатком. Характер у нее своенравный, как у мула. После второй рюмки ему показалось, что он слышит голос Фермины Дасы из глубины двора, и он мысленно последовал за нею по дому, тонувшему в надвигающейся ночи, и догнал в коридоре, где она зажигала светильники, а потом опрыскивала из пульверизатора москитов в спальне, поднимала крышку кастрюли с супом, который они с отцом будут есть сегодня за ужином, он и она, вдвоем, будут сидеть за столом, не подымая глаз друг на друга и не притрагиваясь к супу, чтобы не разрушить очарования ссоры, до тех пор пока он наконец не сдастся и не попросит прощение за свою сегодняшнюю грубость.
Доктор Хувеналь Урбино достаточно знал женщин и понимал, что Фермина Даса ни за что не войдет к отцу в контору, пока он тут, но все медлил: он чувствовал, что уязвленная сегодняшним отпором гордость будет его терзать. Лоренсо Даса совсем опьянел и, казалось, не замечал, что доктор слушает его невнимательно, он говорил и упивался собственным красноречием. Его понесло: он разглагольствовал и жевал при этом погасшую сигару, громко, на весь дом, отхаркивался и тяжело ворочался в мягком крутящемся кресле, и пружины под ним стонали, словно зверь в брачном гоне. Он успел пропустить по три рюмки на каждую, выпитую его гостем, и замолк на минуту, лишь когда понял, что они с гостем не видят друг друга, тогда он поднялся и зажег лампу. Доктор Хувеналь Урбино поглядел на него при свете и заметил, что один глаз Лоренсо Дасы выкатился, как у рыбы, а слова не совпадают с движением губ, и подумал, что, пожалуй, и сам перебрал лишку, и это ему кажется. Он встал, испытывая изумительное чувство, будто находится внутри тела, которое принадлежит не ему, а еще кому-то, кто сидел на том самом месте, где был он, и лишь огромным усилием заставил себя не потерять сознание.
Было семь вечера, когда он вышел из конторы Лоренсо Дасы, тот шествовал впереди. Стояла полная луна. Дворик, преображенный парами анисовки, словно плавал в аквариуме, а накрытые платками клетки казались призраками, задремавшими в жарком аромате цветущих апельсиновых деревьев. Окно в швейную комнату было открыто, на рабочем столике горела лампа, на мольбертах стояли незаконченные картины. "Где ты, которой нет", - сказал доктор Урбино, проходя мимо окна, но Фермина Даса не слышала его, она не могла слышать, потому что в это время плакала от бессильной ярости у себя в спальне, уткнувшись лицом в подушку, и ждала отца, чтобы выместить на нем все унижение сегодняшнего дня. Доктор не отказался от мечтаний попрощаться с нею, но Лоренсо Даса не предложил ему этого. Он с замиранием сердца вспомнил ее чистый пульс, ее язык, как у кошки, ее нежные миндалины, и тут же расстроился при мысли, что она не захочет его больше видеть и воспротивится любой попытке с его стороны. Едва Лоренсо Даса вступил в прихожую, как разбуженные вороны под просты-
ней издали погребальный крик. "Взрасти воронов, и они выклюют тебе глаза", - проговорил доктор вслух, все еще думая о
ней, и Лоренсо Даса обернулся переспросить, что он сказал.
- Это не я, - ответил доктор. - Это - анисовка. Лоренсо Даса проводил его до экипажа и попытался вручить золотой песо за второй визит, но доктор не взял. Он четко объяснил кучеру, как отвезти его в дом к двум больным, которых он должен был посетить, и без посторонней помощи поднялся в экипаж. Но когда коляска покатила по булыжной мостовой, подпрыгивая на неровностях, ему стало совсем худо, и он велел кучеру изменить маршрут. Он поглядел на себя в зеркальце на стенке кареты и увидел, что изображение его тоже думает о Фермине Дасе. Он пожал плечами. И наконец, отрыгнув сполна, откинул голову на грудь и заснул, а во сне услыхал погребальный звон. Сперва зазвонили колокола собора, а потом - все церкви, одна за другой, даже разбитые черепки на странноприимном доме Святого Хулиана.
- Какое дерьмо, - прошептал он во сне, - покойники мрут без перерыву.
Мать и сестры ужинали кофе с пирожками за парадным столом в большой столовой, когда он вдруг появился в дверях, с помятым жалким лицом и обесчещенный блядским запахом диковинных воронов. Главный колокол близкого собора отдавался гулом в огромном водоеме дома. Мать спросила, куда он подевался, его искали повсюду, за ним приходили от генерала Игнасио Марии, последнего внука маркиза де Хариас де ла Веры, сегодня у него случилось кровоизлияние в мозг, и по нему теперь звонили колокола. Доктор Хувеналь Урбино слушал мать и не слышал, ухватившись за дверной косяк, а потом повернулся, намереваясь отправиться к себе в спальню, но рухнул лицом вниз: анисовка фонтаном хлынула из него
- Пресвятая Дева Мария! - вскрикнула мать. - Верно, случилось что-то необычайное, раз ты пришел домой в таком виде.
Однако самое необычайное еще не случилось.
Воспользовавшись приездом в город знаменитого пианиста Ромео Лушича, исполнившего сонаты Моцарта сразу же, как только в городе закончился траур по генералу Игнасио Марии, доктор Хувеналь Урбино взгромоздил рояль Медицинской школы на повозку, запряженную мулами, и устроил во славу Фермины Дасы небывалую серенаду. Она проснулась при первых же тактах; ей не надо было выглядывать из-за занавески, чтобы понять, кто устроил в ее честь небывалое действо. Единственное, о чем она сожалела: о том что у нее не хватило характера, чтобы, подобно иным разгневанным девам, опрокинуть на голову нежеланного претендента ночной горшок. А Лоренсо Даса быстро, пока звучала серенада, оделся, и по ее окончании зазвал к себе в гостиную доктора Урбино и пианиста, одетых, как подобало случаю, в концертные костюмы, и поблагодарил их за серенаду рюмкой доброго коньяка.
Очень скоро Фермина Даса поняла, что отец старается смягчить ее сердце. На следующий после серенады день он ей сказал словно между прочим:
"Представь, как бы растрогалась твоя мать, узнай она, что за тобой ухаживает мужчина из семейства Урбино де ла Калье." Фермина Даса отрезала:
"Она бы перевернулась в гробу". Подружки, рисовавшие вместе с нею, рассказали ей, что Лоренсо Даса был приглашен отобедать в общественный клуб доктором Хувеналем Урбино, за что доктор получил строгое порицание, поскольку нарушил устав клуба. И только тогда заодно она узнала, что ее отец просил несколько раз о принятии в этот клуб, и всякий раз ему отказывали: он набирал столько черных шаров, что о следующей попытке не могло идти речи. Но Лоренсо Даса проглотил все унижения - у него была луженая печень бондаря, - и продолжал плести затейливые сети, устраивая случайные встречи с Хувеналем Урбино: он не понимал, что доктор Урбино совершал невозможное, встречаясь с ним. Иногда они целыми часами разговаривали в конторе у Лоренсо Дасы, тогда весь дом словно бы отключался от времени, потому что Фермина Даса не позволяла никому продолжать нормальную жизнь, пока он не уйдет. Приходское кафе было прекрасной нейтральной землею для встреч. Именно там Лоренсо Даса дал Хувеналю Урбино первые уроки шахматной игры, и тот оказался столь прилежным учеником, что шахматы стали для него неизлечимой привязанностью и терзали потом до последнего дня жизни.
Однажды вечером, вскоре после серенады, исполненной на рояле, Лоренсо Даса нашел у себя в прихожей письмо в запечатанном конверте, адресованное его дочери, и с монограммой Хувеналя Урбино на сургучной печати. Проходя мимо спальни дочери, он подсунул письмо под дверь, и та никак не могла понять, каким образом письмо очутилось у нее в комнате, не мог же отец измениться настолько, что сам приносил ей письма ухажера. Она положила письмо на тумбочку у постели, по правде говоря, не зная, что с ним делать, и там оно пролежало нераспечатанным несколько дней, до того дождливого утра, когда Фермине Дасе приснилось, что Хувеналь Урбино опять пришел к ним и подарил ей лопаточку, с помощью которой осматривал ее горло. Во сне лопаточка была не из алюминия, а из другого, заманчивого металла, доставлявшего ей радость в Других снах, а в этом сне она разломила лопаточку на две неравные части и отдала ему меньшую половинку.
Проснувшись, она распечатала письмо. Оно было кратким и красивым. Хувеналь Урбино молил об одном - чтобы она позволила ему просить разрешения у ее отца навестить ее. Поражала простота и серьезность письма, и бешенство, которое она с такой любовью лелеяла много дней, вдруг угасло. Она спрятала письмо в сумку, которой не пользовалась, на самое дно сундука, но вдруг вспомнила, что именно там хранились у нее надушенные письма Флорентино Арисы, и, содрогнувшись, достала сумку, чтобы перепрятать в другое место. Ей вдруг показалось, что достойнее считать, будто письма вовсе не было, и она сожгла его на лампе, глядя, как капли сургуча превращались в синие пузыри и лопались в пламени. Она вздохнула: бедняга. И тут же поймала себя на том, что немногим более чем за год уже второй раз говорит так, и на мгновение подумала о Флорентино Арисе, и сама подивилась, как далек он от ее жизни: бедняга.
В октябре, с последними дождями, пришли еще три письма, и к первому была приложена коробочка фиалковых карамелек, изготовлявшихся в аббатстве Флавиньи. Два из них доставил к дверям дома кучер доктора Хувеналя Урбино, и доктор в окошечко экипажа поздоровался с Галой Пласидией, во-первых, чтобы не возникло никаких сомнений, что письма от него, и во-вторых, чтобы никто потом не мог сказать, что они не получены. Кроме того, оба письма были запечатаны сургучной печатью с монограммой и написаны теми самыми загадочными крючками, которые Фермина Даса уже знала: докторский почерк. В обоих, по сути дела, говорилось то же, что и в первом, и в том же почтительном тоне, однако за сдержанной скромностью проступало страстное волнение, которого никогда не обнаруживалось в осторожных письмах Флорентино Арисы. Фермина Даса прочитала их сразу же, едва получила, - от первого письма их отделяли две недели, - и уже собиралась было сжечь на огне, но передумала и не стала искать объяснений, почему. Однако и на эти письма она тоже не ответила.
Третье октябрьское письмо просунули под входную дверь, и оно совсем не походило на предыдущие. Почерк был нетвердый, детский, без сомнения, писали левой рукой, но Фермина Даса не додумалась до этого, пока содержание не открыло ей подлость анонимного автора. Автор письма считал, что Фермина Даса сама завлекла своими чарами Хувеналя Урбино, и из этого предположения делал самые зловещие заключения. Заканчивалось письмо угрозой: если Фермина Даса не откажется от своих незаконных притязаний на самого завидного холостого мужчину в городе, то будет публично посрамлена.
Она
почувствовала себя жертвой чудовищной несправедливости, но не прониклась мстительным чувством, наоборот: ей захотелось найти анонимного автора и доходчиво объяснить ему, что он ошибается, ибо она убеждена, что никогда в жизни не поддастся ухаживаниям Хувеналя Урбино. В последующие дни она получила еще два письма без подписи, столь же коварные, что и первое, но, похоже, все три были написаны разными лицами.
Или она стала жертвой заговора, или лживая версия о ее тайных любовных притязаниях разошлась гораздо шире, чем можно предположить. Ей не давала покоя мысль, что все это - следствие нескромности Хувеналя Урбино. А вдруг он вовсе не такой благородный, каким выглядит, думалось ей иногда, и, может, у кого-нибудь в гостях был несдержан на язык, а то и похвалялся воображаемыми победами, как это делают многие мужчины его круга. Она хотела даже написать ему, упрекнуть в том, что он задел ее честь, но потом отказалась от этой мысли: а вдруг он именно на это и рассчитывал. Она попробовала разузнать о нем через подружек, вместе с которыми рисовала в швейной комнате, но единственное, что они слышали, были благожелательные пересуды об исполненной на рояле серенаде. Она почувствовала бессильную ярость и унижение. И если вначале ей хотелось встретиться с невидимым недругом и переубедить его, то теперь, наоборот, она готова была изрезать его на куски садовыми ножницами. Ночами она не смыкала глаз, обдумывая мельчайшие подробности и выражения из анонимных писем, отыскивая тропинку к утешению. Напрасные мечтания: самой натуре Фермины Дасы был чужд круг, к которому принадлежало семейство Урбино де ла Калье, ее оружие годилось для защиты от благонамеренных людей и оказывалось совершенно бессильным против недостойных средств.
Эта горькая уверенность окрепла еще больше от ужаса, который она пережила из-за черной куклы: кукла была доставлена в те же дни, при ней не было никакого письма, но откуда она взялась, по мнению Фермины Дасы, нетрудно было догадаться - послать ее мог только доктор Хувеналь Урбино. Судя по этикетке, куклу купили на Мартинике: искусно сшитое платье, золотые нити во вьющихся волосах и закрывающиеся глаза. Фермине Дасе так понравилась кукла, что она, позабыв все сомнения, стала укладывать куклу днем на свою подушку. А ночью привыкла брать ее с собою в постель. Однако в один прекрасный день, пробудившись от тяжелого сна, она внезапно обнаружила, что кукла растет: прелестное платьице, в котором кукла прибыла, теперь едва прикрывало ей попку, а туфельки лопнули на раздавшихся куклиных ногах. Фермине Дасе приходилось слышать о злом африканском колдовстве, но о таком ужасном она не слыхала. Однако она не представляла, чтобы Хувеналь Урбино был способен на такой чудовищный поступок. И в самом деле, куклу доставил не кучер, а нездешний торговец креветками, и никто о нем ничего толком сказать не мог. Ломая голову над этой загадкой, Фермина Даса подумала даже о Флорентино Арисе, чей непонятный характер пугал ее, но со временем жизнь доказала, что она ошибалась. Тайна так никогда и не прояснилась, и воспоминание о ней заставляло Фермину Дасу содрогаться от ужаса даже много лет спустя, когда она уже вышла замуж, имела двоих детей и считала себя избранницей судьбы: самой счастливой женщиной.
В последней попытке доктор Урбино прибегнул к посредничеству сестры Франки де ла Лус, настоятельницы колледжа Явления Пресвятой Девы, и та не могла отказать в просьбе представителю рода, который с первого дня обоснования их общины в Америке оказывал им вспомоществование. Настоятельница явилась в сопровождении послушницы в девять часов утра и вынуждена была полчаса ожидать среди клеток, пока Фермина Даса кончит мыться. Это была мужеподобная немка с металлическими нотками в голосе и повелительным взглядом, - полная противоположность Фермины Дасы с ее детскими страстями. К тому же на всем белом свете не было человека, которого Фермина Даса ненавидела бы, как ее; при одной мысли, что ей надо встретиться с нею, при одном воспоминании о ее лживой сердобольности Фермина Даса начинала чувствовать себя так, словно скорпионы раздирают ее внутренности. Едва из дверей ванной комнаты она увидела ее, как тотчас же ожили в душе терзания и пытка тех лет, невыносимая одурь дневных месс, ужас перед экзаменами, холуйское усердие послушниц, вся школьная жизнь, пропущенная сквозь призму духовной нищеты. Сестра Франка де ла Лус, напротив, приветствовала ее с радостью, по всей видимости, совершенно искренней. Подивилась тому, как она выросла и повзрослела, похвалила за то, что так хорошо ведет домашнее хозяйство, с таким вкусом убрала двор, восторженно отозвалась о цветущих апельсиновых деревьях. Потом велела послушнице подождать ее и, стараясь не приближаться чересчур к воронам, которые, зазевайся только, выклюют глаза, поискала взглядом укромный уголок, где можно было бы сесть и поговорить с Ферминой Дасой наедине. Та пригласила ее в залу.
Визит был кратким и неприятным. Сестра Франка де ла Лус, не теряя времени на подходы, предложила Фермине Дасе почетную реабилитацию. Основание ее исключения из колледжа будет вычеркнуто не только из официальных записей, но и из памяти общины, что позволит ей закончить обучение и получить диплом бакалавра гуманитарных наук. Ферми-на Даса, растерявшись, пожелала знать, в чем дело.
- Об этом просит лицо, достойное всего самого лучшего на свете, а его единственное желание - сделать тебя счастливой, - сказала монахиня. - Ты знаешь, кто это?
И тогда она поняла. И подумала: как может выступать посланницей любви женщина, которая из-за невинного письмеца чуть было не сломала ей жизнь; подумала, но не произнесла этого вслух. А сказала: да, она знает, кто этот человек, а также знает, что никто не имеет права вмешиваться в ее жизнь.
- Он просит только об одном - позволить поговорить с тобой пять минут, - сказала монахиня. - Я уверена, что твой отец согласится.
Ярость охватила Фермину Дасу при мысли, что сестра Франка де ла Лус пришла сюда не только с ведома отца, но и при его соучастии.
- Мы виделись два раза во время моей болезни, - сказала она. - А теперь причины для этого нет.
- Любая женщина, даже самая тупая, поймет, что этот мужчина - дар Святого Провидения, - сказала монахиня.
И принялась расписывать его достоинства, его благочестие и самоотверженность, с какой он служит страждущим. И, говоря все это, вынула из рукава золотые четки с распятием из слоновой кости и покачала ими перед глазами Фермины Дасы. Это была фамильная реликвия рода Урбино де ла Калье, более ста лет назад
сработанная сиенским ювелиром и благословленная папой Климентом IV.
- Это - тебе, - сказала она. Кровь вскипела в жилах у Фермины Дасы, и она осмелилась надерзить.
- Не могу понять, как вы взялись за это дело, - сказала она. - Вы, которая считаете любовь грехом.
Франка де ла Лус сделала вид, будто не услышала сказанного, однако веки ее вспыхнули. Она продолжала раскачивать четки перед глазами Фермины Дасы.
- Тебе лучше договориться со мной, - сказала она. - А то вместо меня может прийти сеньор архиепископ, а с ним будет другой разговор.
- Пусть приходит, - сказала Фермина Даса. Сестра Франка де ла Лус спрятала золотые четки обратно в рукав. А из другого достала несвежий, смятый в комочек носовой платок и зажала его в кулак, глядя на Фермину Дасу как бы со стороны и сострадательно улыбаясь.
- Бедняжка, - вздохнула она, - ты все еще думаешь о том человеке.
Фермина Даса молчала, не мигая смотрела на монахиню и жевала рвущуюся с губ дерзость, пока с безмерным удовлетворением не увидела, что мужские глаза монахини налились слезами. Сестра Франка де ла Лус промакнула глаза комочком платка и поднялась.
- Правильно говорит твой отец, ты упряма, как мул, - сказала она.
Архиепископ не пришел. И можно было бы считать, что осада кончилась в тот день, но на Рождество приехала Ильдебранда Санчес, двоюродная сестра, и жизнь для них обеих потекла совсем иначе. Ильдебранду Санчес встречали в пять утра со шхуной из Риоачи, в густой толпе пассажиров, полумертвых от морской качки. Ильдебранда Санчес вышла на берег, сияя радостью, - настоящая женщина, чуть возбужденная от бессонной ночи, она прибыла с горою корзин, набитых живыми индюшками и огромным количеством фруктов из ее благодатных краев, чтобы никто не оказался обделенным все то время, что она собиралась гостить. Лисимако Сан-чес, ее отец, велел узнать, понадобятся ли на Пасхальные праздники музыканты, поскольку у него были превосходные, и он мог прислать их ко времени вместе с добрым запасом потешных огней. Одновременно он сообщал, что не выберется за дочерью раньше марта, так что времени у сестер было достаточно, чтобы пожить в свое удовольствие.
И двоюродные сестрицы не стали терять ни минуты. С первого же дня у них вошло в обычай купаться вместе, нагишом, и они ежедневно совершали эти омовения в бассейне. Помогали друг дружке намылиться и отмыться, глядя друг на дружку в зеркало, сравнивали свои ягодицы и недвижные груди, стараясь понять, насколько сурово с каждой из них обошлось время с того раза, когда они видели друг дружку вот так, нагишом. Ильдебранда была
крупной и крепкотелой, кожа золотистая, а волосы на теле, как у мулатки, короткие и вьющиеся пеной. Тело Фермины Дасы, наоборот, было белым, линии долгими, кожа спокойной, а волосы мягкими и гладкими. Гала Пласидиа велела постелить им в спальне две одинаковые постели, но, бывало, они ложились в одну постель и, погасив огонь, болтали до самого рассвета. Случалось, выкуривали по тонкой длинной сигаре, которые Ильдебранда тайком привезла за подкладкой саквояжа, а потом жгли душистую бумагу, чтобы в спальне не воняло как в придорожной ночлежке. Фермина Даса первый раз попробовала курить в Вальедупаре, потом повторила этот опыт в Фонсеке и в Риоаче, где все десять двоюродных сестер запирались в одной комнате, чтобы тайком покурить и поговорить о мужчинах. Она научилась курить шиворот-навыворот, держа горящий конец сигареты во рту, как случалось курить мужчинам во время войны ночью, чтобы огонек не выдал их. Но она никогда не курила в одиночку. Дома у Ильдебранды она курила с ней каждый вечер перед сном и постепенно приучилась, хотя всегда делала это тайком даже от мужа и детей, не только потому, что считалось неприличным женщине курить на людях, но и потому, что тайное курение делало удовольствие более острым.
И поездку Ильдебранды ее родители задумали тоже для того, чтобы удалить ее от предмета любви, у которой не было никакого будущего, хотя ее саму заставили поверить, будто едет она с единственной целью - помочь Фермине решиться на хорошую партию. Ильдебранда согласилась в надежде, что ей удастся обмануть забвение, как это в свое время случилось с двоюродной сестрой, и договорилась с телеграфистом из Фонсеки, что тот, соблюдая величайшую тайну, будет передавать ей послания. Она испытала горькое, разочарование, узнав, что Фермина Даса отвергла Флорентино Арису. Ильдебранда Санчес исповедовала вселенскую концепцию любви и полагала: все, что происходит с каждым отдельным человеком, обязательно воздействует на все любови во всем мире. Однако она не отказалась от своего проекта. С отвагою, до смерти напугавшей Фермину Дасу, она одна отправилась на телеграф с намерением добиться расположения Флорентино Арисы.
Она бы ни за что не узнала его, облик его никак не соответствовал тому образу, который сложился у нее со слов Фермины Дасы. И сначала ей показалось просто невозможным, что двоюродная сестра едва не сошла с ума от любви к этому почти незаметному служащему, похожему на побитого пса, чьи торжественные манеры и одеяние, словно у незадачливого раввина, не способны были тронуть ничье сердце. Но очень скоро она раскаялась в первом впечатлении, потому что Флорентино Ариса сразу и беззаветно взялся ей помогать, понятия не имея, кто она такая, и этого он не узнал никогда. Никто и никогда не сумел бы понять ее так, и потому он не задавал ей вопросов, кто она и откуда. Предложенный им способ был крайне прост: каждую среду днем она будет приходить на телеграф и лично получать у него ответы на свои послания, вот и все. А потом, прочтя заранее написанное Ильдебрандой, спросил, позволит ли она сделать замечание, и она позволила. Сперва он написал что-то над строчками, потом зачеркнул написанное, снова написал, и когда оказалось, что писать негде, разорвал страницу и все написал заново, совершенно иначе, и это новое письмо показалось ей очень трогательным. Уходя с телеграфа, Ильдебранда готова была расплакаться.
- Он некрасивый и печальный, - сказала она Фермине Дасе, - но он - сама любовь.
Больше всего поразило Ильдебранду, как одинока ее двоюродная сестра. Она походила - Ильдебранда так ей об этом и сказала - на двадцатилетнюю старую деву. Сама Ильдебранда привыкла к жизни среди многочисленной, рассеянной по многим домам семьи; никто не мог точно сказать, сколько в ней человек и сколько народу сядет в этот раз за стол, а потому в голове Ильдебранды не укладывалось, как может девушка ее возраста жить запертая, точно в монастыре, в четырех стенах своего дома. А было именно так: с минуты, когда она просыпалась в шесть утра, до момента, когда гасила свет в спальне, всю свою жизнь Фермина Даса посвящала бесполезной потере времени. Жизнь в этот дом приходила только извне. Сначала, с последними петухами, человек, разносивший молоко, будил ее, стукнув щеколдой на входной двери. Потом в дверь стучала продавщица рыбы с полусонными парго, уложенными в огромном лотке на подстилке из водорослей, за ними - роскошные торговки овощами из Нижней Марии и фруктами из Сан-Хасинто. А потом уже весь день в дверь стучали и стучали: и нищие, и де-вочки-лотерейщицы, и монахини, собирающие пожертвования, и точильщик со свистулькой, и старьевщик, собирающий бутылки, и скупщик поломанных золотых вещей, и мусорщик за старыми газетами, и фальшивые цыганки, предлагавшие прочитать судьбу на картах, на линиях руки, на кофейной гуще, на дне ночного горшка. Гала Пласидиа целыми неделями отпирала и запирала и снова отпирала входную дверь только затем, чтобы сказать: нет не нужно, приходите в другой раз, или кричала прямо с балкона, потеряв терпение, чтобы больше не беспокоили, черт бы их побрал, все, что нужно, уже купили. Она с таким тактом и истовостью пришла на смену тетушке Эсколастике, что Фермина Даса стала путать ее с тетушкой и в конце концов полюбила. У Галы Пласидии были одержимость и привычки рабыни. Едва выпадала свободная минутка, она тут же отправлялась в рабочую комнату и принималась гладить белье до безупречности, а потом раскладывала его по шкафам, пересыпая цветами лаванды, но гладила она и раскладывала не только свежевыстиранное белье, но и то, что успело потерять свежесть из-за того, что им долго не пользовались. В таком же порядке содержала она и гардероб Фер-мины Санчес, матери Фермины, умершей четырнадцать лет назад. Однако все в доме решала Фермина Даса. Она отдавала приказания, какую готовить еду, что покупать и как поступать в каждом отдельном случае, словом, направляла жизнь в доме, где на самом деле нечего было направлять. Вымыв клетки, задав корм птицам и позаботившись, чтобы цветам ничто не вредило, она оставалась без дела. И сколько раз после исключения из колледжа случалось, что она, заснув в сиесту, не просыпалась до следующего утра. А занятия живописью были всего лишь забавным способом убивать время.
После изгнания тетушки Эсколастики отношениям Фермины Дасы с отцом не хватало тепла, хотя оба нашли способ жить рядом, не сталкиваясь друг с другом лишний раз. Он успевал уйти по делам до того, как она вставала. Очень редко он нарушал традицию и не возвращался домой к обеду, хотя почти никогда не ел - ему достаточно было пропустить рюмку-другую и легко перекусить на испанский манер в приходском кафе. Ужинать он тоже не ужинал: ему оставляли еду на столе, все на одной тарелке, прикрытой сверху другой, хотя знали, что есть он этого не станет до утра, а утром, подогрев, съест на завтрак. Раз в неделю он выдавал дочери тщательно рассчитанные деньги, она же в свою очередь не
тратила лишнего гроша, но при этом он с удовольствием оплачивал любые ее непредвиденные расходы. Он никогда не торговался с ней из-за денег и никогда не просил отчета, а она вела себя так, словно предстояло отчитываться перед трибуналом Святой Инквизиции. Он никогда не рассказывал ей, чем занимается и в каком состоянии находятся его дела, и никогда не водил ее к себе в конторы, находившиеся в порту, куда строго-настрого был заказан путь приличным девушкам даже в сопровождении их собственных отцов. Лоренсо Даса не возвращался домой раньше десяти вечера - в десять вечера в ту не самую критическую военную пору как раз начинался комендантский час. А до десяти он сидел в приходском кафе, играл во что-нибудь, потому что был большим знатоком всяческих азартных игр, и не только знатоком, но и мастером по этой части. Домой он всегда приходил с ясной головой, в твердой памяти и не будил дочь, хотя первую рюмку анисовой выпивал, едва проснувшись, и за день, не выпуская изо рта потухшей сигары, успевал просмаковать не одну. Но однажды Фермина услыхала, как он пришел. Услыхала, как тяжелой казацкой поступью он поднялся по лестнице, могуче отдуваясь в коридоре второго этажа, и ударил ладонью в дверь ее спальни. Она открыла дверь и первый раз в жизни испугалась его уехавшего вкось зрачка и невнятной речи.
- Мы разорены, - сказал он. - Вконец разорены, в общем, понимаешь.
Только и сказал и потом больше никогда не возвращался к этому, и не было никаких признаков, чтобы судить, правду ли он сказал, но только с той ночи Фермина Даса раз и навсегда поняла, что она одинока в этом мире. Она жила как бы вне общей жизни. Ее подруги по колледжу теперь находились на недоступном для нее небе, особенно после ее позорного изгнания, но и для своих соседей она не была как все остальные, потому что те знали ее без ее прошлого, знали ее только в этом форменном платье из монастыря Явления Пресвятой Богородицы. А мир ее отца был миром торговцев, грузчиков, миром людей, бежавших от войны в общественное логово приходского кафе, миром холостых мужчин. В последний год уроки живописи немного скрасили ее заточение, потому что учительница предпочитала давать групповые уроки и обычно в комнату для шитья приводила с собой других учениц. Но эти девочки были из разных семей и не очень определенных социальных кругов и для Фермины Дасы были подругами напрокат, так что их привязанность кончалась одновременно с уроком. Ильдебранда захотела открыть дом, впустить в него свежий воздух, пригласить музыкантов, устроить шумный фейерверк, какие устраивал ее отец, затеять бал-маскарад, чтобы веселый шквал выветрил затхлый дух из сердца ее двоюродной сестры, но очень скоро поняла, что ее намерения тщетны. По той простой причине, что делать это было не с кем. Однако она все-таки вернула Фермину Дасу к живой жизни. По вечерам, после занятий живописью, она заставляла Фермину Дасу выводить ее на улицу, чтобы посмотреть город. Фермина Даса показала ей дорогу, по которой они каждый день ходили с тетушкой Эско-ластикой, скамью в парке, на которой Флорентино Ариса ждал ее, делая вид, будто читает, переулочки, по которым он ходил за нею следом, тайники, где они прятали свои письма, и зловещее здание, где когда-то помещались застенки Святой Инквизиции, затем превращенное в ненавистную монастырскую школу Явления Пресвятой Богородицы. Они поднимались на холм, где раскинулось кладбище бедняков и куда Флорентино Ариса в былое время приходил играть на скрипке, вставая с подветренной стороны, чтобы звуки долетали до нее и она могла слушать его, лежа в постели; отсюда им виден был весь исторический город, растрескавшиеся крыши и изъеденные временем городские стены, заросшие кустарником развалины крепости, россыпь островков в бухте, лачуги бедноты вдоль заболоченных берегов, безбрежное Карибское море.
В рождественскую ночь они пошли в церковь к заутрене. Фермина села там, где лучше всего слышна была задушевная музыка Флорентино Арисы, и показала сестре то место, где однажды, такой же вот ночью, она в первый раз неожиданно увидела совсем рядом его перепуганные глаза. Они решились одни дойти до Писарских ворот, купили там сластей, вошли ради интереса в лавочку, где продавали разноцветную праздничную бумагу, и Фермина Даса показала сестре то место, где ей вдруг открылось, что ее любовь - всего лишь мираж. Она сама не ведала, что любой ее шаг от дома до колледжа, каждый уголок в этом городе и каждый миг ее недавнего прошлого существовали лишь благодаря Флорентино Арисе. Ильдебранда сказала ей об этом, но она не согласилась, потому что никогда бы не признала простой истины: плохо ли, хорошо ли, но любовь Флорентино Арисы это единственное, что случилось в ее жизни.
В ту пору фотограф-бельгиец обосновался со своей мастерской у Писарских ворот, и каждый, кто был в состоянии заплатить, спешил у него сфотографироваться. Фермина с Ильдебрандой оказались среди первых. Переворошив гардероб Фермины Санчес, они выбрали самые нарядные платья, зонтики, туфли и шляпы и облачились в одежды, какие носили дамы в середине прошлого века. Гала Пла-сидиа помогла им затянуться в корсеты и обучила, как следует двигаться в проволочном каркасе кринолина, как натягивать длинные тугие перчатки и шнуровать высокие ботинки на каблуке. Ильдебранда выбрала широкополую шляпу со страусовыми перьями, спадавшими на спину. Фермина надела шляпку несколько более современную, украшенную разноцветными гипсовыми фруктами и проволочными цветами. Поглядев на себя в зеркало, они расхохотались - так смахивали они на собственных бабушек со старых дагерротипов; они были счастливы и хохотали: пусть сделают и с них фото на долгую память. Гала Пласидиа смотрела с балкона, как они шли, раскрыв зонтики, через парк, с трудом удерживаясь на высоких каблуках и всем телом толкая вперед кринолин, точно детскую коляску, и посылала вслед им благословение: "Помоги им Господи выйти на фотографиях".
Перед фотоателье бельгийца царила веселая суматоха: фотографировали Бени Сентено, только что победившего на чемпионате по боксу в Панаме. Он снимался в полном боксерском облачении и с чемпионской короной на голове, и фотографироваться так было нелегким делом, потому что целую минуту он должен был держаться в стойке нападения и почти не дышать, но едва он вставал в стойку, как его болельщики разражались бурными овациями, и он не мог удержаться от искушения порадовать их своим искусством. Когда подошла очередь сестер, небо успело затянуться облаками, казалось, дождь неминуем, но сестры уже напудрили лица крахмалом и так естественно прислонились к алебастровой колонне, что успели продержаться недвижимыми даже дольше, чем требовалось. Фотография получилась на долгую память. Когда Ильдебранда, дожив почти до ста лет, умерла у себя в поместье Флорес де Мария, фотография эта была обнаружена у нее в спальне, в запертом шкафу, меж стопок надушенных простыней, вместе с закаменевшим цветком анютиных глазок в письме, начисто стертом годами. У Фермины Дасы эта фотография долгие годы красовалась на первой странице семейного альбома, откуда она непонятным образом исчезла и в конце концов, после множества невероятных случайностей, очутилась в руках Флорентино Арисы, когда им обоим уже перевалило за шестьдесят.
Площадь напротив Писарских ворот была забита народом, когда Фермина с Ильдебрандой вышли из мастерской бельгийца. Они забыли, что лица у них белы от крахмала, а губы намазаны помадой шоколадного цвета и что их одеяние не подходит ни к месту, ни ко времени. Улица встретила их смехом и улюлюканьем. Они, словно загнанные, не знали, где спрятаться от насмешек, как вдруг гомонящая толпа расступилась, давая дорогу ландо, запряженному двумя лошадьми золотисто-рыжей масти. Разом смолк свист, а насмешки словно растворились. Ильдебранде на всю жизнь запомнилось, как он появился на подножке ландо, в атласном цилиндре и парчовом жилете, запали в память его мудро-спокойные повадки, нежность во взгляде и властность, которую он излучал. Она сразу же узнала его, хотя раньше никогда не видела. Фермина Даса как-то рассказала о нем между прочим, с месяц назад, когда не захотела идти мимо дома маркиза дель Касальдуэ-ро, потому что перед входом стояло ландо, запряженное золотистыми лошадьми. Она рассказала сестре, кто был хозяином ландо, и пыталась объяснить причины своей неприязни, ни словом не обмолвившись о его намерениях в отношении нее. Ильдебранда забыла об этом разговоре. Однако тотчас же узнала его, едва он, точно сказочное видение, вышел из кареты - одна нога на подножке, другая на земле, - и, узнав его, не поняла сестры.
- Окажите мне честь, сядьте в ландо, - обратился к ним доктор Хувеналь Урбино. - Я отвезу вас куда прикажете.
Фермина Даса хотела было отказаться, но Ильдебранда уже приняла приглашение. Доктор Хувеналь Урбино ступил и другой ногой на землю и кончиками пальцев, почти не притрагиваясь к ней, помог Ильдебранде подняться в экипаж. Лицо Фермины вспыхнуло от гнева, но выбора не было, и она поднялась вслед за сестрой.
До дома было всего три квартала. Сестры не заметили, когда доктор Урбино договорился с кучером, но только путь до дому длился более получаса. Они сидели на главном сиденье, по движению, а он - напротив них, спиной к движению. Фермина повернулась к окошку экипажа и замкнулась. Ильдебранда же, наоборот, была в полном восторге, а доктор Урбино воодушевился еще больше, видя ее восторг. Едва ландо тронулось, она вдохнула жаркий дух, исходивший от сидений, обитых натуральной кожей, ощутила уютную мягкость кабины и сказала, что в таком месте, пожалуй, можно было бы и жить. Довольно скоро они начали смеяться и шутить, словно старые добрые друзья, и даже затеяли незамысловатую игру - заговорили на тарабарском языке, вставляя после каждого слога лишний, условный слог. И делали вид, будто думают, что Фермина их не понимает, отлично зная, что она их не только прекрасно понимает, но и следит за их игрой, и именно поэтому они ее и затеяли. Потом, нахохотавшись от души, Ильдебранда призналась, что не в состоянии выносить этой пытки - высоких шнурованных ботинок.
- Чего проще, - сказал доктор Урбино. - Посмотрим, кто скорее покончит с пыткой.
И принялся расшнуровывать шнурки на своих ботинках. Ильдебранда приняла вызов. Ей было не так легко - корсет на жестких косточках мешал наклониться, однако доктор Урбино сбавил темп и подождал, пока она с торжествующим смехом вытащила из-под юбок свои ботинки таким жестом, словно выловила рыбку из пруда. Оба посмотрели на Фермину и увидели ее великолепный профиль, тонкий и острый, точно у иволги, особенно тонкий на фоне полыхающего заката. Трижды были у нее причины для гнева: положение, в котором она оказалась против воли, чересчур смелое поведение Ильдебранды и уверенность, что экипаж намеренно кружит по улицам, растягивая дорогу. Но Ильдебранда словно с катушек соскочила.
- Наконец-то я поняла, - сказала она, - что терзали меня вовсе не ботинки, а эта проволочная клетка.
Доктор Урбино догадался, что она имеет в виду кринолин, и подхватил игру. "Чего проще, - сказал он. - Снимите его". И, жестом фокусника выхватив из кармана носовой платок, завязал себе глаза.
- Я не смотрю, - сказал он.
Он так туго завязал платок, что меж округлой черной бородкой и остроконечными, торчащими кверху усами, стали видны его губы. И тут Ильдебранду охватил страх. Она взглянула на Фермину и увидела, что та не разгневана, а охвачена ужасом: как бы она и на самом деле не сняла юбку.
Ильдебранда сразу стала серьезной и спросила у нее знаками: что будем делать? Фермина Даса ответила ей тоже знаками: если они тотчас же не направятся прямиком домой, то она на ходу выбросится из экипажа.
- Я жду, - сказал доктор.
- Можете открывать глаза, - сказала Ильдебранда.
Доктор Урбино снял с глаз повязку, увидел, что Ильдебранда уже не та, и понял: игра окончилась, и окончилась плохо. Повинуясь его знаку, кучер тут же развернул экипаж на сто восемьдесят градусов и въехал в парк Евангелий в тот самый момент, когда фонарщик начал зажигать уличные фонари. Во всех церквах звонили, созывая на Анхелус. Ильдебранда быстро вышла из экипажа, несколько смущенная тем, что вызвала недовольство двоюродной сестры, и, не жеманясь, попрощалась с доктором за руку. Фермина последовала ее примеру, но когда она попробовала отнять руку, доктор цепко сжал ладонями ее средний палец.
- Я жду вашего ответа, - сказал он. Фермина выдернула руку, и пустая перчатка повисла в ладони доктора, но она не стала ждать, когда он ее вернет. Спать она легла без ужина. Ильдебранда, поужинав на кухне с Галой Пласидией, как ни в чем ни бывало вошла в спальню к Фермине и со свойственным ей остроумием начала обсуждать события прошедшего дня. Она не скрыла приятного впечатления, какое произвели на нее элегантность и поведение доктора Урбино, но Фермина в ответ не проронила ни слова, снова охваченная досадой. И вдруг Ильдебранда призналась: когда доктор Хуве-наль Урбино завязал платком глаза и она увидела, как за полными розовыми губами сверкнули его великолепные зубы, она почувствовала неодолимое желание впиться в них поцелуем. Фермина Даса отвернулась к стене и положила конец разговору, сказав безо всякого желания обидеть, скорее с улыбкой, но от всего сердца:
Какая же ты блядь!
И заснула, как провалилась, но повсюду ей виделся доктор Хувеналь Урбино, он смеялся, пел с завязанными глазами, сыпал с зубов сернистыми искрами и шутил над нею на тарабарском языке, не соблюдая положенных в этой игре правил, а его экипаж поднимался по дороге к кладбищу для бедных. Она проснулась задолго до рассвета, измученная, и, проснувшись, лежала с закрытыми глазами, думая о долгих, бесчисленных годах, которые ей еще надо было прожить. А потом, когда Ильдебранда мылась, она спешно написала письмо, торопливо сложила его и, пока Ильдебранда не вышла из ванной, быстро засунула в конверт и поспешила отправить с Га-лой Пласидией доктору Хувеналю Урбино. Это было типичное для нее письмо, она коротко и ясно написала: да, доктор, можете говорить с отцом.
Когда Флорентино Ариса узнал, что Фермина Даса собирается замуж за доктора из хорошего рода и с большим состоянием, получившего образование в Европе и пользовавшегося необыкновенной для его возраста репутацией, он впал в такую депрессию, из которой вывести его не было силы. Трансито Ариса сделала все возможное и невозможное, чтобы утешить его, обнаружив, что он потерял дар речи и аппетит и ночи напролет безутешно плачет, но к концу недели добилась лишь того, что заставила его поесть лишний раз. Тогда она поговорила с доном Леоном XII Лоайсой, единственным из трех братьев, оставшихся в живых, и, не открывая ему причины, умолила устроить племянника на службу, на любую работу, в речное пароходство, но только куда-нибудь подальше, в какой-нибудь забытый богом порт на реке Магдалене, где бы не было ни почты, ни телеграфа и никого, кто бы мог ему рассказать что-либо об их пропащем городе. Дядюшка не взял его на службу в пароходство из-за вдовы брата, которой была невыносима одна мысль о существовании незаконнорожденного сына, однако нашел ему место телеграфиста в Вилье де Лейва, в городке, о котором можно только мечтать, находившемся в двадцати днях пути и почти на три тысячи метров выше того уровня, на котором располагалась Оконная улица.
Путешествие, в которое Флорентино Ариса был отправлен с медицинскими целями, скорее всего, прошло мимо его сознания. Позднее он припоминал его, как все, что происходило в ту пору, словно разглядывал сквозь затуманенное стекло своей беды. На телеграмму о своем назначении он попросту не обратил внимания, однако Лотарио Тугут убедил его, приведя чисто немецкие доводы: его ждет блестящее будущее на ниве общественно-полезной деятельности. "Телеграфист - профессия будущего", - сказал он. И подарил ему перчатки, подбитые кроличьим мехом, шляпу, какую носили степные жители, и пальто с плюшевым воротником, прошедшее проверку студеными баварскими январями. Дядюшка Леон XII подарил племяннику два суконных костюма, непромокаемые сапоги, принадлежавшие старшему брату, и билет в каюту на ближайший пароход. Трансито Ариса подогнала одежду по фигуре, потому что Флорентино был не такой коренастый, как отец, и гораздо ниже немца; купила ему длинные шерстяные носки и кальсоны, необходимые для жизни в суровой степи. Флорентино Ариса, закаменевший от страданий, бесчувственный, присутствовал при этих сборах, как бы присутствовал мертвец на приготовлениях к собственным пышным похоронам. Он никому не сказал, что уезжает, ни с кем не простился, немой, как железо, - о своей задушенной страсти он поведал только матери, - однако накануне отъезда совершенно сознательно совершил последнее сердечное безумство, которое вполне могло стоить ему жизни. В полночь он облачился в праздничный костюм и один под балконом Фермины Дасы исполнил вальс любви, известный только им двоим, - он сочинил его для нее, и на протяжении трех лет этот вальс был знаком их тайного сообщничества. Он играл, тихонько напевая слова, заливая скрипку слезами, и с таким вдохновением, что собаки, залаявшие при первых звуках сперва на улице, а потом и во всем городке, постепенно смолкли, зачарованные волшебством музыки, и последние звуки вальса утонули в неестественной тишине. Балконная дверь не отворилась, и никто не выглянул на улицу, не появился даже сторож, почти всегда поспевавший со своим фонарем в надежде хоть чуть-чуть поживиться на ночных серенадах. Эта серенада-заклинание принесла облегчение: когда он, спрятав скрипку в футляр, пошел прочь по вымершим улицам, не оглядываясь назад, у него уже не было чувства, что завтра ему предстоит уехать, ему казалось, что он уехал давным-давно с твердым намерением никогда больше не возвращаться.
Пароход, один из трех одинаковых пароходов, принадлежавших Карибскому речному пароходству, был наречен в честь основателя компании "Пий Пятый Лоайса". Это был плавучий двухэтажный деревянный дом на железном остове, широкий и плоский, с максимальной осадкой в пять футов, что позволяло ему хорошо маневрировать на реке с неоднородным дном. Более старые пароходы, построенные в Цинциннати в середине прошлого века по образцу тех легендарных, что ходили по Огайо и Миссисипи, имели с каждой стороны по колесу, приводившемуся в движение паровым котлом на дровах. У пароходов Карибского речного пароходства, как и у тех, старинных, на нижней палубе, почти на уровне воды, находились паровые машины, кухонные плиты, просторные загоны для кур, где команда развешивала свои гамаки на разных уровнях. На верхней палубе находился капитанский мостик, каюта капитана и офицеров, салон для отдыха и столовая, куда самые уважаемые пассажиры приглашались по крайней мере один раз поужинать и сыграть в карты. В промежуточном этаже располагались шесть кают первого класса, по обе стороны узкого помещения, которое служило общей столовой, а в носовой части, огороженной резными деревянными перилами с железными стойками, днем отдыхали, а ночью развешивали свои гамаки палубные пассажиры. Однако в отличие от старинных, у этих пароходов вместо лопастных колес по обоим бортам, на корме, прямо под душными уборными пассажирской палубы, было одно огромное колесо с горизонтальными лопастями. Поднявшись на борт июльским воскресеньем в семь утра, Флорентино Ариса не потрудился осмотреть пароход, как почти инстинктивно поступали все пассажиры, отправляющиеся в плавание первый раз. Новую реальность он осознал только под вечер, проплывая мимо селения Ка-ламар, когда пошел на корму помочиться и в уборной, сквозь отверстие в полу, увидел у себя под ногами деревянное колесо с лопастями, которое ревело и выбрасывало пену и горячий пар, точно вулкан.
Никогда раньше он не путешествовал. Он вез с собой жестяной чемодан с одеждою для студеных степей, романы с картинками, которые покупал каждый месяц в виде брошюрок, а потом собственноручно сшивал в картонную обложку, и заученные наизусть книжки любовных стихов, готовые того и гляди рассыпаться в прах - столько раз он их перечитывал. Скрипку он оставил дома, она была неразрывна с его бедою, однако мать заставила его взять с собою еще и постель: обычный набор для сна - подушка, простыня, маленький оловянный горшок и сетчатый полог от москитов, все это было завернуто в циновку и связано двумя веревками из питы, чтобы в случае необходимости наскоро соорудить гамак. Флорентино Ариса не хотел брать с собою постельные принадлежности, полагая, что они не понадобятся в каюте, где есть койки, однако в первую же ночь с благодарностью вспомнил здравый смысл матери. Получилось так, что в последний момент на борт поднялся великолепно одетый пассажир, в это самое утро приплывший из Европы, сопровождал его губернатор провинции собственной персоной. Пассажир желал, не останавливаясь, продолжить путешествие вместе со своей супругой и дочерью, а также ливрейным лакеем и семью баулами с позолоченными украшениями, которые с великим трудом втащили по трапу.
Капитану, гиганту из Кюрасао, удалось затронуть патриотические струны в душах креолов и устроить нежданных пассажиров. Флорентино Арисе он объяснил - на винегрете из испанского и креольского, - что этот одетый по всем правилам этикета человек - новый полномочный министр из Англии, держит путь в столицу республики, и напомнил ему, что вышеупомянутое королевство дало средства, сыгравшие решающую роль в деле завоевания нашей независимости от испанского владычества, а следовательно, любое самопожертвование - ничтожная малость во имя того, чтобы столь высокочтимое семейство чувствовало себя в нашем доме лучше, чем в своем собственном. Флорентино Ариса, разумеется, уступил им свою каюту.
И поначалу не жалел, поскольку река в это время года полноводна и первые две ночи пароход плыл довольно плавно. После ужина, в пять часов пополудни, судовая команда раздавала пассажирам холщовые раскладушки, и каждый ставил свою где мог, раскладывал свои постельные принадлежности и сверху пристраивал сетку от москитов. Те, у кого были с собой гамаки, развешивали их в салоне, а те, у кого не.было ничего, устраивались на столах в столовой, укрываясь скатертями, которые меняли всего два раза за плавание. Флорентино Ариса бодрствовал всю ночь, надеясь в свежем речном ветре услышать голос Фермины Дасы, и в одиночестве лелеял воспоминания, улавливал ее поющий голос в дыхании парохода, продвигавшегося в потемках вперед, точно огромное животное, до тех пор, пока на горизонте не заалели первые полоски и новый день вдруг вспыхнул над пустынными лугами и затянутыми туманом болотами. И тогда он понял, что путешествие - еще одно доказательство материнской мудрости, и почувствовал, что в силах пережить забвение.
После трех дней спокойного плавания пароход вошел в трудные воды, на пути стали попадаться песчаные мели, коварные водовороты. Река становилась все более бурной и узкой, берега вставали непроходимой стеной высоченных деревьев, и лишь время от времени попадалась соломенная хижина, а подле нее - дрова, приготовленные для пароходного котла. От галдежа попугаев и возни невидимых обезьян полдневный зной казался еще невыносимее. Однако для ночного сна пароход приходилось швартовать, и тогда невыносимым становилось само существование. К жаре и москитам добавлялась вонь солонины, которая вялилась на палубных перилах, Большинство пассажиров, особенно европейцы, покидали свои провонявшие каюты и всю ночь вышагивали по палубе, отпугивая всевозможных зверушек тем же самым полотенцем, каким отирали струившийся по телу пот, и встречали рассвет вконец измученные и сплошь искусанные.
К тому же тот год был отмечен новой вспышкой неутихавшей гражданской войны между либералами и консерваторами, и капитан принял суровые предосторожности для соблюдения порядка и безопасности пассажиров. Опасаясь ошибки или провокации, он запретил любимейшую забаву путешественников той поры - стрельбу по кайманам, выбиравшимся на берег погреться на солнышке. А по зднее, когда некоторые пассажиры в ходе жаркого спора разделились на две враждебные группы, велел у всех отобрать оружие, дав честное слово вернуть его по окончании плавания. Он проявил неумолимость даже в отношении британского министра, который на второй день плавания появился в охотничьем костюме, с прицельным оружием и двустволкой для охоты на ягуаров. Ограничения стали еще более жесткими, когда прошли порт Тенерифе, где повстречали пароход с поднятым желтым флагом - знаком чумы. Капитану не удалось получить никакой информации относительно тревожного знака: пароход не ответил на его сигналы. Но в тот же день на пути им попалось еще одно судно, груженное скотом, направлявшееся к Ямайке, и люди с того судна сообщили, что на пароходе с чумным флагом находились двое больных чумою и что болезнь уже явила свою разрушительную силу в тех местах, куда им предстояло проследовать. Тогда капитан запретил сходить на берег не только в портах, но даже в безлюдных местах, где они останавливались, чтобы пополнить запас дров. Таким образом, за оставшиеся шесть дней плавания пассажиры приобрели тюремные повадки. В том числе, например, такую мерзкую, как разглядывание голландских порнографических открыток: никто из пассажиров не знал, откуда взялись эти ходившие по рукам картинки, хотя любому бывалому моряку было ясно, что они - из легендарной коллекции самого капитана. Однако это абсолютно бесперспективное занятие лишь приумножало скуку и пресыщение.
Флорентино Ариса переносил тяготы путешествия с холодно-каменным терпением, которое всегда приводило в отчаяние его мать и раздражало друзей. Он не общался ни с кем. Ему не в тягость было сидеть целыми днями на палубе у перил, глядя, как на огромных песчаных отмелях грелись на солнце недвижные кайманы с разверстой пастью, время от времени заглатывая бабочку, как стаи вспугнутых цапель вдруг поднимались в воздух над топкими берегами и как морские коровы кормили детенышей огромными материнскими сосцами и пугали пассажиров женскими воплями. Как-то за один только день мимо проплыли три трупа, позеленевшие и раздувшиеся, и ауры восседали на них. Сперва проплыли трупы двух мужчин, один без головы, а потом - труп совсем маленькой девочки, волосы ее, точно медуза, колыхались в пенистом шлейфе за кормой. Он так и не узнал - а как узнаешь, - были то жертвы чумы или войны, но тошнотворный запах отравил ему даже воспоминания о Фермине Дасе.
Так было всегда: что бы ни случилось, доброе или дурное, всякое событие у него так или иначе связывалось с нею. Ночью, когда пароход швартовался и большинство пассажиров, не находя покоя, шатались по палубам, в столовой при свете карбидной лампы, единственной лампы, горевшей до рассвета, он проглядывал иллюстрированные книжонки, которые помнил почти наизусть, и заключенные в них драмы, читаные-перечитаные, магическим образом наполнялись живой жизнью, стоило ему на месте воображаемых персонажей представить реальных людей, встреченных в жизни; им же с Ферминой Дасой непременно выпадала несбывшаяся любовь. Бывало, ночь напролет он писал ей письма, полные тревоги, а потом рвал их в клочья и рассеивал по речной воде, без устали убегавшей назад - к ней. Так протекали самые тяжкие часы его жизни, и он то оборачивался робким принцем, паладином любви, то возвращался в свою опаленную шкуру брошенного возлюбленного, пока не начинал дуть первый предрассветный ветер, и тогда он пристраивался подремать у палубных перил.
Однажды ночью он закончил читать раньше обычного и рассеянно направился к уборной, но не успел дойти до пустынной столовой, как дверь чьей-то каюты отворилась, и цепкая рука коршуном схватила его за рукав, втащила в каюту и заперла дверь. Он едва успел почувствовать в потемках нагое тело женщины без возраста, заливающееся горячим потом, ее разнузданное дыхание: она швырнула его на койку, расстегнула пряжку на поясе, освободила пуговицы, обрушилась сверху и, распластавшись на нем, без всякой славы лишила его девственности. И оба в агонии ухнули в бездонную пропасть, благоухавшую водорослями и креветками. Несколько мгновений она лежала на нем, переводя дух, а потом навсегда канула во мрак.
- Ступай и забудь, - сказала она. - Ничего не было.
Столь внезапное и победное нападение он воспринял не как взбалмошное сумасбродство, рожденное скукой, но счел результатом плана, до мелочей продуманного по времени и деталям. Эта льстившая самолюбию уверенность обнадеживала и умножала тревогу, ибо на вершине наслаждения ему вдруг открылось такое, чему он отказывался верить: возвышенно-иллюзорная любовь к Фермине Дасе, оказывается, могла найти замену во вполне земной страсти. Он ломал голову, гадая, кто была его искусная совратительница, в ее хищной страсти, возможно, таилось средство от его беды. Но догадаться не мог. Наоборот: чем больше размышлял, тем дальше, чувствовал он, уходил от правды.
Затащили его в последнюю каюту, однако эта, последняя, соединялась внутренней дверью с предпоследней таким образом, что обе каюты составляли одну семейную спальню на четыре койки. И плыли там две молодые женщины, третья чуть постарше, однако вполне ладная собой, и грудной младенец. Они сели на пароход в Барранко де Лоба, в этом порту забирали груз и пассажиров из города Момпос, который с некоторых пор по капризу реки остался в стороне от речного пути, и Флорентино Ариса обратил внимание на этих женщин лишь потому, что они носили спящего младенца в огромной птичьей клетке.
Они были одеты, как в те времена было модно одеваться среди пассажиров океанских пароходов: под шелковыми юбками- турнюр, пышный кружевной воротник, широкополая шляпа, украшенная матерчатыми цветами, а две младшие переодевались по нескольку раз на дню, так что казалось: в то время как все остальные пассажиры задыхаются от жары, эти парят в собственной атмосфере весны и свежести. Все три необычайно искусно пользовались зонтиками и веерами из страусовых перьев, загадочное назначение которых досконально было известно лишь жительницам Момпоса той поры. Флорентино Арисе так и не удалось понять, кем они приходились друг дружке, хотя совершенно очевидно было, что все они - одна семья. Сперва ему подумалось, что старшая, пожалуй, мать тех, что помоложе, но потом он понял, что по возрасту это не получается, и кроме того она носила легкий траур, которого две другие не соблюдали. В голове не укладывалось, что одна из них решилась на такое в то время, как две другие спали на соседних койках, разумнее предположить, что она воспользовалась случайной или умело подстроенной ситуацией, когда осталась в каюте одна. Он заметил, что две из них выходили подышать свежим воздухом и задерживались допоздна, в то время как третья оставалась приглядеть за ребенком, а в самые жаркие ночи выходили из каюты все три и выносили с собою ребенка в птичьей клетке из ивовых прутьев, прикрытой легким газовым платком.
Все было неясно, и не за что было зацепиться, но Флорентино Ариса все-таки откинул предположение, что нападение на него совершила старшая из трех, а затем снял подозрение и с младшей, самой красивой и дерзкой. Особых оснований для таких выводов не было, просто он наблюдал за ними так старательно, что в конце концов решил: ему до смерти хочется, чтобы мимолетной возлюбленной оказалась мать заключенного в клетку ребенка. Эта мысль пьянила его и не давала покоя, и кончилось тем, что он стал думать о незнакомке не меньше, чем о Фермине Дасе, и его ничуть не смущало то обстоятельство, что молодая мать жила только одним - своим малышом. Лет двадцати пяти, не больше, стройная, золотисто-смуглая, с португальскими веками, из-за которых лицо ее казалось отстраненно-далеким, любой мужчина был бы счастлив и крохами той нежности, в которой она купала своего малыша-сына. Она занималась с ним в салоне от завтрака и до сна, в то время как остальные играли в китайские шашки, а когда он засыпал, подвешивала его клетку из ивовых прутьев к потолку в самом прохладном месте, у палубных перил. Но и когда он спал, она ни на минуту не отвлекалась от него, напевая тихонько ласковые песни, и мысли ее витали высоко над тяготами путешествия. Флорентино Ариса тешил себя надеждой, что рано или поздно она выдаст себя, хотя бы жестом. Он ловил, как меняется ритм ее дыхания, следя за медальоном, который она носила на груди поверх батистовой блузки, и даже отрывал взгляд от раскрытой книги и глядел на нее в упор или намеренно дерзко пересаживался в столовой на другое место, чтобы оказаться прямо напротив нее. Но ни разу ему не удалось уловить ни малейшего признака, что она делила вместе с ним его тайну. Единственное, что ему досталось от нее, было имя без фамилии: Росальба - так обращалась к ней ее младшая наперсница.
На восьмой день пароход с трудом пробирался по узкой и бурной протоке меж мраморных скал, а после обеда встал на якорь в Пуэрто-Наре. Здесь сходили на берег пассажиры, направлявшиеся в глубь провинции Антиохия, провинции, которая более других пострадала во время гражданской войны. Порт представлял собой дюжину пальмовых хижин вкупе с деревянной таверной под цинковой крышей и находился под защитой нескольких отрядов босых и плохо вооруженных солдат, поскольку имелись сведения, что мятежники намереваются грабить суда. Позади хижин к самому небу поднималась гряда диких гор, и только узкий карниз подковой примостился на склоне, у самого края пропасти. Ночью на борту, ни один человек не спал спокойно, однако нападения не произошло, а утром порт проснулся, преображенный воскресной ярмаркой: индейцы продавали амулеты из мраморных семян пальмы-тагуа и приворотное зелье, суетились караваны, снаряжаясь в шестидневный путь вверх по склонам главного хребта, до заросшей орхидеями сельвы.
Флорентино Арисе любопытно было смотреть, как негры переносят грузы с борта на берег на своем горбу, он видел, как тащили корзины с китайским фарфором, рояли для старых дев из Энвигадо, и слишком поздно обнаружил, что в числе пассажиров, остающихся на берегу, была и Росальба со своими. Он заметил их, когда они уже перебирались на берег в сапожках для верховой езды, прикрываясь от солнца яркими зонтиками, и тогда он решился на шаг, которого никак не мог позволить себе раньше: он послал Росальбе прощальный привет, махнув рукою, и все три женщины ответили ему тем же, да так по-свойски, что у него защемило сердце: какая запоздалая вольность. Он глядел им вслед: вот они завернули за угол таверны, а за ними - мулы, навьюченные тюками, шляпными коробками и птичьей клеткой с ребенком, а немного спустя уже карабкались, точно вереница нагруженных муравьев, вверх по склону над пропастью, и потом навсегда пропали из его жизни. И тогда он почувствовал себя совсем одиноким в этом мире, и память о Фермине Дасе, которая в последние дни затаилась и ждала своего часа, вновь вцепилась в него смертельной хваткой.
Он знал, что в следующую субботу она пойдет под венец, что будет пышная свадьба, а человек, который любил ее больше всего на свете и которому на роду было написано любить ее вечно, не имел даже права ради нее умереть. И ревность, которая до той поры топилась в рыданиях, захлестнула его душу. Он молил Бога, чтобы божественный огонь поразил Фермину Дасу в тот миг, когда она станет приносить клятву в любви и повиновении человеку, который видел и любил в ней всего лишь супругу и украшение в глазах общества, он впадал в транс, представляя, как она - которая могла быть невестой только ему и никому больше, и коль скоро не досталась ему, так пусть и никому другому не достанется, - как она рухнет навзничь на холодный пол собора в своем белоснежном флердоранже, орошенном смертельным потом, и пенный поток фаты заструится по могильным плитам четырнадцати
епископов, захороненных перед главным алтарем. Но, едва подумав о мести, он тотчас раскаивался в своих дурных помыслах и начинал представлять, как Фермина Даса поднимается, живая и невредимая, чужая, но зато живая, потому что для него мир без нее - немыслим. Спать он больше не мог, и если садился за стол съесть что-нибудь, то лишь потому, что воображал, будто за этим же столом сидит и Фермина Даса, или наоборот, чтобы не доставлять ей удовольствия своим постом. А случалось, утешал себя мыслью, что в хмелю свадебного пира или даже лихорадочными ночами медового месяца у Фермины Дасы случится мгновение - пусть всего лишь одно, но случится, - когда явится ее мысленному взору образ отринутого возлюбленного, униженного и оплеванного, и это мгновение лишит ее счастья.
Накануне прибытия в порт Караколи, конечный пункт их плавания, капитан устроил традиционный прощальный праздник под духовой оркестр - музыкантами были члены судовой команды, - и с капитанского мостика запускали разноцветный фейерверк. Британский министр переносил всю эту одиссею с примерным стоицизмом и охотился за животными исключительно с фотографическим аппаратом, поскольку из ружья ему стрелять не разрешили, но зато ни разу не случилось, чтобы вечером к ужину он вышел одетым не по этикету. На прощальном празднике он появился в шотландском костюме клана Мак-Тэвиш и играл на волынке на удовольствие себе и всем, кто желал его слушать, обучал шотландским танцам, и перед самым рассветом пришлось чуть ли не волоком водворять его в каюту. Флорентино Арисе нездоровилось, и он забился в дальний угол на палубе, куда не доносились отголоски праздничного гулянья, накинул на себя пальто Лотарио Тугута - озноб пробирал до костей. В эту субботу он проснулся в пять утра, как просыпаются на рассвете в день казни приговоренные к смерти, и весь день минута за минутой представлял мысленно все мгновения свадьбы Фермины Дасы. Потом, уже возвратившись домой, он понял, что ошибся в расчетах времени и что все было совсем не так, как он воображал, и у него даже хватило юмора посмеяться над своими фантазиями.
Но тем не менее та суббота была его страстной субботой и завершилась лихорадкой с жаром, причем жар навалился на него в тот момент, когда новобрачные, как ему представлялось, потихоньку выскользнули через потайную дверь, чтобы предаться наслаждениям первой брачной ночи. Кто-то заметил, что его бьет озноб, и сообщил капитану; капитан, опасаясь чумы, ушел с праздника вместе с судовым врачом, который из предосторожности отправил Флорентино Арису в судовой изолятор, снабдив добрым запасом бромистых препаратов. Однако на следующий день, едва стало известно, что показался скалистый берег Караколи, жар Флорентино Арисы спал, а на смену пришло бодрое состояние духа, потому что в сонном помрачении от лекарств ему пришло в голову без промедления послать к чертям собачьим светлое будущее телеграфиста и на том же самом пароходе возвратиться на свою родную Оконную улицу.
Оказалось нетрудным договориться, чтобы его отвезли обратно, в память о том, как он уступил свою каюту представителю королевы Виктории. Капитан попробовал отговорить его, упирая на то, что телеграф - наука будущего и он сам подумывает установить телеграфные аппараты на пароходах. Но Флорентино Ариса не поддался на уговоры, и капитан в конце концов согласился отвезти его обратно - не потому, что чувствовал себя в долгу за каюту, просто он знал, какое отношение имеет Флорентино Ариса к Карибскому речному пароходству.
Обратный путь вниз по реке занял менее шести дней, и Флорентино Ариса вновь почувствовал себя дома с того момента, как на рассвете они вошли в лагуну Мерседес и он увидел на волнах, расходящихся за их пароходом, покачивающиеся и мерцающие огоньками рыбацкие лодки. Утро еще не наступило, когда они пришвартовались в маленькой лагуне Ниньо Пердидо, в девяти милях от бухты, где находилась прежняя пристань, до того как провели земляные работы и убрали старинный брод, которым пользовались еще испанцы. Пассажиры должны были ждать до шести часов утра, когда к борту причалит целая лодочная флотилия, чтобы нанять лодку, которая доставит их на берег. Но Флорентино Арисе так не терпелось сойти на берег, что задолго до этого часа он отплыл на почтовой шлюпке, благо почтовые служащие считали его своим. Но прежде чем покинуть судно, он не устоял перед искушением и совершил символический поступок: выкинул за борт узел с постельными принадлежностями и провожал его взглядом, пока он плыл меж факелов невидимых рыбаков, выплыл из лагуны и скрылся в океанском просторе. Он был твердо уверен: теперь эти вещи не понадобятся ему до скончания дней. Никогда. Ибо никогда больше не покинет он города, где живет Фермина Даса.
На рассвете бухта являла собой картину полного покоя. Сквозь золотистый туман Флорентино Ариса разглядел позолоченный первыми лучами купол собора, голубятни на плоских крышах домов и, ориентируясь по ним, определил балкон дворца маркиза Касальдуэро, где, по его расчетам, она, предмет его неразделенной любви, все еще спала на плече насытившегося супруга. Эта мысль терзала ему сердце, однако он даже не пытался подавить ее, наоборот: он упивался своей болью. Солнце начинало пригревать, когда почтовая шлюпка вошла в лабиринт стоящих на якоре парусников, где бесчисленные запахи базара, мешаясь с гнилостным дыханием дня, сливались в густое зловоние. Только что прибыла шхуна из Риоачи, и ватаги грузчиков, стоя по пояс в воде, принимали с борта пассажиров и переносили их на берег. Флорентино Ариса первым выпрыгнул из почтовой шлюпки на землю, и с этого самого мгновения он уже не чувствовал зловонного смрада бухты, но ловил в дыхании города только один - ей, Фермине Дасе, свойственный запах, А тут все пахло ею.
Он не вернулся в контору телеграфа. Казалось, его интересовали только книжонки о любви и книги из серии "Народная библиотека", которые мать продолжала покупать для него: он читал и перечитывал их, лежа в гамаке, пока не выучивал их почти наизусть. Он даже не спросил, где его скрипка. Снова стал встречаться с самыми близкими друзьями, иногда они играли в бильярд или беседовали за кофе под аркадою на Соборной площади, но на танцы по субботам он больше не ходил: не представлял себе танцев без нее.
В утро возвращения из своего незатянувшегося путешествия он узнал, что Фермина Даса проводит медовый месяц в Европе, и его ошеломленному сердцу вдруг почудилось, что она может остаться там если и не навсегда, то, во всяком случае, на долгие годы. Эта мысль ему впервые подала надежду на забвение. Он стал думать о Росальбе, и воспоминания о ней становились жарче по мере того, как угасали все другие. Именно тогда он отпустил усы и носил их с напомаженными, закрученными кверху концами до последнего дня жизни, и это совершенно изменило образ его существования, а мысль о том, что любовь можно заменить, толкнула его на нежданные-негаданные дороги. Запах Фермины Дасы мало-помалу стал чудиться ему уже не так часто и в конце концов остался лишь в белых гардениях.
И так он плыл по воле судьбы, не зная, что будет делать дальше в этой жизни, когда однажды неспокойной военной ночью веселая вдова Насарет, гонимая страхом, укрылась у них в доме, потому что ее собственный был разрушен пушечным снарядом во время осады города мятежным генералом Рикардо Гайтано Обесо. Трансито Ариса воспользовалась подвернувшимся случаем и отправила вдову ночевать в спальню к сыну под тем предлогом, что в ее собственной места не было, на самом же деле надеясь, что иная любовь излечит сына от той, которая не давала ему житья. Флорентино Ариса не знал близости с женщиной, кроме той ночи, когда Росальба лишила его невинности в пароходной каюте, и ему показалось вполне естественным, что в чрезвычайной обстановке вдова переночует в его постели, а сам он устроится в гамаке. Но та все решила за него. Примостившись на краю кровати, где Флорентино Ариса лежал, не зная, что делать, она принялась рассказывать ему, как безутешно горюет о своем муже, безвременно погибшем три года назад, а сама меж тем сбрасывала с себя - одну за другой - вдовьи одежды, пока на ней не осталось ничего, даже обручального кольца. Сначала она сорвала с себя блузку из тафты, вышитую бисером, и швырнула ее через всю комнату в угол, на кресло, корсаж перебросила через плечо в изножье кровати, одним махом скинула длинную верхнюю юбку и нижнюю, оборчатую, атласный пояс с подвязками и траурные шелковые чулки, усыпав всю комнату этими обломками вдовьего траура. Все было проделано с шумным размахом и столь хорошо рассчитанными паузами, что каждый ее жест, казалось, сопровождался орудийными залпами тех самых войск, которые сотрясали до основания осажденный город. Флорентино Ариса хотел было помочь ей расстегнуть застежку на корсете, но она проворно опередила его, поскольку за пять лет обыденного супружества научилась сама, без всякой посторонней помощи, обслуживать себя во всех усладах любовного дела, равно как и на подступах к нему. И наконец ловкими движениями ног, движениями пловчихи, она освободилась от кружевных панталонов и осталась в чем мать родила.
Ей было двадцать восемь, она трижды рожала, но ее тело немыслимым образом сохранилось будто нетронутым. Флорентино Ариса не мог постичь, каким образом удавалось покаянным одеждам скрывать жаркие желания молодой необузданной кобылки, которая обнажила их с готовностью и, задыхаясь от собственного пыла, чего никогда бы не позволила себе с собственным супругом, дабы он не счел ее развратницей, вознамерилась единым разом насытиться за упущенное время - за каменное воздержание траура и пять невинных и смутных лет супружеской верности. До этой ночи. с самого благословенного мига рождения, в ее постели не побывал ни один мужчина, кроме ее собственного покойного супруга.
Она не позволила себе дурного вкуса - угрызений совести. Наоборот, всю ночь до рассвета она не спала и под жужжание пролетавших над крышей горящих снарядов превозносила достоинства своего покойного супруга; единственная его измена, в которой она упрекала его, состояла в том, что он умер один, без нее, но зато теперь он уже надежно, как никогда раньше, принадлежал ей одной, в ящике, заколоченном двенадцатью трехдюймовыми гвоздями, и зарытый в землю на глубину двух метров.
- Теперь я счастлива, - сказала она, - потому что наверняка знаю, где он находится, если не дома.
В ту ночь она скинула траур, обойдясь без переходной формы в виде сереньких кофточек в крапинку, и сразу ее жизнь наполнилась любовными песнями и вызывающими нарядами в ярких цветах и бабочках, и она принялась раздавать свое тело всем, кто желал его. После шестидесятитрехдневной осады города войска генерала Гайтано Обесо были разбиты, и вдова восстановила свой дом, разрушенный до основания пушечным снарядом, и построила красивую террасу над самым морем, у волнореза, где во время шторма свирепо бушевал прибой. Она свила гнездо любви - так она называла его безо всякой иронии - и в нем принимала лишь того, кто ей нравился. принимала когда хотела и как хотела, не беря ни с кого ни гроша, ибо полагала, что не она, а мужчины оказывали ей любезность. И лишь в очень редких случаях брала подарки - ничего золотого - и вела себя так умно и тактично, что никому бы не удалось уличить ее в неприличном поведении. Только один раз оказалась она на грани публичного скандала, когда пронесся слух, что архиепископ Данте де Луна скончался не оттого, что по нечаянности откушал несъедобных грибов, а якобы съел их намеренно, поскольку она пригрозила перерезать себе горло, если он будет упорствовать в своих святотатственных приставаниях. Никто не задал ей вопрос, верны ли эти слухи, никто даже не заговорил с ней об этом, и ничто в ее жизни не переменилось. Она была, как сама она утверждала со смехом, единственной свободной женщиной во всей провинции.
Вдова Насарет не отказалась ни от одного свидания с Флорентино Арисой, выпадавшего ей на долю, даже в самые занятые дни, и никогда не лелеяла пустой мечты о большой любви, хотя не теряла надежды встретить что-то подобное любви, но без проблем, которые любовь порождает. Иногда он приходил к ней в дом, и им нравилось сидеть на террасе в брызгах соленой морской пены и глядеть, как над миром занимается заря. Он потратил немало сил, обучая ее штучкам, которые подглядел в щель в портовом доме свиданий, и поведал теоретические формулы, услышанные от Лотарио Тугута в ночи его великих загулов. Она придумала устроить так, чтобы видеть себя во время любовных утех, и догадалась сменить постную миссионерскую позу на иные: напоминавшие езду на речном велосипеде, или цыпленка, жаренного на решетке, или растерзанного ангела, и однажды они чуть было не лишились жизни, когда пытались изобрести что-нибудь новенькое в гамаке, а веревки гамака оборвались. Однако все уроки были бесплодны. Она оказалась отважной ученицей, но не обладала и крупицей таланта в любовных забавах, кто бы ею ни руководил. Она никак не могла взять в толк - как можно серьезно относиться к упражнениям в постели, и ни на миг не испытала вдохновения; все ее оргазмы случались не вовремя, были мелки и некстати; одним словом, жалкая возня. Флорентино Ариса долгое время ошибочно полагал, что был у нее единственным, и ее вполне устраивало такое его представление, да вот беда: она обладала злосчастным свойством - разговаривала во сне. Слушая ее сонное бормотание, он по кусочкам сложил карту плавания и увидел себя в окружении многочисленных островков ее тайной жизни. Он понял, что она вовсе не собиралась выходить за него замуж, но была необычайно привязана к нему, безмерно благодарная за то, что он ее совратил. Сколько раз она повторяла:

Предыдущая страница 3 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

Любовь во время чумы 4

- Я обожаю тебя за то, что ты сделал из меня блудницу.
Пожалуй, основания у нее для этого были, Флорентино Ариса вызволил ее из невинности рутинного брака, более губительной, нежели природная невинность или вдовье воздержание. Он научил ее, что в постели ничто не стыдно, если это на благо любви. И еще в одном он убедил, и это стало смыслом ее жизни: каждому человеку на роду отпущено определенное количество любовных сил, и все разы любовного слияния сосчитаны, так что те, кто не истратили отпущенные им разы по какой-либо причине - зависящей от них или не зависящей, по собственной воле или по чужой, - теряют их навсегда. Ее заслуга состояла в том, что она восприняла это буквально. И все-таки Флорентино Ариса, полагавший, что знает ее, как никто другой, не мог понять, что привлекает мужчин в этой женщине со столь скромно-детскими статями, к тому же в постели без умолку разглагольствующей о том, как она тоскует по своему покойному супругу. Было только одно объяснение, и никто не смог его опровергнуть: в постели вдова Насарет нежностью и лаской восполняла недостаток боевого задора. Они стали встречаться все реже по мере того, как она раздвигала границы своих владений, и он тоже пытался утопить свою давнюю боль в чужих разбитых сердцах, так что в конце концов они без страданий забыли друг друга.
Это была первая плотская любовь Флорентино Арисы. Но она не переросла в постоянную связь, о чем мечтала его мать, а стала им обоим трамплином для прыжка в жизнь. Флорентино Ариса преуспел в способах, казавшихся невероятными для такого человека, как он, тощего и замкнутого, к тому же одевавшегося, точно допотопный старик. Однако у него было два достоинства. Первое - точный глаз, даже в густой толпе сразу распознающий женщину, которая того желала; но обхаживал он ее всегда с крайней осторожностью, ибо знал: большего позора и унижения, чем отказ, быть не может. Второе достоинство состояло в том, что сами эти женщины мгновенно распознавали в нем отшельника, алкающего любви, жалкого, точно побитый пес, и это покоряло их, они сдавались ему безоговорочно, ничего не прося и ничего не желая взамен, кроме удовлетворения от того, что оказали ему любезность. Это было его единственное оружие, но с ним он затевал исторические сражения, которые происходили в полнейшей тайне, и с тщанием вел им счет в зашифрованной тетрадке, озаглавленной красноречиво: "Они". Первая запись была сделана по поводу вдовы Насарет. Пятьдесят лет спустя, к тому времени, когда Фермина Даса отбыла свой освященный церковью срок, у него накопилось двадцать пять подобных тетрадей с шестьюстами двадцатью двумя записями любовных связей, не считая тьмы мимолетных приключений, которые не заслуживали даже милостивого упоминания.
Сам Флорентино Ариса по прошествии шести месяцев безудержных любовных забав с вдовой Насарет решил, что ему удалось-таки пережить разрушительную бурю по имени Фермина Даса. И не просто поверил в это, но даже стал разговаривать на эту тему с Трансито Арисой, и разговаривал все два года, что длилось свадебное путешествие, и после этого еще какое-то время жил с ощущением освобождения, пока в одно злосчастное воскресенье не увидел ее вдруг, и сердце ему заранее ничего не подсказало: она выходила из церкви под руку с мужем, в ореоле любопытства и льстивых похвал ее нового светского окружения. Те самые знатные дамы, которые вначале относились пренебрежительно и с насмешкой к ней, пришлой, не имеющей громкого имени, теперь проявляли самый живой интерес, признав за свою и поддавшись ее обаянию. Она так естественно вошла в роль супруги и светской дамы, что Флорентино Арисе пришлось на мгновение задуматься, прежде чем он узнал ее. Она стала другой: осанка взрослой женщины, высокие ботинки, шляпка с вуалью и разноцветным пером какой-то восточной птицы - все в ней было иным и таким естественным, словно принадлежало ей от рождения. Она показалась ему как никогда красивой и юной, но что-то было утрачено ею невозвратимо, он не мог понять, что, пока не заметил, как округлился ее живот под шелковой туникой: она была на седьмом месяце. Однако более всего его поразило другое: они с мужем представляли восхитительную пару, и оба чувствовали себя в этом мире так естественно и так свободно плыли поверх всех житейских рифов, что Флорентино Ариса не ощутил ни ревности, ни злости, а только одно безграничное презрение к самому себе. Ощутил, как он беден, некрасив, ничтожен и недостоин не только ее, но и любой другой женщины на всем белом свете.
Итак, она возвратилась. Возвратилась, и у нее не было никаких оснований раскаиваться в том, как она повернула свою жизнь. И тем более - теперь, когда уже были прожиты первые годы замужества. Гораздо важнее, что к первой брачной ночи голова ее еще была затуманена предрассудками невинности. Она начала отделываться от них во время путешествия по провинции с сестрицей Ильдебрандой, В Вальедупаре она поняла наконец, с какой целью петухи обхаживают кур, наблюдала грубую процедуру ослиного племени, видела, как на свет Божий появляется теленок, и слышала, как ее двоюродные сестры запросто обсуждали, какие супружеские пары из их родни еще продолжают заниматься любовью, а какие, с каких пор и по каким причинам уже не занимаются, хотя продолжают жить вместе. Именно тогда она узнала, что такое любовь в одиночку, и со странным ощущением, будто ее инстинктам это было известно всегда, стала предаваться этому сперва в постели, зажимая рот, чтобы не услышали ее ненароком полдюжины двоюродных сестриц, спавших с ней в одной спальне, а потом уже и вовсе в ванной комнате, где выкурила свои первые самокрутки, распластавшись на полу, с распущенными волосами, мучаясь совестью, которая утихла лишь после того, как она вышла замуж; но она всегда занималась этим в полной тайне от окружающих, в то время как ее двоюродные сестрицы бурно похвалялись друг перед дружкой, сколько раз за день успели проделать такое и чей оргазм слаще. Однако эти почти ритуальные забавы не избавили ее от представления, что потеря девственности - непременно кровавый обряд.
И потому свадебные торжества, быть может, самые шумные за последние годы прошлого столетия, стали для нее преддверием истинного ужаса. Мучительные переживания свадебного месяца подействовали на нее гораздо больше, нежели скандал в обществе из-за ее брака с человеком, равного которому в те поры не было во всей округе. После церковного оглашения о предстоящего брака, сделанного во время главной службы в кафедральном соборе, Фермина Даса начала получать анонимные записки, и некоторые даже содержали угрозы смерти, но она их как бы не замечала, потому что весь страх, на который она была способна, сосредоточился на одном: грядущем насилии. Однако с анонимщиками именно так и следовало обращаться, хотя она никогда бы не поступила так умышленно, в силу своей принадлежности к классу, привыкшему по иронии судьбы склонять голову пред лицом свершившихся фактов. Итак, по мере того как свадьба приближалась и становилась неизбежной, все, что прежде было настроено враждебно по отношению к Фермине Дасе, стало переходить на ее сторону. Она заметила, как постепенно переменилось к ней отношение сонма женщин с землисто-серыми лицами, раздавленных артритом и раскаянием: в один прекрасный день, поняв тщетность собственных интриг, они стали приходить в дом у парка Евангелий, приходить без предупреждения, как в свой собственный, с ворохом кулинарных рецептов и мелких даров на счастье. Этот мирок досконально был известен Трансито Арисе, хотя она только раз испытала все на собственной шкуре, она знала, что ее клиентки накануне великого торжества прибегут к ней, чтобы она отрыла глиняные кувшины и выдала им заложенные драгоценности, всего на сутки, за еще один лишний процент. Уже давно не бывало такого, все ее кувшины опустели ради того, чтобы сеньоры с длинными именами вышли из своих набитых тенями прошлого комнат на белый свет, сверкая заложенными-перезаложенными драгоценностями, на шумную свадьбу, блистательнее которой до окончания столетия уже не будет и на которой в довершение славы посаженым отцом явился доктор Рафаэль Нуньес, бывший трижды президентом Республики и кроме того - философом, поэтом и автором национального гимна, о чем можно узнать из некоторых впоследствии вышедших энциклопедических словарей. Фермина Даса прибыла к главному алтарю под руку со своим отцом, которому приличествующий случаю костюм придал на один день обманчиво почтенный вид. И была обвенчана навечно пред главным алтарем кафедрального собора тремя епископами в одиннадцать часов утра пятницы на славную Пресвятую Троицу, безо всякого милосердия к Флорентино Арисе, который в этот момент в горячечном бреду умирал от любви к ней на борту парохода, так и не увезшего его в край забвения. Во время церемонии и затем, на протяжении всего свадебного торжества, с лица ее не сходила улыбка, казавшаяся нарисованной свинцовыми белилами, в которой не было ни искры душевного света; некоторые углядели в ней насмешливое торжество одержанной победой, на деле же это была всего лишь жалкая попытка новобрачной скрыть безумный страх нетронутой девственницы.
К счастью, благодаря обстоятельствам и пониманию, проявленному молодым мужем, первые три ночи обошлись без боли и страданий. В том был промысл Божий. Пароход, принадлежавший Генеральной трансатлантической компании, изменил свой маршрут из-за непогоды в Карибском море и всего за три дня до отплытия объявил, что выходит в море на сутки раньше назначенного срока и отплывает в Ла-Рошель не на следующий день после свадьбы, как намечалось полгода назад, а вечером того же дня. Никто бы не поручился, что перемена в расписании не входила в число многочисленных изящных сюрпризов свадебного торжества, поскольку торжество окончилось далеко за полночь на борту сияющего огнями океанского парохода, под звуки венского оркестра, исполнявшего самые свежие вальсы Иоганна Штрауса. Так что забрызганных шампанским посаженых отцов, сватов и кумовьев выволакивали на берег их исстрадавшиеся супруги, а те приставали с расспросами к корабельной команде: не найдется ли свободной каютки, чтобы продолжить гулянье до самого Парижа. Те, что сошли с парохода последними, видели Лоренсо Дасу, сидевшего на улице возле портовой таверны, прямо на земле, в разодранном в лоскуты парадном костюме. Он голосил на всю улицу, как голосят по мертвым арабы, плакал в крик над затхлой стоялой лужицей, которая, очень даже может быть, натекла из его собственных глаз.
Ни в первую штормовую ночь, ни в последующие ночи спокойного плавания по спокойному морю, и вообще ни разу за всю долгую супружескую жизнь не случилось с Ферминой Дасой ни безобразного, ни жестокого, чего она так боялась. Несмотря на то что пароход был огромен, а каюта роскошна, первая ночь обернулась чудовищным повторением давнего плавания на шхуне из Риоачи, и молодой муж вел себя как заботливый доктор: ни на миг не сомкнув глаз, он успокаивал ее - единственное средство от морской болезни, известное ему, знаменитому врачу. На третий день, после того как прошли порт Гуайара, шторм стих, и к тому моменту они успели уже столько времени пробыть вместе и о стольком переговорить, что чувствовали себя старинными друзьями. На четвертую ночь, когда каждый вернулся к своим привычкам и обычаям, доктор Хувеналь Урбино удивился тому, что его молодая супруга не молится на ночь. Она объяснила откровенно: лицемерие монахинь отвратило ее от церковных обрядов, однако веру не затронуло, и она научилась хранить ее в молчании. "Я предпочитаю находить язык непосредственно с Богом", - сказала она. Он внял ее доводам, и с тех пор оба исповедовали одну и ту же религию, но каждый на свой лад. Период между помолвкой и свадьбой у них был коротким, но по тем временам довольно неформальным, доктор Урбино виделся со своей невестой каждый день, под вечер, у нее дома, и при этом никто за ними не надзирал. Она сама не позволила бы коснуться ее даже кончиком пальца до епископского благословения, да он и не пытался. В первую спокойную ночь на море, когда они уже были в постели, но все еще в одежде, он решился на первые ласки и был при этом так деликатен, что ей вполне естественным показалось его предложение надеть ночную рубашку. Она пошла переодеться в ванную комнату, но прежде погасила свет в каюте, и когда вышла уже в рубашке, то заткнула какой-то тряпкой щель под дверью, чтобы вернуться в постель в полной темноте. И при этом пошутила:
- А как же иначе, доктор, первый раз в жизни сплю с незнакомым мужчиной.
Доктор Хувеналь Урбино почувствовал, как встревоженным зверьком она скользнула в постель рядом, стараясь держаться как можно дальше от него на корабельной койке, где двоим трудно было лечь, не коснувшись друг друга. Он взял ее руку, холодную и скрюченную страхом, сплел ее пальцы со своими и тихо, почти шепотом, принялся вспоминать, как ему случалось путешествовать по морю. Она лежала напряженная, потому что, скользнув в постель, поняла: пока она переодевалась в ванной, он успел раздеться догола, и в ней ожил прежний страх перед следующим шагом. Но следующий шаг оттянулся на несколько часов, доктор Урбино все рассказывал и рассказывал, спокойно и неторопливо, а сам миллиметр за миллиметром завоевывал доверие ее тела. Он рассказывал ей о Париже, о том, как любят в Париже, о влюбленных Парижа, которые целуются прямо на улицах, в омнибусах, на заставленных цветами террасах кафе, открытых жаркому дыханию ночи и тягучим звукам аккордеонов, и как занимаются любовью, стоя, на набережных Сены, и как никто им не мешает. И пока он так говорил в потемках, он кончиками пальцев гладил изгиб ее шеи, шелковистый пушок на ее руках, ее пугливый живот, а когда почувствовал, что она уже не так напряжена, попробовал снять с нее ночную рубашку, но она не позволила со свойственной ей резкостью. "Я сама умею", - сказала она. И на самом деле сняла рубашку и застыла неподвижно, так что доктор Урбино мог подумать, будто ее нет рядом, если бы не светилось рядом в темноте ее тело.
И он снова взял ее руку в свою, и почувствовал, что теперь она мягкая и теплая и только чуть-чуть нежно вспотела. Они полежали немного молча и неподвижно, он подстерегал момент для следующего шага, а она ждала, не зная, откуда он последует, и темнота набухла его дыханием, которое становилось все жарче.
Вдруг он отпустил ее руку и резко чуть подался в сторону; послюнил кончик среднего пальца и легонько дотронулся до ее девственного соска: ее будто ударило током, словно он прикоснулся к живому нерву. Она была рада, что в темноте он не видит, как пунцовая краска стыда обожгла ее лицо до самых корней волос. "Успокойся, - сказал он тихо. - Не забывай, что я уже с ними знаком". Он почувствовал, что она улыбается, и в темноте ее голос прозвучал нежно и по-новому.
- Прекрасно помню, - ответила она, - и все еще злюсь на тебя.
И он понял, что они уже обогнули мыс Доброй Надежды, и снова взял ее уступчивую руку в свои и принялся покрывать осторожными поцелуями: сначала тугое запястье, за ним - длинные чуткие пальцы, прозрачные ногти и затем - иероглифы ее судьбы на вспотевшей ладони. Она и сама не поняла, как получилось, что ее рука оказалась на его груди и наткнулась на что-то, ей непонятное. Он сказал: "Это ладанка". Она ласкала волосы у него на груди и вдруг вцепилась в них всеми пятью пальцами, будто намереваясь вырвать с корнем. "Сильнее!"- сказал он. Она попробовала сильнее, но так, чтобы ему было не слишком больно, а потом нашла потерявшуюся в темноте его руку. Но он не переплел ее пальцы со своими, а сжал запястье и повел ее руку вдоль своего тела к невидимой цели - до тех пор, пока она не ощутила жаркое дыхание живого зверя, без телесной формы, но алчущего, вставшего на дыбы. Вопреки тому, чего он ждал, и вопреки тому, чего ждала она сама, она не убрала руку, когда он выпустил ее из своей, и не осталась безучастной, но, вверив душу и тело Пресвятой Деве и сжав зубы, чтобы не рассмеяться собственному безумству, пустилась ощупывать вздыбившегося противника, изучая его величину, крепость ствола, его устройство, пугаясь его решительности, но сочувствуя его одиночеству, привыкая к нему с тщательным любопытством, которое кто-нибудь другой, менее опытный, чем ее муж, мог бы принять за привычную ласку. Он же, собрав последние силы, превозмогал головокружение и стоически переносил убийственное обследование, пока она сама не выпустила его из рук с детской грацией, будто бросила ненужное в мусорное ведро.
- Никогда не могла понять, как действует это приспособление, - сказала она.
И тогда он очень серьезно, в своей докторской манере, принялся объяснять ей все, водя ее рукой там, о чем шла речь, а она позволяла ему это с послушанием примерной ученицы. Он высказал предположение, что все стало бы гораздо яснее при свете. И уже собирался зажечь свет, но она его остановила: "Я лучше вижу руками". На самом деле ей хотелось зажечь свет, но зажечь его она хотела сама, а не по чьей-то указке, такой уж она была. Он увидел ее в нарождающемся свете утра свернувшейся под простыней в клубочек, точно зародыш в материнском чреве. Увидел, как она естественно, безо всякого стеснения взяла в ладонь внушившего ей такое любопытство зверька, повернула его так и эдак и, оглядывая с интересом, пожалуй, выходившим за рамки чисто научного, заключила: "Надо же, какой некрасивый, гораздо некрасивее, чем у женщин". Он согласился с нею и указал на другие его недостатки, более серьезные, нежели некрасивость: "Он вроде первенца, работаешь на него всю жизнь, всем для него жертвуешь, а потом, в решающий момент, он делает то, что сам пожелает". Она продолжала разглядывать и спрашивала, для чего то, зачем это, а когда решила, что достаточно о нем знает, взвесила его на ладонях, словно бы желая убедиться, что и по весу-то он - сущий пустяк, и досадливо, даже пренебрежительно выпустила из ладоней.
- К тому же, мне кажется, тут много лишнего, - сказала она.
Доктор почувствовал некоторую растерянность. Темой своей научной работы в давние годы он выбрал именно эту: пользу упрощения человеческого организма. Он представлялся ему чрезмерно архаичным, и многие его функции казались бесполезными или повторяли друг друга; вероятно, человеческому роду они были необходимы в иную пору его возраста, но не на этой ступени развития. Да, ему следовало быть более простым и уж, во всяком случае, менее уязвимым. Он заключил: "Разумеется, это под силу только Богу, но хорошо бы все-таки установить какие-то теоретические рамки". Эта мысль развеселила ее, и она засмеялась так естественно, что он воспользовался случаем, обнял ее и первый раз поцеловал в губы. Она ему ответила, и он принялся нежно целовать: в щеки, в нос, в веки, а рука меж тем скользнула под простыню и стала ласкать и гладить ее округлый, сладостный, как у японки, лобок. Она не отвела его руки, но свою держала настороже - как бы он не пошел дальше.
- Не будем больше заниматься медициной, - сказала она.
- Не будем, - сказал он. - А займемся любовью. И он снял с нее простыню, а она не только не противилась ему, но быстрым движением ног сбросила ее с койки, ибо не могла дольше выносить жары. Тело ее было гибким, с хорошо выраженными формами, выраженными гораздо более, чем можно было предположить, глядя на нее в одежде, и запах у нее был особый, как у лесного зверька, так что по этому запаху ее можно было узнать среди всех женщин на белом свете. Она почувствовала себя беззащитной в ярком свете дня, кровь ударила ей в лицо, и, чтобы скрыть смущение, она сделала единственное, что пришло ей в голову: обвила руками его шею и так впилась в него поцелуем, что у самой перехватило дыхание.
Он ясно сознавал, что не любит ее. Он женился на ней потому, что ему понравились ее горделивость, ее основательность, ее жизненная сила, и еще чуть-чуть- из-за тщеславия, но в тот миг, когда она его поцеловала в первый раз, он понял, что, пожалуй, нет никаких препятствий для того, чтобы им полюбить друг друга. Они не говорили об этом в ту первую ночь, хотя до самого рассвета говорили обо всем на свете, и вообще никогда не говорили об этом. Но по большому счету, в целом, ни он, ни она не ошиблись. На рассвете, когда они заснули, она все еще была девственницей. Правда, после этого оставалась ею уже недолго. На следующую ночь, после того как он учил ее танцевать венские вальсы под звездным карибским небом, он пошел в ванную комнату, а когда вернулся в каюту, увидел, что она ждет его обнаженная в постели. И на этот раз она взяла инициативу в свои руки, и отдалась ему весело, словно пустилась в отважное путешествие по морю, забыв и о страхе, и о боли, и о кровавой церемонии в виде цветка чести на простыне. Все у них вышло замечательно, будто чудом, и с каждым разом получалось все лучше и лучше, а они занимались этим ночью и днем, и когда добрались до Ла-Рошели, то чувствовали себя бывалыми любовниками.
Они провели в Европе шестнадцать месяцев, жили в Париже, то и дело совершая короткие поездки в соседние страны. И все это время ежедневно любили друг друга, а случалось - и не один раз, особенно зимними воскресными днями, когда они до обеда резвились в постели, У него были хорошие мужские задатки, к тому же он изрядно их развил, да и она по натуре не была создана, чтобы пользоваться чужими трудами, так что в постели они оказались равноправными. После трех месяцев пылких любовных утех он понял, что один из них бесплоден, и оба подверглись серьезным исследованиям в больнице Сальпетриер, где он проходил медицинскую практику в свое время. Процедура была проделана с чрезвычайным тщанием, но результатов не дала. И в момент, когда они менее всего ожидали, и без какого бы то ни было вмешательства медицины чудо свершилось. К концу следующего года, когда они возвращались домой, Фермина была на седьмом месяце и считала себя самой счастливой женщиной на свете. Первенец, такой желанный для обоих, родился спокойно под знаком Водолея и был наречен в честь деда, скончавшегося от холеры.
Трудно сказать - Европа или любовь сделала их совершенно иными, поскольку и то и другое имело место в одно и то же время. Но изменились оба, и изменились сильно, и не только по отношению друг к другу, но и по отношению ко всему вообще, что и почувствовал Флорентино Ариса, когда увидел их, выходящих после церковной службы, через две недели после возвращения, в то злосчастное для него воскресенье. Они возвратились с новыми представлениями о жизни, с новостями, касавшимися всего на свете, полные сил и желания действовать. Он привез последние новинки литературы и музыки, но главное - новости своей науки. Он привез с собой подписку на "Фигаро", чтобы не терять связи с жизнью, и еще одну - на "Ревю де Дю Монд", чтобы не терять связи с поэзией. Кроме того он договорился со своим книготорговцем в Париже, что тот будет посылать ему книги наиболее читаемых авторов, в том числе - Анатоля Франса и Пьера Лоти, а из тех писателей, что ему нравились больше других, -Реми де Гурмона и Поля Бурже, но ни в коем случае не Эмиля Золя, которого не выносил, несмотря на его отважное выступление на процессе Дрейфуса. Этот же книготорговец взялся посылать ему почтой самые соблазнительные новинки из каталога Рикор-ди, особенно - из камерной музыки, чтобы поддержать честно заслуженную славу своего отца, главного устроителя городских концертов.
Фермина Даса, ярая противница слепого следования моде, привезла с собой шесть баулов одежды, на все времена года, однако даже самые известные модные фирмы ее не убедили. Она была в Тюильри в самый разгар зимы на показе новой коллекции Ворса, непререкаемого тирана в области изысканной моды, и единственное, что унесла оттуда, был бронхит, уложивший ее в постель на пять дней. Ла-ферьер показался ей менее претенциозным и назойливым, но она приняла мудрое решение: нашла все, что ей нравилось, обойдя лавки дешевой распродажи, хотя муж в ужасе клялся ей, что там распродают одежду покойников. Точно таким же образом она накупила гору итальянской обуви без марки, предпочитая ее прославленным экстравагантным моделям Ферри, и принесла солнечный зонтик от Дюпу, жарко-красного, точно адское пламя, цвета, дав тем самым богатый материал нашим трусливым социальным репортерам. Она купила всего одну шляпку у мадам Ребо, но зато заполнила баул гроздьями искусственных вишен и всеми, какие только смогла найти, цветочками из фетра, пучками страусиных и павлиньих перьев, хвостами азиатских петухов, целыми фазанами, колибри и чучелами бесчисленных экзотических птиц с раскинутыми в полете крыльями, разинутыми в крике клювами и извивающимися в предсмертной агонии, словом, всего того, что в последние двадцать лет прилаживали на шляпки, дабы шляпки не походили на шляпки. Она привезла с собой и коллекцию вееров из разных стран, все разные и для разных случаев жизни. Привезла и волнующие духи, которые выбрала из богатого разнообразия в парфюмерном магазине "Базар де ла Чарите", до того как налетели буйные весенние ветры, но подушилась она ими всего один раз, ибо, переменив запах, не узнала сама себя. Привезла и косметический набор - последний писк моды на рынке дамских приманок, и стала первой женщиной, которая носила его с собою на праздники в те времена, когда оживить лицо пудрой или помадой прилюдно считалось еще неприличным.
И еще они привезли с собой три незабываемых воспоминания: о небывалой парижской премьере "Сказок Гофмана", об ужасном пожаре, пожравшем почти все гондолы в Венеции напротив площади Святого Марка, на который они с болью в сердце смотрели из окна своего отеля, и об Оскаре Уайльде, промелькнувшем перед ними однажды во время первого январского снегопада. Но среди этих и множества других воспоминаний у доктора Хувеналя Урбино было и еще одно - и он всегда сожалел, что не разделил его со своей супругой, ибо случилось оно в те времена, когда он жил еще одиноким студентом в Париже. То было воспоминание о Викторе Гюго: его необычайная слава выходила за пределы его книг, и даже говорили, что он однажды сказал, хотя и неизвестно, кто это слышал, что наша Конституция написана не для людей, а для ангелов. С той поры ему воздавались особые почести, и большинство многочисленных соотечественников доктора Урбино, попав в Париж, из кожи лезли вон, лишь бы увидеть его. Полдюжины студентов, и среди них Хувеналь Урбино, установили караул напротив его резиденции на улице Эйлу и в кафе, куда, говорили, он обязательно должен зайти, но никогда не заходил, и, в конце концов, написали ему, прося аудиенции от имени ангелов, для которых была написана Конституция Рионегро. Ответа они не получили. Как-то однажды Хувеналь Урбино проходил мимо Люксембургского сада и увидел его выходившим из Сената, молодая женщина вела его под руку. Он показался Хувеналю Урбино очень старым: двигался с трудом, волосы и борода не так сверкали, как на портретах, а пальто висело на нем, словно с чужого плеча. Хувеналю Урбино не захотелось портить создавшегося образа неуместным приветствием: ему на всю жизнь хватило этого мимолетного, почти нереального видения. А когда он снова вернулся в Париж, уже женатым, и с новыми своими возможностями и положением мог бы увидеть Виктора Гюго в иной ситуации, - того уже не было на свете.
В качестве утешения у Хувеналя и Фермины было общее воспоминание: в один прекрасный снежный день их заинтересовала группка людей, отважно стоявшая, невзирая на снежную метель, перед маленькой книжной лавкой на бульваре Капуцинов: оказывается, в лавке в это время находился Оскар Уайльд. Когда же он наконец вышел, действительно элегантный, правда, может быть, чересчур сознающий это, группка окружила его, прося автографа на его книгах. Доктор Урбино остановился только затем, чтобы посмотреть, но его импульсивная жена захотела перейти через улицу, чтобы писатель поставил свой автограф на единственном, что казалось ей подходящим за неимением книги, - на прелестной перчатке из кожи газели, длинной, мягкой и гладкой, и того же цвета, что и рука самой новобрачной. Она была уверена, что такой утонченный человек способен оценить ее жест. Но муж воспротивился, и когда она вопреки его доводам все же попыталась поступить по-своему, он' понял, что будет не в силах перенести этот позор.
- Если ты перейдешь через улицу, - сказал он ей, - то, возвратившись, найдешь меня мертвым.
Она была необычайно естественна. В первый год замужества она держалась так же непринужденно и свободно, как девочкой в Сан-Хуан-де-ла-Сьенаге, когда она все будто знала от рождения: с необычайной легкостью общалась с совершенно незнакомыми людьми, что приводило в смущение ее мужа, и обладала таинственным даром объясняться по-испански с кем угодно и где угодно. "Языки надо знать тем, кто продает, - говорила она со смехом. - А тех, кто покупает, понимают без слов, кем бы они ни были". Трудно представить себе, кто бы еще так быстро и с таким удовольствием воспринял повседневную парижскую жизнь, кто бы сумел потом в воспоминаниях так полюбить ее, несмотря на непрерывные дожди. И тем не менее, когда она вернулась домой, под гнетом стольких пережитых вместе впечатлений, уставшая от путешествия и полусонная от беременности, первое, о чем ее спросили еще в порту, было - как ей понравились чудеса Европы, и она подвела итог своим счастливым шестнадцати месяцам в четырех исконно карибских словах: - Ничего особенного, одна суетня.
В тот день, когда Флорентино Ариса увидел Фермину Дасу на паперти собора, беременную, на седьмом месяце, полностью вошедшую в новую роль светской женщины, он принял жестокое решение: он завоюет состояние и имя, дабы стать достойным ее. Его ни на секунду не смутила та досадная неловкость, что она была замужем, поскольку одновременно с главным решением он еще решил, словно это зависело от него, что доктор Хувеналь Урбино должен умереть. Он не знал, каким образом он умрет и когда, однако рассчитывал на это обстоятельство и был намерен ждать спокойно, без спешки, хоть до скончания века.
Он начал с самого начала. Никого не предупредив, он явился в контору к дядюшке Леону XII, президенту правления и генеральному директору Карибского речного пароходства, и заявил ему о своем намерении отдать себя в полное его распоряжение.
Дядюшка был недоволен им из-за того, что он пренебрег прекрасной должностью телеграфиста в Вильа-де-Лейве, однако позволил убедить себя в том, что человек не рождается раз и навсегда в тот день, когда мать производит его на свет, но что жизнь заставляет его снова и снова - много раз - родиться заново самому. Кроме того, вдова его брата умерла год назад, умерла, сгорая от злобы, но не оставив наследников. И потому он дал должность блудному племяннику.
Решение было типичным для дона Леона XII Лоайсы. Под жестким панцирем бездушного дельца таился гениальный мечтатель, который был способен открыть фонтан из лимонада посреди пустыни Гуахира, или на погребении исторгнуть душераздирающий плач "В сей темной могиле". Он был кудрявый и толстогубый, точно фавн, но дай ему лиру в руки и лавровый венок на голову, и он был бы вылитый поджигатель Нерон, каким его живописует христианская мифология. Часы, свободные от управления своим хозяйством, которое состояло из обветшавших судов, державшихся на плаву исключительно благодаря недосмотру судьбы, и решения все более обострявшихся проблем речного судоходства он посвящал обогащению своего лирического репертуара. Ничто не доставляло ему такого удовольствия, как петь на похоронах. У него был голос галерника, не поставленный, однако впечатлявший силой и диапазоном. Кто-то рассказал ему, что Энрико Карузо мощью своего голоса разбивал вдребезги цветочные вазы, и он год за годом пытался достичь высот Карузо, упражняясь на оконных стеклах. Друзья привозили ему из заграничных странствий самые хрупкие вазы и устраивали специальные празднества, дабы он в конце концов достиг вершины своих мечтаний. Он не достиг. Однако в глубинах его громогласия мерцал лучик нежности, от которой сердца слушателей давали трещину подобно стеклянным вазам великого Карузо, и именно потому его так ценили на погребальных церемониях. Только однажды случился сбой, когда ему взбрело в голову запеть "Когда восстанешь во славе", луизианское погребальное песнопение, красивое и проникновенное, и капеллан заставил его замолчать, не поняв, чего ради в его церкви завели лютеранскую песню.
Итак, его творческий талант и непобедимый предпринимательский дух крепли и развивались в звучных руладах оперных арий и неаполитанских серенад и сделали его одним из самых блистательных представителей речного пароходства того времени. Он вышел из ничего, как оба его теперь уже покойные брата, и все поднялись до той высоты, о которой мечтали, несмотря на позорное клеймо -все они были детьми внебрачными и вдобавок официально не признанными. Это была, как выражались в те времена, аристократия ресторанной стойки, а их храмом был коммерческий клуб. Однако, уже располагая средствами, позволявшими ему жить как римский император, на которого он походил, дядюшка Леон XII оставался в старом городе, потому что так ему было удобнее для работы, и вместе со своей супругой и тремя детьми вел такую суровую жизнь в таком скромном доме, что до конца своих дней не избавился от несправедливой репутации скупца. Единственная роскошь, которую он себе позволил, была совсем скромной: дом у моря в двух лигах от конторы, с мебелью из шести табуретов кустарной работы, подставки для глиняных кувшинов и с гамаком, подвешенным на террасе, чтобы лежать в нем по воскресеньям и размышлять. Никто не определил его лучше, чем он сам один раз в ответ на обвинения, что он, мол, богач.
- Нет, я не богач, - сказал он. - Я бедняк с деньгами, а это не одно и то же.
Этот необычайный образ мыслей, который однажды кто-то восславил в спиче, назвав многомудрой глупостью, позволил ему вмиг разглядеть то, что никто кроме него не увидел во Флорентино Арисе - ни раньше, ни потом. С того дня, как тот явился просить место в его конторах, представ перед ним с похоронным видом в свои двадцать семь бесполезно прожитых лет, дядюшка, не уставая, подвергал его суровым испытаниям почти казарменного режима, способного сломить самого несгибаемого. Но не сумел его запугать. Дядюшка Леон XII и не подозревал, что стойкость племянника происходила не из необходимости заработать на жизнь и не из унаследованного от отца ослиного упорства, но от такой жажды любви, которую не способны были поколебать никакие трудности на этом или на том свете.
Самыми тяжелыми были первые годы, когда его назначили писцом при Главном управлении, и эта должность, казалось, была скроена точно по нему. Лотарио Тугут, бывший в свое время учителем музыки у дядюшки Леона XII, как раз и посоветовал дать племяннику писарскую должность, поскольку тот поглощал литературу в огромных количествах, и не столько хорошую, сколько скверную. Дядюшка Леон XII пропустил мимо ушей замечание насчет литературного дурновкусия племянника, поскольку его самого Лотарио Тугут считал худшим своим учеником по пению, а он мог выбить слезу даже из кладбищенских могильных плит. Немец оказался прав: что бы ни взялся писать Флорентино Ариса, он писал с такой страстью, что даже официальные документы под его пером становились похожими на любовные письма. Акты о прибытии в порт получались в рифму, как ни старался он этого избегать, самые обыденные коммерческие письма приобретали лирический настрой, лишавший их надлежащей силы. В один прекрасный день дядюшка самолично явился в контору с пачкою писем, под которыми он не отважился поставить собственную подпись, и дал племяннику последнюю возможность спастись.
- Если ты не способен написать обычного коммерческого письма, придется тебе убирать мусор на причале, - сказал он.
Флорентино Ариса принял вызов. Он сделал над собой невообразимое усилие, дабы усвоить простоту земной коммерческой прозы, копируя образцы из нотариальных архивов так же старательно, как раньше копировал модных поэтов. Именно в ту пору он проводил все свободные часы у Писарских ворот, помогая бесперым влюбленным писать надушенные любовные послания и тем самым облегчая собственное сердце от стольких невостребованных любовных слов, не имеющих никакого применения в таможенных отчетах. Однако по прошествии шести месяцев, как он ни лез из кожи, ему так и не удалось свернуть шею своему упорному лебедю. И когда дядюшка Леон XII упрекнул его во второй раз, он признал себя побежденным, однако сделал это с оттенком некоторой гордыни.
- Единственное, что меня интересует, это любовь,- сказал он.
- Беда в том, - ответил дядюшка, - что без речного судоходства не может быть и любви.
Он выполнил свою угрозу и отправил племянника убирать мусор на пристани, но дал ему слово, что станет поднимать его - ступенька за ступенькой - по служебной лестнице, пока тот не найдет своего места. Так и вышло. Никакая самая тяжелая или унизительная работа не согнула его, не сломило его духа скудное жалованье, и ни разу, даже в ответ на оскорбления начальства, он ни на миг не потерял своей невозмутимости. Однако и невинным агнцем он не был: на всякого, кому случалось перейти ему дорожку, обрушивались последствия страшной разрушительной силы, он был способен на все, хотя с виду казался совершенно беспомощным. Как и пожелал дядюшка Леон XII, для племянника не осталось никаких секретов в их деле, - за тридцать лет самоотверженной и упорной работы он поднялся по всей, от самой первой ступеньки, служебной лестнице. С завидным старанием он поработал на всех без исключения должностях, проникая во все хитросплетения этого загадочного механизма, который имел так много общего с занятиями поэзией, однако так и не заслужил самой желанной боевой медали: не сумел написать приемлемого коммерческого письма, ни одного. Сам того не зная - не ведая, он собственной жизнью доказал справедливость отцовских слов, а тот до последнего вздоха утверждал, что никто на свете не может сравниться с поэтами в здравомыслии, как не сравнятся с ними в упорстве самые упорные каменотесы, а в практичности и коварстве- самые ловкие управляющие. Во всяком случае, так сказал дядюшка Леон XII, который любил душевно поговорить с ним об отце в минуту досуга, и в этих рассказах отец Флорентины Арисы представал скорее мечтателем, нежели человеком дела.
Он рассказал ему, что для Пия Пятого Лоайса контора была скорее удовольствием, чем работой, и даже по воскресеньям он уходил из дому под тем предлогом, что надо встретить или проводить судно. Хуже того: во дворе за винным погребком он велел установить отслуживший свою службу котел с пароходным гудком, и кто-нибудь в положенное время давал положенный гудок, чтобы успокоить оставшуюся дома законную супругу. Одним словом, дядюшка Леон XII был совершенно уверен, что Флорентино Ариса был зачат где-нибудь на письменном столе какой-то по забывчивости не запертой конторы, в воскресный послеполуденный зной, меж тем как законная супруга у себя дома слушала прощальные гудки никуда не отплывавшего несуществующего парохода. Когда же она это обнаружила, поздно было клеймить супруга позором, ибо он уже умер. Она, отравленная горечью от того, что не имела детей, не уставала молить Господа ниспослать вечное проклятие на голову незаконнорожденного отпрыска.
Мысль об отце волновала Флорентино Арису. В рассказах матери он представал замечательным человеком, у которого не было призвания к коммерции, но который в конце концов занялся навигацией на Магдалене, потому что его старший брат был тесно связан делами с немецким коммодором Хуаном Б. Элберсом, родоначальником речного судоходства. Они были братьями по матери, служившей кухаркой и прижившей детей от разных мужчин, и потому все носили ее фамилию, а имя для них выбирали по церковному календарю наугад, в честь какого-нибудь Святейшего Папы, за исключением дядюшки Леона XII, которого нарекли в честь царствовавшего тогда Папы Льва XII. Их деда по матери звали Флорентино, и его имя перешло к сыну Трансито Арисы, перескочив через всю галерею Святейших Пап.
Флорентино хранил тетрадку, в которой его отец писал любовные стихи - на некоторые его вдохновила Трансито Ариса, - страницы тетрадки были украшены пронзенными сердцами. Его удивили две вещи: первая - отцовский почерк, в точности похожий на его собственный, хотя свой он выбрал сам по учебнику каллиграфии. А второе - фраза, которую он счел бы своей, если бы отец не записал ее в тетрадке задолго до его рождения: "Горько умереть, если смерть эта будет не от любви".
Видел он и два портрета отца. Одна фотография была сделана в Санта-Фе: отец молодой, в том возрасте, в каком Флорентино первый раз увидел эту фотографию; в такой огромной шубе, что, казалось, он залез внутрь медведя, он стоял, прислонясь к пьедесталу статуи, от которой видны были только краги. Рядом в капитанской фуражке стоял малыш - дядюшка Леон XII. На второй отец снялся вместе с группой воинов, Бог знает, которой из стольких войн: у него было самое длинное ружье, а усы так пропитались порохом, что порохом несло даже от фотографии. Он был либералом и масоном, как и его братья, и тем не менее пожелал, чтобы сын обучался в семинарии. Флорентино Ариса не находил сходства, которое им приписывали, однако, по словам дядюшки Леона XII, Пия Пятого упрекали за то, что документы, составлявшиеся им, грешили излишним лиризмом. Как бы то ни было, но сходства с отцом он не находил ни на фотографиях, ни в собственных воспоминаниях. ни в том образе, который, пропустив через призму любви, рисовала ему мать, ни в том, который развенчивал дядюшка Леон XII со свойственным ему жестоким остроумием. И все-таки прошли годы, и настал день, когда Флорентино Ариса обнаружил это сходство, причесываясь перед зеркалом, и в тот момент понял, что человек знает, когда начинает стареть, ибо именно тогда он начинает походить на своего отца.
Он не помнил отца на Оконной улице. Ему казалось, что иногда отец спал в этом доме, в самом начале своих любовных отношений с Трансито Арисой, но потом, после его рождения, больше не приходил к ней. Метрическая запись при крещении долгие годы была у нас единственным признанным документом, удостоверяющим личность, и в той, что хранилась в приходской церкви Святого Торибио, говорилось всего лишь, что Флорентино Ариса является внебрачным сыном Трансито Арисы, незамужней и тоже рожденной вне брака. В метрике не значилось имя отца, который, тем не менее, до последнего дня жизни тайно помогал растить ребенка. Такое социальное положение закрыло перед Флорентино Арисой двери семинарии, но оно же помогло избежать военной службы в пору самых кровопролитных наших войн, поскольку он был единственным сыном одинокой, незамужней женщины.
Каждую пятницу, после школьных занятий, он садился напротив конторского здания Карибского речного пароходства и листал книгу с картинками о животных, столько раз листанную, что она рассыпа лась под рукой. Отец входил в контору, не взглянув на него, всегда в суконном сюртуке, в том самом, который потом Трансито Ариса перешила для сына, и лицо у него было точь-в-точь как у святого Иоанна Евангелиста на церковном алтаре. А когда выходил много часов спустя, он тайком, чтобы не увидел даже его собственный кучер, давал мальчику деньги на недельные расходы. Они не разговаривали не только потому, что отец не начинал разговора, но и потому, что мальчик боялся его до ужаса. Однажды ему пришлось ждать дольше обычного, и отец, дав ему деньги, сказал:
- Возьми и больше сюда не приходи. Он видел его в последний раз. Но со временем узнал, что отец стал передавать деньги Трансито Арисе через дядюшку Леона XII, бывшего лет на десять моложе его, который потом и позаботился о ней, когда Пий Пятый умер от болей в животе - врачебная помощь запоздала, и он умер, не успев сделать письменного распоряжения и отказать что-либо в пользу своего единственного сына - сына улицы.
Драма Флорентино Арисы состояла в том, что, служа писарем в Карибском речном пароходстве, он никак не мог избавиться от лиризма, ибо ни на минуту не переставал думать о Фермине Дасе и не научился писать, не думая о ней. Шло время, его переводили на другие места и должности, но любовь переполняла его, и он, не зная, что с нею делать, принялся раздаривать ее бесперым влюбленным - у Писарских ворот стал бесплатно писать для них любовные письма. Туда он шел после работы. Аккуратно снимал сюртук и вешал его на спинку стула, надевал нарукавники, чтобы не пачкать рубашку, расстегивал жилет, чтобы лучше думалось, и до самой поздней ночи поднимал дух у страждущих и беспомощных своими сводящими с ума любовными посланиями. Случалось, приходила несчастная женщина, у которой были сложности с ребенком, или ветеран войны, добивавшийся пенсии, или человек, у которого что-то украли и он желал направить жалобу правительству, однако, как ни старался Флорентино Ариса, этим он угодить не мог, ибо единственное, чем он сражал наповал, были любовные послания. Новичкам он даже не задавал вопросов: по белку глаза он мгновенно определял их состояние и принимался писать, лист за листом, о несчастной любви, следуя одному и тому же безотказному способу: писал и думал о Фермине Дасе, только о ней и больше ни о чем. Через месяц ему пришлось заводить предварительную запись - такой оказался наплыв влюбленных.
Самое приятное воспоминание из той поры у него сохранилось об одной девчушке, почти ребенке, ужасно робкой: дрожащим голосом она попросила написать ответ на только что полученное письмо, которое невозможно было оставить без ответа и в котором Флорентино Ариса узнал письмо, написанное им накануне. Он написал ей ответ в ином стиле, подходящем чувствам и возрасту девушки, и почерком, который мог быть ее почерком, - он умел для каждого случая писать особо, соответственно каждому характеру. Он представил, что бы ему ответила Фермина Даса, если бы любила его так, как любит своего юношу эта трогательная девочка. Два дня спустя, конечно же, ему пришлось писать ответ жениха - тем почерком, стилем и с тем же чувством, какое он вложил в первое письмо, и постепенно он втянулся в лихорадочную переписку с самим собой.
Не прошло и месяца, как они оба, не сговариваясь, пришли благодарить его за то, что он, по собственной инициативе, от лица влюбленного написал в его письме, а она в ответном письме благоговейно приняла: они собирались пожениться.
И только после рождения первенца они поняли, что письма им обоим писал один и тот же писарь, и тогда они вместе пошли к Писарским воротам просить его стать крестным их первенца. На Флорентино Арису так подействовала совершенно очевидная польза его мечтаний, что он, не имея никакого времени, все-таки нашел его и написал книжицу "Письмовник влюбленных", гораздо более поэтическую и пространную, чем та, которую продавали на площади за двадцать сентаво и которую полгорода знало наизусть. Он собрал все возможные ситуации, в которых могли бы оказаться они с Ферминой Дасой, и на каждую из них написал столько вариантов, сколько могло, по его мнению, возникнуть. В результате получилось около тысячи писем в трех томах, таких же толстых, как словарь Коваррубиаса, однако ни один издатель в городе не рискнул это напечатать, и в конце концов они оказались на чердаке вместе с другими бумагами, принадлежащими прошлому, поскольку Трансито Ариса не захотела открывать свои кувшины и разбазаривать сбережения всей жизни на безумную издательскую затею. Много лет спустя, когда у Флорентино Арисы были свои собственные средства для издания книги, ему стоило труда признать тот факт, что любовные письма уже вышли из моды.
В то время, как он делал первые шаги в Карибском речном пароходстве и бесплатно сочинял письма у Писарских ворот, друзья его юности заподозрили, что безвозвратно теряют его. Так оно и было. Вернувшись из своего путешествия по реке, он сначала встречался с кем-нибудь из них изредка в надежде заглушить воспоминания о Фермине Дасе, играл иногда в бильярд и сходил с ними на последние в своей жизни танцы, став даже предметом тайных надежд у молоденьких девушек, словом, делал все, что, по его мнению, снова позволило бы ему быть самим собой. Позднее, когда дядюшка Пеон XII дал ему должность, он стал играть в домино с сослуживцами в коммерческом клубе, и те начали признавать его своим, когда он перестал говорить о чем бы то ни было, кроме как о делах речного пароходства, которое называл не полным названием, а сокращенно, начальными буквами: КРП (Карибское речное пароходство). Он даже есть стал иначе. Прежде равнодушный к пище, теперь - и до конца своих дней - он стал питаться по часам и очень умеренно: большая чашка черного кофе на завтрак, кусок вареной рыбы с белым рисом на обед и чашка кофе с молоком и кусочек сыра - перед сном. Черный кофе он пил целый день, где бы ни находился и что бы ни делал, и, случалось, выпивал до тридцати чашечек за день - густого, как нефть, который предпочитал варить сам и всегда держал в термосе под рукою. Он стал другим вопреки твердому намерению и страстным усилиям оставаться прежним - каким был до того, как таким убийственным образом споткнулся на любви.
И в самом деле, прежним он не остался. Единственной целью всей его жизни было вернуть Фер-мину Дасу, и он так твердо был уверен, что рано или поздно ее получит, что убедил Трансито Арису продолжить перестройку дома, чтобы дом был готов принять ее в тот момент, когда свершится чудо. К этой идее Трансито Ариса отнеслась совершенно иначе, чем к затее издания "Письмовника влюбленных"; она пошла дальше: выкупила дом за наличные и взялась полностью перестраивать его. Из помещения, где прежде находилась спальня, сделали гостиную, а в верхнем этаже оборудовали две просторные и светлые комнаты - спальню для молодых и детскую для детей, которые у них будут; там, где прежде размещалась табачная контора, разбили большой сад и высадили всевозможные сорта роз, которым Флорентино Ариса посвящал часы утреннего досуга. Единственное, что не тронули и оставили как было, в знак благодарности к прошлому, - это галантерейную лавку. В помещении за лавкой, там, где спал Флорентино Ариса, все оставили как прежде: и гамак, и письменный стол, заваленный книгами, но сам он перебрался в верхний этаж, в комнату, предназначенную для супружеской спальни. Эта комната в доме была самой прохладной и просторной, со внутренней террасой, где приятно было сидеть ночью, когда дул ветерок с моря, а из розария поднимался розовый дух, но кроме того комната вполне подходила монашескому облику Флорентино Арисы. Стены были шершавые, беленые известью, а из мебели - только койка, как в тюрьме, старинный шкаф, кувшин с тазом для умывания и ночной столик, а на нем - единственная свеча, вставленная в горлышко бутылки.
Перестройка дома продолжалась почти три года и совпала со стремительным новым расцветом города, произошедшим благодаря небывалому развитию речного судоходства и связанной с этим торговли, одним словом, благодаря тем же обстоятельствам, какие породили величие города в колониальные времена, когда в течение более двух столетий он был воротами Америки. Во время перестройки дома у Трансито Арисы появились первые симптомы неизлечимой болезни. Ее постоянные клиентки приходили в галантерейную лавку с каждым разом все более состарившиеся, бледные и сморщенные, и она, полжизни имевшая с ними дело, не узнавала их или путала, что кому принадлежит. Это было пагубно для ее деликатного дела, где никогда не составляли никаких бумаг во имя сохранения доброго имени, собственного и чужого, и где честное слово всегда считалось достаточной гарантией. Сначала показалось, что она теряет слух, но со временем стало совершенно ясно, что теряет она память. И тогда она перестала брать под залог драгоценности, а на деньги, что хранились у нее в кувшинах, закончила дом и обставила его мебелью, и еще довольно осталось самых старинных и ценных украшений, владелицы которых не имели средств выкупить их обратно.
У Флорентино Арисы в ту пору было много дел, и все равно у него хватало сил для бурной жизни тайного охотника. После неуютного приключения с вдовою Насарет, открывшего ему путь к уличной любви, он несколько лет не уставал охотиться за сирыми ночными птичками, все еще не теряя надежды найти в конце концов облегчение от страданий по Фермине Дасе. И потом уже не мог сказать, стала ли безнадежная привычка к постельным утехам для него необходимостью, порожденной сознанием, или же она просто превратилась в плотский порок. Он реже стал ходить в портовую гостиницу не потому, что у него появились иные интересы: просто не хотел, чтобы его застали за делами, столь далекими от тех целомудренных домашних занятий, за которыми его привыкли видеть. И тем не менее трижды, когда приспичило, ему пришлось прибегнуть к способу, бывшему в ходу еще до его появления на свет: переодевать в мужское платье своих приятельниц, опасавшихся быть узнанными, и с видом загулявших полуночников вместе шумно вваливаться в гостиницу. И все-таки по крайней мере в двух случаях кто-то заметил, как Флорентино Ариса со своим якобы спутником вошел не в питейный зал, а в номера, и его уже достаточно пошатнувшаяся репутация окончательно рухнула. Кончилось тем, что он вообще перестал туда ходить, а если и захаживал, то не затем, чтобы наверстать упущенное, а напротив, спрятаться и прийти в себя от бурных излишеств.
Едва выйдя за двери конторы, около пяти пополудни, он словно ястреб-куролов кидался в погоню. Сначала ему было довольно того, что предоставляла ночь. Он подхватывал служанок в парках, негритянок - на базаре, падких на развлечения девиц - на пляже, американок - прямо на судах, пришедших из Нового Орлеана. Он вел их на волнорез, где полгорода занималось тем же самым ежедневно после захода солнца, он водил их куда можно, а иногда и куда нельзя, и не раз случалось, что ему приходилось проделывать это поспешно, в темном подъезде дома, прямо у входной двери.
Башня маяка была прекрасным пристанищем, и он с грустью вспоминал ее в предрассветные часы, уже состарившись, когда все было позади, потому что это замечательное место, как никакое другое, подходило для счастья, особенно ночью, когда, как ему казалось, каждая вспышка маяка вместе со светом доносила до мореплавателей частицу и его любовной радости. Во всяком случае, туда он ходил чаще всего, и приятель фонарщик принимал его с дорогой душой и совершенно дурацким выражением на лице, которое, по его мнению, служило наивернейшим залогом сохранения тайны для перепуганных залетных пташек. Домик фонарщика стоял внизу, у самых волн, с ревом разбивавшихся о скалы, и та любовь была особенно сладкой, поскольку немного походила на кораблекрушение. И все-таки после первой ночи Флорентино Ариса стал отдавать предпочтение башне маяка, потому что с нее был виден весь город, и россыпь рыбачьих огоньков в море, и даже светящиеся вдалеке болота.
Именно к той поре относятся несколько упрощенческие теории Флорентино Арисы относительно связи физических качеств женщин и их способностей к любви. Он совершенно не доверял чувственному типу: казалось, они способны живьем проглотить крокодила, но в постели, как правило, оказывались совершенно пассивными. Его типом были совсем другие, эдакие тощенькие лягушечки; на улице никто на них и не оглянется, да и когда разденутся, вроде бы смотреть не на что, и слеза набегала слышать, как хрустят их косточки поначалу, однако именно такие могли выжать как лимон и измочалить самого лихого наездника. Он начал было записывать свои скороспелые наблюдения в намерении написать практическое приложение к "Письмовнику влюбленных", но этот проект постигла та же участь, что и предыдущий, после того как Аусенсия
Сантандер обнюхала его труд, точно старая мудрая сука, покрутила так и эдак, разнесла в пух и прах глубокомысленные теории и изрекла то единственное, что следовало знать о любви: мудрее жизни ничего не придумаешь.
Аусенсия Сантандер была замужем двадцать лет, и от этого брака ей осталось трое детей, которые успели вступить в брак и народить своих детей, так что Аусенсия с полным основанием похвалялась, что она уже бабушка, при том что постель ее оставалась самой сладкой в городе. Неясно было, она ли оставила супруга, супруг ли оставил ее, или оба они бросили друг друга, но он отправился жить к своей постоянной любовнице, а она почувствовала себя свободной и вправе принимать среди бела дня Росендо-де-ла-Росу, капитана речного судна, которого ранее принимала по ночам и с черного хода. Именно он, и никто иной, привел к ней Флорентино Арису.
Привел его пообедать, И принес с собою оплетенную бутыль с домашней водкой и все, что нужно для потрясающей похлебки, какую можно сварить только из домашних кур, нежного молодого мяса, из поросенка, выкормленного в хлеву, и выращенных у реки овощей. Однако в первый раз Флорентино Ариса был поражен не столько роскошеством кухни и великолепием самой хозяйки, сколько красотою дома. Ему понравился сам дом, светлый и прохладный, где четыре больших окна глядели на море, а из других открывался вид на весь старый город. Ему понравилось, что в доме много великолепных вещей, от которых гостиная казалась странной и в то же время строгой: капитан Росендо-де-ла-Роса привез столько всяческих кустарных поделок из своих многочисленных плаваний, что больше не нашлось бы места ни для одной. На террасе, выходящей на море, в своем личном обруче восседал какаду из Малайзии, невероятно белого оперения и спокойной задумчивости; да и было над чем задуматься - такого красивого животного Флорентино Ариса не видел никогда в жизни.
Капитана Росендо-де-ла-Росу позабавило изумление гостя, и он в подробностях принялся рассказывать историю каждой вещи. И, рассказывая, пил водку, маленькими глоточками, но без передышки. Гигант, казалось, был отлит из железобетона: огромный, весь волосатый, весь, кроме черепа, усы - точно огромная кисть; подходил ему и громовой голос, подобный грохоту кабестана, но при этом капитан был изысканно учтив. Однако выяснилось, что его грандиозное тело не выдерживало такого питья. Еще не сели за стол, а он уже, прикончив половину бутыли, рухнул ничком на поднос с бокалами, ломко хрустнув осколками. Аусенсии Сантандер пришлось просить у Флорентино Арисы помощи - оттащить в постель безжизненное тело оплошавшего кита и раздеть спящего. Во внезапном озарении, за которое потом оба благодарили расположение звезд, они, не задавая друг другу вопросов и не думая долго, разделись в соседней комнате и впоследствии продолжали раздеваться постоянно на протяжении более чем семи лет, едва капитан уходил в плавание. Неприятных сюрпризов они не боялись, так как у капитана был замечательный обычай мореплавателя - извещать о своем прибытии в порт пароходным гудком, даже на рассвете; три долгих гудка
предназначались законной супруге и девятерым детям, а следующие за ними два коротких, задумчивых - любовнице.
Аусенсии Сантандер было почти пятьдесят, и все ее годы были при ней, однако в любви она обладала таким неповторимым инстинктом, что не было на свете теорий, ни научных, ни доморощенных, способных этот инстинкт притупить. Флорентино Ариса знал по расписанию пароходов, когда можно ее навещать, и всегда приходил без предупреждения, в любое время дня и ночи, и ни разу не случилось, чтобы она не ждала его. Она открывала ему дверь в таком виде, в каком мать растила ее до семи лет: голая, с бантом из органди в волосах. Не дав ему ступить шагу, она сразу же снимала с него одежду, ибо полагала, что одетый мужчина в доме - не к добру. Это было постоянным предметом разногласий с капитаном Росендо-де-ла-Росой, поскольку капитан был суеверен и считал, что курить голышом - дурная примета, и потому иногда предпочитал повременить с любовью, но не погасить раньше времени свою неизменную гаванскую сигару. Флорентино Арисе, наоборот, по душе пришлись радости наготы, и она с наслаждением раздевала его, едва он закрывал за собою дверь, не дав времени ни поздороваться, ни снять шляпу и очки, и, позволяя целовать себя, осыпала его поцелуями, а сама расстегивала пуговицы на его одежде, снизу доверху, сперва - на ширинке, одну за другой: поцелуй - пуговица, поцелуй - пуговица, затем шла пряжка на ремне, и наконец - пуговицы жилета и рубашки - и так выпрастывала его из одежды, словно потрошила живую рыбу. Потом она усаживала его в гостиной и разувала: спускала ему брюки до щиколоток, так, чтобы потом сдернуть их вместе с длинными, по щиколотки, кальсонами, и под конец расстегивала резиновые подвязки на икрах и снимала с него носки. И тогда Флорентино Ариса переставал целовать ее, и она на время прерывала это занятие, чтобы сделать то единственное, что оставалось сделать в этой размеренной церемонии: отстегнуть цепочку часов от жилета, снять очки и положить то и другое в сапоги - для уверенности, что потом не забудет их. На эту меру предосторожности он всегда, без исключения, шел, если случалось раздеваться в чужом доме.
А она, не дав ему опомниться, набрасывалась на него на той же софе, где раздевала, и лишь иногда - в постели. Она подминала его под себя и завладевала всем целиком, для одной себя, и, уйдя в себя, брела ощупью, с закрытыми глазами, в полной темноте, внутри себя, то продвигаясь вперед, то отступая, исправляя свой никому не ведомый путь, и снова - вперед, еще напористее, но иначе, чтобы не потонуть в скользкой топи, что источало ее лоно, и сама себя спрашивала, и сама себе отвечала шмелиным жужжанием на своем родном жаргоне, где же в потемках это, ведомое лишь ей одной и желаемое только для себя одной, пока, наконец, не погибала одна, никого не ожидая, - обрушивалась с высоты в бездну, взрываясь таким ликованием окончательной победы, что сотрясался мир. А Флорентино Ариса, истощенный, недоумевал, плавая в луже пота обоих тел и чувствуя себя всего-навсего инструментом наслаждения. "Ты обращаешься со мной так, словно я какой-то там", - говорил он. А она, рассмеявшись смехом вольной самки, отвечала: "Наоборот: словно тебя никакого тут". Он чувствовал, что она с ненасытной жадностью уносила все, и тогда в нем оживала гордость, и он уходил из ее дома с намерением никогда больше сюда не
возвращаться. Но потом вдруг ни с того ни с сего просыпался среди ночи в мучительном одиночестве, вспоминал Аусенсию Сантандер с ее любовью в себе, и ему открывалось, что это такое: ловушка счастья, которую он ненавидел и желал в одно и то же время, но избежать которой не мог.
Как-то в воскресенье, года через два после первого знакомства, едва он вошел, она вместо того, чтобы раздевать его, сняла с него очки, чтобы лучше поцеловать, и тогда Флорентино Ариса понял: она уже полюбила его. С первого дня он чувствовал себя в этом доме прекрасно, как в своем собственном, однако никогда не находился в нем более двух часов подряд, ни разу не оставался ночевать и всего один раз ел там, и то лишь потому, что она прислала ему официальное приглашение. Он ходил в этот дом только за тем, за чем ходил, и всегда приносил ей один и тот же подарок - одну розу, а потом исчезал до следующего непредсказуемого раза. Но в то воскресенье, когда она сняла с него очки, чтобы поцеловать, отчасти из-за этого, а отчасти потому, что они заснули после полной, спокойной любви, они всю вторую половину дня провели обнаженными в огромной капитанской постели. Проснувшись, Флорентино Ариса смутно вспомнил пронзительные крики какаду, так не вязавшиеся с изысканной красотой птицы. Было четыре часа пополудни, стояла знойная прозрачная тишина, в окне спальни четко рисовался контур старого города на фоне заходящего солнца, золотившего купола и залившего море до самой Ямайки. Аусенсиа Сантандер дерзкой рукой пошарила-поискала успокоившегося зверька, но Флорентино Ариса отстранил ее руку. "Не сейчас: у меня странное чувство, будто на нас кто-то смотрел", - сказал он. Она вспугнула попугая, залившись счастливым смехом. И сказала: "Такой отговорки не проглотила бы даже жена Ионы". А Аусенсия Сантандер не приняла ее и подавно, однако спорить не стала, и оба погрузились в долгое молчаливое любовное соитие. Часов в пять - солнце еще стояло на небе - она вскочила с постели, как всегда нагая, с одним только 'бантом в волосах, и пошла на кухню поискать что-нибудь выпить. Но, едва шагнув за порог спальни, закричала в ужасе.
Глаза отказывались верить. В доме остались только лампы под потолком. Все остальное - сделанная на заказ мебель, индийские ковры, статуэтки и гобелены, бесчисленные безделушки из драгоценных камней и металлов, словом, все, что делало дом одним из наиболее приятных и прекрасно обставленных в городе, все, включая священного какаду - будто испарилось. Все вынесли через глядевшую на море террасу, не нарушив их сладостного занятия. Остались пустые комнаты, четыре распахнутых окна и записка, пришпиленная толстой булавкой на задней стене гостиной: "Допрыгались". Капитан Росендо-де-ла-Роса так никогда и не понял, почему Аусенсиа Сантандер не заявила об ограблении, не попыталась связаться с торговцами краденым и даже не позволяла говорить о приключившемся с ней несчастье.
Флорентино Ариса продолжал навещать ее и в ограбленном доме, обстановка которого теперь сводилась к трем табуретам с кожаными сиденьями, которые грабители забыли на кухне, и мебели в спальне. Но теперь приходил он к ней реже, чем прежде, не из-за опустевшего дома, как полагала она и даже сказала ему об этом, а из-за новшества, появившегося в городе с началом века, - трамвая на ослиной тяге, который Флорентино Ариса воспринял как чудесное и необычайное гнездо вольных пташек. Он ездил на трамвае четыре раза в день, два раза - в контору и два раза из конторы домой, иногда он в дороге действительно читал, но в большинстве случаев притворялся, что читает, а сам пользовался случаем завязать знакомство и назначить свидание. Позднее, когда дядюшка Леон XII предоставил в его распоряжение экипаж, запряженный парой бурых мулов под золотистыми попонами, точно такими, на каких выезжал президент Рафаэль Нуньес, ему пришлось горько пожалеть о временах трамвая, столь благоприятных для любовных приключений. И с полным основанием: нет у тайной любви врага более злого, чем поджидающий у дверей экипаж. И потому он почти всегда прятал экипаж дома и отправлялся пешком на свою охоту, чтобы в этом деле не оставалась следов даже от колес на дорожной пыли. И с тоскою вспоминал старый трамвай, который тянули тощие плешивые мулы, ибо там довольно было пару раз стрельнуть глазами, чтобы знать, где прячется любовь. Из множества сладостных воспоминаний ему никак не удавалось избавиться от воспоминания об одной бедной беззащитной птичке: он так и не узнал ее имени, а прожил с нею половину безумной ночи, но этого оказалось достаточно, чтобы до конца жизни омрачить ему невинную суматоху карнавала.
Она привлекла его внимание в трамвае тем, с какой спокойной невозмутимостью ехала мимо бушующего праздничного гулянья. Ей было лет двадцать, не больше, и она не была настроена на карнавал, если, конечно, нарочито не вырядилась убогой: очень светлые, длинные и прямые волосы свободно падали на плечи, а вся одежда - хитон из простого полотна безо всяких украшений. Она словно не замечала ни грохотавшей на улицах музыки, ни разноцветных струй, ни рисовой пудры, которую прохожие горстями швыряли на рельсы, отчего мулы, тянувшие трамвай, все три дня сумасшедшего карнавала ходили белыми и в украшенных цветами шляпах. В веселой суматохе Флорентино Ариса пригласил ее поесть мороженого, поскольку не думал, что она пойдет на большее. Она поглядела на него удивленно. И сказала: "С большим удовольствием, но предупреждаю: я - сумасшедшая". Он засмеялся ее остроте и повел смотреть на праздничный парад
карет с балкона кафе-мороженого. А потом облачился во взятое напрокат домино, и они отправились танцевать на Таможенную площадь и наслаждались обществом друг друга, словно новоиспеченные влюбленные; ее полное безразличие к празднику было совершенным контрастом буйному ночному безумству: она танцевала как профессиональная танцовщица, в веселье была дерзка и изобретательна, словом, перед ее очарованием невозможно было устоять.
- Ты не представляешь, во что ты со мной вляпался, - хохотала она, стараясь перекричать карнавальное веселье. - Я ведь из психушки.
В ту ночь Флорентино Ариса словно возвратился к невинным проделкам ранней юности, к той поре, когда любовь еще не ранила насмерть. Но он знал, успел узнать на собственной шкуре, что легко добытое счастье не может длиться долго. И потому до того еще, как ночное веселье пошло на убыль, что всегда случалось после раздачи призов за лучшие карнавальные костюмы, он предложил девушке отправиться на маяк смотреть рассвет. Она радостно согласилась, но только после вручения призов.
Флорентино Ариса был совершенно уверен, что именно это промедление спасло ему жизнь. И действительно, в тот миг, когда девушка подала ему знак, что можно идти к маяку, два цербера-санитара и сиделка из сумасшедшего дома с улицы Божественной пастушки обрушились на них. Оказывается, ее искали с трех часов, с того самого момента, как она сбежала, и поисками занимались не только они, но и жандармы всего города. Она отрезала голову сторожу и тесаком, который отобрала у садовника, тяжело ранила еще двоих: так ей хотелось поплясать на карнавале. Никому не пришло в голову, что она могла плясать на улице, думали, что спряталась в какой-нибудь лачуге.
Увести ее было нелегко. Она отчаянно защищалась ножом, который выхватила из-за корсажа, и потребовалось шесть здоровых мужчин, чтобы надеть на нее смирительную рубашку под ликующий свист и аплодисменты толпы, полагавшей, что эта кровавая схватка - всего-навсего одно из карнавальных представлений и потому не желавшей покидать Таможенную площадь. Сердце Флорентино Арисы разрывалось от жалости, и с Пепельной среды, первого дня Великого поста, он стал ходить на улицу Божественной пастушки с коробкой английских шоколадных конфет. Он стоял под окнами, глядя на заключенных в доме, которые кричали ему - кто оскорбления, кто похвалы, - и махал коробкой шоколада: вдруг повезет, и она тоже выглянет из-за железной решетки. Но так и не увидел ее. Несколько месяцев спустя он выходил из трамвая, и маленькая девочка, ехавшая вместе с отцом, попросила у него шоколадную конфетку из коробки, которую он нес под мышкой. Отец пожурил девочку и извинился перед Флорентино Арисой. А тот отдал девочке всю коробку, подумав, что, может, этот поступок избавит его от горького чувства, и успокоил отца, похлопав по плечу.
- Это предназначалось для любви, но любовь отправилась к чертям собачьим, - сказал он.
Судьба словно послала Флорентино Арисе возмещение за потерю: в том же самом трамвае на ослиной тяге он встретил Леону Кассиани, истинную женщину своей жизни, хотя ни он, ни она этого так и не поняли, ибо не познали близости. Он возвращался домой пятичасовым трамваем и почувствовал ее, еще не увидев: ощутил на себе взгляд физически, словно до него дотронулись пальцем. Флорентино Ариса поднял глаза и увидел на другом конце трамвая ее, резко выделявшуюся среди пассажиров. Она не отвела взгляда. Наоборот: глядела ему в глаза так дерзко, что он не мог подумать ничего кроме того, что подумал: негритянка, хорошенькая и молоденькая, однако ночная птичка, в этом не было никаких сомнений. И он сразу выкинул ее из своей жизни, потому что не представлял себе ничего более гнусного, нежели любовь за деньги: такими вещами он не занимался.
Флорентино Ариса вышел на Тележной площади, на конечной остановке, и сразу юркнул в лабиринт торговых улочек, потому что мать ждала его к шести, а когда выбрался из людской толчеи, то услыхал за спиной резвый цокот каблучков по брусчатке и обернулся убедиться в том, что знал и без того: это была она. Она была одета как рабыни на старинных гравюрах, юбка, вся в оборках, вскидывалась кверху, будто в танце, когда она перешагивала через лужи, широкое декольте обнажало плечи, на шее бряцали ожерелья, на голове белел тюрбан. Он видел таких в портовой гостинице. Частенько случалось, что до шести вечера им нечем было позавтракать, и тогда оставался один выход: уподобиться уличному грабителю и напасть на первого встречного, орудуя вместо ножа своими женскими прелестями: в постель или в могилу! Желая окончательно убедиться в своих предположениях, Флорентино Ариса неожиданно свернул в безлюдный Ламповый переулок, и она свернула следом, приближаясь к нему с каждым шагом. Тогда он остановился, повернулся к ней лицом и встал посреди тротуара, упершись обеими ладонями в рукоять зонтика.
- Ты ошиблась, милочка, - сказал он.-Я не покупаю.
- Разумеется, - сказала она, - у тебя это на лбу написано.
Флорентино Ариса вспомнил фразу, еще мальчишкой слышанную от домашнего врача, его крестного, которую тот произнес по поводу хронического запора: "Мир делится на тех, кто испражняется хорошо, и на тех, кто испражняется плохо". На основе этой догмы тот разработал целую теорию о человеческом характере и считал ее более точной, чем астрология. Многолетний собственный опыт позволил Флорентино Арисе поставить вопрос иначе: "Мир делится на тех, кто понимает толк в постели, и на тех, кто вообще не понимает, что это такое". К последним он относился с недоверием: когда с ними приключалось это необычное для них дело, они начинали кичиться своею любовью так, будто сами только что все изобрели. Те же, кто знал в этом толк и предавался этому часто, наоборот, лишь ради этого жили. Они чувствовали себя естественно и прекрасно и были немы как могила, ибо понимали, что от сдержанности и благоразумия зависит их жизнь. Они никогда не похвалялись своими доблестями, ни с кем не откровенничали и выказывали к этому вопросу такое безразличие, что даже могли прослыть импотентами, совершенно фригидными, а то и стыдливыми гомосексуалистами, что и случилось с Флорентино Арисой. Однако подобные заблуждения были им на руку, ибо служили защитой. Словно члены некой тайной ложи, они узнавали друг друга в любом конце света, не нуждаясь в языке или переводе. А потому Флорентино Ариса не удивился ответу девушки: она была из своих, из этих, и знала, что ему известно, что она это знает.
На этот раз он грубо ошибся и эту ошибку будет вспоминать каждый день и каждый час, до самой смерти. Не любви она хотела просить у него, и уж, во всяком случае, не той, что покупают за деньги, она просила у него работы - любой и за любое жалованье, - работы в Карибском речном пароходстве. Флорентино Ариса так устыдился своего поведения, что отвел ее к начальнику, ведавшему персоналом, и тот взял ее в общий отдел на самую низшую должность, где она проработала три года, серьезно, скромно и с полной отдачей.
Контора речного пароходства с самого основания компании находилась напротив речной пристани и не имела никакого отношения ни к порту для океанских пароходов, расположенному на другой стороне бухты, ни к рыночному причалу в бухте Лас-Анимас. Это было деревянное строение с двускатной цинковой крышей; длинный балкон с перилами тянулся по фасаду, забранные проволочной сеткой окна смотрели на четыре стороны, и все стоявшие у причала суда были отлично видны в них, словно на картинке, пришпиленной к стене. Строившие это здание немцы, прежние владельцы компании, красили цинковую крышу в красный цвет, а деревянные стены - в ослепительно белый, отчего здание походило на речной пароход. Позднее строение целиком перекрасили в синий цвет, а к тому времени, когда Флорентино Ариса пришел служить в пароходство, контора превратилась в пыльный барак неопределенного цвета, а на ржавевшей крыше сверкали жестяные заплаты. За домом в беленом дворике, огороженном проволокой, точно курятник, находились два склада более поздней постройки, а позади них, в непроточном узком канале, грязном и зловонном, догнивали скопившиеся за полвека отбросы речного пароходства: останки исторических судов, от первого, примитивного, однотрубного, спущенного на воду Симоном Боливаром, до современных, с электрическими вентиляторами в каютах. Большинство пароходов разбиралось на части, которые использовались для других, новых, но многие выглядели так, что, казалось, стоит их чуть подкрасить - и они спокойно могут пускаться в плавание, как есть, не стряхнув с себя игуан и гроздья крупных желтых цветов, придававших им такой романтический вид.
На верхнем этаже здания помещался административный отдел в маленьких, но удобных и хорошо оборудованных комнатах, похожих на корабельные каюты, поскольку дом строили не обычные архитекторы, а морские инженеры. В конце коридора, словно это был еще один, лишний служащий, располагался дядюшка Леон XII, в точно такой же комнатке, как и все остальные, с единственной разницей: каждое утро на его письменном столе в стеклянной вазе появлялся новый душистый цветок. В нижнем этаже размещалось отделение для пассажиров, зал ожидания со скамьями и стойкой, где продавали билеты и принимали багаж. И наконец, существовал еще малопонятный общий отдел - само название отдела свидетельствовало о неясности его назначения, - общий отдел, куда отправлялись умирать трудной смертью те проблемы, которые никак не могла разрешить вся остальная контора пароходства. Именно там находилась Леона Кассиани, за письменным столиком, среди сваленных в кучу мешков с маисом и безнадежных бумаг, в тот день, когда дядюшка Леон XII зашел собственной персоной в общий отдел в надежде, что ему придет в голову шальная идея, как приспособить хоть к чему-то этот чертов отдел. Проведя три часа в набитом служащими зале, где он задавал вопросы, рассуждал теоретически и занимался конкретным разбирательством, дядюшка Леон XII вернулся к себе в кабинет в тяжелой уверенности, что не решил ни одного из многочисленных вопросов, а напротив, возникло много новых, разнообразных и совершенно безнадежных проблем.
На следующий день Флорентино Ариса, войдя к себе, нашел на столе служебную записку Леоны Кассиани с просьбой изучить ее и, если он сочтет уместным, показать дядюшке. Накануне во время беседы дядюшки Леона XII с персоналом она единственная не проронила ни слова. Она прекрасно понимала свое положение - ее взяли из милости - и в служебной записке отметила, что вела себя так не потому, что отстранялась от дела, но из уважения к иерархии, сложившейся в отделе. Все выглядело пугающе просто. Дядюшка Леон XII считал, что отдел необходимо реорганизовать коренным образом, а Леона Кассиани думала иначе, основываясь на той простой логике, что общего отдела как такового не было - была свалка неудобных и заковыристых, однако несущественных проблем, от решения которых другие отделы уходили. И выход заключался в том, чтобы ликвидировать общий отдел, а нерешенные вопросы вернуть для решения туда, откуда они пришли.
Дядюшка Леон XII не имел ни малейшего понятия, кто такая Леона Кассиани, и, как ни припоминал вчерашнего собрания, ее он вспомнить не мог, однако, прочитав записку, вызвал Леону Кассиани и два часа проговорил с нею за закрытой дверью. Говорили они обо всем на свете - такова была его манера узнавать людей. Ее записка основывалась на обычном здравом смысле, и предложенное решение дало искомый результат. Но дядюшку Леона XII поразило не это, его поразила она сама. И главное - что единственное обучение, которое она прошла после начальной школы, было обучение в шляпной мастерской. Но дома, сама, она выучила английский по ускоренному методу без преподавателя, и вот уже три месяца по вечерам брала уроки машинописи - новомодное дело, которому прочили такое же большое будущее, как в свое время телеграфу, а еще раньше - паровым машинам. Когда она вышла из кабинета дядюшки Леона XII, он уже называл ее так, как будет называть всегда: тезка-Леона. И уже решился росчерком пера уничтожить беспокойный отдел и раздать накопившиеся проблемы тем, кто их породил, как предлагала Леона Кассиани, и уже придумал для нее самой место, еще без названия и без определенных обязанностей; по сути же она становилась его личным помощником. В тот же день, похоронив безо всяких почестей общий отдел, дядюшка Леон XII спросил у Флорентино Арисы, откуда он взял эту Леону Кассиани, и тот рассказал ему все, как было.
- Так возвращайся в трамвай и приведи мне всех таких, как эта, - сказал ему дядюшка. - Еще парочка таких - и мы вытащим твой тонущий корабль.
Флорентино Ариса счел это обычной дядюшкиной шуткой, однако на следующий день обнаружил, что лишился пожалованного ему полгода назад экипажа, дабы он продолжал поиски скрывающихся в трамвае талантов. А Леона Кассиани очень скоро распрощалась с былой скромностью и извлекла наружу все, что так хитро скрывала целых три года. В следующие три года она забрала в свои руки полный контроль над всем, а за четыре последующих добралась до дверей правления пароходства, однако войти в эти двери не захотела, потому что и без того оказалась всего на одну ступень ниже Флорентино Арисы. До сих пор она находилась в его распоряжении и желала оставаться ему подчиненный, хотя на деле все было совсем иначе: сам Флорентино Ариса не догадывался, что это он находился в ее распоряжении. А именно: в правлении он выполнял всего-навсего то, что предлагала она, помогая ему подниматься вверх вопреки всем козням его тайных недругов.
Леона Кассиани имела дьявольский талант к тайным интригам и всегда в нужный момент оказывалась там, где ей следовало быть. Она была динамична, молчалива и мудро нежна. Но если надо, умела скрепить сердце и обнаружить железный характер. Однако ради себя этого свойства в ход не пускала. Единственной ее целью было - любой ценой, а если понадобится - кровью, расчистить путь наверх для Флорентино Арисы, до той высоты, на которую он сам хотел подняться, не очень рассчитав собственные силы. Она бы, разумеется, в любом случае, делала то же самое из властолюбия, но вышло так, что она это делала осознанно, из чистой благодарности. Она интриговала так отчаянно, что сам Флорентино Ариса запутался в ее ухищрениях и, было дело, даже безуспешно пытался закрыть ей дорогу, думая, что она пытается закрыть дорогу ему. Леона Кассиани расставила все точки над "i".
- Вы ошибаетесь, - сказала она ему. - Я готова бросить все это, только скажите, но сперва подумайте хорошенько.
Флорентино Ариса, который и в самом деле не успел еще подумать хорошенько, подумал настолько хорошо, насколько мог, и
сложил перед ней оружие. По правде сказать, даже в разгар глухой войны, которая кипела в недрах переживавшего постоянный кризис предприятия, даже страдая от драм, неизбежных в жизни охотника за женщинами, и мучаясь слабевшей день ото дня мечтой о Фермине Дасе, невозмутимый с виду Флорентино Ариса ни минуты не мог спокойно взирать на это чарующее зрелище: отважная негритянка, по уши завязнув в мерзостях и в любви, вела отчаянное сражение. Сколько раз втайне он горько жалел, что, по-видимому, она была не той, за какую он принял ее при встрече, а то бы начхать на все принципы да закрутить с нею любовь, даже за деньги, за звонкую золотую монету. Ибо Леона Кассиани оставалась точно такой, какой была в тот день в трамвае, - те же наряды ветреной невольницы, те же невообразимые тюрбаны, те же бряцающие браслеты, бусы и ожерелья и перстни с фальшивыми камнями на каждом пальце, одним словом, уличная львица. А то немногое, что годы добавили к ее внешности, только пошло ей на пользу. Она вступила в пору ослепительного расцвета, ее жаркое тело африканки наливалось тугой зрелостью, а женское очарование дразнило и будоражило. Флорентино Ариса за все десять лет ни разу больше не сделал ни намека, ни шага ей навстречу, искупая свою прошлую ошибку, а она помогала ему во всем, кроме этого.
Однажды он засиделся в конторе допоздна, после смерти матери он стал частенько засиживаться, и, выходя, увидел, что в комнате Леоны Кассиани горит свет. Он открыл дверь, не постучав, она была там: одна, за письменным столом, сосредоточенно-серьезная, в новых очках, которые придавали ей ученый вид. Флорентино Ариса со счастливым ужасом вдруг понял, что они одни в доме, что пристань безлюдна, город спит, вечная ночь опустилась на утонувшее в тумане море, а печально прокричавший пароходик подойдет к берегу не раньше, чем через час. Флорентино Ариса оперся обеими ладонями о рукоять зонтика, точь-в-точь как тогда, когда заступил ей дорогу в Ламповом переулке, но только теперь он уперся зонтиком в пол затем, чтобы незаметно было, как ходуном ходят его колени.
- Скажи на милость, Леона, львица моя дорогая, - проговорил он, - когда же мы наконец с этим покончим?
Она ничуть не удивилась, совершенно спокойно сняла очки и солнечно ему улыбнулась. На "ты" они никогда не были.
- Ах, Флорентино Ариса, - сказала она, - десять лет я сижу тут и жду от тебя этого вопроса.
Поздно: возможность, которая возникла в трамвае и еще долго оставалась, пока Леона Кассиани сидела на том самом стуле, на котором она сидела сейчас, возможность эта ушла невозвратно. Ради него ей пришлось проделать столько тайных мерзостей, ради него она вынесла столько гнусной грязи, что за это время больше него прошла по дороге жизни и теперь уже не чувствовала той разницы в двадцать лет, что была между ними: она состарилась ради него. Она так его любила, что предпочла не обманывать, а любить дальше, хотя и пришлось сказать ему об этом довольно грубо.
- Нет, - сказала она. - Это все равно, что переспать с собственным сыном, которого у меня нет.
У Флорентино Арисы навсегда осталась заноза оттого, что последнее слово было не за ним. Он считал: говоря "нет", женщина ждет, что будут настаивать, это ее решение еще не окончательное, но с Леоной было иначе: он не мог рисковать и ошибиться во второй раз. И он отступился, не выдав досады, с любезной миной, что было вовсе не легко. Но с той ночи, какая бы тень между ними ни скользнула, она тотчас же рассеивалась без следа, а Флорентино Ариса понял наконец, что можно дружить с женщиной, даже если ты с нею не спишь.
Леона Кассиани была единственным человеком, кому Флорентино Ариса попробовал открыть свою тайну о Фермине Дасе. Те немногие, кто знал, уже начинали забывать об этом,
Трое из них, без сомнения, унесли тайну с собой в могилу: его мать задолго до смерти вычеркнула из памяти вообще все, Гала Пласидиа, на попечении которой находилась Фермина Даса почти девочкой, скончалась в преклонном возрасте; а незабвенной Эсколастики Дасы, той, что принесла в молитвеннике его первое в жизни любовное письмо, наверняка тоже не было в живых, Лоренсо Даса, о судьбе которого он ничего не знал, конечно, мог в свое время рассказать что-то сестре Франке де ла Лус, желая предотвратить исключение дочери из колледжа, но едва ли та рассказала об этом кому-нибудь еще. Оставались еще одиннадцать телеграфистов из дальней провинции, где жила Ильдебранда Санчес, которые отправляли телеграммы с полными именами и адресами, и, разумеется, сама Ильдебранда Санчес со свитой необузданных юных родственниц.
Но Флорентино Ариса не знал, что в этот список следует включить и доктора Хувеналя Урбино. Ильдебранда Санчес открыла ему секрет в те первые годы, когда он часто навещал их. Но рассказала она это мимоходом и словно бы невзначай, так что сказанное не влетело в одно ухо и вылетело в другое, как она полагала, а вообще никуда не влетело. Дело было так: Ильдебранда упомянула Флорентино Арису как одного из тех тайных поэтов, которые, по ее мнению, вполне могли победить на Цветочных играх. Доктор Урбино силился вспомнить, о ком она говорит, и тогда она сказала, хотя никакой нужды в этом не было, что он - тот единственный претендент, который был у Фермины Дасы до замужества. Она рассказала об этом как о чем-то совершенно невинном, скоротечном и не более чем трогательном. Доктор Урбино отозвался, не глядя на нее: "Никогда бы не подумал, что этот тип - поэт". И в тот же момент выкинул его из памяти, как привык выкидывать многое, поскольку его профессия приучила его управлять забвением в угоду этике.
Флорентино Ариса отметил, что все хранители тайны, за исключением его матери, принадлежали к миру Фермины Дасы. В его мире он оставался один на один с тяжким грузом, который иногда ему неодолимо хотелось с кем-то разделить, но до тех пор еще никто не заслужил такого доверия. Леона Кассиани была единственной, оставалось только придумать, как это сделать, и дождаться случая. Он думал как раз об этом в послеобеденный летний зной, когда доктор Хувеналь Урбино поднялся по крутой лестнице КРП, делая остановку на каждой ступеньке, чтобы выжить в этом пекле, и появился в конторе у Флорентино Арисы, запыхавшийся, мокрый от пота вплоть до брюк, и проговорил на последнем дыхании: "Похоже, надвигается циклон". Флорентино Ариса не раз видел его здесь - тот приходил к дядюшке Леону XII,-но никогда прежде у него не было такого четкого ощущения: этот нежеланный посетитель имеет отношение к его жизни.
В ту пору и доктор Хувеналь Урбино испытывал некоторые трудности и вынужден был ходить от двери к двери со шляпой в руке, прося взносы на свои художественные затеи. Одним из наиболее замечательных и постоянных дарителей был дядюшка Леон XII; в тот день он только что приступил к своей ежедневной десятиминутной сиесте, удобно расположившись в мягком кресле, прямо за письменным столом. Флорентино Ариса попросил доктора Хуве-наля Урбино сделать одолжение - подождать немного у него в кабинете, который соседствовал с кабинетом дядюшки Леона XII и в определенной мере служил приемной.
Ему случалось и раньше видеть доктора в различных обстоятельствах, однако он никогда не встречался с ним вот так, лицом к лицу, и Флорентино Ариса еще раз почувствовал дурноту от такого явного его превосходства. Они пробыли вместе целых десять минут, растянувшихся в вечность; за эти десять минут Флорентино Ариса трижды поднимался в надежде, что дядюшка проснется раньше времени, и проглотил целый термос черного кофе. Доктор Урбино отказался выпить даже маленькую чашечку. "Кофе - яд", - сказал он. И говорил, цепляя тему за тему, все подряд, не заботясь, слушают ли его. Флорентино Арисе трудно было выносить его врожденное благородство и обаяние, легкий запах камфары, исходивший от него, и эту свободную, элегантную манеру говорить, благодаря которой даже самые пошлые вещи казались существенными. Неожиданно доктор резко переменил тему.
- Вы любите музыку?
Он застал его врасплох. На самом деле Флорентино Ариса ходил на все концерты и оперные представления в городе, но поддержать толковый разговор на эту тему со знающим человеком он, пожалуй, не смог бы. Он не мог устоять перед модной музыкой, особенно сентиментальными вальсами, очень уж они походили на те, что сам он играл в ранней юности, и на стихи, которые писал тайком. Стоило ему мимоходом услышать какой-нибудь из них, как ниточка мелодии начинала крутиться у него в голове, и никакая сила на свете не способна была ее оттуда выбить. Однако так не ответишь на серьезный вопрос, заданный знатоком. - Мне нравится Гардель, - сказал он. Доктор Урбино понял его. "Ясно, - сказал он. - Гардель в моде". И опять ушел в рассуждения о своих многочисленных новых проектах, которые он намеревался осуществить, как всегда, без официальных субсидий. Он обратил внимание Флорентино Арисы на то, сколь обескураживающе унылы театральные представления, которые привозят в город теперь, в сравнении с блистательными образцами минувшего столетия. Действительно, на протяжении целого года ему пришлось просматривать представления, чтобы привезти в Театр комедии трио Корто-Касальс-Тибо, и в правительстве не оказалось ни одного человека, кто бы знал, кто они такие, хотя в том же самом месяце были раскуплены все места на представления полицейских драм Рамона Караль-та, на оперетты и сарсуэлы дона Маноло де ла Пре-сы, на группу Лос Сантанелос, ансамбль невыразимых трансформистов и мимов, переодевавшихся прямо на сцене в фосфоресцирующем свете, на Де-низ Д'Альтен, которую объявляли как старинную танцовщицу из Фоли-Бержер, и даже на отвратительного бесноватого баска, который один на один сражался с боевым быком. Да что там жаловаться на это, сами европейцы в очередной раз подают дурной пример - развязали варварскую войну, в то время как мы наконец начали жить в мире после девяти гражданских войн в середине прошедшего века, а точнее, одной-единственной, которая длилась все то время. Более всего из той захватывающей беседы запала в душу Флорентино Арисы мысль о возможности возобновить Цветочные игры, одну из давних инициатив доктора Хувеналя Урбино, которая в свое время была горячо принята публикой и длилась дольше других. Он чуть не проговорился, что бывал наиболее усердным участником того ежегодного конкурса, заинтересовавшего именитых поэтов не только в их стране, но и в других карибских странах.
Едва они начали разговор, как пышущий жаром воздух вдруг похолодал, столкнувшиеся воздушные потоки сотрясли двери и окна, словно ружейным залпом, и все здание вздрогнуло и заскрипело, будто парусник на плаву. Доктор Хувеналь Урбино, похоже, не обратил на это внимания. Только заметил мимоходом что-то относительно лунных июньских циклонов и неожиданно, безо всякого перехода, заговорил о своей жене. Она была не только самой горячей его помощницей в трудах, но и душою всех его начинаний. "Без нее я был бы ничем", - сказал он. Флорентино Ариса слушал его с невозмутимым видом, лишь чуть кивая головой, и боялся вымолвить слово, чтобы голос не выдал его. Еще через две фразы он понял: у доктора Хувеналя Урбино, занятого такими увлекательными делами, хватало времени обожать свою супругу почти так, как обожал ее он сам, и эта истина поразила его. Однако он не мог выказать своего отношения, как хотел бы, ибо сердце сыграло с ним ту мерзкую шутку, на какую способно только сердце: оно открыло ему, что он и этот человек, которого он всегда считал своим заклятым врагом, пали жертвой одной и той
же судьбы и делили одну и ту же выпавшую на их долю страсть, словно два вола под одним ярмом. И впервые за двадцать шесть бесконечных лет ожидания Флорентино Ариса не смог подавить боли от мысли, что этот замечательный человек должен умереть ради того, чтобы он стал счастливым.
Циклон промчался, но мощные порывы ветра еще минут пятнадцать сотрясали нижние кварталы и причинили разрушения половине города. Доктор Хувеналь Урбино, в очередной раз удовлетворенный щедростью дядюшки Леона XII, не стал дожидаться, пока буря уймется окончательно, и ушел, по рассеянности унеся с собой зонт Флорентино Арисы, который тот дал ему, чтобы дойти до экипажа. Но Флорентино Арису это не огорчило. Наоборот, он обрадовался: что подумает Фермина Даса, когда узнает, кто хозяин зонтика. Он все еще находился под впечатлением встречи, когда Леона Кассиани прошла через его кабинет, и его осенило: вот он, единственный случай, когда безо всякого можно открыть ей тайну, разрушить это ласточкино гнездо, что не давало ему жить, - теперь или никогда. Для начала он спросил, что она думает о докторе Хувенале Урбино. Она без промедления ответила: "Этот человек делает много всего, возможно, даже слишком много, но, по-моему, никто не знает, что он думает". Потом помолчала, разгрызая ластик своими острыми зубами негритянки, и пожала плечами, словно желая покончить с совсем не интересовавшим ее вопросом.
- Может, именно потому так много и делает, - сказала она. - Чтобы не думать. Флорентино Ариса попытался удержать ее. - Жаль, что ему суждено умереть, - сказал он. - Всем на свете суждено умереть, - сказала она. - Конечно, - сказал он. - Но этому больше, чем кому бы то ни было.
Она ничего не поняла, снова молча пожала плечами и вышла.
А Флорентино Ариса подумал, что когда-нибудь на счастливом ложе Фермины Дасы он расскажет ей, что не открыл тайну их любви даже тому единственному человеку, который заслужил право на это. Нет, никому и никогда не следовало открывать секрет, даже самой Леоне Кассиани, и не потому, что он не хотел открывать сундука, в котором половину жизни так надежно хранил свою тайну, но потому, что в тот момент понял: ключ потерян.
Но еще больше взволновало его в тот день другое. Ожила грусть по временам юности, всколыхнулись живые воспоминания о Цветочных играх, которые гремели каждое пятнадцатое апреля по всей антильской земле. Он всегда участвовал в конкурсах, но всегда, как почти во всем, - тайно. Он принимал в них участие много раз, начиная с самого первого, двадцать четыре года назад, и ни разу не был отмечен ни призом, ни простым упоминанием. Он не огорчался - привлекала его не премия, а сама церемония: на первом конкурсе Фермине Дасе поручили вскрывать запечатанные сургучом конверты и оглашать имена победителей, и с тех пор она делала это всегда.
Укрывшись в полутьме партера, в первых рядах, с живой камелией в петлице, трепетавшей на его взволнованной груди, Флорентино Ариса в ночь первого конкурса смотрел на Фермину Дасу, вскрывавшую три запечатанных сургучом конверта на сцене старинного Национального театра. И думал о том, что произойдет в ее сердце, когда она обнаружит, что он завоевал Золотую орхидею. Он был уверен, что она узнает его почерк и сразу же вспомнит, как под вечер вышивала под миндалевым деревом в маленьком парке, вспомнит запах засушенных в письмах гардений и вальс Коронованной Богини, который он исполнял для нее одной в предутреннем ветерке. Но этого не случилось. Хуже того: Золотая орхидея, самый завидный приз национальной поэзии, была присуждена иммигранту-китайцу. Столь необычное решение вызвало такой общественный скандал, что поставило под сомнение серьезность самого мероприятия. Однако оправданием единодушному решению жюри был превосходный сонет.
Никто не верил, что автором его на самом деле был премированный китаец. Он прибыл сюда в конце прошлого столетия, спасаясь от бедствия - желтой лихорадки, опустошившей Панаму за время строительства железнодорожного пути между двумя океанами, прибыл вместе со многими другими, которые остались здесь до конца жизни и продолжали жить по-китайски, размножаться по-китайски и так походили друг на друга, что невозможно различить. Сначала их насчитывалось десяток, не больше, они появились вместе со своими женами, детьми и собаками, которых употребляли в пищу, но уже через несколько лет они заполонили четыре улочки в предместье рядом с портом, - все новые и новые китайцы наводняли страну, не оставляя никаких следов в регистрационных таможенных списках. Некоторые, совсем еще недавно молодые китайцы, так стремительно превращались в почитаемых патриархов, что невозможно было понять, когда они успевали стариться. Народная интуиция разделила их на два класса: китайцы плохие и китайцы хорошие. Плохие- те, что сшивались в мрачных постоялых дворах вокруг порта, и случалось, какой-нибудь китаец объедался там по-царски или умирал прямо за столом, над варевом из крысы на постном масле; про эти постоялые дворы ходили слухи, что на самом деле там торгуют женщинами и продается и покупается все, что угодно. Хорошими были китайцы из прачечных, наследовавшие священные знания, они возвращали рубашки еще более чистыми, чем новые, с воротничками и манжетами, похожими на выглаженную церковную облатку. Именно из хороших китайцев был тот, который на Цветочных играх разбил наголову семьдесят двух своих гораздо лучше оснащенных соперников.
Никто не разобрал имени, когда Фермина Даса в замешательстве прочитала его. И не потому, что это было необычное имя, но просто никто и никогда в точности не знал, как зовут китайцев. Однако долго раздумывать не пришлось, потому что премированный китаец тотчас же возник из недр партера с ангельской улыбочкой, которая всегда бывает у китайцев, когда они рано приходят домой. Он был так уверен в победе, что заранее в честь нее надел обрядо вую весеннюю рубашку из желтого шелка. Он получил Золотую орхидею на восемнадцать каратов и, счастливый, поцеловал ее под оглушительные насмешки неверящих зрителей. И бровью не повел. Он стоял и ждал посреди сцены, невозмутимый, словно сам апостол Божественного провидения, и, едва наступила тишина, прочел премированное стихотворение. Его никто не понял. Но когда новая волна насмешек схлынула, Фермина Даса прочитала стихотворение еще раз, тихим, мягким голосом, и первая же строфа ошеломила слушателей. Сонет, написанный в чистейшем парнасском стиле, был совершенен и овеян вдохновением, которое выдавало участие мастерской руки. Объяснение напрашивалось только одно: какой-то большой поэт задумал эту шутку в насмешку над Цветочными играми, а китайца взяли на эту роль с условием до конца жизни хранить тайну. "Диарио дель комерсио", наша традиционная газета, попыталась выправить положение с помощью заумной статьи насчет давнего присутствия китайцев в карибских странах и их культурного влияния, а следовательно, и права на участие в Цветочных играх. Написавший статью был уверен, что автором сонета на самом деле был тот, кто назвался автором, и ничтоже сумняшеся утверждал это, начиная с заглавия: "Все китайцы - поэты". Затейники, если и вправду имела место затея, в конце концов сгнили в могилах вместе со своей тайной. Премированный китаец же умер без исповеди в подобающем восточному человеку возрасте, был положен в гроб вместе с Золотой орхидеей и похоронен, так и не изжив горечи по поводу того, что не достиг в жизни единственного, о чем мечтал: репутации поэта. В связи с его смертью в печати снова вспомнили забытый эпизод Цветочных игр и снова напечатали сонет с модернистской виньеткой, изображавшей пышных дев с золотым рогом изобилия, и боги, хранители поэзии, воспользовавшись случаем, расставили все по местам - новому поколению сонет показался настолько плохим, что никто больше не сомневался: автором был покойный китаец.
В памяти Флорентино Арисы этот скандал прочно связался с незнакомой толстушкой, сидевшей рядом с ним. Он заметил ее в самом начале церемонии, а потом, объятый страхом ожидания, совершенно забыл о ней. Внимание привлекла перламутровая белизна ее кожи, благоухание, исходившее от ее счастливого полного тела, огромная грудь, как у обладательницы мощного сопрано, увенчанная искусственной магнолией. На ней было черное бархатное, очень облегающее платье, такое же черное, как ее жаркие, алкающие глаза и волосы, подобранные на затылке цыганским гребнем. Висячие серьги, ожерелье и множество колец на пальцах, все, как одно, со сверкающими искусственными камнями, а на правой щеке - нарисованная мушка. В суматохе финальных аплодисментов она поглядела на Флорентино Арису с искренней душевной грустью.
- Поверьте, я всей душой сожалею, - сказала она ему.
Флорентино Ариса был поражен не столько соболезнованиями, которые и вправду заслуживал, а тем, что кто-то, оказывается, знал его тайну. Она объяснила: "Я видела, как дрожал цветок у вас в петлице, когда вскрывали конверты". Она показала ему плюшевую магнолию, которую держала в руке, и открылась: - Поэтому я сняла свой цветок. Она готова была расплакаться, но Флорентино Ариса, ночной охотник, смягчил ей горечь поражения.
- Пойдемте куда-нибудь, поплачем вместе, - сказал он.
Он проводил ее до дому. Остановившись у дверей и оглядев обезлюдевшую полуночную улицу, он стал уговаривать ее пригласить его на рюмочку бренди и заодно показать свои альбомы с вырезками и фотографиями о последних десятилетиях жизни города, которые, как она говорила, у нее имеются. Это был старый трюк, но на этот раз все вышло непроизвольно, потому что она сама рассказала ему об этих альбомах, пока они шли от Национального театра. Они вошли в дом. Первое, что увидел Флорентино Ариса еще из гостиной, была распахнутая дверь в спальню с широкой пышной постелью под парчовым покрывалом и изголовьем, украшенным бронзовыми листьями папоротника. Эта картина привела его в замешательство. Она, по-видимому, заметила, потому что прошла через гостиную и закрыла дверь в спальню. Потом пригласила его сесть на канапе, обитое кретоном в цветочек, где уже спал кот, и выложила на стоящий в центре комнаты стол свою коллекцию альбомов. Флорентино Ариса принялся не спеша листать их, гораздо больше думая о том, каким будет его следующий шаг, чем о том, что представало его взору. Но вдруг поднял взгляд над страницей и увидел глаза, полные слез. Он посоветовал ей не стесняться и выплакаться, ибо ничто не приносит такого облегчения, как слезы, и заметил, что, наверное, корсет помешает ей плакать. И поспешил помочь, потому что корсет был туго затянут на спине шнуровкой. Он не успел распустить его, как корсет сам раскрылся под внутренним напором, и астрономически необозримая грудь вздохнула во всю свою ширь.
Флорентино Ариса, которого никогда не оставлял страх перед первым разом, даже в самых легких случаях, отважился чуть погладить кончиками пальцев ее шею, и она, не переставая плакать, изогнулась со стоном, точно избалованный ребенок. Тогда он очень нежно поцеловал ее в то же самое место, которое только что гладил кончиками пальцев, но второй раз поцеловать ее не удалось, потому что она повернулась к нему всем своим монументальным телом, жарким и алчущим, и они, сплетясь в объятии, покатились по полу. Кот проснулся и с визгом прыгнул на них. Словно неопытные новички, они торопливо искали друг друга, барахтаясь среди рассыпавшихся альбомов, повлажневшей от пота одежды, гораздо больше заботясь о том, как уклониться от кошачьих когтей, чем от превратностей любовного беспорядка. На следующую ночь, с не зажившими еще кошачьими царапинами, они повторили все сначала, и потом занимались этим не один год. Когда он понял, что начинает ее любить, она была в расцвете сорока, а он приближался к своему тридцатилетию. Ее звали Сара Норьега, и в юности ей выпало пятнадцать минут славы, когда она победила на конкурсе с циклом стихотворений о любви бедняков, который так никогда и не был издан. Она работала учительницей в школах народного образования и жила на жалованье в доходном доме на живописном бульваре Влюбленных, в старинном квартале Хетсемани. У нее было несколько случайных мужчин, и ни один не имел в отношении нее серьезных намерений: трудно было представить, чтобы мужчина ее круга в те времена женился на женщине, с которой переспал. И она не лелеяла пустых мечтаний о замужестве после того, как ее первый официальный жених, которого она любила с почти безумной страстью в восемнадцать лет, сбежал за неделю до назначенной свадьбы, оставив ее вместе с прилипшей к ней репутацией брошенной невесты. Или бывшей в употреблении девицы, как тогда выражались. Однако тот первый опыт, при всей его скоротечности, не оставил в ней горечи, а лишь ясную убежденность, что в браке или без брака, без Бога и без закона, но жизнь не стоит ни гроша, если в постели рядом нет мужчины. Флорентино Арису больше всего умиляло, что для полного и окончательного удовольствия она в самый интимный момент непременно должна была сосать детскую соску и только так достигала вершины любовного торжества. У них набралась целая связка сосок всех размеров, форм и цветов, какие только можно было найти на рынке, и Сара Норьега вешала ее в изголовье, чтобы в минуту крайней нужды пошарить рукой и найти.
Хотя она была так же свободна, как и он, и, возможно, не возражала бы против открытых отношений, Флорентино Ариса с самого начала окутал все глубокой тайной. Он проскальзывал через черный ход для прислуги, почти всегда ночью, и уходил на цыпочках перед самым рассветом. Оба понимали, что в таком населенном доме рано или поздно соседи наверняка будут знать гораздо больше, чем надо, и все ухищрения окажутся пустой видимостью. Но таков уж он был, Флорентино Ариса, и таким оставался до конца жизни в отношениях со всеми женщинами. И ни разу не сделал ложного шага, ни разу не проговорился ни о ней, ни о какой-либо другой. Он никогда не выходил за рамки и лишь однажды оставил компрометирующий след, письменную улику, что могло стоить ему жизни. Словом, он вел себя так, будто всегда был супругом Фермины Дасы, хоть и неверным, но стойким супругом, который без передышки боролся за то, чтобы освободиться из-под ее власти, не раня ее предательством.
Такая его закрытость, разумеется, не могла не породить ошибочных суждений. Сама Трансито Ариса умерла в глубокой убежденности, что ее сын, зачатый в любви и рожденный для любви, приобрел на всю жизнь иммунитет против этого чувства после первой несчастливой юношеской влюбленности.
Однако многие, менее к нему благосклонные, наблюдавшие его изблизи и знавшие его пристрастие к таинственности, к необыкновенному одеянию и душистым притираниям, разделяли подозрение относительно иммунитета, однако не против любви вообще, а лишь против любви к женщине. Флорентино Ариса знал об этом и никогда не пытался эти подозрения рассеять. Не беспокоили они и Сару Норьегу. Точно так же, как и другие бесчисленные женщины, которых он любил, и даже те, которые доставляли ему удовольствие и получали удовольствие вместе с ним без любви, она приняла его таким, каким он и был на самом деле: приходящим мужчиной.
В конце концов он стал приходить к ней в дом в любой час дня и ночи, чаще всего - по утрам в воскресенье, самое спокойное время. Она тотчас же бросала то, чем занималась, и отдавала всю себя без остатка, чтобы сделать его счастливым на, всегда готовой принять его, огромной изукрашенной постели, где не допускались никакие церковные формальности или ограничения. Флорентино Ариса не понимал, как незамужняя женщина без всякого прошлого могла быть так умудрена в обращении с мужчиной и как ухитрялось ее большое и сладостное тело двигаться в постели с той же легкостью и плавностью, с какой скользит под водой дельфин. Она объясняла просто: любовь, как ничто другое, - природный талант. И говорила: "Или умеешь это от рождения, или не сумеешь никогда". Флорентино Арису переворачивало от запоздалой ревности при мысли о том, что, возможно, у нее было гораздо более содержательное прошлое, чем представлялось, но пришлось смириться, сам он говорил ей, как и всем остальным, что она у него - единственная. Не доставляло ему удовольствия и присутствие в постели разъяренного кота, но что поделаешь; и Сара Норьега подстригала коту когти, чтобы он не расцарапывал их до крови, пока они предавались любви.
Почти с таким же наслаждением, с каким она до изнеможения резвилась в постели, Сара Норьега предавалась культу поэзии в минуты отдохновения от любви. Она не только поразительно запоминала наизусть чувствительные стихи того времени - новинки подобной продукции продавали на улицах дешевыми книжицами по два сентаво за штуку, - но и пришпиливала на стену булавками стихотворения, которые ей нравились больше, чтобы в любой момент продекламировать их. Она даже переложила в одиннадцатистопник тексты из учебника народного образования на манер тех, что писались для запоминания орфографии, правда, ей не удалось официально утвердить их. Ее пристрастие к декламации было столь велико, что порою она громко читала стихи в минуты любовного экстаза, так что Флорентино Арисе приходилось запихивать ей в рот соску, точь-в-точь как ребенку, чтобы он перестал плакать.
В самом расцвете их отношений Флорентино Ариса, случалось, спрашивал себя: что же на самом деле было любовью - то шумное, что происходило у них в постели, или спокойные послеполуденные часы по воскресеньям, и Сара Норьега приводила ему в утешение простой довод: любовь - все, что делается обнаженно. Она говорила: "Любовь души - от пояса и выше, любовь тела - от пояса и ниже". Такое определение показалось Саре Норьеге подходящим для стихотворения о разделенной любви, которое они написали в четыре руки, и она представила его на пятые Цветочные игры, свято веря, что никто еще не приносил на конкурс такого оригинального поэтического произведения. И снова потерпела поражение.
Флорентино Ариса провожал ее домой, а она метала громы и молнии. Она не могла объяснить, но почему-то была убеждена, что не получила премии из-за интриг, и интриги эти сплела Фермина Даса. Он впал в мрачное расположение духа с того самого момента, как приступили к раздаче призов: он давно не видел Фермину Дасу, и в тот вечер вдруг заметил, как сильно она изменилась: первый раз он увидел - это бросалось в глаза, - что она мать. Само по себе это не было новостью, он знал, что ее сын скоро должен пойти в школу. Однако до тех пор это ее качество не казалось ему таким очевидным, как в тот вечер, не только потому, что другой стала ее талия и она чуть запыхалась от ходьбы, но и голос ее прерывался, не хватало дыхания, когда она зачитывала список премированных поэтов.
Желая подкрепить фактами свои воспоминания, Флорентино Ариса принялся листать альбомы, посвященные Цветочным играм, пока Сара Норьега готовила ужин. Он разглядывал фотографии из журналов, пожелтевшие почтовые открытки, те, что продают в память о городе у городских ворот, и ему казалось, будто он
совершает фантастическое путешествие в обманы прошлой жизни. До сих пор он лелеял мысль, что мир мимолетен и все в этом мире проходит, привычки, мода, - все, кроме нее, Фермины Дасы. Но в тот вечер впервые он увидел и осознал, что и у Фермины Дасы проходит жизнь, как проходит его собственная, а он не делает ничего, только ждет. Он никогда ни с кем не говорил о ней, потому что знал: он не способен произнести ее имени так, чтобы при этом губы у него не побелели. Но на этот раз, пока он листал альбомы, как листал он их и раньше в минуты воскресного досуга, Саре Норьеге случайно пришла догадка, одна из тех, от которых стыла кровь.
- Она - шлюха, - сказала Сара. Она сказала это, проходя мимо и кинув взгляд на фотографию бала-маскарада, где Фермина Даса предстала в костюме черной пантеры, и уточнений не требовалось, Флорентино Ариса и без того знал, кого она имеет в виду.
Страшась, как бы все не вышло наружу и не перевернуло его жизнь, он поспешил защититься. И сказал, что знаком с Ферминой Дасой шапочно, здороваются - не больше, и он ничего не знает о ее личной жизни, но считается, что женщина эта замечательная, вышла из ничего и поднялась наверх благодаря исключительно собственным достоинствам.
- Благодаря браку по расчету и без любви, - прервала его Сара Норьега. - А это самый мерзкий тип шлюхи.
Менее жестоко, но с точно такой же нравственной твердостью говорила это Флорентино Арисе и его мать, утешая в беде. В страшном смущении он не нашелся что возразить на суровый приговор, вынесенный Сарой Норьегой, и попробовал заговорить о другом. Но Сара Норьега не дала ему переменить тему, пока не вылила на Фермину Дасу все, что у нее накопилось. Интуитивным чувством, которого наверняка не смогла бы объяснить, она чувствовала и была уверена, что именно Фермина Даса сплела интригу, лишившую ее приза. Оснований для этого не было никаких: они не были знакомы, никогда не встречались, и Фермина Даса никак не могла влиять на решение жюри, хотя, возможно, и была в курсе его секретов. Сара Норьега заявила решительно: "Мы, женщины, - провидицы", И тем положила конец обсуждению.
И в этот миг Флорентино Ариса увидел ее другими глазами.
Годы проходили и для нее тоже. Ее щедрое, плодоносное естество бесславно увядало, любовь стыла в рыданиях, а на ее веки начинали ложиться тени старых обид. Она была уже вчерашним цветком. К тому же, охваченная яростью поражения, она перестала вести счет выпитому.
Эта ночь ей не удалась: пока они ели подогретый рис, она попробовала установить лепту каждого из них в непризнанном стихотворении, чтобы выяснить, сколько лепестков Золотой орхидеи полагалось каждому. Не впервые забавлялись они византийскими турнирами, но на этот раз он воспользовался случаем расковырять саднящую рану, и они заспорили самым пошлым образом, отчего в обоих ожили обиды, накопившиеся за почти пять лет их любовной связи.
Когда оставалось десять минут до двенадцати, Сара Норьега поднялась со стула запустить маятник на часах, как бы давая тем самым понять, что пора уходить. Флорентино Ариса почувствовал: нужно немедленно рубануть под корень эту безлюбую любовь, но таким образом, чтобы инициатива осталась у него в руках; он поступал всегда только так. Моля Бога, чтобы Сара Норьега позволила ему остаться в ее постели, где он и скажет ей, что между ними все кончено, Флорентино Ариса попросил ее сесть рядом, когда она кончила заводить часы. Но она предпочла соблюдать расстояние и села в кресло для гостей. Тогда Флорентино Ариса протянул ей указательный палец, смоченный в коньяке, чтобы она обсосала его - она, бывало, делала так перед тем, как предаться любовным утехам. Однако на этот раз Сара Норьега отказалась.
- Сейчас - нет, - сказала она. - Ко мне должны прийти.
С тех пор как он был отвергнут Ферминой Дасой, Флорентино Ариса научился последнее слово всегда оставлять за собой. В обстоятельствах не столь горьких он бы, возможно, стал домогаться Сары, убежденный, что ко взаимному удовольствию они все-таки вместе прикончат ночь в ее постели, поскольку жил в убеждении, что, если женщина переспала с мужчиной хоть однажды, она затем будет спать с ним каждый раз, как ему удастся размягчить ее. И потому он не брезговал даже самыми неприглядными любовными ухищрениями, лишь бы не дать ни одной на свете женщине, рожденной женщиной, сказать последнее слово. Но в ту ночь он почувствовал себя настолько униженным, что залпом допил коньяк, стараясь не выдать обиды, и вышел, не попрощавшись. Больше они никогда не виделись.
Связь с Сарой Норьегой была у него самой продолжительной и постоянной, хотя и не единственной за те пять лет. Когда он понял, что ему с нею хорошо, особенно в постели, хотя Фермину Дасу ей не заменить, он почувствовал, что совершать ночные охотничьи вылазки ему стало труднее и надо распределять время и силы, чтобы хватало на все. И все-таки Саре Норьеге удалось чудо: на какое-то время она принесла ему облегчение. Во всяком случае, теперь он мог жить без того, чтобы видеть Фермину Дасу, и не кидаться вдруг искать ее туда, куда подсказывало сердце, на самые неожиданные улицы, в самые странные места, где ее и быть-то не могло, или бродить без цели с щемящей тоскою в груди, лишь бы хоть на миг увидеть ее. Разрыв с Сарой Норьегой снова всколыхнул уснувшую боль, и он опять почувствовал себя, как в былые дни в маленьком парке над вечной книгой, однако на этот раз все осложняла мысль, что доктор Хувеналь Урбино непременно должен умереть.
Он давно жил в уверенности, что ему на роду написано принести счастье вдове и она тоже сделает его счастливым, а потому особо не беспокоился. Наоборот: он был готов ко всему. Ночные похождения дали Флорентино Арисе богатые познания, и он понял: мир битком набит счастливыми вдовами. Сперва он видел, как они сходили с ума над трупом покойного супруга, умоляли, чтобы их живьем похоронили в одном гробу с ним, не желая без него противостоять превратностям будущего. Но затем видел, как они примирялись со своим новым положением, и более того - восставали из пепла, полные новых сил и помолодевшие. Сперва они жили, словно растения, под сенью огромного опустевшего дома, не имея иных наперсниц, кроме собственных служанок, иных возлюбленных, кроме собственных подушек, в одночасье лишившись дела после стольких лет бессмысленного плена. Они впустую растрачивали ненужное теперь время, пришивая к одежде покойника те пуговицы, на которые прежде у них никогда не хватало времени, гладили и переглаживали рубашки с парафиновыми манжетами и воротничками, дабы превратить их в совершенство на веки вечные. И продолжали класть им, как положено, мыло в мыльницу, на постель - наволочку с их монограммой, и ставить для них прибор на столе глядишь, и возвратится без предупреждения из смерти, как, бывало, делал при жизни. Но в этом священнодействии в одиночку они начинали осознавать, что снова становятся хозяйкой своих желаний, они, отказавшиеся не только от своей, доставшейся по рождению семьи, но даже и от собственной личности в обмен на некую житейскую надежность, на поверку оказавшуюся не более чем еще одной из стольких девических иллюзий. Только они одни знали, как тяжел был мужчина, которого любили до безумия и который, возможно, тоже любил; как им следовало кормить-поить-лелеять его до последнего вздоха, нянчить, менять перепачканные пеленки и по-матерински развлекать разными штучками, дабы развеять чуточку его боязнь - каждое утро выходить из дому навстречу суровой действительности. А когда, подстрекаемые ими, они все-таки выходили из дому с намерением заглотить весь мир, то страх поселялся в женщине: а вдруг ее мужчина больше не вернется. Такова жизнь. А любовь, если она и существовала, это - отдельно, в другой жизни.
Досуг в одиночестве восстанавливал силы, и вдовы обнаруживали со временем, что наиболее достойно жить по воле тела: есть, когда ощущаешь голод, любить без обмана, спать, когда хочется спать, а не притворяться спящей, чтобы уклониться от опостылевшей супружеской обязанности, и наконец-то стать хозяйкой всей постели целиком, где никто не оспаривает у тебя половину простыни, половину воздуха и половину твоей ночи, словом, спать так, чтобы тело пресытилось сном, и видеть свои собственные сны, и проснуться одной. Возвращаясь на рассвете со своей тайной охоты, Флорентино Ариса видел их, выходящих из церкви после заутрени, в пять часов, с ног до головы закутанных в черный саван и с вороном своей судьбы на плече. Едва завидев его в слабых рассветных лучах, они переходили на другую сторону мелкими птичьими шажками, а как же иначе: окажешься рядом с мужчиной - и навеки запятнаешь честь. И тем не менее он был уверен, что безутешная вдова, больше чем какая-либо другая женщина, могла таить в себе зерно счастья.
Сколько вдов было в его жизни, начиная со вдовы Насарет, и именно благодаря им он познал, какими счастливыми становятся замужние женщины после смерти их супругов. То, что до поры до времени было для него всего лишь пустым мечтанием, благодаря им превратилось в реальность, которую можно было взять голыми руками. Почему же Фермина Даса должна стать другой, жизнь подготовит ее к тому, чтобы принять его таким, какой он есть, не обременив ложным чувством вины перед покойным супругом, и вместе с ним она найдет новое счастье и станет дважды счастливой: любовью повседневной, превращающей каждый миг в чудо жизни, и другой любовью, которая отныне принадлежит лишь ей одной и надежно защищена смертью от любой порчи.
Возможно, воодушевление его поостыло бы, заподозри он хоть на миг, сколь далека была Фермина Даса от его призрачных расчетов, когда на горизонте у нее замаячил мир, где все заранее было предусмотрено, все, кроме несчастья. Богатство в те поры означало множество преимуществ и ничуть не меньше сложностей, однако полсвета мечтало о богатстве, надеясь с его помощью стать вечным. Фермина Даса отвергла Флорентино Арису в минуту проблеска зрелости, за что тотчас же расплатилась приступом жалости, но при этом она никогда не сомневалась в том, что решение приняла верное. Тогда она не могла объяснить, какие тайные доводы рассудка породили ее ясновидение, но много лет спустя, на пороге старости, она неожиданно для себя поняла это в случайном разговоре, коснувшемся Флорентино Арисы. Все собеседники знали, что он наследует Карибское речное пароходство, находившееся тогда в расцвете, и все были убеждены, что много раз видели его и даже имели с ним дело, но ни одному из них не удалось его вспомнить. И в этот момент Фермине Дасе открылись подспудные причины, помешавшие любить его. Она сказала: "Он скорее тень, а не человек". Так оно и было: тень человека, которого никто не знал. И все то время, что она сопротивлялась ухаживаниям доктора Хувеналя Урбино, полной противоположности Флорентино Арисы, призрак вины одолевал ее: единственное чувство, которого она не в состоянии была вынести. Это чувство внушало ей панический страх, и победить его она могла только одним способом: найти кого-то, кто бы снял с нее муки совести. Совсем маленькой девочкой, бывало, разбив на кухне тарелку или прищемив палец дверью, или вовсе увидев, как кто-то упал, она тотчас же в страхе оборачивалась к старшему, оказавшемуся ближе других, и спешила взвалить вину на него: "Ты виноват". Дело было не в том, чтобы найти виноватого или убедить других в собственной невиновности: ей просто необходимо было переложить тяжесть вины на другого.
Причуда была так очевидна, что доктор Урбино вовремя понял, насколько она угрожает домашнему миру, и, едва заметив неладное, спешил сказать супруге: "Не беспокойся, дорогая, это моя вина". Потому что ничего на свете он не боялся так, как неожиданных решений жены, и твердо верил, что причина их всегда коренилась в ее чувстве вины. Однако не нашлось утешительной фразы, которая уняла бы душевную смуту, охватившую ее после того, как она отвергла Флорентино Арису. Еще много месяцев Фермина Даса, как и прежде, по утрам открывала балконную дверь, испытывая тоску от того, что больше не караулила ее в маленьком парке одинокая призрачная фигура, и смотрела на дерево, его дерево, и на скамью, еле заметную, где он, бывало, сидел и думал о ней, а потом снова со вздохом закрывала окно: "Бедняга". И даже, пожалуй, испытывала разочарование, что он оказался не таким упорным, как она считала, и время от времени запоздало тосковала по его письмам, которых больше не получала. Когда же пришла пора решать, выходить ли ей замуж за доктора Хувеналя Урбино, она пришла в страшное замешательство, поняв, что у нее нет никаких веских доводов выбрать его, после того как она безо всяких веских доводов отвергла Флорентино Арису. И в самом деле, она любила его ничуть не больше, чем того, а знала его гораздо меньше, к тому же в его письмах не было того жара, который был в письмах Флорентино Арисы, и решение свое он не доказывал столь трогательно, как тот. Дело в том, что, ища ее руки, Хувеналь Урбино никогда не прибегал к любовной фразеологии, и даже странно, что он, ревностный католик, предлагал ей земные блага: надежность, порядок, счастье - все то, что при сложении вполне могло показаться любовью; почти любовью. Однако не было ею, и эти сомнения приумножали ее
замешательство, потому что она вовсе не была убеждена, что для жизни больше всего ей не хватало любви.

Предыдущая страница 4 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

5 Габриэль Гарсиа Маркес

Но главным доводом против доктора Хувеналя Урбино было его более чем подозрительное сходство с тем идеальным мужчиной, которого желал для своей дочери Лоренсо Даса. Невозможно было не счесть его плодом отцовского заговора, хотя на самом деле это было не так, однако Фермина Даса была убеждена в заговоре с того самого момента, как он появился в их доме второй раз в качестве доктора, которого никто не вызывал. Разговоры с сестрицей Ильдебрандой окончательно смутили ее. Будучи сама жертвой, Ильдебранда склонялась к тому, чтобы отождествлять себя с Флорентино Арисой, забывая о том, что Лоренсо Даса, возможно, подстроил ее приезд, надеясь, что она повлияет на сестру и станет сторонницей доктора Урбино. Один Бог знает, каких усилий Фермине Дасе стоило не пойти за сестрицей, когда та отправилась на телеграф познакомиться с Флорентино Арисой. Возможно, ей хотелось увидеть его еще раз, чтобы проверить свои сомнения, поговорить с ним наедине, получше узнать его и получить уверенность, что импульсивное решение не подтолкнет ее к другому, более серьезному, означавшему капитуляцию в ее войне с собственным отцом. Она сделала выбор в решающий момент жизни вовсе не под воздействием мужественной красоты претендента, или его легендарного богатства, или так рано пришедшей к нему славы, или какого-либо другого из его подлинных достоинств, но
лишь потому, что боялась до умопомрачения: возможность уйдет, а ей скоро двадцать один, тот тайный рубеж, на котором неминуемо надо сдаваться судьбе. Ей хватило одной-единственой минуты, чтобы принять решение так, как должно по всем Божеским и людским законам: раз и навсегда, до самой смерти. И тотчас же развеялись все сомнения, и она смогла безо всяких угрызений совести сделать то, что рассудок подсказывал ей как более достойное: она провела губкой, не смоченной слезами, по воспоминаниям о Флорентино Арисе, стерла их все без остатка и на том пространстве, которое в ее памяти занимал он, дала расцвести лужайке ярких маков. И напоследок позволила себе лишь вздохнуть, глубже чем обычно, в последний раз: "Бедняга!"
Самые грозные опасения начались по возвращении из свадебного путешествия. Они еще не успели раскрыть баулы, распаковать мебель и вынуть содержимое из одиннадцати ящиков, которые она привезла с собой, чтобы обосноваться хозяйкой и госпожой в старинном дворце маркизов де Касальдуэро, как уже поняла, на грани обморока от ужаса, что стала пленницей в доме, который принимала за другой, и, что еще хуже - вместе с мужчиной, который таковым не был. Потребовалось шесть лет для того, чтобы уйти оттуда. Шесть самых страшных лет в ее жизни, когда она пропадала от отчаяния, отравленная горечью доньи Бланки, своей свекрови, и тупой неразвитостью своячениц, которые не гнили заживо в монастырских кельях лишь потому, что кельи эти гнездились в них самих.
Доктор Урбино, смиренно отдавая дань родовым устоям, оставался глух к ее мольбам, веря в то, что мудрость Господня и безграничная способность его супруги к адаптации расставят все
по своим местам. Ему больно было видеть горькие перемены, произошедшие с его матерью, некогда способной вселять радость и волю к жизни даже в самых нетвердых духом. Действительно, на протяжении почти сорока лет эта красивая, умная женщина с необычайно для своего круга развитыми чувствами была душою их по-райски благополучного общества. Вдовство отравило ее горечью и сделало непохожей на себя: она стала напыщенной и раздражительной, враждебной всем и всякому. Объяснить ужасное перерождение могла только горькая злоба на то, что ее супруг совершенно сознательно пожертвовал собою, как она говорила, ради банды черномазых, меж тем как единственным справедливым самопожертвованием было бы жить и дальше для нее. Словом, счастье в замужестве для Фермины Дасы длилось ровно столько, сколько длилось ее свадебное путешествие, а тот единственный, кто мог помочь ей избежать окончательного краха, был парализован страхом перед материнской властью. Именно его, а не глупых своячениц и не полусумасшедшую свекровь, винила Фермина Даса за то, что угодила в смертоносный капкан. Слишком поздно заподозрила она, что за профессиональной уверенностью и светским обаянием мужчины, которого она выбрала в мужья, таился безнадежно слабый человек, державшийся, словно на подпорках, на общественной значительности своего имени.
Она нашла убежище в новорожденном сыне. При родах она испытала чувство, будто ее тело освобождается от чего-то чужого, и ужаснулась сама себе, поняв, что не ощущает ни малейшей любви к этому племенному сосунку, которого показала ей повитуха: голый, перепачканный слизью и кровью, с пуповиной вокруг шеи. Но в одиночестве дворца она научилась понимать его, они узнали друг друга, и она, к великой своей радости, обнаружила, что детей любят не за то, что они твои дети, а из-за дружбы, которая завязывается с ребенком. Кончилось тем, что она не могла выносить никого, кто не был похож на него в этом доме ее беды. Все подавляло ее здесь - и одиночество, и сад, похожий на кладбище, и вялое течение времени в огромных покоях без окон. Она чувствовала, что сходит с ума, когда по ночам из соседнего сумасшедшего дома доносились крики безумных женщин. Ей было стыдно, соблюдая обычай, каждый день накрывать пиршественный стол - застилать его вышитой скатертью, класть серебряные приборы и погребальные канделябры ради того, чтобы пять унылых призраков отужинали лепешкой и чашкой кофе с молоком. Она ненавидела вечернюю молитву, манерничанье за столом, постоянные замечания: она-де не умеет как следует пользоваться вилкой с ножом, и походка у нее подпрыгивающая, как у простолюдинки, и одевается как циркачка, и к мужу обращается на деревенский манер, а ребенка кормит, не прикрывая грудь мантильей. Когда она попробовала приглашать к себе в пять часов на чашку чая со сдобным печеньем и цветочным конфитюром, как это только что вошло в моду в Англии, донья Бланка воспротивилась: как так - в ее доме станут пить лекарство для потения от лихорадки вместо жидкого шоколада с плавленым сыром и хворостом из юкки. Из-под надзора свекрови не уходили даже сны. Однажды утром Фермина Даса рассказала, что ей приснился незнакомый человек, который голышом расхаживал по комнатам дворца и швырял горстями пепел. Донья Бланка перебила ее:
- Приличной женщине такие сны не снятся. К чувству, будто она живет в чужом доме, прибавились напасти и пострашнее. Первая напасть - почти ежедневные баклажаны во всех видах, от которых донья Бланка ни в коем случае не желала отказываться из уважения к покойному мужу и которые Фермина Даса ни в коем случае не желала есть. Она ненавидела баклажаны с детства, ненавидела, даже не пробуя, потому что ей всегда казалось, что у баклажан ядовитый цвет. Правда, она вынуждена была признать: кое-что в ее жизни все-таки переменилось к лучшему, потому что когда пятилетней девочкой она за столом сказала о баклажанах то же самое, отец заставил ее съесть целую кастрюлю баклажан, порцию на шестерых. Она думала, что умрет, сперва когда ее рвало жеваными баклажанами, а потом когда в нее влили чашку касторового масла, чтобы вылечить от наказания. Обе вещи слились в ее памяти в единое рвотное средство, спаяв воедино баклажановый вкус со страхом перед смертельным ядом, и теперь во время омерзительных обедов во дворце маркиза де Касальдуэро ей приходилось отводить взгляд от блюда с баклажанами, дабы не почувствовать снова леденящую дурноту и вкус касторового масла.
Второй напастью была арфа. В один прекрасный день, ясно сознавая, что говорит, донья Бланка заявила: "Не верю в приличных женщин, которые не умеют играть на пианино". Это был приказ, и сын попытался его оспорить, поскольку его собственные детские годы прошли в упражнениях за пианино, хотя потом, став взрослым, он был благодарен за это. Он не мог представить, чтобы подобному наказанию подвергли его жену, двадцатипятилетнюю женщину, да еще с таким характером. Единственное, чего ему удалось добиться от матери, это заменить пианино на арфу, убедив ее с помощью детского довода: арфа - инструмент ангелов. И потому из Вены привезли великолепную арфу, всю словно из чистого золота, и звучала она, будто золотая; эта арфа стала потом самым ценным экспонатом городского музея и была им до тех пор, пока пламя не пожрало ее вместе со всем, что там было. Фермина Даса приняла такое в высшей степени роскошное наказание, надеясь, что это последнее самопожертвование не даст ей окончательно пойти ко дну. Она начала брать уроки у настоящего маэстро, которого специально выписали из города Момпоса, но тот через две недели внезапно скончался, и ей несколько лет пришлось заниматься с главным музыкантом семинарии, чей погребальный настрой то и дело судорогой пробегал по арпеджио.
Она сама удивлялась своему послушанию. И хотя нутром она всего этого не принимала, - равно как ни за что и ни в чем не желала согласиться с супругом во время глухих споров, которым теперь они отдавали те самые часы, что прежде посвящали любви, - тем не менее гораздо раньше, чем она думала, трясина условностей и предрассудков новой среды засосала ее. Вначале, желая доказать независимость своих суждений, она прибегала к ритуальной фразе: "На кой черт веера, если существует ветер". Но со временем стала ревниво оберегать труд но заработанные привилегии и, боясь скандала и насмешек, готова была снести даже унижение в надежде, что Господь в конце концов сжалится над доньей Бланкой, которая без устали молила его ниспослать ей смерть.
Доктор Урбино оправдывал собственную слабость сложностью и несовершенством брака, не задумываясь даже, не находится ли эта точка зрения в противоречии с религией, которую он исповедует. Он и мысли не допускал, что нелады с женой происходят из-за тяжелой обстановки в доме, виня во всем саму природу брака: нелепое изобретение, существующее исключительно благодаря безграничной милости Божьей. Брак как таковой не имел никакого научного обоснования: два человека, едва знакомые, ничуть друг
на друга не похожие, с разными характерами, выросшие в различной культурной среде, и самое главное - разного пола, должны были почему-то жить вместе, спать в одной постели и делить друг с другом свою участь при том, что, скорее всего, участи их были замышлены совершенно различными. Он говорил: "Проблема брака заключается в том, что он кончается каждую ночь после любовного соития, и каждое утро нужно успеть восстановить его до завтрака". А их брак, говорил он, и того хуже: брак между людьми из антагонистических классов, да еще в городе, который по сей день спит и видит, когда же здесь снова установится вице-королевство. Единственным скрепляющим раствором могла бы стать такая маловероятная и переменчивая вещь, как любовь, если бы она была, а у них ее не было, когда они поженились, и судьба повернулась так, что в тот момент, когда они вот-вот могли сочинить ее, им пришлось встретиться лицом к лицу с суровой действительностью.
Так складывалась их жизнь во времена арфы. Позади остались сладостные случайности, когда она входила в ванную, где он в это время мылся, и несмотря на все их распри, на ядовитые баклажаны, на слабоумных сестриц и мамашу, которая произвела их на свет, у него еще хватало любви, чтобы попросить ее намылить его. Она начинала намыливать его с теми крохами любви, которые еще оставались в ней от Европы, и мало-помалу оба поддавались предательским воспоминаниям, размягчались, того не ведая, и желание охватывало их, хотя они и не говорили об этом ни слова, и, в конце концов, падали на пол в смертельной любовной схватке, покрытые хлопьями душистой пены, слыша, как в прачечной слуги обсуждают их: "Откуда ж взяться детям, коли они совсем не любятся". А бывало, что они возвращались с какого-нибудь безумного праздника, и тоска, притаившаяся за дверью, вдруг валила их с ног, и тогда случался чудесный взрыв, совсем как прежде, и на пять минут они снова становились безудержными любовниками, как в медовый месяц.
Но, за исключением этих редких случаев, каждый раз, когда наступало время ложиться спать, один из них оказывался более усталым, чем другой. Она задерживалась в ванной комнате, сворачивала себе сигареты из надушенной бумаги, курила и снова предавалась утешительной любви в одиночку, как, бывало, делала это у себя дома, когда была молодой и свободной, единственной хозяйкой своего тела. У нее или болела голова, или было слишком жарко, или она притворялась спящей, или опять приходили месячные, месячные, вечно месячные. Так что доктор Урбино дерзнул даже сказать на занятиях, исключительно ради облегчения, так у него накипело, что у женщин, проживших десять лет в браке, месячные случаются по три раза на неделе.
Беда не приходит одна. В самые тяжелые для Фермины Дасы годы произошло то, что рано или поздно должно было произойти: наружу вышла правда о невероятных и тайных делах ее отца.
Губернатор провинции пригласил Хувеналя Урбино к себе в кабинет и поведал о том, что творил его свекор, заключив следующим образом: "Нет ни одного ни божеского, ни человеческого закона, которым бы этот тип не пренебрег". Некоторые, самые крупные, аферы он обделывал под сенью авторитета своего зятя, и трудно было поверить, что зять с дочерью ничего об этом не знали. Прекрасно сознавая, что защитою могло стать только его доброе имя, поскольку лишь оно одно оставалось незапятнанным, доктор Хувеналь Урбино употребил все свое могущество и своим честным словом положил конец скандалу. Лоренсо Даса на первом же пароходе отбыл из страны, чтобы больше никогда сюда не возвращаться. Он вернулся на родину с таким видом, будто решил наведаться туда, чтобы заглушить тоску, и если копнуть поглубже, в этом была доля правды: с некоторых пор он стал подыматься на суда, прибывшие из его родных краев, только затем, чтобы выпить стакан воды из цистерны, которая заполнялась водою на его родной земле. Он уехал, не дав себя сломить и во всеуслышание твердя о своей невиновности, до последней минуты уверяя зятя, что пал жертвою политического заговора. Он уехал, оплакивая девочку, как он стал называть Фермину Дасу после того, как она вышла замуж, оплакивая внука и землю, на которой он стал богатым и приобрел свободу и где ему удалось осуществить дерзкую затею - превратить дочь в изысканную даму, опираясь исключительно на свои темные делишки. Он уехал состарившимся и больным, но жил еще долго, гораздо дольше, чем того желали его несчастные жертвы. Фермина Даса не могла сдержать вздоха облегчения, когда пришло известие о его смерти, и не носила по нему траура, чтобы избежать расспросов, однако еще много месяцев плакала в глухой ярости, не зная почему, когда запиралась покурить в ванной комнате, но плакала она по нему.
Самым же нелепым было то, что никогда еще оба они на людях не казались такими счастливыми, как в те неладные для них годы. Потому что как раз в эти годы они добились главных побед над скрытой враждебностью общественной среды, не желавшей принимать их такими, какие они были: ни на кого не похожими, инакими, привносящими новшества, а следовательно, нарушителями принятого порядка. Но эта сторона дела для Фермины Дасы оказалась простой. Светская жизнь, представлявшаяся ей такой туманной, пока она ее не знала, на деле обернулась всего-навсего системой из атавистических установлений, пошлых церемоний, заученных слов, которыми люди общества заполняли свою жизнь, чтобы не перерезать друг друга. Доминантой этого пустого провинциального рая был страх перед неизвестным. Она определила это очень точно: "Главное в жизни общества - уметь управляться со страхом, главное в жизни супругов - уметь управляться со скукой". Озарение пришло к ней сразу же, едва она, волоча за собой бесконечный шлейф подвенечного платья, вошла в просторную залу общественного клуба, где трудно было дышать от тяжелых испарений множества цветов, блеска вальсов и сутолоки, в которой потные мужчины и вибрирующие эмоциями женщины смотрели на нее и не знали, как им найти заклятие против этой ослепительной опасности, посланной извне. Фермине Дасе тогда только что исполнился двадцать один год, и из дому ей случалось выходить лишь в школу, но достаточно было окинуть своих недругов взглядом, чтобы понять: они охвачены не ненавистью, они парализованы страхом. И вместо того, чтобы пугать их собою еще больше, она смилостивилась и помогла им узнать себя. Не было человека, который бы оказался не таким, каким она хотела его видеть; то же самое случалось и с городами, которые оказывались не лучше и не хуже, а именно такими, какими она сотворила их в своем сердце. Париж, несмотря на его постоянные дожди, на алчных лавочников и чудовищную грубость извозчиков, навсегда остался в ее памяти как самый красивый город на свете не потому, что на самом деле был таким, просто в ее сердце он навечно слился с тоскою по самым счастливым годам жизни. Доктор Урбино, в свою очередь, прибегнул к тому же оружию, с которым выступали против него, только обращался он с ним гораздо умнее и с хорошо просчитанной церемонностью. Ничто теперь не обходилось без них: городские гулянья, Цветочные игры, театральные представления, благотворительные лотереи, патриотические мероприятия, первый полет на воздушном шаре. И везде были они, у истоков или во главе любого события. Никто и представить себе не мог в эти годы их несчастливой супружеской жизни, что может сыскаться человек счастливее или супружеская пара столь же согласная, как они.
Дом, оставленный отцом Фермины Дасы, стал для нее прибежищем от удушливой обстановки фамильного дворца. Как только ей удавалось скрыться от чужих глаз, она тайком шла в парк Евангелий и там принимала своих новых подруг или старинных, еще школьных, с кем вместе занималась рисованием: такой невинный способ замены супружеской неверности она нашла. Там она проживала спокойные, одинокие часы, утопая в воспоминаниях детских лет. Она снова купила пахучих воронов, подбирала на улице бродячих кошек и оставляла их на попечение Галы Пласидии, которая состарилась и страдала ревматизмом, но все еще была полна желания восстановить дом. Она отперла швейную комнату, где Флорентино Ариса впервые увидел ее и где доктор Урбино заставил ее показать язык, пытаясь познать ее сердце, и превратила эту комнату в храм - святилище прошлого. Однажды зимним днем она стала закрывать балконное окно, чтобы его не разбило ветром, и увидела Флорентино Арису на его скамье в парке под миндалевым деревом, в том же самом перешитом отцовском костюме, с открытою книгою на коленях, но увидела его не таким, каким видела, случайно встретив несколько раз, а каким он был прежде и каким память сохранила его. Она испугалась, что это видение - предвестие смерти, и сердце сжалось от боли за него. Она решилась подумать: как знать, может, она была бы счастлива вдвоем с ним в этом доме, который некогда перестраивала для него с такой же любовью, с какой он перестраивал для нее свой, и эта мысль напугала ее, потому что показала, до какой беды она докатилась. И тогда она собрала последние силы и заставила мужа обсудить все без околичностей, схлестнуться с ней и вместе с нею плакать горько по утраченному раю, пока не откричались последние петухи и в кружевные окна дворца не засочился свет, а когда вспыхнуло солнце, муж, опухший от бесконечных разговоров, изнуренный бессонной ночью, скрепя отвердевшее в плаче сердце, потуже завязал шнурки на ботинках, подтянул ремень и все, что еще оставалось у него от мужчины, и сказал ей: да, дорогая, и согласился, что они отправятся отыскивать потерянную в Европе любовь завтра же и навеки. Решение его было столь твердым, что он договорился с Казначейским банком, распорядителем всего его имущества, о немедленной ликвидации всех дел, в которые с незапамятных времен вкладывалось семейное состояние, - всякого рода предприятий, инвестиций и ценных бумаг, священных и долгосрочных; обо всем этом сложном хозяйстве сам он точно знал лишь одно: богатство его не столь несметно, как о том судачили, но достаточно велико, чтобы о нем не думать. Все, что у него было, следовало обратить в золото и постепенно перевести в заграничные банки, дабы у них с супругой не осталось в этих немилосердных краях даже пяди земли, где умереть.
А Флорентино Ариса - вопреки тому, что ей хотелось думать, - все-таки существовал. Он находился на пристани, где стоял океанский пароход из Франции, когда она с мужем и сыном прибыла в ландо, запряженном золотистыми лошадьми; он видел, как они выходили из экипажа, такие, какими он столько раз видел их на людях: само совершенство. С ними был и сын, воспитанный так, что уже можно было понять, каким он станет, когда вырастет: именно таким. Хувеналь Урбино поздоровался с Флорентино Арисой, весело приподняв шляпу: "Отправляемся завоевывать Фландрию". Фермина Даса приветствовала его наклоном головы, а Флорентино Ариса обнажил голову и поклонился ей; и она заметила, .не выказав при этом никакого сострадания, несколько преждевременную плешь на его голове. Он был таким, каким она его видела: тенью человека, которого она так и не узнала.
Флорентино Ариса тоже переживал не лучшую свою пору. Работа с каждым днем становилась все напряженней, тайная охота измотала вконец, а пыл с годами поубавился, и вдобавок Трансито Ариса вступила в последние тяжкие годы: в памяти стерлись почти все воспоминания - чистый лист. Дошло до того, что, бывало, спрашивала с недоумением сына, сидящего, как всегда, с книгой в кресле: "А ты чей сын?" И он всегда отвечал ей чистую правду, но она тотчас же снова прерывала его: - Скажи-ка, сынок, а я - кто? Она так растолстела, что не могла двигаться и целый день проводила в лавке, но уже ничего не продавала, а только наряжалась и прихорашивалась, от первых петухов и до следующей зари: спала она теперь очень мало. Она надевала на голову венок из цветов, красила губы, пудрила лицо и руки, а потом спрашивала того, кто оказывался рядом: ну, как? Соседи уже знали, что она ждет одного и того же ответа: "Вылитая Таракашка Мартинес". Это прозвище она позаимствовала у персонажа детской сказки и соглашалась только на него. Некоторое время она сидела в качалке, обмахиваясь, точно веером, пучком огромных розовых перьев, а потом начинала все сначала: на голову - венок из бумажных цветов, на губы - карминную помаду, на веки - мускус, на лицо - штукатурку из цинковых белил. И снова вопрос к тому, кто оказывался рядом: "Ну, как я?" Когда же она превратилась в мишень для насмешек всей округи, Флорентино Ариса велел за ночь разобрать прилавок, ящики и полки в галантерейной лавке, наглухо заколотил дверь на улицу и обставил комнату так, как, по ее рассказам, была обставлена спальня у Таракашки Мартинес, и Трансито Ариса перестала спрашивать, кто она такая. По совету дядюшки Леона XII Флорентино Ариса нашел пожилую женщину ухаживать за матерью, но бедняга, казалось, засыпала на ходу, и, по-видимому, тоже забывала, кто она такая. Теперь Флорентино Ариса, возвратившись из конторы, сидел дома до тех пор, пока мать не заснет. Он больше не ходил в коммерческий клуб играть в домино и уже давно не видел своих немногих старинных подружек, которых в прежние дни навещал частенько, - после ужасной встречи с Олимпией Сулетой в сердце его произошли глубокие изменения.
Все случилось внезапно и оглушительно. Флорентино Ариса только что отвез домой дядюшку Леона XII - бушевали октябрьские грозы, от которых словно выздоравливаешь, - и вдруг из экипажа увидел девушку, очень обычную, шустренькую, в оборчатом платье из органди, как у невесты. Она металась по улице вслед за зонтиком, который ветер вырвал у нее из рук и гнал прямо к морю. Он выручил ее - посадил в экипаж и сделал крюк, чтобы отвезти домой, в старинную часовню, приспособленную под жилье, у самой кромки моря; с улицы было видно, что весь двор забит клетками с голубями. По дороге она рассказала ему, что еще года не прошло, как она вышла замуж за рыночного торговца гончарными изделиями, которого Флорентино Ариса много раз видел на судах Карибского речного пароходства, когда тот сгружал ящики со всевозможной утварью на продажу и множество голубей в плетеных ивовых клетках, вроде тех, в каких мамаши носят грудных младенцев во время плавания на речном пароходе. Олимпия Сулета, похоже, принадлежала к роду ос, не только потому, что обладала крепким, высоко посаженным задом и едва обозначенной грудью, но и по всем остальным приметам: волосы точно медная проволока, солнечные веснушки, необычно широко расставленные круглые живые глаза и звучный голос, который раздавался лишь для того, чтобы высказать что-то умное и занятное. Флорентино Ариса счел ее скорее остроумной и забавной, нежели привлекательной, и забыл тотчас же, едва довез до дому, где она жила вместе с мужем, его отцом и прочими родственниками.
Несколько дней спустя он увидел ее мужа в порту, на этот раз тот не сгружал, а грузил свой товар, и когда судно отчалило, Флорентино Ариса совершенно отчетливо услыхал, как дьявол шепнул ему на ухо. В тот же вечер, отвезя домой дядюшку Лео-на XII, он как бы случайно поехал мимо дома Олимпии Судеты и увидел, как за изгородью, во дворе, она давала корм переполошившимся голубям. Он крикнул ей поверх изгороди, прямо из экипажа: "Сколько стоит голубка?" Она узнала его и ответила весело: "Не продается". Он спросил: "А как бы заполучить одну?" Не переставая бросать голубям корм, она ответила: "Подбери голубятницу под дождем в пятницу". В тот вечер Флорентино Ариса вернулся домой с подарком от Олимпии Сулеты - почтовым голубем с металлическим кольцом на лапке.
На следующий день в тот же час, час еды, прекрасная голубятница увидела, что подаренный ею голубь возвращается на голубятню, и решила, что он улетел из клетки Флорентино Арисы. Но когда она взяла его в руки осмотреть, то заметила, что к кольцу на лапке приклеена свернутая трубочкой бумажка: любовная записка. Первый раз в жизни, и не последний, Флорентино Ариса
оставил письменный след, хотя осторожности все-таки хватило, чтобы не подписывать записок своим именем.
На следующий день, в среду, когда он входил в дом, мальчишка с улицы передал ему клетку с голубем, в которой сидел тот же самый голубь, и устное послание, что, мол, голубя посылает ему сеньора голубятница и просит его сделать одолжение держать голубя в запертой клетке, чтобы не улетел, а то она, мол, возвращает его в последний раз. Он не знал, как истолковать это: то ли голубь потерял записку по дороге, то ли голубятница прикидывалась дурочкой, то ли она посылала ему голубя, чтобы он снова отослал его обратно. В последнем случае естественно было бы вернуть голубя вместе с ответом.
В субботу утром, после долгих раздумий, Флорентино Ариса послал голубя с новой запиской без подписи, На этот раз ему не пришлось ждать. К вечеру тот же самый мальчишка принес ему еще одну клетку и сказал, что велели передать: ему еще раз посылают голубя, который опять улетел, и позавчера его возвратили из вежливости, а сегодня возвращают из жалости, но уж теперь-то и вправду больше не вернут, если он опять улетит. Трансито Ариса допоздна забавлялась с голубем, вынимала из клетки, баюкала на руках, пыталась усыпить его детской колыбельной песенкой и вдруг обнаружила, что к колечку на лапке прикреплена записка в одну строчку: "Анонимок в расчет не беру". Флорентино Ариса прочитал записку, и сердце бешено заколотилось, точно это было первое любовное приключение, а потом не спал всю ночь, крутился в постели от нетерпения. На следующий день с утра пораньше, прежде чем отправиться на службу, он снова выпустил голубя с любовной запиской, подписанной полным именем, а вместе с запиской прикрепил к колечку и розу- самую свежую, самую яркую и самую благоухающую розу из своего сада.
Но дело оказалось нелегким. Три месяца длилась осада, а прекрасная голубятница отвечала одно и то же: "Я не из таких". Однако не оставляла без внимания ни одного послания и не пропускала ни одного свидания, которые Флорентино Ариса устраивал так, что они выглядели случайными встречами. Он всегда оставался незнакомцем - любовник, никогда не открывающий лица, невероятно жадный в любви и в то же время страшно скупой: никогда ничего не давал, а сам хотел всего, никогда никому не позволял оставить в своем сердце никакого следа; и вдруг этот всегда таившийся охотник выскочил на свет Божий и стал бросаться письмами, подписывая их полным своим именем, ухаживать и дарить подарки, неосторожно кататься мимо дома прекрасной голубятницы и даже два раза проделал это, когда муж не был в отлучке - ни в поездке, ни на базаре. Впервые в жизни, с давней поры своей первой любви, он почувствовал: пронзило насквозь.
Через шесть месяцев после первого знакомства они, наконец, встретились в каюте речного парохода, стоявшего на покраске у причала. Это был чудесный вечер. Олимпия Сулета в любви оказалась веселой, этакая шустрая ветреница, она с восторгом провела несколько часов обнаженной, в долгом отдохновении, которое доставляло ей не меньшее наслаждение, чем любовные труды. Каюта была совершенно пустой, окрашенной только наполовину, и очень кстати пахло скипидаром: этот запах можно было унести с собой на память о счастливом дне. Внезапно, по странному вдохновению, Флорентино Ариса раскрыл банку с красной краской, стоявшую возле койки, обмакнул в краску указательный палец и начертал на лобке прекрасной голубятницы кровавую стрелу, смотрящую на юг, а на животе сделал надпись: "Эта штучка - моя". В тот же день Олимпия Сулета, забыв про надпись, стала раздеваться при муже, и тот, не сказав ни слова и даже глазом не моргнув, пошел в ванную комнату, взял опасную бритву и в то время, как она надевала ночную рубашку, одним махом обезглавил жену.
Флорентино Ариса узнал об этом только много дней спустя, когда беглого супруга выловили и он рассказал журналистам, почему совершил такое преступление. Долгие годы потом Флорентино Ариса, со страхом думая о том, что письма к ней он подписывал своим именем, вел счет дням, оставшимся убийце до выхода из тюрьмы: конечно же, тот хорошо знал его, поскольку делами был связан с пароходством. Но боялся Флорентино Ариса не столько того, что ему отрежут голову или что разразится скандал, он боялся другого несчастья: Фермина Даса узнает о его неверности. В тягостном ожидании шли годы, и однажды женщина, ходившая за Трансито Арисой, задержалась на базаре дольше обычного из-за не по сезону сильного ливня, а возвратясь домой, нашла Трансито Арису мертвой. Та сидела в своей качалке, как всегда накрашенная и разнаряженная, и глаза были открыты, как у живой, а на лице застыла такая лукавая улыбка, что бедная женщина еще несколько часов так и не догадалась, что Трансито Ариса мертва. А незадолго до этого она раздала соседским ребятишкам все свое состояние - золото и драгоценные камни, которые долгие годы хранила в кувшинах у себя под кроватью: мол, ешьте, это карамельки, - и некоторые, самые ценные, так и не удалось вернуть. Флорентино Ариса похоронил ее в старинном поместье Рука Господня, которое по старой памяти называли Холерным кладбищем, и посадил на ее могиле розовый куст.
В одно из первых посещений кладбища Флорентино Ариса обнаружил, что совсем рядом похоронена и Олимпия Сулета, на могиле у нее не было плиты, а имя и даты были нацарапаны пальцем на свежем цементе склепа, и он ужаснулся при мысли, что это, должно быть, кровавая шуточка супруга. Когда розовый куст зацвел, он стал приносить розу на ее могилу, если поблизости никого не оказывалось, а потом взял отросток от материнского куста и посадил на могиле Олимпии Сулеты. Оба куста так буйно разрослись, что Флорентино Ариса должен был время от времени приносить секатор и другой садовый инструмент - приводить кусты в порядок. И все равно не мог сними справиться: через несколько лет два розовых куста расползлись меж могил густыми зарослями, так что старое доброе Холерное кладбище стали называть Розовым кладбищем, и звали его так до тех пор, пока какой-то из мэров, здравомыслием уступавший народной мудрости, повелел однажды ночью вырубить розовые кусты, а над входом повесить республиканскую вывеску: "Общее кладбище".
Смерть матери снова отбросила Флорентино Арису ко всегдашним обязательствам, которые он выполнял с маниакальным постоянством: контора, встречи в строгой очередности с постоянными возлюбленными, домино в коммерческом клубе, старые любовные книги, воскресные посещения кладбища. Ржавая рутина жизни пугала и принижала, однако именно она охраняла его - не давала осознать свой возраст. И тем не менее однажды декабрьским воскресеньем, когда розовые кусты все-таки одержали победу над своим врагом - садовым секатором, он заметил ласточек на недавно проведенных электрических проводах и вдруг осознал, сколько времени прошло со смерти матери, сколько - с убийства Олимпии Сулеты и сколько с того далекого декабрьского дня, когда Фермина Даса прислала ему письмо, в котором говорила, что да, что будет любить его вечно. До тех пор он жил так, словно время для него не проходило, а проходило только для других. Всего неделю назад он встретил на улице одну из тех пар, что поженились благодаря его письмам, и не узнал их первенца, который был его крестником. Он вышел из неловкого положения, прибегнув к обычному в таких случаях восклицанию: "Черт побери, да он уже мужчина!" Он продолжал вести себя так, даже когда тело начало подавать ему первые тревожные знаки, ибо всю жизнь обладал железным здоровьем, свойственным хилым на вид людям. Трансито Ариса, бывало, говорила: "За всю жизнь мой сын болел только чумой". Разумеется, она путала чуму с любовью и начала путать их задолго до того, как память у нее запуталась окончательно. Однако же она ошибалась: ее сын тайком от нее шесть раз переболел гонореей, правда, врач говорил, что это была одна и та же гонорея, которая шесть раз возвращалась к нему после каждого проигранного сражения. Еще у него был бубон и шесть раз лишаи, но ни ему самому и никому другому в голову бы не пришло считать их болезнями - то были военные трофеи.
Ему едва исполнилось сорок, когда пришлось обратиться к врачу из-за непонятных болей во всем теле. Доктор проделал множество анализов и сказал: "Это от возраста". Флорентино Ариса всегда, возвращаясь домой, оставлял все за порогом, ибо считал: ничто случившееся не имеет к нему никакого отношения. Единственным стоящим в его прошлом была скоротечная любовь с Ферминой Дасой, и только то, что хоть как-то было связано с нею, шло в зачет его жизни. В тот день, когда он заметил ласточек на электрических проводах, он мысленным взором окинул свою прошлую жизнь, всю, с самого давнего воспоминания, припомнил все свои случайные любови и бесчисленные рифы, которые ему пришлось обойти, чтобы добраться до начальнического поста, и те бесконечные происшествия, которыми он был обязан своей лихорадочной, одержимой убежденности в том, что в конце концов во что бы то ни стало Фермина Даса будет принадлежать ему, а он - ей, и только тогда понял, что жизнь проходит. У него даже похолодело внутри и в глазах потемнело, он выронил из рук садовый инструмент и прислонился к кладбищенской ограде, чтобы не рухнуть под первым ударом старости.
- Черт побери, - ужаснулся он, - тридцать лет прошло!
И в самом деле. Тридцать лет прошли, разумеется, и для Фермины Дасы, только для нее они были самыми приятными и благодатными. Ужасные дни, прожитые во дворце Касальдуэро, давно были отправлены на свалку памяти. Теперь она обитала в собственном доме, в квартале Ла-Манга, став полной хозяйкой своей судьбы, и жила там вместе с мужем, которого выбрала бы из всех мужчин мира, если бы ей снова пришлось выбирать, с сыном, который продолжал семейную традицию в Медицинской школе, и дочерью, так походившей на мать, когда та была в ее возрасте, что порою матери становилось не по себе - до того точно она повторилась в дочери. Она еще три раза побывала в Европе после того злосчастного путешествия, предпринятого с целью никогда больше не возвращаться туда, где она жила в постоянном страхе.
Должно быть, Господь услыхал чьи-то молитвы: в конце второго года их пребывания в Париже, когда Фермина Даса и Хувеналь Урбино начали было искать, что же осталось от их любви среди обломков, ночью их разбудила телеграмма о том, что донья Бланке де Урбино серьезно больна, а следом за нею- другая, с известием о ее смерти. Они тотчас же вернулись. Фермина Даса сошла с парохода в траурной тунике, которая не могла скрыть ее положения. Она и в самом деле снова была беременна, и по этому поводу кто-то сочинил припевку, скорее лукавую, чем ехидную, которая была в ходу до самого конца года: "Съезди, милая, в Париж - обязательно родишь". Эти до крайности простенькие слова доктор Хувеналь Урбино много лет потом вспоминал на всяких празднествах в общественном клубе, что служило доказательством его доброго расположения духа.
Аристократический дворец маркиза Касальдуэро - о существовании самого маркиза, равно как и о его гербе, достоверных сведений не имелось - был продан вначале за соответствующую цену муниципальному казначейству, а затем перепродан - за огромную цену - центральному правительству, когда какой-то голландский исследователь стал производить раскопки, чтобы доказать, что именно там находится подлинная могила Христофора Колумба, пятая по счету. Сестры доктора Урбино отправились простыми послушницами в монастырь салестинок, а Фермина Даса оставалась в старинном отцовском доме до тех пор, пока не был окончательно отделан дом в Ла-Манге. И потом вошла в него твердой поступью, вошла хозяйкой, перевезя туда английскую мебель, привезенную еще из свадебного путешествия, и прочую обстановку, появившуюся после их примирительного путешествия в Европу, и с самого первого дня принялась заводить в доме разного рода экзотических животных, которых собственной персоной отправлялась покупать на шхуны, прибывавшие с Антильских островов. Она вошла в этот дом вместе с обретенным вновь мужем, с хорошо воспитанным сыном и дочерью, родившейся через четыре месяца после их возвращения и нареченной Офелией. В свою очередь доктор Урбино понял, что жена уже не будет принадлежать ему так всецело, как во время свадебного путешествия, потому что часть всецелой любви, которой он желал, уже была отдана ею детям одновременно с лучшими днями ее жизни, однако он научился жить и быть счастливым даже и тем, что оставалось на его долю. Вожделенная гармония достигла своей вершины в самый неожиданный момент - во время парадного ужина, когда внесли изысканное блюдо, которого Фермина Даса не смогла распознать. Она положила себе отменную порцию, однако кушанье ей так понравилось, что она положила еще столько же, пожалев, что не может положить и в третий раз из соображений приличия, и только тут поняла, что с неожиданным удовольствием съела две полные тарелки баклажанной икры. Гордыня сдалась: с той поры на вилле Ла-Манга баклажаны стали подавать во всех возможных видах и так же часто, как в свое время во дворце Касальдуэро, и они так всем пришлись по вкусу, что доктор Хувеналь Урбино любил в веселую минуту повторять, что желал бы иметь еще одну дочь и наречь ее милым для всех именем: Беренхена* Урбино. * Баклажан {исп.).
К тому времени Фермина Даса уже знала, что частная жизнь, в отличие от жизни светской, переменчива и полна неожиданностей. Ей нелегко было провести четкую границу между детьми и взрослыми, но по зрелому размышлению она стала отдавать предпочтение детям, потому что дети имели более четкие критерии. Едва свернув на тропу зрелости, наконец-то свободная от миражей и иллюзий, она начала ощущать разочарование: она так и не стала той, какой мечтала стать в парке Евангелий, а превратилась - в чем не призналась бы и себе самой - в служанку роскоши. На людях, в своем кругу, она, в конце концов, стала самой любимой всеми и выглядела самой довольной жизнью и в то же время самой скромной, однако же нигде с нее не спрашивали так строго, не прощая ни единого промаха, как в ее собственном доме. Она ни на минуту не переставала чувствовать, что проживает жизнь, дарованную ей супругом: она была полновластной владычицей огромной империи счастья, выстроенного им и исключительно ради него. Она знала, что он любил ее больше всего на свете и никого в целом мире не любил больше нее, но любил он ее для себя, на благо себе, любимому.
И больше всего отравляла ей жизнь мысль о том, что она пожизненно приговорена к ежедневному приготовлению обедов. Их следовало не только подавать вовремя: еда должна была быть превосходной и именно той, какую ему хотелось, однако вопросов заранее задавать не полагалось. Если ей как-нибудь и случалось спросить - просто так, выполняя еще одну бессмысленную церемонию в ряду обыденных и бессмысленных домашних обычаев, - он, даже не подняв глаз от газеты, отвечал: "Что-нибудь". Он полагал, что говорит правду, и говорил это приветливым тоном, ибо, по его мнению, не было на свете менее деспотичного супруга. Но вот наступал час обеда, и тут уж подавалось не что-нибудь, а именно то, что он любил, и никакого промаха не позволялось: мясо не имело права выглядеть мясом, а рыба - рыбой, свинине не следовало походить на свинину, а курице - на пернатое. И даже когда для спаржи был не сезон, надлежало достать ее любой ценою, чтобы он мог вдоволь насладиться горячим благоуханием мочи. Она его не винила: виновата была сама жизнь. Хватало малейшего сомнения, чтобы он отодвинул тарелку со словами: "Еда приготовлена без любви". И на этом пути он поднимался до фантастических высот вдохновения. Как-то, отхлебнув свежеприготовленного настоя ромашки, отдал его обратно, сопроводив одной-единственной фразой: "Отдает окном". И сама она, и прислуга страшно удивились, потому что никто из них никогда не слышал, чтобы кто-нибудь когда-нибудь пил вареное окно, однако сами попробовали настой, чтобы понять, в чем дело, и поняли: отдает окном.
Он был идеальным мужем: никогда в жизни ничего не поднял с полу, никогда не гасил свет, никогда не закрывал двери. И утром, в предрассветной темноте, когда на рубашке у него не хватало пуговицы, она слышала, как он говорил: "Человеку нужно две жены, одна - для любви, а другая - для пришивания пуговиц". Каждое утро, с первым глотком кофе или первой ложкой дымящегося супа, он издавал душераздирающий вопль, который уже никого не пугал, и тотчас же разражался: "Если я когда-нибудь уйду из этого дома, знайте: мне надоело вечно ходить с обожженным ртом". Он говорил, что в доме никогда не готовили таких аппетитных и разнообразных обедов, как в те дни, когда он не мог их есть из-за того, что принял слабительное, и так убедил себя, что все это - женины козни, что в конце концов соглашался принимать слабительное только в том случае, если и она примет его вместе с ним.
До смерти устав от его непонимания, она однажды, в день рождения, попросила его сделать ей необычный подарок: целый день вместо нее заниматься домашними делами. Предложение показалось ему занятным, и он согласился, и на самом деле ранним утром взялся за дело. Он приготовил замечательный завтрак, но забыл, что она терпеть не может яичницы и никогда не пила кофе с молоком. Потом принялся отдавать распоряжения насчет именинного обеда на восемь персон и с головой ушел в уборку дома, словом, так натрудился, стараясь управлять домом лучше, чем она, что еще до наступления полудня вынужден был капитулировать, ничуть не устыдившись. С первого же момента он понял, что не имеет ни малейшего представления о том, что где находится, особенно в кухне, а слуги и пальцем не шевельнули, чтобы помочь ему отыскать то или это, они тоже участвовали в игре. К десяти часам еще ничего не было решено относительно обеда, потому что не успели убрать дом, даже не застелили постели, не вымыли ванну, и он забыл, что нужно положить свежую туалетную бумагу, переменить простыни и послать кучера за детьми, и все время путал - какие обязанности у каждого из слуг: кухарке он приказал стелить постели, а на кухню послал горничных. В одиннадцать, когда гости были почти на пороге, беспорядок в доме стоял такой, что Фермина Даса, хохоча в душе, взяла бразды правления в свои руки, испытывая вовсе не торжество, как ей хотелось, а сострадание к совершенно бесполезному в домашних делах супругу. Он залечил свою рану обычным доводом: "Во всяком случае, не причинил того вреда, какой причинила бы ты, если бы взялась лечить моих больных". Однако урок оказался полезным, и не только для него. Все эти годы оба они разными путями шли к одному и тому же мудрому заключению: невозможно жить вместе иначе, и любить друг друга иначе тоже невозможно, ибо ничего труднее любви в этом мире нет.
В разгаре этой новой жизни Фермине Дасе не раз случалось видеть Флорентино Арису на людях, все чаще, по мере того как он делал карьеру в Карибском речном пароходстве, и она научилась относиться к нему так естественно, что, бывало, могла даже не поздороваться с ним по рассеянности. Она слышала и то, что говорили о нем, потому что в деловых кругах его осмотрительный, но неудержимый подъем вверх по служебной лестнице был постоянной темой разговоров. Она замечала, что и внешне он меняется к лучшему, его природная робость стала выглядеть загадочной отстраненностью, на пользу пошло и то, что он немного прибавил в весе, шла ему и появившаяся с возрастом медлительность, и проблему нарождавшейся лысины он решил достойно. Единственное, чем он по-прежнему бросал вызов времени и моде, была его мрачная одежда - давно вышедшие в тираж сюртуки, всегда одна и та же шляпа, поэтические галстуки-банты из галантерейной лавки его матушки и траурные зонты. Но в памяти Фермины Дасы остался другой образ, и в конце концов она перестала связывать этого Флорентино Арису с тем томным юношей, который вздыхал о ней под желтым листопадом в парке Евангелий. Во всяком случае, она никогда не глядела на него равнодушным оком и всегда была рада, если до нее доходили о нем добрые вести, потому что это как бы освобождало ее от чувства вины.
И когда она считала, что совершенно вымела его из памяти, он вдруг появился там, где она меньше всего его ожидала, обернувшись призраком ее былых мечтаний. Она еще не ощущала старости, только первое, легкое ее дуновение, и вдруг - стоило ей услышать раскаты грома, как она чувствовала: в ее жизни случилось непоправимое. Незаживающая рана, открывшаяся в том далеком октябре, грохотавшем громовым раскатами каждый день в три часа пополудни в горах Вильянуэва, с годами саднила все сильнее и оживляла воспоминания. В то время как новые впечатления меркли в памяти уже через несколько дней, воспоминания о том замечательном путешествии по провинции кузины Ильдебранды оживали со временем так, словно все случилось только вчера, да еще с извращенной ностальгией точностью. Вспоминалось горное селение Манауре, одна сплошная улица, прямая и зеленая, и тамошние птицы, сулившие счастье, и дом с привидениями, где она просыпалась в рубашке, мокрой от непросыхающих слез Петры Моралес, которая умерла от любви в той самой постели много лет назад. Вспоминался вкус гуайявы - нигде и никогда больше гуайява не казалась такой вкусной, - а знамений было так много, что их вещий шепот она порою принимала за шум дождя; вспоминались и топазовые вечера в Сан-Хуан-де-ла-Сесаре, где она выходила прогуляться с кортежем своих ветреных и шумливых кузин, и как она старалась - изо всех сил сжимала зубы, чтобы сердце не выскочило, когда подходила к телеграфу. Конечно же, она продала отцовский дом потому, что не могла пересилить той, пришедшей из юности боли: маленький парк, грустный и пустынный, таким он виделся ей с балкона, вещий запах гардений в жаркой ночи, страх перед старинным портретом дамы, который она испытывала в тот февральский день, когда решилась ее судьба, словом, куда бы в прошлое она ни обращала взгляд, повсюду натыкалась на память о Флорентино Арнее. И тем не менее ей вполне хватало ясности ума и душевного покоя, чтобы осознать: то не были воспоминания любви или раскаяния, но просто досадные образы, от которых порою набегала слеза. И, того не ведая, чуть было не угодила в ловушку сострадания, которая сгубила стольких неосмотрительных жертв.
Она ухватилась за супруга. Это было в ту пору, когда он нуждался в ней все больше, ибо был перед ней в проигрыше - шел на десять лет впереди и уже испытывал танталовы муки один, среди сгущавшихся туч старости; к тому же он был мужчиной, а значит, более слабым. После тридцати лет совместной супружеской жизни они знали друг друга так, что превратились словно в единое существо и частенько испытывали неловкость, угадывая не высказанную другим мысль, или же попадали в смешное положение, когда на людях один из них, опережая другого, говорил то, что другой как раз собирался сказать. Оба старались избегать обыденных житейских недоразумений, внезапных вспышек вражды, взаимных пакостей и нечаянных всплесков супружеского блаженства. Именно в ту пору они любили друг друга как никогда, без спешки, без излишеств, с благодарностью сознавая: невероятно, но наконец-то они одолели враждебность. Разумеется, жизнь еще готовила им смертельные испытания, но что им до этого: они были уже на другом берегу.

***

Дабы отпраздновать начало нового века должным образом, была разработана целая программа публичных мероприятий, и самым памятным событием оказался первый полет на воздушном шаре - плод неистощимой выдумки доктора Хувеналя Урбино. Полгорода сошлось на Арсенальную площадь, чтобы с восторгом наблюдать за подъемом огромного шара, празднично раскрашенного в цвета национального флага, который нес первую воздушную почту в Сан-Хуан-де-ла-Сьенагу, на расстояние тридцати миль по прямой к северо-востоку. Доктор Хувеналь Урбино с супругой, которым уже случилось пережить волнующий полет во время Всемирной выставки в Париже, поднялись в плетеную люльку первыми, вместе с инженером полета и еще шестерыми знатными гостями. При себе у них было письмо от губернатора провинции к муниципальным властям
города
Сан-Хуан-де-ла-Сьенага,
которое свидетельствовало для истории, что оно является первым почтовым отправлением по воздуху. Хроникер из "Коммерческой газеты" спросил Хувеналя Урбино, каковы его последние слова, если ему суждено погибнуть в полете, и тот не замешкался с ответом, наверняка навлекшим на него немало попреков.
- На мой взгляд, - сказал доктор, - двадцатый век принесет перемены всему миру, кроме нас.
Затерянный в простодушной толпе, распевавшей национальный гимн, меж тем как воздушный шар набирал высоту, Флорентино Ариса почувствовал, что полностью согласен с кем-то, заметившим в сутолоке, что подобная авантюра - не для женщины, особенно в том возрасте, в котором находилась Фермина Даса. Однако затея оказалась не такой опасной, как казалось. Скорее гнетущей, чем опасной. Воздушный шар тихо и спокойно добрался до места назначения по неправдоподобно синему небу. Летели хорошо, очень низко, с приятным попутным ветром, сперва над отрогами снежных гор, а потом - над обширными водами Больших болот.
С небес увидели они, как видел их Господь Бог, развалины очень древнего и героического города - Картахены-де-лас-Индиас, самого красивого в мире, покинутого в панике перед чумою, после того как на протяжении трех веков он выдерживал многочисленные осады англичан и налеты морских разбойников. Они увидели неповрежденные стены, заросшие сорной травой улицы, крепостные укрепления, изъеденные анютиными глазками, мраморные дворцы и золотые алтари вместе со сгнившими от чумы вице-королями, закованными в боевые доспехи.
Они пролетели над свайными постройками Трохас-де-Катаки, раскрашенными в безумные цвета, где в специальных питомниках выращивали съедобных игуан, а в надозерных садах цвели бальзамины и астромелии. Сотни голых ребятишек бросались в воду, их подначивали громкими криками, и ребятишки прыгали из окон, сигали с крыш домов, через борта каноэ, которыми управляли с поразительной ловкостью, и сновали в воде, словно рыбы-бешенки, стараясь выловить свертки с одеждой, пузырьки с карамельками от кашля и какую-то еду, которую красивая женщина в шляпе с перьями, милосердия ради, швыряла им сверху, из плетеной люльки воздушного шара.
Они пролетели над океаном теней, блуждающих в банановых зарослях, и тишина, поднимавшаяся снизу, окутывала их словно смертоносный пар; Фермина Даса вспомнила себя трехлетней, а может, четырехлетней девочкой: она шла в сумеречных зарослях, мать вела ее за руку, и сама мать была почти девочкой среди других женщин в муслиновых, как и она, платьях, под белым зонтиком и в широкополой шляпе из легкого газа. Инженер, наблюдавший мир через подзорную трубу, заметил: "Как будто все вымерли". Он передал трубу доктору Хувеналю Урбино, и доктор увидел повозки, запряженные волами, посреди пашни, столбы железнодорожного полотна, застывшие оросительные канавы, и повсюду, куда ни глянь, глаз натыкался на человеческие тела. Кто-то знающий сказал, что на Больших болотах свирепствует чума. Доктор Урбино, разговаривая, не отрывал от глаза подзорную трубу.
- По-видимому, какая-то особая разновидность чумы, - сказал он. - Каждого мертвеца добивали выстрелом в затылок.
Потом они пролетели над пенистым морем и без осложнений опустились на раскаленный берег, растрескавшаяся селитряная почва жгла огнем. Именно там поджидали их местные власти, защищенные от солнца лишь зонтиками из газет, школьники размахивали флажками в такт торжественным гимнам, королевы красоты в картонных золотых коронах держали в руках пожухлые цветы и папайи из процветающего селения Гайра, в те времена лучшего на всем Карибском побережье. Но Фермине Дасе хотелось только одного: увидеть еще раз родное селение, чтобы сопоставить увиденное с давними впечатлениями, однако из-за чумы в селение не позволили идти никому. Доктор Хувеналь Урбино вручил историческое письмо, которое, конечно же, затерялось, так что никто никогда его больше не видел, а весь кортеж чуть не задохнулся в дурмане торжественных речей. Наконец их все-таки отвезли на мулах к пристани Старого Селения, туда, где болото вливалось в море, потому что инженеру не удалось еще раз поднять шар в воздух. Фермина Даса была совершенно убеждена, что однажды уже проезжала здесь девочкой, вместе с матерью, на повозке, запряженной волами. О той поездке она не раз рассказывала отцу, но тот так и умер в убеждении: не может быть, чтобы она это помнила.
- Очень хорошо помню ту поездку, и все было именно так, - говорил он, - только случилось это лет за пять до твоего рождения.
Члены славной экспедиции на воздушном шаре возвратились в порт, откуда отбыли три дня назад, измученные штормом, свирепствовавшим всю ночь, и были встречены как герои. В толпе встречающих, разумеется, находился и Флорентино Ариса, разглядевший на лице Фермины Дасы следы страха. Однако в тот же самый день он снова увидел ее на велосипедной выставке, которую также патронировал ее супруг, и на этот раз в ней не было и тени усталости. Она ехала на необычном велосипеде, скорее походившем на цирковой, восседая в седле над передним, очень высоким колесом, заднее же, маленькое, едва-едва служило опорой. На ней были яркие шаровары с каймою, которые шокировали пожилых дам и привели в замешательство мужчин, однако никто не остался равнодушным к ее ловкости и сноровке.
Вот так и тому подобным образом на протяжении многих лет неожиданно, на короткие мгновения, представала она перед взором Флорентино Арисы, когда судьбе было угодно, и так же внезапно и стремительно исчезала, разбередив его сердце мучительным беспокойством. Но эти мимолетные встречи вставали вехами на его жизненном пути, потому что он научился распознавать суровую хватку времени не столько в себе самом, сколько в тех едва уловимых изменениях, которые отмечал в Фермине Дасе каждый раз, когда ее видел. Однажды вечером он вошел в "Месон дона Санчо", шикарный ресторан в колониальном стиле, и сел в самый дальний угол, как делал всегда, собираясь в одиночку поклевать чего-нибудь, точно воробышек. И вдруг в глубине, в огромном зеркале, он увидел Фермину Дасу - за столиком с мужем и еще двумя парами, - да еще под таким углом, что видна она была прекрасно, во всем блеске. Она сидела, ничем не защищенная, и вела, вероятно, остроумный разговор, потому что смех ее то и дело рассыпался фейерверком, а красота еще более ослепляла, высвеченная огромной хрустальной люстрой с подвесками. Алиса еще раз вышла из Зазеркалья.
Флорентино Ариса наслаждался - глядел на нее и не дышал: как она ест, как пригубливает вино, как шутит с четвертым представителем семейства дона Санчо, словом, не вставая из-за своего одинокого столика, он прожил вместе с нею кусочек ее жизни и больше часу, оставаясь незамеченным, находился в заповедном краю - в сказочной близости к ней.
Чтобы занять время, он выпил четыре чашки кофе, пока не увидел, как она встала и вместе со всеми вышла. Они прошли так близко от него, что он различил ее запах в мешанине ароматов, которыми пахнуло от ее спутников.
С того вечера он целый год упорно осаждал владельца ресторана, предлагая ему все, что угодно, - любые деньги или услуги, - лишь бы тот продал ему зеркало. Это оказалось нелегко, потому что старый дон Санчо верил легенде, будто великолепная рама того зеркала, сработанная венскими краснодеревщиками, была парой другой, давно исчезнувшей, некогда принадлежавшей Марии Антуанетте, - уникальная драгоценность. Когда же в конце концов он сдался, Флорентино Ариса повесил зеркало у себя в гостиной, но вовсе не из-за достоинств драгоценной рамы, а ради пространства внутри нее, где когда-то на протяжении двух часов находился любимый образ.
Фермину Дасу он почти всегда видел под руку с мужем: в полном единении, они жили и двигались в своей среде с поразительной легкостью сиамских близнецов, согласованность которых нарушалась лишь, когда они здоровались с ним. Действительно, доктор Хувеналь Урбино, здороваясь, тепло пожимал ему руку, а то и позволял себе похлопать его по плечу. Она же, напротив, обрекла его на нормально-вежливое, безличное обращение и ни разу не сделала ни малейшего жеста, который дал бы основание заподозрить, что она помнит его по давним временам, до замужества. Они жили в разных, совершенно не соприкасающихся мирах, и в то время как он изо всех сил старался сократить дистанцию между ними, она если и делала шаг, то в противоположном направлении. Прошло много времени, прежде чем он осмелился допустить мысль, что безразличие ее - всего лишь панцирь, которым она прикрывается от страха. Мысль эта пришла ему в голову неожиданно, во время спуска на воду первого речного парохода, построенного на местных верфях, где Флорентино Ариса впервые представлял дядюшку Леона XII-в качестве первого вице-президента Карибского речного пароходства. Это совпадение придало особую торжественность церемонии, на которой присутствовали все, кто играл маломальскую роль в жизни города.
Флорентино Ариса принимал гостей в главном салоне парохода, еще пахнувшем свежей краской и дегтем, как вдруг на причале раздались аплодисменты, и оркестр торжественно грянул марш. Он с трудом подавил дрожь, знакомую ему почти с тех пор, как помнил себя, когда увидел прекрасную женщину своей мечты, великолепную в зрелости, шествующую под руку с мужем, словно королева из иных времен, меж рядов почетного караула в парадной форме, под ливнем из бумажного серпантина и живых цветочных лепестков. Оба приветственно помахали рукою аплодировавшей толпе, и она была так ослепительна - вся в чем-то царственно-золотистом, от туфелек на высоком каблуке до горжетки из лисьих хвостов и шляпки колоколом, - что казалось: она тут одна, и никого вокруг больше нет.
Флорентино Ариса встретил их на капитанском мостике вместе с властями провинции, под грохот музыки, треск ракет и густой трехкратный рык пароходного гудка, обдавшего паром всю пристань. Хувеналь Урбино поздоровался с каждым с той присущей ему естественностью, что каждый мог подумать, будто доктор относится к нему с особой сердечностью: сначала с одетым в парадную форму капитаном парохода, затем - с архиепископом, потом - с губернатором и его супругой, за ними - с алькальдом и его супругой, а за ними - с комендантом крепости, который был уроженцем горного селения и в город прибыл недавно. За представителями власти шел Флорентино Ариса в своем темном суконном костюме, почти не видный на фоне стольких знаменитостей. Поздоровавшись с комендантом крепости, Фермина, похоже, испытала колебания, глядя на руку Флорентино Арисы. Комендант собрался было представить их друг другу и спросил ее, знакомы ли они. Она не ответила, а только с салонной улыбкой протянула руку Флорентино Арисе. Такое уже случалось дважды и вполне могло повториться, но Флорентино Ариса всегда относил это на счет характера Фермины Дасы. Однако на этот раз он, неисправимый мечтатель, подумал: а не является ли столь ярко выраженное безразличие всего лишь уловкой, призванной скрыть любовное смятение.
Эта мысль вновь разожгла в его душе любовную бурю. Он снова принялся ходить кругами возле дома Фермины Дасы, томясь, как и много лет назад в маленьком парке Евангелий, только на этот раз надежда состояла не в том, чтобы она заметила его, но единственно - самому увидеть ее, чтобы знать: жизнь продолжается. Правда, теперь ему трудно было оставаться незамеченным. Квартал Ла-Манга находился на почти безлюдном островке, отделенном от исторического города каналом с зелеными водами; заросший сливовыми деревьями, он во времена Колонии служил воскресным приютом для влюбленных. Совсем недавно тут разобрали старый каменный мост, построенный еще испанцами, и соорудили новый, с круглыми фонарями, по которому проложили пути для трамвая на конной тяге. Поначалу жители Ла-Манги испытывали не предусмотренные проектом муки: они были обречены спать в непосредственной близости от первой в городе электростанции, тарахтение которой сотрясало землю непрерывной дрожью. Даже сам доктор Хувеналь Урбино, при всем его могуществе, не сумел добиться, чтобы ее перенесли куда-нибудь, где бы она не беспокоила так людей, пока на помощь в очередной раз не пришло Божественное провидение. В одну прекрасную ночь котел электростанции разнесло таким чудовищным взрывом, что он, пролетев над крышами новых домов, пересек полгорода и разворотил главную галерею древнего монастыря Святого Хулиана Странноприимника. Разрушившееся от старости здание монастыря было покинуто еще в начале года, но котел все же прибил четверых заключенных, бежавших из местной тюрьмы и решивших в первую после побега ночь укрыться в монастырской часовне.
Этот мирный пригород с такими прекрасными любовными традициями, превратившись в роскошный городской квартал, оказался совершенно неприспособленным для любви несчастной. Улицы его были пыльными летом, грязными зимой и безлюдными в любое время года, а редкие дома прятались в густых садах и вместо старинных, нависавших над улицею балконов были украшены мозаичными террасами, словно специально для того, чтобы повергать в отчаяние тайных влюбленных. Хорошо еще, что в те поры в моду вошло прогуливаться под вечер на холм в наемных старых дрожках, запряженных одной лошадью. С этого холма было удобнее любоваться роскошным пиршеством заката, нежели с башни маяка: отсюда видны были и сторожкие акулы, караулившие пляж, который посещали семинаристы, и приходивший по четвергам океанский пароход, огромный и белый, до которого, казалось, можно дотянуться рукой, когда он по каналу входил в порт. Флорентино Ариса после тяжелого дня в конторе обычно нанимал дрожки, но не опускал верх, как водилось в жаркие месяцы, а забивался вглубь и прятался в тени, всегда один, заказывая самые неожиданные маршруты, дабы не давать кучеру повода для дурных мыслей. На деле же интересовало его в этой прогулке только одно - дворец из розового мрамора, наполовину скрытый банановыми зарослями и развесистыми манговыми деревьями, не слишком удачная копия идиллических обителей, обычных для хлопковых плантаций Луизианы. Дети Фермины Дасы возвращались домой незадолго до пяти. Флорентино Ариса видел, как они подъезжали в фамильном экипаже, как затем из дому выходил доктор Хувеналь Урбино, отправляясь на вечерний обход, но почти за целый год ему ни разу не удалось увидеть даже тени той, о которой мечтал.
Однажды во время одинокой прогулки, на которую он отправился, несмотря на первый свирепый июньский ливень, лошадь поскользнулась в грязи и рухнула наземь. Флорентино Ариса с ужасом понял, что находится как раз напротив дома Фермины Дасы, и взмолился кучеру, не подумав о том, что смятение может его выдать:
- Только не здесь, пожалуйста. Где угодно, только не здесь.
Оглушенный таким напором кучер попытался поднять лошадь, не распрягая, и ось у коляски сломалась. Флорентино Ариса кое-как выбрался из экипажа и терпеливо сносил свой позор под проливным дождем, пока проезжающие мимо досужие горожане не предложили отвезти его домой. Служанка из дома доктора Урбино увидела его, вымокшего под дождем и заляпанного по колено грязью, и вынесла зонтик, предлагая переждать дождь на террасе. О таком счастье Флорентино Ариса не мечтал даже в самом безумном сне, но в тот день он лучше бы умер, чем позволил Фермине Дасе увидеть его в таком состоянии.
Прежде, живя в старом городе, Хувеналь Урбино с семьей по воскресеньям пешком ходили в собор к восьмичасовой службе, что было скорее светским выходом, нежели религиозным обрядом. Позже, переехав в другой дом, они еще несколько лет продолжали ездить в собор в экипаже и, бывало, потом засиживались где-нибудь с друзьями в парке, под пальмами. Но когда построили храм с духовной семинарией в Ла-Манге, где был и свой пляж, и свое кладбище, в собор они стали ездить лишь по очень торжественным случаям. Флорентино Ариса, не знавший об этих переменах, не одно воскресенье просидел на террасе приходского кафе, ожидая, когда народ начнет выходить из церкви после всех трех служб. Потом, поняв свою ошибку, отправился к новой церкви, остававшейся модной до самого недавнего времени, и там увидел Хувеналя Урбино, аккуратно приходившего вместе с детьми ровно к восьми часам каждое воскресенье августа, однако Фермины Дасы с ними не было. В одно из воскресений он зашел на кладбище, где жители Ла-Манги заранее строили себе пышные пантеоны, и сердце подскочило у него в груди, когда в тени развесистых сейб он увидел самый пышный пантеон, уже отстроенный, с готическими витражами, мраморными ангелами и с золотыми буквами на позолоченных надгробных плитах, заблаговременно приготовленных для всей семьи. Среди них, разумеется, была и плита для доньи Фермины Дасы де Урбино де ла Калье и для ее супруга, с общей для обоих эпитафией: "Вместе и в миру, и у Господа".
До конца того года Фермина Даса не появлялась нигде, даже на Рождественские праздники, где они с мужем обычно бывали самыми роскошными героями дня. Но более всего ее отсутствие чувствовалось на открытии оперного сезона. В антракте Флорентино Ариса наткнулся на группку людей, без сомнения, судачивших о ней, хотя имени ее не называли. Говорили, что кто-то видел, как она в июне, в полночь, поднималась на океанский пароход компании "Кунард", направлявшийся в Панаму, и что лицо ее скрывала темная вуаль, дабы не видны были следы разрушавшей ее стыдной болезни. Кто-то спросил, что за ужасная болезнь осмелилась напасть на столь могущественную сеньору, и ответ сочился черной желчью:
-У столь благородной дамы иной болезни, кроме чахотки, быть не может.
Флорентино Ариса знал, что в его краях богатые люди не болели непродолжительными болезнями. Они или умирали в одночасье, обычно накануне какого-нибудь грандиозного праздника, и праздник из-за траура портился, так и не начавшись, или же угасали от медленной и омерзительной болезни, самые интимные подробности которой в конце концов становились достоянием общественности. Ссылка и заточение в Панаму была почти обязательной епитимьей в жизни богачей. Они поручали себя воле Божьей в Больнице адвентистов, огромном белом бараке, затерявшемся под доисторическими ливнями Дарьена, где больные теряли счет немногим оставшимся им дням, в палатах-одиночках с окнами, затянутыми холстиной, где никто точно не знал, чем пахнет карболка - жизнью или смертью. Те, что выздоравливали, возвращались, нагруженные роскошными дарами, и щедро раздавали их направо и налево, словно умоляя простить за то, что они совершают бестактность - продолжают жить. Некоторые возвращались с животами, пересеченными чудовищными шрамами, зашитыми словно сапожницкой дратвой, и в гостях задирали рубашки, чтобы показать шов и сравнить свой с другими, обладатели которых просто задыхались от счастья; и до конца дней своих все рассказывали и рассказывали, какие ангелы являлись им в парах хлороформа. Но никто и никогда не узнал, какие видения были у тех, кто не вернулся, и у самых несчастных - тех, кто, заточенный в чахоточный барак, умирал больше от тоскливых нескончаемых дождей, чем от самой болезни.
Поставленный перед выбором Флорентино Ариса не знал, что он предпочел бы для Фермины Дасы. Прежде всего он, конечно, предпочел бы правду, даже самую невыносимую, но, сколько он ни искал этой самой правды, он так и не нашел ее. Невероятно, однако никто не мог привести ему ни малейшего доказательства услышанной версии. В мире речного пароходства, его мире, не бывало тайны, которая осталась бы тайной, ни секрета, который бы сохранился в секрете. Однако там никто никогда не слыхал о женщине под черной вуалью. Никто ничего не знал в городе, где все знали все и где о многом узнавали даже до того, как это случалось. Особенно, если это касалось богатых. И тем не менее никто не мог объяснить, куда пропала Фермина Даса. Флорентино Ариса исколесил вдоль и поперек Ла-Мангу, без должной набожности слушал мессы в семинарской церкви, ходил на все светские сборища, которые никогда бы не привлекли его, будь он в другом состоянии духа, и постепенно версия становилась все более правдоподобной. Все в жизни семьи Урбино выглядело нормальным, все, кроме отсутствия самой матери семейства.
Во время своих розысков он услыхал разные вещи, которых не знал, во всяком случае, не интересовался ими, и среди них - известие о смерти Лоренсо Дасы: он умер в кантабрийском селении, где и родился. На протяжении многих лет Флорентино Ариса видел его в бурных шахматных сражениях в приходском кафе; он вспомнил надсаженный в громких спорах голос, вспомнил, как тот становился все тучнее и грубее, утопая в зыбучих песках тяжелой старости. Они не обменялись ни словом с того злосчастного завтрака из анисовой водки, имевшего место еще в прошлом столетии, и Флорентино Ариса был уверен, что Лоренсо Даса точно так же, как и он, держит на него зло, хотя и добился своего: дочь удачно вышла замуж, что в глазах отца служило оправданием всей его жизни. Флорентино Ариса так решительно настроился добыть правду о здоровье Фермины Дасы, что отправился в приходское кафе, намереваясь все узнать от ее отца; в то время как раз проходил исторический шахматный турнир, на котором Херемия де Сент-Амур сражался один с сорока двумя противниками. Там-то он и узнал, что Лоренсо Даса уже умер, и обрадовался, хотя понимал, что, возможно, поэтому он никогда не узнает истинной правды. В конце концов он принял версию о больнице для безнадежных, и единственным утешением ему осталось известное присловье: больная жена навеки верна. В дни тоски и уныния он смирялся духом при мысли, что весть о смерти Фермины Дасы, если такое случится, дойдет до него сама.
Но весть так и не дошла. Потому что Фермина Даса в это время в полном здравии, удалившись от света, жила в имении своей двоюродной сестры Иль-дебранды Санчес, в полумиле от селения Флорес-де-Мария. Она уехала туда без шума и ссор, по обоюдному согласию с супругом, когда оба они завязли, точно подростки, в единственном на самом деле серьезном кризисе за все двадцать пять лет их ровной супружеской жизни. Он обрушился на них в пору спокойной зрелости: казалось, они уже обошли все ловушки враждебности, вырастили и воспитали детей и подступили к той черте, когда пора учиться стареть, не испытывая горечи. Все случилось так неожиданно для обоих, что им не захотелось разрешать дело с помощью криков, слез и посредников, как испокон веков повелось у жителей карибских краев: они отнеслись к случившемуся с мудростью, присущей европейцам, а поскольку оба, строго говоря, не были ни теми, ни другими, то в конце концов совершенно запутались в ситуации, словно дети, хотя сама ситуация оказалась далеко не детской. И кончилось тем, что она решила уехать, не зная толком, почему и зачем, просто от ярости, а он не сумел ее отговорить, поскольку чувствовал свою вину.
И действительно, ровно в полночь Фермина Даса в строгой тайне, закрыв лицо траурной мантильей, села на пароход, но не на океанский, компании "Кунард", державший курс на Панаму, а на тот, что регулярно ходил в Сан-Хуан-де-ла-Сьенагу, город, где она родилась и жила девочкой и по которому с годами стала невыносимо тосковать. Вопреки воле супруга и обычаям времени, она не взяла с собой никого, кроме пятнадцатилетней воспитанницы, которая выросла в ее доме вместе с прислугой; однако о предстоящей поездке дали знать всем капитанам судов и властям каждого порта. Приняв это скоропалительное решение, она сообщила детям, что едет на три месяца к тетушке Ильдебранде, однако намеревалась остаться там навсегда. Доктору Хувеналю Урбино хорошо была известна твердость ее характера, к тому же он был так удручен случившимся, что смиренно принял все как Божью кару за свои тяжкие прегрешения. Однако не успели еще огни парохода скрыться из виду, как оба раскаялись в собственной слабости.
И хотя они постоянно переписывались - о детях и разных домашних делах, - за два года ни он, ни она не сумели повернуть назад, ибо обратный путь был заминирован гордыней. Дети приезжали во Флорес-де-Мария на школьные каникулы, и Фермина Даса делала невозможное, стараясь казаться довольной своей новой жизнью. Во всяком случае, Хувеналь Урбино, читая письма сына, поверил этому. Как раз в то время в тех краях совершал пасторский объезд епископ Риоачи - под балдахином и верхом на знаменитом белом муле, покрытом шитой золотом попоной. За ним следовали паломники из дальних провинций, музыканты с аккордеонами, коробейники с едою и амулетами: постоялый двор три дня был переполнен калеками и безнадежно больными, которые на самом деле сошлись сюда не за учеными проповедями и отпущением грехов, а в надежде на милости мула, который, как рассказывали, тайком от хозяина творил чудеса. Епископ был своим человеком в семействе Урбино де ла Калье еще с той поры, когда служил простым священником, и как-то среди дня он ушел с празднества, чтобы пообедать в доме у Ильдебранды. После обеда, за которым говорили только о мирских делах, он отвел в сторону Фермину Дасу в намерении исповедать ее. Она очень любезно, но твердо отказалась, недвусмысленно заявив, что ей не в чем каяться. И хотя умысла у нее не было, она поняла, что ответ ее дойдет куда следует.
Доктор Хувеналь Урбино говорил не без некоторого цинизма, что в тех двух горьких годах жизни виноват был не он, а дурная привычка жены обнюхивать одежду, которую снимали с себя члены семьи и она сама, чтобы по запаху решить, не пора ли ее стирать, хотя с виду она выглядит чистой. Она делала так всегда, с детских лет, и не думала, что другие замечают, пока муж не обратил на это внимание в первую их брачную ночь. Точно так же он заметил, что она курит, по крайней мере, три раза в день, запершись в ванной комнате, но не придал этому значения, потому что у женщин их круга было принято запираться в ванной комнате целой компанией, чтобы поговорить о мужчинах, покурить и даже выпить водки; некоторые, случалось, напивались до беспамятства. Однако привычка обнюхивать всю одежду подряд показалась ему не только чудной, но и опасной для здоровья. Она, как всегда, когда не желала спорить, попробовала отшутиться: мол, не только для украшения поместил Господь ей на лице трудолюбивый, точно у иволги, нос. Как-то раз утром, пока она ходила за покупками, прислуга подняла на ноги всех соседей, разыскивая ее трехлетнего сына, после того как обыскали сверху донизу весь дом. Она вернулась в разгар суматохи, два-три раза прошлась по дому, как хорошая собака-ищейка, и обнаружила ребенка, заснувшего в бельевом шкафу, где никому и в голову не пришло его искать. На вопрос изумленного мужа, каким образом она его нашла, Фермина Даса ответила:
- По запаху какашек.
По правде говоря, обоняние оказалось ей полезным не только в стирке белья и отыскивании пропавших детей: оно помогало ей разбираться во всех областях жизни, особенно светской. Хувеналь Урбино наблюдал за ней всю их супружескую жизнь, особенно вначале, когда она была еще чужой в среде, настроенной против нее много лет назад, и однако же, пробиралась меж насмерть ранящих коралловых зарослей, не натыкаясь, и полностью владея ситуацией, исключительно благодаря своему сверхъестественному чутью. Этот грозный дар, который мог корениться как в вековой мудрости, так и в каменной твердости ее сердца, обернулся бедою в злосчастное воскресенье, перед церковной службой, когда Фермина Даса обнюхала, как обычно, белье, которое ее муж снял накануне вечером, и ее пронзило ощущение, что в постели с ней спит совершенно другой мужчина.
Она обнюхала сначала пиджак и жилет, пока вынимала из одного кармана часы на цепочке, а из других - карандаш, портмоне и мелкие монеты, выкладывая все это на тумбочку; потом, вынимая заколку из галстука, запонки с топазами из манжет, золотую пуговицу из накладного воротника, она понюхала рубашку, а за ней - брюки, когда вынимала кольцо с одиннадцатью ключами, перочинный ножичек с перламутровой рукояткой, а под конец - трусы, носки и носовой платок с монограммой. Не оставалось и тени сомнения: на каждой вещи был запах, которого на них никогда за столько лет совместной жизни не было, запах, который невозможно определить: пахло не естественным цветочным или искусственным ароматом, пахло так, как пахнет только человеческое существо. Она не сказала ничего и в последующие дни не учуяла этого запаха, но теперь обнюхивала одежду мужа не затем, чтобы решить, следует ли ее стирать, а с неодолимым и мучительным беспокойством, разъедавшим ее нутро.
Фермина Даса не знала, куда в рутинном распорядке мужа поместить этот запах. Он не умещался в промежуток между утренним преподаванием в училище и обедом, ибо она полагала: ни одна женщина в здравом уме не станет заниматься любовью в спешке и налетом, тем более - во время короткого визита, да еще в такое время дня, когда нужно подметать пол, застилать постели, делать покупки и готовить обед и при том беспокоиться, как бы один из малолетних детей, поколоченный в ребячьей потасовке, явившись раньше времени из школы, не застал бы ее в одиннадцать утра посреди комнаты голой и к тому же - вместе с доктором. Кроме того, она знала, что доктор Хувеналь Урбино предается любви исключительно в ночное время, а еще лучше- в полной темноте, и в крайнем случае - перед завтраком, под пение ранних птиц. А в иное время, говорил он сам, раздеваться и одеваться - дольше, чем само удовольствие от этой петушиной любви.
Итак, осквернение одежды могло произойти только во время докторского визита или же вследствие обмана - замены шахмат или киносеансов на сеансы любви. Это последнее трудно было проверить, потому что, в отличие от своих многочисленных подруг, Фермина Даса была слишком гордой, чтобы шпионить за мужем или попросить кого-нибудь сделать это за нее. Время визитов, казавшееся наиболее подходящим для супружеской неверности, проследить было легче - доктор Хувеналь Урбино тщательным образом вел записи относительно пациентов, учитывая даже все гонорары, полученные от каждого с самого первого визита до последнего, когда перекрестив, желал вечного блаженства его душе.
К концу третьей недели Фермина Даса целых три дня не слышала этого запаха на одежде мужа, и потом вдруг почуяла, когда меньше всего ожидала, и несколько дней подряд ощущала его, как никогда беззастенчивый, хотя один из этих дней был воскресным и к тому же семейным праздником, так что весь день они ни на миг не разлучались. Как-то под вечер она вошла в кабинет мужа, вопреки обычаю и даже вопреки своему желанию, словно это была не она, а другая, поступавшая так, как сама она не поступила бы никогда на свете, и стала с помощью сильной бенгальской лупы разбирать каракули - записи его врачебных визитов к пациентам за последние месяцы. Впервые входила она одна в этот кабинет, пропитанный испарениями креозота, набитый книгами в переплетах из кожи неведомых животных, фотографиями, запечатлевшими группки учеников, почетными грамотами, астролябиями и всевозможными кинжалами, которые он коллекционировал многие годы. Это тайное святилище было единственным уголком частной жизни ее супруга, куда ей не было входа, потому что он не имел никакого отношения к любви: те редкие разы, когда она туда входила, она всегда входила вместе с ним и всегда - по каким-то пустячным делам. Она не чувствовала себя вправе входить сюда одна, и еще меньше - пускаться в розыски, которые не считала приличными. Но она вошла. Вошла потому, что очень хотела найти правду и безумно боялась найти ее; неподвластный ей порыв был сильнее природной гордости, сильнее собственного достоинства: этакая захватывающая мука. Она так ничего толком и не узнала, потому что пациенты мужа, за исключением общих друзей, тоже были частью его монопольного владычества, люди безликие, которых знали не в лицо, а по болезням, не по цвету глаз или сердечным порывам, а по размеру печени, налету на языке, мутной моче и ночному бреду в лихорадке. Люди, которые верили в ее мужа, которые верили, что живут благодаря ему, в то время как жили для него, и жизнь их в конечном счете сводилась к фразе, написанной им собственноручно в самом низу рецептурного бланка: "Упокойся духом, Господь ожидает тебя у врат своих". После двух часов бесплодных поисков Фермина Даса вышла из кабинета с ощущением, что поддалась непристойному искушению.
Воображение подстегивало, и она начала обнаруживать перемены в муже. Ей стало казаться, что он избегает ее, что стал безразличен за столом и в постели, раздражителен и язвительно колок, и дома он уже не прежний, спокойный, а походит на запертого в клетку льва. Впервые после того, как они поженились, она мысленно стала отмечать все его опоздания, по минутам, и сама начала лгать, чтобы выудить из него правду, чувствуя себя смертельно уязвленной этим противным ее естеству поведением. Однажды она проснулась среди ночи от страшного ощущения: муж в темноте смотрел на нее, как ей показалось, полными ненависти глазами. Потрясение было подобно тому, какое она пережила в ранней юности, когда в изножье постели ей привиделся Флорентино Ариса, только то было видение любви, а это - ненависти. К тому же это видение не было плодом фантазии: в два часа ночи муж не спал, а приподнялся в постели и смотрел на нее, спящую, но когда она спросила, почему он на нее смотрит, он стал отрицать. Снова лег на подушку и сказал: - Наверное, тебе приснилось. После той ночи и некоторых других подобных случаев, произошедших в ту же пору, Фермина Даса уже не могла с уверенностью сказать, где кончалась реальность и начинался вымысел, и решила, что сходит с ума. Потом она увидела, что муж не пошел причащаться в четверг на праздник Тела Христова и в следующие за тем недели, по воскресеньям, не нашел времени для духовного очищения за год. На вопрос, чему обязаны эти небывалые перемены в его духовном здоровье, она получила путаный ответ. Это был ключ ко всему: ни разу со дня первого причастия, которое он принял в восемь лет, он не уклонялся от причастия в большой праздник. Она поняла: муж не только совершил смертный грех, но и решил жить в грехе, коль скоро не прибегает к помощи своего духовника. Она даже не представляла, что может так страдать из-за того, что, на ее взгляд, было полной противоположностью любви, но, оказывается, страдала, и решила - чтобы не умереть - прибегнуть к крайнему средству: сунуть горящий факел в этот змеиный клубок, что раздирал ее внутренности. Такая она была. Однажды после обеда она сидела на террасе, штопала пятки на чулках, а муж, как всегда в сиесту, читал книгу. Неожиданно она отложила штопку, подняла очки на лоб и прервала его занятие, но в тоне не было и тени жесткости:
Доктор.
Он был погружен в чтение "Острова пингвинов", тогда все читали этот роман, и ответил ей, не выходя из атмосферы книги:
- Ош? [Да? (франц.)]
Она настаивала:
- Посмотри на меня.
Он посмотрел на нее, не видя, - очки затуманивали все, - однако их можно было и не снимать: ее взгляд опалил его.
В чем дело? - спросил он.
- Ты знаешь это лучше меня, - ответила она.
И больше ничего не сказала. Опустила очки на переносицу и снова принялась за штопку. И доктор Хувеналь Урбино понял, что долгие часы тоскливой тревоги кончились. В отличие от того, как он представлял себе этот момент, сердце его не сотрясло волнение - в сердце хлынул покой. Великое облегчение от того, что наконец-то случилось то, что рано или поздно должно было случиться: призрак сеньориты Барбары Линч вошел в дом.
Доктор Хувеналь Урбино увидел ее четыре месяца назад, в очереди, в поликлинике больницы Милосердия, и сразу же понял: в его судьбе произошло непоправимое. Это была высокая мулатка, элегантная, ширококостная, с кожей, цветом и нежностью походившей на патоку; в тот день на ней было красное платье с белыми разводами и в тон ему - шляпа с широкими полями, отбрасывавшими тень до самых ресниц. Более выраженное женское естество немыслимо было вообразить. Доктор Хувеналь Урбино не принимал в поликлинике, но если он попадал сюда, имея в запасе время, он всегда заходил к своим бывшим ученикам, чтобы лишний раз напомнить им: лучшее врачевание - хороший диагноз. На этот раз он все устроил так, чтобы присутствовать при осмотре неожиданно возникшей в его жизни мулатки, стараясь, чтобы его ученики не заметили какого-нибудь его жеста, который не показался бы им случайным, а сам тем временем запоминал все ее данные. В тот же вечер, закончив последний визит, он велел кучеру ехать по адресу, который она оставила в поликлинике, и действительно увидел ее, сидящую на террасе в мартовской прохладе.
Типичный для антильских краев дом, до самой цинковой крыши выкрашенный в желтый цвет, с окнами под полотняным навесом, с гвоздиками и папоротниками в цветочных горшках у входа, покоился на деревянных сваях на заливаемом приливом Пропащем береге. В клетке под крышей пел трупиал. На другой стороне улицы находилась начальная школа, и в этот момент оттуда гурьбою высыпали ребятишки, так что кучеру пришлось натянуть вожжи, чтобы лошадь не понесло. Какая удача: за это время сеньорита Барбара Линч успела узнать доктора. Она приветственно помахала ему, как старому знакомому, и пригласила выпить кофе, пока улица снова не успокоится, и он с удовольствием принял ее приглашение, вопреки своим правилам, и стал слушать, что она рассказывала о себе, ибо только это одно было ему интересно с сегодняшнего утра и ни на минуту не переставало быть интересным все последующие месяцы. Когда-то один приятель сказал ему, только что женившемуся, в присутствии его молодой жены, что рано или поздно на его пути непременно встанет сводящая с ума страсть, способная поколебать самую прочную семейную жизнь. Он, полагавший, что достаточно знает себя и твердость своих моральных устоев, посмеялся тогда над этим прогнозом. И вот, пожалуйста: такая страсть пришла.
Сеньорита Барбара Линч, доктор теологии, была единственной дочерью преподобного Джонатана Линча, протестантского священника, сухопарого негра, который верхом на своем муле объезжал ютившиеся на болотистом берегу убогие домишки, проповедуя слово одного из тех многочисленных богов, которых доктор Хувеналь Урбино всегда писал с маленькой буквы, дабы отличить от Своего. Она говорила на хорошем испанском, чуть запинаясь, что придавало ее речи определенное изящество. В декабре Барбаре Линч должно было исполниться двадцать восемь, недавно она развелась, муж был тоже пастором, учеником ее отца, и несчастливый брак, длившийся два года, отбил у нее желание к замужеству. Она сказала: "Единственная моя любовь - этот трупиал". Но доктор Хувеналь Урбино был слишком серьезным человеком, чтобы подумать, будто это сказано с умыслом. Другая мысль пришла ему в голову: а не является ли такое стечение благоприятных обстоятельств ловушкой, устроенной Господом, чтобы потом взять с него сторицей, однако тотчас же прогнал это теологически абсурдное предположение, отнеся его на счет своего смятенного состояния.
Прощаясь, он словно бы невзначай упомянул утреннюю врачебную консультацию, прекрасно зная, что больного хлебом не корми, дай только поговорить о его недуге, и она с таким блеском и остроумием рассказала о своем, что он пообещал ей приехать на следующий день, ровно в четыре, чтобы осмотреть ее повнимательнее. Она испугалась, ибо знала, что врач такого уровня ей не по средствам, но он успокоил: "Люди нашей профессии стараются устроить так, чтобы богатые платили за бедных". И записал себе в тетрадь: "Сеньорита Барбара Линч, Пропащий берег, суббота, 4 часа пополудни". Через несколько месяцев Фермине Дасе предстояло прочитать эту запись, дополненную подробностями диагноза и течения болезни. Она обратила внимание на имя и подумала, что это одна из тех заблудших артисток, которые прибывают с фруктовыми пароходами из Нового Орлеана, но, поглядев на адрес, решила, что, скорее, она с Ямайки, ну и, конечно же, чернокожая, и потому сразу отбросила ее: не в его вкусе.
Доктор Хувеналь Урбино явился на свидание в субботу на десять минут раньше, и сеньорита Линч еще не успела одеться к его приходу. Он не волновался так с давних парижских времен, когда сдавал устные экзамены. Лежа на полотняном покрывале в тонкой шелковой комбинации, сеньорита Линч была бесконечно прекрасна. Ей было дано много и щедро: бедра - как у сирены, кожа - точно медленный огонь, изумленные груди, прозрачные десны и зубы совершенной формы; все ее тело дышало здоровьем: именно этот человеческий дух учуяла Фермина Даса на одежде своего мужа. В консультацию она пошла из-за того, что сама очень остроумно назвала "ложными коликами", и доктор Урбино счел это хорошим признаком: она не раздает себя направо и налево. Он принялся пальпировать ее внутренние органы гораздо более с тайным умыслом, чем со вниманием, и, занимаясь этим, все больше и больше забывал о мудрости и выдержке, с изумлением обнаруживая, что это дивное существо и внутри не менее прекрасно, чем снаружи, и в конце концов отдался во власть наслаждению осязать ее не как лучший дипломированный врач Карибского побережья, а как простой смертный, обуреваемый взбунтовавшимися инстинктами. За всю его профессиональную жизнь такое случилось с ним лишь однажды, то был день величайшего позора, потому что пациентка отстранила его руку, села на постели и сказала: "То, чего вы хотите, могло бы случиться, но не таким образом". Сеньорита Линч, напротив, поддалась ему, и, когда уже не оставалось и тени сомнения, что доктор напрочь забыл о своей науке, сказала:
- Я думала, врачебная этика этого не дозволяет. Он, весь мокрый от пота, словно искупался в пруду одетым, вытер лицо и руки полотенцем.
Врачебная этика. - сказал он, - полагает, что врач - бесчувственное бревно. Она протянула ему руку в знак благодарности.
- Сказанное не означает, что это нельзя делать, - заключила она. - Представьте, что для меня, бедной негритянки, значит внимание такого известного человека.
- Я ни на миг не переставал думать о вас, - сказал он.
Признание, сделанное дрожащим голосом, вызывало жалость. Но она пришла на помощь: рассмеялась так звонко, что спальня будто осветилась.
- Я знаю это с того момента, как увидела тебя в больнице, доктор,- сказала она. - Я - негритянка, а не дура.
Все было нелегко. Сеньорита Линч хотела сохранить свою честь незапятнанной, она хотела надежности и любви - именно в этом порядке - и полагала, что всего этого заслуживает. Она дала доктору Урбино возможность соблазнить ее, но не впустила к себе, хотя была в доме одна. Самое большее, что она ему позволяла, - повторять процедуру пальпации и прослушивания и нарушать при этом этику сколько душе угодно, но не снимать с нее одежд. Он же не способен был выпустить из рук плоть, которую уже попробовал, и потому почти каждый день снова и снова принимался штурмовать твердыню. По практическим соображениям постоянные отношения с сеньоритой Линч были для него почти невозможны, однако он был слишком слаб, чтобы вовремя остановиться, как впоследствии оказался слабым, чтобы идти дальше. И у него были свои пределы.
Жизнь преподобного Линча не имела строгого распорядка, он
в любой момент мог уехать из дому на муле, навьюченном Библиями и рекламными евангелическими книжонками, и точно так же в самый неожиданный момент мог вернуться, нагруженный провизией. Другой помехой была школа напротив, потому что ребятишки нараспев затверживали уроки, глядя в окно, а лучше всего в окно был виден дом на противоположной стороне улицы, окна и двери которого с шести утра стояли настежь распахнутыми, и ребятишки видели, как сеньорита Линч вешала под стреху клетку с трупиалом, чтобы и трупиал обучился их урокам-песенкам, а сама, в разноцветном тюрбане, занималась домашними делами и вместе с ними распевала их уроки звонким карибским голосом; потом, после обеда, они видели, как она сидела под навесом и уже одна, по-английски, пела псалмы.
Следовало выбрать час, когда детей не было; имелись лишь две возможности: обеденный перерыв, между двенадцатью и двумя, а это было обеденное время доктора, или конец дня, когда дети расходились по домам. Последний вариант был во всех отношениях лучше, но к тому времени доктор уже завершал визиты, и в его распоряжении было всего несколько минут, чтобы управиться и успеть домой к столу. Третьей проблемой, самой серьезной для него, было его положение. Он не мог отправляться туда не в экипаже, который в городе прекрасно знали и который должен был ожидать его у двери. Конечно, можно было взять в сообщники кучера, как делали почти все его друзья по общественному клубу, однако это было не в его правилах. А потому, когда визиты к сеньорите Линч стали достаточно очевидными, сам кучер, семейный кучер в ливрее, дерзнул спросить его, не лучше ли ему уехать и вернуться позднее, чтобы экипаж не простаивал столько времени у дверей. Доктор Урбино в несвойственной ему манере обрезал кучера.
- С тех пор, как тебя знаю, первый раз ты говоришь такое, чего не должен говорить, - сказал он. - Но так и быть, считай, я не слышал твоих слов.
Выхода не было. В таком городе невозможно скрыть болезнь, если докторский кучер стоит у дверей. Иногда доктор отваживался идти пешком, если расстояние позволяло, или же садился в наемный экипаж, дабы избежать злонамеренных и скороспелых домыслов. Но подобные уловки мало помогали, потому что по рецептам, которые отдавались в аптеки, можно было разгадать правду, и доктор Урбино наряду с правильными, нужными для лечения лекарствами выписывал вымышленные, во имя священного права больного унести вместе с собой в могилу тайну своей болезни. Конечно, можно было придумать множество достойных оправданий тому, что его экипаж простаивает перед дверью сеньориты Линч, но придумывать можно было не долго, во всяком случае, не столько, сколько бы ему хотелось: всю жизнь.
Мир обернулся для него адом. Да, он удовлетворил свое сумасшедшее желание, притом что оба прекрасно понимали, насколько это рискованно, но у доктора Хувеналя Урбино не было намерения идти на скандал. В горячечном бреду он обещал все, а после, когда горячка проходила, все откладывалось на потом. Чем больше он желал быть с нею, тем больше боялся потерять ее. А встречи их с каждым разом становились все более торопливыми и трудными. Ни о чем другом он уже не мог думать. В невыносимой тревоге ждал урочного часа и забывал обо всем, кроме нее, но когда экипаж приближался к Пропащему берегу, он начинал молить Бога, чтобы в последний момент какое-нибудь непредвиденное обстоятельство возникло и заставило бы его проехать мимо. И так велики были его муки, что, случалось, он радовался, завидя еще от угла белую, как хлопок, голову преподобного Линча, читавшего на террасе, в то время как его дочь в гостиной распевала евангельские псалмы для соседских ребятишек. Он возвращался домой счастливый, что не пришлось в очередной раз испытывать судьбу, но потом опять начинал метаться и сходить с ума, потому что наступал новый день и приближались пять часов пополудни. И так - каждый день. Словом, любовь эта стала совершенно невозможной, докторский экипаж перед дверью сеньориты Линч стал чересчур заметен, а к концу третьего месяца все выглядело просто смешным. Не тратя времени на разговоры, сеньорита Линч кидалась в спальню, едва завидя на пороге безрассудного любовника. Она уже приспособилась в дни, когда его ожидала, предусмотрительно надевать широкую юбку, прелестную цветастую оборчатую юбку с Ямайки, и никакого белья под ней, совсем ничего, полагая, что простота одеяния поможет побороть страх. Но он сводил на нет все ее усилия сделать его счастливым. Тяжело дыша, он следовал за нею, весь в поту, и, ввалившись в спальню, тотчас же бросал на пол все - трость, докторский
чемоданчик, шляпу - и в панике принимался за дело - со спущенными до колен брюками, в застегнутом на все пуговицы пиджаке, чтобы не мешал, не вынув из кармашка часы на цепочке и не снимая ботинок, словом, так, чтобы сразу же уйти, едва исполнит собственное удовольствие. А она, не успев ничего вкусить, даже не отведав, оставалась один на один со своим одиночеством, в то время как он уже снова застегивался, обессиленный, словно совершил небывалый подвиг любви на той невидимой линии, что отделяет жизнь от смерти, а весь-то подвиг состоял в простом физическом усилии. Зато в остальном все было как положено: времени тратилось не более, чем на простое внутривенное вливание, обыденную лечебную процедуру. Он возвращался домой, стыдясь собственной слабости, желая только одного - умереть, и клял себя за то, что не имеет мужества попросить Фермину Дасу снять с него штаны и посадить на горячие угли.
Он не ужинал, молился без убежденности и, лежа в постели, притворялся, будто читает начатую в сиесту книгу, меж тем как его жена бродила по дому, наводя порядок, прежде чем отправиться спать. Потом он начинал клевать носом над книгой и постепенно снова погружался в неминуемый цветник сеньориты Линч, во влажный дух ее цветущего тела, и снова оказывался в ее постели - где забыться и умереть! - и больше не мог думать ни о чем, кроме одного: о том, как завтра ровно без пяти пять пополудни она снова будет ждать его в постели, и на ней - ничего, только холмик с темной зарослью под сумасшедшей оборчатой юбкой из Ямайки: адский порочный круг.
Уже несколько лет, как он начал ощущать вес собственного тела. Он узнавал симптомы. Он знал их по книгам и видел подтверждение в жизни, на пожилых пациентах, прежде серьезно не болевших, которые вдруг начинали описывать синдромы с такой точностью, будто вычитали их в медицинских учебниках, но которые, тем не менее, оказывались ложными. Его учитель из детской больницы в Сальпетриере когда-то советовал ему выбрать педиатрию, как наиболее честную врачебную специальность, потому что дети болеют только тогда, когда они на самом деле больны, и общаются с врачом не приличествующими случаю словами, а конкретными симптомами реальных болезней. Взрослые же, начиная с определенного возраста, или имеют все симптомы без самой болезни, или еще хуже: серьезные заболевания с симптомами других, безобидных. Он отвлекал их паллиативами, давал им время, чтобы они научились не замечать своего недомогания, коль скоро вынуждены сосуществовать с ним на мусорной свалке старости. И только одно никогда не приходило в голову доктору Хувеналю Урбино: что врач в его возрасте, который, казалось, видел все, не сможет преодолеть тревожного ощущения болезни, в то время как самой болезни не было. Или еще хуже: не поверит в то, что болен, из чисто научных предубеждений, меж тем как, возможно, действительно болен. В сорок лет, наполовину в шутку, наполовину всерьез, он, бывало, говорил с кафедры: "Единственное, что мне необходимо в жизни, - чтобы кто-то меня понимал". Но теперь, окончательно и бесповоротно запутавшись в лабиринте сеньориты Линч, он стал думать об этом без шуток.
Все подлинные или вымышленные симптомы его пожилых пациентов вдруг скопились в его теле. Он чувствовал форму собственной печени с такой точностью, что мог показать ее размеры, не притрагиваясь к животу. Он слышал, как спящим котом урчат его почки, ощущал переливчатый блеск своего желчного пузыря, улавливал тихий ток крови в артериях. Случалось, на рассвете он просыпался и, словно рыба, хватал воздух ртом. В сердце скопилась жидкость. Он чувствовал, как оно вдруг пропускает один удар, или сбивается с ритма, словно школьная колонна на марше, раз, и другой, но потом снова входит в ритм, потому что Господь велик. Однако вместо того, чтобы прибегнуть к тем самым способам отвлечения, какие он применял к своим больным, доктор поддался страху. Действительно: единственное, что было необходимо ему в жизни теперь, в пятьдесят восемь лет, - чтобы кто-то его понимал. И он бросился к Фермине Дасе, той, которая любила его больше всех, которую сам любил больше всего на свете и с которой только что наконец-то пришел к миру и покою в полном согласии с совестью.
Итак, это случилось после того, как она прервала его послеобеденное чтение, попросив посмотреть ей в глаза, и он почувствовал впервые, что адский порочный круг, в котором он метался, раскрыт. Правда, он не понимал, каким образом это произошло, - не с помощью же обоняния, в самом деле, Фермина Даса открыла правду. Разумеется, уже очень давно этот город не годился для секретов. Едва установили первые домашние телефоны, как несколько супружеских пар, казавшихся вполне благополучными, перестали быть таковыми по вине сплетен, пошедших из-за каких-то анонимных телефонных звонков, и многие семьи, перепугавшись, отказались от услуг телефонной компании или попросту долгие годы не желали ставить телефон. Доктор Урбино знал, что его жена слишком уважает себя, чтобы позволить кому-то даже попытку анонимного оговора по телефону, и не мог представить никого, кто бы осмелился сделать это открыто. Нет, он боялся старинных методов: записка, просунутая под дверь незнакомой рукой, могла сыграть такую роль, ибо не только гарантировала анонимность и отправителю, и получателю: ее загадочное появление позволяло предполагать некую метафизическую связь с Божественным промыслом.
Ревность не знала дороги в этот дом; на протяжении более тридцати лет супружеского согласия доктор Урбино не раз кичился этим на людях, и до поры до времени так оно и было: мол, ревность - что шведские спички, загораются только от собственной коробки. Он никогда не думал, как отнесется женщина с такой гордостью, достоинством и твердым характером, как у его жены, к доказательствам неверности. И когда он поглядел ей в глаза, как она просила, то не нашел ничего лучшего, как опустить взгляд, чтобы скрыть замешательство и притвориться, будто ушел в путешествие по прелестным излучинам острова Алька, а сам думал: что же делать. Фермина Даса тоже не сказала больше ничего. Закончив штопать чулки, кое-как запихнула нитки с иглою в швейную шкатулку, отдала распоряжение об ужине на кухне и ушла в спальню.
И тогда он раз и навсегда принял твердое решение и в пять часов пополудни не пошел к сеньорите Линч. Посулы любви, мечты о скромном домике для нее одной, где он сможет навещать ее спокойно и без страхов, счастье без спешки до самой смерти - все, что он обещал ей в пылу страсти, все было забыто на веки вечные. Последнее, что сеньорита Линч получила от него, была диадема с изумрудами, которую кучер вручил ей безо всяких пояснений и без записки; диадема была вложена в коробочку, завернутую в аптечную бумагу, чтобы и сам кучер поверил, будто это срочное лекарство. И больше, до конца своей жизни, он не видел ее, даже случайно, и только Бог знал, каких страданий стоило ему это героическое решение и сколько напитанных желчью слез выплакал он, запираясь в уборной, чтобы пережить свою глубоко интимную беду. В пять часов, вместо того чтобы отправиться к ней, он пошел к своему духовнику и искренне покаялся, а в следующее воскресенье причастился с разбитым сердцем, но успокоившейся душой.
Вечером того же дня. когда он решился на отречение, он, раздеваясь перед сном, повторил Фермине Дасе горестную литанию: о бессоннице на рассвете, о неожиданных приступах тоски, о безудержном желании плакать под вечер, словом, все шифрованные признаки тайной любви, которые он представил как признаки старческой немощи. Он должен был рассказать это кому-то, чтобы не умереть, чтобы не пришлось рассказывать правды, и в конце концов подобные душевные излияния были освящены домашним ритуалом любви. Она выслушала его внимательно, однако нс глядя на него, и не произнесла ни слова, продолжая собирать одежду, которую он снимал с себя. И обнюхивала каждую вещь, ни жестом, ни мимикой не выдавая ярости, и, скомкав, бросала в плетеную корзину для грязного белья. Того запаха она не почувствовала, но это еще ничего не значило: завтра будет новый день. Прежде чем преклонить колени перед алтарем и помолиться на ночь, он,
подводя итог своим горестям, печально вздохнул и совершенно искренне заключил: "По-моему, я умираю". Она ответила, не моргнув глазом.
- И к лучшему. - сказала она. - Нам обоим будет спокойнее.
Несколько лет назад он, заболев серьезно, во время кризиса сказал ей, что может умереть, и она ответила ему так же жестоко. Доктор Урбино тогда отнес это на счет свойственной женщинам жестокости, благодаря которой, возможно, земля продолжает вращаться вокруг солнца; он еще не знал, что она всегда старается отгородиться барьером из ярости, чтобы не был заметен ее страх. И в том случае, самом страшном из всех, был страх остаться одной, без него. На этот же раз, наоборот, она желала ему смерти всем сердцем, и его встревожило ее настроение. Потом он слышал, как она плакала в темноте, плакала медленно, кусая подушку, чтобы он не услышал. Это привело его в замешательство, потому что он знал: у нее не было легких слез. ни от боли телесной, ни от душевной. Она плакала только от злой ярости, особенно если та была порождена ужасом перед виною, тогда ярость и злость возрастали тем больше, чем больше она плакала, ибо не могла простить себе этой слабости - слез. Он не осмелился утешать ее, понимая: это все равно, что утешать раненного копьем тигра, и у него не хватило духу сказать, что того, из-за чего она плакала, с сегодняшнего дня уже не существует, оно вырвано с корнем раз и навсегда и выброшено даже из памяти.
Усталость сморила его. А когда через несколько минут он проснулся, то увидел, что она, засветив слабый ночник у постели, лежала с открытыми глазами, но уже не плакала. Нечто очень явное произошло с нею. пока он спал: осадок, копившийся на дне души долгие годы жизни, взбаламученный муками ревности, поднялся на поверхность и состарил ее в одно мгновение. Пораженный ее внезапно явившимися морщинами, ее вмиг увядшим ртом, пепельным налетом на волосах, он отважился и попросил ее попытаться заснуть: было уже два часа ночи. Она отозвалась, не глядя на него и без тени ярости в голосе, почти кротко: - Я имею право знать, кто она. И тогда он рассказал ей все. чувствуя, что снимает с себя всю тяжесть мира. он был уверен, что она и так знает и ей не хватает лишь подтверждения отдельных подробностей. Конечно, это было не так, и, когда он стал рассказывать, она снова заплакала, но не тихо, как вначале, а открыто, горькими слезами, и они текли по лицу, прожигали ночную рубашку и сжигали ее жизнь, ибо он не сделал того, чего она ждала от него, затая душу: чтобы он до последнего смертного часа отрицал начисто все, чтобы возмутился мерзкой клевете и накрик проклял бы это треклятое общество, которое, ничтоже сумняшеся, растоптало чужую честь, и чтобы не дрогнул, оставался невозмутимым даже пред лицом самых убийственных доказательств неверности, словом, вел себя как мужчина. А когда он сказал ей, что сегодня был у своего духовника, она чуть не ослепла от ярости. Со школьных времен она твердо знала, что церковники не одарены Господом добродетелями. Это было единственное существенное разногласие в их семейной гармонии, которое оба старались благополучно обходить. А тут муж позволил духовнику вмешаться в интимную суть того, что касалось не только его, но и ее: это уже было слишком.
- Все равно, что сболтнуть лоточнику у городских ворот, - сказала она.
Это был конец. Ей мнилось, что муж еще не закончил исповеди, а ее имя уже мусолили, передавали из уст в уста, и унижение, которое она почувствовала, жгло еще невыносимее, чем стыд, ярость и боль от несправедливости, причиненной изменой. А самое страшное, черт подери: негритянка. Он поправил: мулатка. Но никакие уточнения уже ничего не значили: с нее хватит.
- Один черт, - сказала она. - Теперь-то я понимаю: это был запах негритянки.
Это произошло в понедельник. А в пятницу, в семь часов вечера, Фермина Даса села на суденышко, регулярно ходившее в Сан-Хуан-де-ла-Сьенагу, всего с одним баулом, в сопровождении лишь воспитанницы; лицо она закрыла мантильей, чтобы избежать ненужных расспросов самой и избавить от них мужа. Доктор Хувеналь Урбино не пошел в порт, к такому уговору пришли оба после изматывающего трехдневного разговора, в результате которого было решено, что она уедет в имение двоюродной сестры Ильдебранды Санчес, в селение Флорес-де-Мария, на время, достаточное, чтобы хорошенько все обдумать, прежде чем принять окончательное решение. Дети, не знавшие причин, поняли это как все откладывавшееся путешествие, о котором они и сами мечтали. Доктор Урбино позаботился о том, чтобы никто в их вероломном мирке не мог язвительно судачить на этот счет, и все так удалось, что Флорентино Ариса не сумел найти следов исчезнувшей Фермины Дасы потому, что их просто не было, а не из-за того, что ему недоставало средств и способов разузнать. Муж ничуть не сомневался, что она вернется домой, как только у нее пройдут ярость и злость. А она уезжала в уверенности, что злость и ярость у нее не пройдут никогда.
Однако довольно скоро она начала понимать, что чересчур
решительный поступок был продиктован не столько яростью и обидой, сколько тоскою по прошлому. После свадьбы она еще несколько раз бывала в Европе, несмотря на то что путь туда по морю занимал десять дней, и всегда эти путешествия оказывались слишком долгими, чтобы она почувствовала себя счастливой. Она повидала свет и научилась жить и думать по-иному, но никогда после того незадавшегося полета на воздушном шаре она не бывала больше в Сан-Хуан-де-ла-Сьенаге. Возвращение в края сестры Ильдебранды было для нее пусть поздним. но своеобразным избавлением. Не только от рухнувшего семейного очага, но от чего-то гораздо более давнего. Одним словом, мысль, что она возвращается к тому, что ей было дорого в давние времена девичества, утешала в беде.
Когда она с воспитанницей сошла на берег в Сан-Хуан-де-ла-Сьенаге, ей пришлось призвать на помощь всю силу своего характера и откинуть предвзятость, чтобы узнать этот город.
Гражданский глава и военный комендант крепости, к которому у нее было рекомендательное письмо, пригласил ее посетить официальное празднование победы до отхода поезда на Сан-Педро-Алехандрино, куда она собиралась поехать, чтобы своими глазами увидеть, правду ли ей рассказывали, будто кровать, на которой умер Освободитель, была маленькой, как детская. И Фермина Даса снова увидела свое родное селение в знойной полудреме, в два часа дня. Снова увидела улицы, больше похожие на топкие берега вокруг огромных, подернутых зеленью луж, увидела дома португальцев с деревянными резными гербами над входом и бронзовыми решетками на окнах; в их затененных салонах по-прежнему безжалостно твердили те же самые упражнения
на фортепиано, невеселые и запинающиеся, которым ее мать, только что вышедшая замуж, обучала девочек из богатых домов. Снова увидела пустынную, без единого деревца площадь, выжженную селитрой, унылую вереницу экипажей и запряженных в них спящих лошадей, желтый поезд из Сан-Педро-Алехандрино, а на углу, возле главной церкви, - самый большой и самый красивый дом с галереей арок из позеленевшего камня, и монастырскую входную дверь, и окно той комнаты, где должен был родиться Альваро, через много лет, когда у нее уже не будет памяти помнить это. Она вспомнила тетушку Эсколастику, которую безнадежно искала повсюду, и на земле, и на небе, и, думая о ней, вдруг поймала себя на том, что думает о Флорентино Арисе, как он в своем поэтическом одеянии и с вечной книгой стихов сидел под миндалевым деревом в маленьком парке; такое всплывало в памяти очень редко - лишь вместе с образом злосчастных школьных лет. Исходив селение вдоль и поперек, она так и не сумела найти старинного отцовского дома; там, где, по ее расчетам, он должен был стоять, находился свинарник, а за углом - улочка публичных домов, в дверях которых проститутки со всего света проводили послеобеденную сиесту, на случай, если проходящий мимо почтальон принесет что-нибудь для них. Нет, это было не ее селение.
Выйдя па улицу, Фермина Даса сразу же прикрыла лицо мантильей, не из-за боязни, что ее узнают там, где ее никто не мог знать, а потому, что на всем пути от железнодорожной станции до кладбища, на каждом шагу, попадались раздувшиеся под солнцем трупы. Гражданский и военный комендант сказал ей: "Это - чума". Она это знала, потому что уже заметила на губах у мертвецов белую пену. запекшуюся под солнцем, и отметила, что их не добивали милостиво выстрелом в затылок, как в памятную пору полета на воздушном шаре.
- Такие дела, - сказал офицер. - И Господь совершенствует свои методы.
Расстояние от Сан-Хуан-де-ла-Сьенаги до старинного сахарного завода в Сан-Педро-Алехандрино равнялось всего девяти лигам, но желтый поезд тратил на него целый день, потому что машинист был приятелем всех местных пассажиров, и они то и дело просили сделать остановку, чтобы поразмять затекшие ноги, прогуляться по лужайке для гольфа, принадлежавшей банановой компании. Мужчины голышом купались в прозрачных студеных речках, сбегавших с гор, а проголодавшись, выходили из поезда и доили пасшихся на воле коров. Охваченная ужасом Фермина Даса едва успела восхититься огромными тамариндовыми деревьями, к которым умирающий Освободитель привязывал свой гамак, и убедиться, что кровать, на которой он умер, как ей и говорили, была мала не только для человека такой безмерной славы, но даже для недоноска. Один посетитель, который, казалось, знал все на свете, сказал ей, что кровать - реликвия поддельная, на самом же деле Отца Отечества оставили валяться-умирать на полу. Фермина Даса была так подавлена всем увиденным и услышанным, что остаток путешествия уже не предавалась приятным воспоминаниям о прошлой поездке в эти места, о чем так мечтала, но старалась не выходить в селения, о которых прежде вспоминала с грустью. Таким образом она защищала и их, и себя от разочарования. С окольных тропок, которыми она уходила от разочарований, она слышала звуки аккордеонов, гомон петушиных боев, оружейные залпы, которые одинаково могли означать как боевую перестрелку, так и праздничный салют, и если ей никак не удавалось обойти селение, то, проходя по нему, она закрывала лицо мантильей, чтобы в памяти у нее оно оставалось прежним.
И наконец однажды вечером, после долгих стараний обойти стороною прошлое, она все-таки прибыла в имение двоюродной сестры Ильдебранды и, увидев ее в дверях, чуть было не лишилась чувств: словно увидела себя в зеркале правды. Сестра предстала перед ней, расплывшаяся и постаревшая, с целым выводком неуемных ребятишек, рожденных не от того. кого она продолжала безнадежно любить, а от безумно ее любившего военного, благополучного отставника, за которого она пошла от отчаяния. Однако, внутри этого расплывшегося и одряхлевшего тела, Ильдебранда оставалась все той же. Фермина Даса излечилась от тяжелых впечатлений, прожив всего несколько дней в деревне среди приятных воспоминаний, однако из имения она выходила только в церковь, к воскресной службе, вместе с внуками своих старинных своевольных сообщниц - юношами, великолепными объездчиками лошадей, и прелестными, как и их матери в свое время, хорошо одетыми девушками; распевая песни, они отправлялись вниз, в долину, к миссионерской церкви, на запряженных волами повозках. Фермина Даса заехала только в селение Флорес-де-Мария, где не была в прошлый свой приезд, думая, что оно ей не понравится, но, увидев, была очарована. Возможно, виновато в этом ее несчастье, но потом селение никогда не вспоминалось ей таким, каким было на самом деле, а лишь таким, каким представлялось до того, как она его увидела.
Доктор Хувеналь Урбино принял решение ехать за нею, едва услыхал рассказ епископа Риоачи. Тот пришел к выводу, что его супруга медлит не потому, что не хочет возвращаться домой, а потому, что не знает, как это сделать, не поступясь гордостью. И доктор поехал, не предупредив ее, лишь обменявшись письмами с Ильдебрандой, из которых ему стало ясно: теперь его жена тоскует только о доме. В одиннадцать часов утра Фермина Даса на кухне готовила фаршированные баклажаны, когда услыхала крики прислуги, ржание лошадей, выстрелы в воздух, а затем - решительные шаги в прихожей и мужской голос:
- Лучше прийти не вовремя, чем ждать приглашений.
Она думала, что умрет от радости. Не тратя времени на размышления, она кое-как вымыла руки, бормоча: "Спасибо тебе. Господи, спасибо, как же ты добр", думая на ходу, что все-таки не отмылась от проклятых баклажанов, которые Ильдебранда попросила ее сделать, не сказав, кого ожидают к обеду, и что она такая старая и безобразная, да еще лицо облупилось на солнце, и он наверняка раскается, что приехал, когда увидит ее такою, будь она проклята. Однако, как могла, вытерла руки о передник, наскоро привела себя в порядок и, призвав на помощь всю гордость, с какою мать родила ее на свет Божий, и приструнив взбесившееся сердце, пошла навстречу мужчине нежной поступью газели, сияя глазами, вздернув нос и всей душою благодаря судьбу, облегчающую ей возвращение домой, хотя, разумеется, оно и не было легким, как он полагал, потому что, конечно же, она была счастлива с ним, конечно, однако твердо решила сполна получить с него за все те горькие страдания, что прикончили ее жизнь.
Почти через два года после исчезновения Фермины Дасы произошла невероятная случайность, из тех, которые Трансито Ариса называла Божьей шуткой. Флорентино Ариса спокойно относился к изобретению кинематографа, однако Леона Кассиани повела его, без особого сопротивления с его стороны, на шумную премьеру "Кабирии", которая особенно была замечательна тем, что диалоги к ней написал поэт Габриэль Д'Аннунцио. Огромный открытый двор дона Галилео Даконте, где частенько больше любовались роскошным звездным небом, нежели немыми страстями на экране, на этот раз был битком набит избранной публикой. Леона Кассиани, затаив дыхание, следила за экраном. Флорентино Ариса, напротив, клевал носом, устав от докучливой драмы. Женский голос за его спиной, казалось, угадал его мысль:
- Господи, когда же кончится эта мука мученическая!
Только и сказала, почувствовав, видно, неловкость от того, как прозвучал ее голос, - тогда еще не ввели моду украшать немые фильмы фортепианным аккомпанементом, и в полутьме стрекотал дождем проекционный аппарат. Флорентино Ариса вспоминал о Боге только в самых трудных ситуациях, однако на этот раз он возблагодарил его всей душой. Ибо даже на глубине двадцати саженей под землею он тотчас же узнал бы этот голос с глухим металлическим призвуком, который носил в душе с того дня, как услыхал его под желтым листопадом в маленьком пустынном парке: "А теперь ступайте и не возвращайтесь, пока я не скажу". Он знал, что она сидит позади него, рядом с неизбежным супругом, до него доходил мерный жар ее дыхания, и он с любовью вдыхал воздух, очищенный этим здоровым и чистым дыханием. Все последние мучительные месяцы ему представлялось, что личинка смерти поселилась в ней и разъедает ее изнутри, но тут он не почувствовал этого, напротив, он ощутил ее здоровой и ясной, какой она была в счастливые времена, когда носила в себе первенца, округлившего ее живот под туникой Минервы. Он представлял ее себе так ясно, словно. не оборачиваясь, видел, и совершенно забыл об исторических драмах, сотрясавших экран. Он упивался доходившим до него ароматом ее духов, ее запахом, запахом цветущего миндаля, который возвращался к нему из самых тайников души, и сгорал от желания узнать, как, по ее мнению, должны влюбляться женщины на экране, чтобы от этой любви они страдали меньше, чем в жизни. Незадолго до окончания фильма в голове у него торжеством сверкнула мысль: никогда в жизни он еще не находился столь долго в такой близости от той, которую так любит.
Когда свет зажегся, он подождал, пока все поднимутся. И тогда не спеша поднялся сам и, словно в задумчивости, обернулся, застегивая жилет, который всегда расстегивал на время сеанса, и все четверо оказались так близко друг к другу, что волей-неволей им пришлось поздороваться, даже если кому-то из них этого и не хотелось. Хувеналь Урбино первым поздоровался с Леоной Кассиани, которую хорошо знал, и с присущей ему любезностью пожал руку Флорентино Арисе. Фермина Даса улыбнулась им обоим вежливой улыбкой, вежливой и не более, как улыбаются тому, кого видели много раз и знают, кто они такие, а потому не нуждаются в представлении. Леона Кассиани ответила со свойственной ей. мулатке, грацией. А Флорентино Ариса окаменел, не зная, что делать.
Она стала совсем другой. На лице не было никаких следов чудовищной модной болезни, как и никакой другой, и тело еще сохраняло плотность и стройность от лучших времен, но было совершенно очевидно, что два последних прожитых ею года стоили десяти трудных. Короткие волосы, упругой волной падавшие на щеку, шли ей, однако цвет этой волны был уже не медовым, а алюминиевым, а ее прекрасные миндалевидные глаза потеряли половину лучистой жизни за старушечьими очками. Флорентино Ариса смотрел, как она под руку с мужем уходит в толпе, покидавшей зал, и удивился, что она вышла на люди в невзрачной мантилье и домашних туфлях без задника. Но больше всего его тронуло то, что мужу пришлось взять ее под руку, чтобы помочь выбраться из зала, и при этом все равно она не рассчитала высоты ступеньки у двери и чуть было не упала. Флорентино Ариса всегда был чувствителен к подножкам, которые ставил возраст. Ощущая себя все еще молодым, он порою отрывался от чтения стихов в парке, чтобы поглядеть на пожилые пары, которые помогали друг другу перейти улицу, - подобные уроки жизни учили его познавать установления и законы своей собственной старости. В том возрасте, в каком находился доктор Хувеналь Урбино в тот знаменательный вечер в кино, мужчины обычно расцветают осенней молодостью, первые седины придают благородство их облику, и они вдруг опять становятся блестящими и соблазнительными, особенно в глазах молодых женщин, в то время как их увядшим женам приходится цепляться за их руку, чтобы не споткнуться о собственную тень. Но проходит еще несколько лет, и мужья внезапно проваливаются в пропасть отвратительной старости, разом одряхлев и телом и душой, и теперь женам приходится водить их под руку, точно слепых, и нашептывать на ухо, дабы не ранить мужскую гордость, чтобы смотрели под ноги хорошенько, там три, а не две ступеньки, а посреди улицы - лужа, а мешок на тротуаре - вовсе не мешок, а мертвый нищий, и с таким трудом они перебираются через улицу, словно это последний брод последней в их жизни реки. Флорентино Ариса столько раз заглядывал в это зеркало, что теперь боялся не столько смерти, сколько этой безобразной старости, когда его станет водить под руку женщина. Он знал, что в этот день, только в этот, ему придется навсегда отказаться от мечты о Фермине Дасе.
Эта встреча спугнула мечту. Вместо того чтобы отвезти Леону Кассиани в экипаже, он пошел пешком провожать ее через весь старый город, где шаги на брусчатке звенели точно конские подковы. Иногда до них долетали выскользнувшие через открытые балконы обрывки разговоров, постельные откровения, любовные рыдания, обретавшие особый, магический смысл на призрачных, пропитанных жарким ароматом жасмина спящих улочках. И снова Флорентино Арисе пришлось призвать на помощь всю свою волю, чтобы не открыть Леоне Кассиани тайну своей обузданной любви к Фермине Дасе. Они шли рядом, медленным шагом, точно старинные
влюбленные, которые любят друг друга давно и без спешки, и она думала о прелести Кабирии, а он - о своей беде. На Таможенной площади какой-то человек пел на балконе, и пение его разносилось по всей площади: "По синему морю, по бурным волнам". На улице Каменных Святых, когда пришло время прощаться у ее двери, Флорентино Ариса попросил Леону Кассиани пригласить его на рюмку коньяку. Второй раз в подобной ситуации он просил ее об этом. В первый. десять лет назад, она ответила ему: "Если ты в этот час войдешь ко мне, тебе придется остаться навсегда". Он не вошел. Но теперь он вошел бы в любом случае, даже если бы потом ему пришлось нарушить слово. Но Леона Кассиани пригласила его без всяких условий.
Ему показалось, будто он, того не чая. вошел в храм любви, которую загасили прежде, чем она успела родиться. Отец и мать Леоны Кассиани уже умерли, брат разбогател и жил на Кюрасао, и она осталась одна в родительском доме. В прежние годы, еще не отказавшись от надежды сделать ее своей любовницей, Флорентино Ариса, с согласия ее родителей, приходил сюда по воскресеньям и, случалось, засиживался допоздна; он так много вложил в убранство этого дома, что в конце концов стал считать его почти своим. Однако в тот вечер, после кино, у него возникло ощущение, что гостиную словно очистили от воспоминаний о нем. Мебель переставили, на стенах висели другие олеографии, и ему подумалось, что столько осязаемых перемен произведено исключительно для того, чтобы раз и навсегда стало ясно: его вообще никогда не было. Кот не узнал его. Он забыт - это задело за живое, и он испугался: "Уже и не помнит меня". Она ответила, не обернувшись, наполняя рюмки, - пусть не волнуется и спит спокойно, кошки вообще никого не помнят.
Устроившись на софе, совсем близко друг к другу, они говорили о своей жизни, о том, что было до того, как они познакомились в один прекрасный день, черт знает когда, в трамвае, запряженном мулами. Их жизнь протекала в соседних конторских помещениях, и никогда прежде не говорили они ни о чем ином, кроме повседневной работы. Они разговаривали, и Флорентино Ариса положил ей руку на бедро и начал тихонько поглаживать, с нежностью опытного совратителя, и она позволила, но при этом даже не вздрогнула, хотя бы из вежливости. И лишь когда он попробовал пойти дальше, взяла его пытливую руку в свою и поцеловала в ладонь.
- Веди себя хорошо, - сказала она. - Я уже давно поняла, что ты - не тот мужчина, которого я ищу.

Предыдущая страница 5 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

Любовь во время чумы 6

Когда она была совсем молоденькой, какой-то человек, сильный и ловкий, на молу напал на нее сзади так, что она не видела его лица, повалил, содрал одежду и овладел ею внезапно и яростно. Лежа на камнях, истерзанная, вся в порезах, она хотела только одного: пусть он останется навсегда, чтобы умереть в его объятиях. Она не видела его лица, не слыхала голоса, но была уверена, что узнает его из тысячи на ощупь, по тому, как поведет он себя в миг любви. И с тех пор каждому, кто хотел ее слушать, говорила: "Если встретишь где-нибудь типа, огромного и сильного, который изнасиловал бедную негритяночку на Молу утопленников пятнадцатого октября около половины двенадцатого ночи, скажи ему, где он может меня найти". Она говорила это уже просто так, по привычке, и сказала это стольким, что надежд не осталось. Флорентино Ариса слушал эту историю много раз, как, должно быть, слушал прощальные гудки парохода по ночам. К трем часам ночи они успели выпить по три рюмки коньяку, и он уже твердо знал, что он и в самом деле не тот мужчина, которого она ждала, и был рад, что знает это.
- Браво, моя львица, - сказал он ей, уходя. - Мы убили тигра.
Это было не единственное, что кончилось в ту ночь. Злая сплетня насчет палаты для чахоточных разрушила мечту, ибо вселила в него невероятное подозрение: Фермина Даса - смертна и, следовательно, может умереть раньше своего мужа. А увидев, как она споткнулась, выходя из кино, он сделал еще один шаг по направлению к пропасти; ему вдруг открылось: он, а не она, может умереть первым. Это было знамение, и одно из самых пугающих, поскольку основывалось на реальности. Позади остались годы непоколебимого ожидания, годы счастливых надежд, ныне же на горизонте не маячило ничего, кроме бездонного моря воображаемых болезней. трудного, капля по капле, мочеиспускания на рассвете после бессонной ночи и смерти, которая может случиться под вечер, в любой день. Он подумал, что каждый миг. каждая минута дня, которые прежде были ему более чем присягнувшими сообщниками, теперь вступали в заговор против него. Несколько лет назад он направлялся на свидание: сердце его сжималось от страха и риска; дверь оказалась незапертой, а петли свежесмазанными, чтобы он мог войти бесшумно, но в последний миг он раздумал и повернул обратно - побоялся, что может причинить чужой и податливой женщине непоправимый вред -
умереть в ее постели. Теперь же у него были все основания думать, что женщине, которую он любил больше всего на свете и которую ждал с прошлого века до нынешнего без единого вздоха разочарования, скорее всего, времени хватит лишь на то, чтобы взять его под руку и перевести через изрытую лунными кратерами улицу и газон с растрепанными ветром маками на другую сторону, к тротуару смерти.
По правде сказать, Флорентино Ариса, по меркам его времени, давно перешагнул границу старости. Ему было пятьдесят шесть лет, полных пятьдесят шесть, и, как он считал, полно прожитых, ибо все они были годами любви. Однако ни один мужчина его времени, боясь показаться смешным, не рискнул бы выглядеть молодым в его возрасте, даже если считал себя таковым или был им на самом деле, и никто, разумеется, не признался бы без стыда, что тайком все еще проливает слезы из-за отказа, который получил в прошлом веке. Это было время не для молодых: в каждом возрасте, разумеется, одевались по-своему, однако по-стариковски начинали одеваться, едва выйдя из ранней юности, и потом - до могилы. Одежда обозначала не просто возраст, а достойное общественное положение. Молодые люди, одеваясь как их деды, становились более респектабельными, прежде времени водружая на нос очки, и считалось хорошим тоном после тридцати ходить с палкой. У женщин существовало только два возраста: на выданье, другими словами, не старше двадцати двух, и старая дева - кого замуж не взяли. Все остальные - замужние, матери, вдовы, бабушки - принадлежали к особому виду, и они вели счет не прожитым годам, а тем, что оставались им до смерти.
В отличие от других Флорентино Ариса встретил козни старости с отчаянным мужеством, хотя на его долю выпала странная участь - с детства выглядеть стариком. Сперва - от бедности. Трансито Ариса перелицовывала и перешивала для него ту одежду, которую отец намеревался выбросить на помойку, так что он ходил в начальную школу в сюртуках, спадавших до полу, когда он садился, и в министерских шляпах, съезжавших на уши, несмотря на то что внутри, для уменьшения размера, был вшит ватный валик. А поскольку к тому же он с пяти лет носил очки от близорукости, а индейские, как у матери, волосы, жесткие, будто конские, стояли торчком, то в целом его облик был не слишком светлым и радостным. К счастью, после стольких неурядиц с правительством, стольких наложившихся друг на друга гражданских войн, школьные правила утратили прежнюю строгость, и в общественных школах царила полная неразбериха в отношении как происхождения, так и социального положения учеников. Ребятишки, у которых еще и молоко на губах не обсохло, на уроки являлись пропахшие дымом, в военной форме, с заработанными под свинцовым дождем офицерскими нашивками и с хорошо различимым уставным оружием у пояса. Стоило им не поладить в игре, как они принимались палить нз оружия и угрожали учителям, если те ставили им плохие отметки, а ученик третьего курса колледжа Ла-Салье. он же - отставной полковник милиции, убил выстрелом послушника Хуана Отшельника, префекта общины, за то, что он сказал на уроке Закона Божьего, что Бог - член Консервативной партии.
С другой стороны, дети из обедневших знатных семейств ходили в одежде древних принцев, а некоторые, совсем бедные, даже босиком. Словом, среди всей этой диковинной всячины Флорентино Ариса хотя и был одним из самых диковинных, однако же не настолько, чтобы привлекать к себе внимание. Самое грубое, что ему довелось услышать, был чей-то крик на улице: "Уроду без состояния - по силам одни желания". Во всяком случае, одежда, которую он стал носить из бедности, с той поры и до конца жизни более всего подходила его загадочной натуре и печальному образу. Получив первый важный пост в Карибском речном пароходстве, он заказал себе новый костюм по размеру, но точно в том же стиле, в каком были сшиты костюмы, оставшиеся от отца, который вспоминался ему всегда стариком, хотя умер в почитаемом возрасте Христа - тридцати трех лет от роду. Одним словом, Флорентино Ариса всегда казался старше, чем был на самом деле. Так что языкастая Брихита Сулета, его мимолетная возлюбленная, обожавшая резать правду-матку, с первого же дня заявила, что он ей больше нравится раздетым, потому что голышом он на двадцать лет моложе. Однако он не знал, что делать, потому что, во-первых, собственный вкус не позволял ему одеваться иначе, а во-вторых, потому, что никто не знал, как следует одеваться, чтобы в двадцать лет выглядеть моложе, разве что снова вытащить из комода коротенькие штанишки и матросскую шапочку юнги. Да и сам он не мог уйти от свойственного его времени представления о старости, и вполне естественен был его ужас при виде того, как Фермина Даса споткнулась, выходя из кино: эта треклятая смерть, того и гляди, бесповоротно одолеет в его жестокой борьбе за любовь.
До тех пор единственным сражением, в которое он отчаянно ввязался и которое бесславно проиграл, было сражение с лысиной. С того момента, как он увидел первые волоски, застрявшие в расческе, он понял, что обречен на ад, муки которого не в силах вообразить те, кому он не выпал на долю. Он сопротивлялся долгие годы. Не было ни одной травы, ни одного притирания, которых бы он не попробовал, ни одного верного средства, в которое бы не поверил, ни одной жертвы, на которую бы не пошел, защищая от ужасного опустошения каждый дюйм на своей голове. Он затвердил наизусть инструкцию по сельскому хозяйству из "Бристольского альманаха", потому что кто-то кому-то сказал, будто бы рост волос непосредственно связан с урожайными циклами. Он сменил своего парикмахера, к которому ходил всю жизнь и который был торжественно лысым, на недавно появившегося в городе чужака, стригшего волосы лишь в первую четверть нарождающейся луны. Едва новый цирюльник начал на деле доказывать легкость своей руки, как выяснилось, что он - растлитель юных послушниц и его разыскивает полиция сразу нескольких антильских стран, так что, в конце концов, его в кандалах увезли из города.
Флорентино Ариса вырезал из газет все объявления для лысых и однажды наткнулся в одной карибской газете на две фотографии одного и того же человека, и на первой он был лысый, как арбуз, а на второй - волосатый, точно лев, - до и после применения безотказного препарата. Однако по истечении шести лет, испробовав на себе сто семьдесят два средства, не считая дополнительных способов, которые приводились на этикетках флаконов, единственное, чего добился Флорентино Ариса, была экзема, смрадная и чесоточная, которую монахи с Мартиники называли "северное сияние" за то, что в темноте она светилась. Под конец он проверил на себе все индейские травы, какими торговали на городском рынке, и все магические средства, а также восточные зелья, что продавались у Писарских ворот, и когда все-таки понял, что все, все без исключения - обман и мошенничество, на макушке у него уже была тонзура, как у святого. В нулевом году, в то время как Тысячедневная гражданская война обескровливала страну, в город прибыл итальянец, изготовлявший парики по размеру из настоящих волос. Стоил парик целое состояние, и мастер не брал на себя ответственности за свое изделие более чем на три месяца, однако лишь очень немногие состоятельные обладатели лысины не поддались искушению. Флорентино Ариса пришел одним из первых. Он примерил парик, так похожий на его собственные волосы, что он испугался, как бы эти волосы в определенные моменты не начали вставать дыбом, точно его собственные, и все-таки не сумел примириться с мыслью, что на голове ему придется носить волосы мертвеца. Единственное утешение: прожорливая лысина не оставила ему времени на то, чтобы узнать цвет своих седин. Однажды какой-то счастливый пьянчужка с речной пристани бросился к нему, когда он выходил из конторы, обнял более пылко, чем обычно, и, к вящей радости грузчиков сняв с него шляпу, звонко чмокнул в макушку и заорал: - Божественная лысина! В тот же вечер Флорентино Ариса, сорока восьми лет от роду, сбрил начисто редкий пушок на висках и на затылке, все, что еще оставалось у него на голове, и окончательно смирился со своею лысой судьбой. Смирился настолько, что каждое утро перед умыванием стал покрывать пеной не только подбородок, но и ту часть черепа, где снова мог прорасти пушок, и опасной бритвой сбривал все до гладкости детской попки. Раньше он не снимал шляпу нигде, даже в конторе, - обнажить лысину, представлялось ему, все равно что на людях показаться нагим. Но, приняв ее окончательно, стал приписывать ей те самые свойства мужественности, о которых ему прежде говорили, а он пропускал мимо ушей, считая это выдумками лысых. Позднее он усвоил новую моду - прикрывать плешь волосами, зачесанными справа, и никогда уже этой привычки не менял. Хотя и продолжал ходить в шляпе всегда одного и того же унылого стиля, даже когда в моду вошли шляпы-канотье, получившие местное название "тортик".
А вот потеря зубов оказалась не естественной утратой, а результатом халтурной работы заезжего дантиста, который решил вырубить с корнем самую обычную инфекцию. Флорентино Ариса испытывал такой ужас перед бормашиной, что не ходил к зубному врачу, несмотря на постоянную зубную боль, пока, наконец, терпеть стало невмочь. Мать перепугалась, услыхав, как он ночь напролет безутешно стонет в соседней комнате, ей показалось, что стонет он так, как в былые времена, почти уже растворившиеся в тумане ее памяти, но когда она заставила его открыть рот, чтобы посмотреть, где на этот раз болит у него любовь, то обнаружила во рту нарывы.
Дядюшка Леон XII послал его к доктору Франсису Адонаю, негру-гиганту в гамашах и штанах для верховой езды, который плавал на речных пароходах с целым зубоврачебным кабинетом, умещавшимся в котомках, какие носят управляющие, да и сам он смахивал на бродячего управляющего ужасами. Заглянув в рот Флорентино Арисы, он решил, что надо вырвать ему все зубы, включая и здоровые, дабы раз и навсегда избавить от всяких напастей. В отличие от того, что было с лысиной, этот варварский метод не озаботил Флорентино Арису, разве что немного пугало предстоящее истязание без наркоза. Не была ему противна и мысль об искусственной челюсти, во-первых, потому, что одним из приятных воспоминаний детства был ярмарочный фокусник, который вынимал изо рта вставные челюсти и, не переставая разговаривать, выкладывал их на стол, а во-вторых, потому, что ставился крест на зубной боли, которая мучила его с детства так же неотступно и жестоко, как любовь. Он не увидел в этом коварного подвоха старости, каким представлялась ему лысина, он был уверен, что, несмотря на едкий запах вулканизированного каучука, сам он с ортопедической улыбкой будет выглядеть гораздо более опрятно. И, не сопротивляясь, отдал себя во власть доктора Адоная, который терзал его своими щипцами без наркоза, а затем со стоицизмом тяжелогруженого осла перенес период заживления.
Дядюшка Леон XII вникал во все детали операции, словно ее производили над ним самим. Он испытывал особый интерес к искусственным челюстям после одного из первых плаваний по реке Магдалене, а виною всему была его маниакальная страсть к бельканто. Однажды ночью, в полнолуние, где-то неподалеку от порта Гамарра, он поспорил с немецким землемером, что разбудит
весь животный мир сельвы неаполитанской песней, которую исполнит на капитанском мостике. И чуть было не выиграл. Уже слышно было над темной рекою, как в заводях захлопали крыльями серые цапли, как забили хвостами кайманы и рыба-бешенка заметалась, пытаясь выбраться на твердую землю, но вдруг на самой верхней ноте, когда все боялись, как бы у певца не лопнули от напряжения жилы, с последним выдохом изо рта у него выскочила искусственная челюсть и пошла на дно реки.
Пароходу пришлось на целых три дня задержаться в порту Тенерифе, пока срочно изготавливали новые зубы. Челюсть вышла великолепная. Но во время обратного плавания, когда дядюшка Леон XII пытался объяснить капитану, каким образом он потерял искусственную челюсть, он вдохнул всей грудью жаркий воздух сельвы и взял самую высокую ноту, на какую был способен, продержал ее сколько мог, до последнего, чтобы вспугнуть кайманов, которые грелись на солнце и, не мигая, наблюдали за проходящим мимо пароходом, и новая челюсть точно так же выскочила у него изо рта и ушла на дно. С тех пор он держал запасные зубы повсюду, в разных местах - дома, в конторе, в ящике письменного стола, и на каждом из трех пароходов компании. И кроме того, отправляясь обедать вне дома, он уносил в кармане, в коробочке из-под таблеток от кашля, запасную челюсть, потому что однажды, на загородном обеде, он жевал жареное мясо, и челюсть сломалась. Боясь, как бы племянник не стал жертвой подобного сюрприза, дядюшка Леон XII велел доктору Адонаю изготовить для него сразу две искусственные челюсти: одну из дешевых материалов, на каждый день, для пользования в конторе, а другую - для воскресных и праздничных дней, с золотым проблеском на том зубе, что открывался в улыбке, и этот дополнительный штрих придавал челюсти особое правдоподобие. И вот в Пальмовое воскресенье Флорентино Ариса снова вышел на улицу в совершенно новом обличье, с такой безупречной улыбкой, что ему показалось, будто кто-то совершенно другой занял его место в этом мире.
Все это произошло вскоре после смерти матери, Флорентино Ариса остался в доме один. Это было самое подходящее место для его образа любви, потому что дом стоял на тихой улочке, хотя многочисленные глядевшие на него окна соседних домов и наводили на мысль о не меньшем количестве глаз, глядевших из-за занавесок. Однако главной заботой Флорентино Арисы было счастье Фермины Дасы, и только ее одной, и потому он предпочел потерять массу возможностей за шесть самых плодотворных лет, но не запятнать свой дом другими любовями. К счастью, каждая следующая ступень, на которую он поднимался в Карибском речном пароходстве, давала ему новые привилегии, главным образом скрытые, и одна из самых полезных - возможность пользоваться конторой по ночам, а также в воскресные и праздничные дни к удовольствию смотрителей. Однажды Флорентино Ариса - он был тогда первым вице-президентом - начал забавляться любовью с девицей, приходившей по воскресеньям убирать в конторе, и уже расположился на стуле за письменным столом, а она- сверху, как вдруг дверь отворилась. Дядюшка Леон XII заглянул в кабинет, словно ошибся дверью, и уставился поверх очков на перепуганного племянника. "Черт возьми! - проговорил дядюшка без малейшего удивления. - Неуемный ходок, весь в папашу!" И прежде чем закрыть дверь, сказал, устремив взгляд в пустоту:
- А вы, сеньорита, продолжайте, не беспокойтесь. Клянусь честью, я не видел вашего лица.
Больше он об этом не говорил, однако всю следующую неделю Флорентино Арисе работать было невозможно. В понедельник толпою ввалились электрики и установили на потолке лопастной вентилятор. Затем без предупреждения явились замочники и с военным грохотом поставили на двери засов, чтобы можно было запираться изнутри. Приходили столяры и, ни слова не говоря, что-то измеряли, за ними обойщики приносили образцы кретона и смотрели, подходят ли они к цвету стен, и на следующей неделе через окно втащили - поскольку не проходила в дверь - огромную двуспальную софу с обивкой в вакхических цветах. Работали они в самое непредсказуемое время и с настойчивостью, которая не выглядела случайной, а каждому, кто возражал, говорили одно и то же: "Приказ Генеральной дирекции". Флорентино Ариса так никогда и не узнал, было ли это вторжение любезностью со стороны дядюшки, следившего за неуемной любовной деятельностью племянника, или же то был свойственный только ему способ указать племяннику на недозволенность его поведения. До истинной причины он не додумался, а истина состояла в том, что дядюшка Леон XII желал его поощрить, поскольку и до него дошел слушок, будто склонности племянника отличны от тех, к каким привержено большинство мужчин, и это его чрезвычайно заботило, ибо мешало сделать своим преемником.
В отличие от своего брата, Леон XII Лоайса прожил в прочном браке шестьдесят лет и всегда похвалялся, что по воскресеньям не работает. У него было четверо сыновней и одна дочь, и всех их он готовил в наследники своей империи, но жизнь уготовила ему долю, которая была уделом расхожей литературы его времени, но никто не думал, что такое случается в жизни: все четыре сына умерли один за другим, едва успев занять руководящие посты, а дочь оказалась начисто лишенной призвания к речному делу и предпочла умереть, созерцая из окошка, с высоты пятидесяти метров, суда на Гудзоне. Разумеется, хватало таких, кто за верное выдавал россказни, будто бы этот мрачный Флорентино Ариса, со своим вампирским зонтиком, не остался в стороне от того, что произошло сразу столько случайностей.
Когда дядюшка отошел от дел - не по собственной воле, а по предписанию врачей, - Флорентино Ариса начал ощутимо жертвовать своими воскресными любовными занятиями. Он стал сопровождать дядюшку в его загородный приют на одном из первых появившихся в городе автомобилей, у которого рычаг управления имел такую отдачу, что первому шоферу оторвало руку. Они разговаривали часы напролет, отрешенно лежа в гамаке, на шнурах которого было вышито дядюшкино имя, и повернувшись спиною к морю, в старинном имении с рабами, где с террас, сплошь в цветущих астромелиях, видны были заснеженные горные хребты. Флорентино Арисе всегда трудно было говорить с дядюшкой о чем-нибудь ином, кроме речного судоходства, особенно в эти долго не наступавшие вечера, где смерть всегда была невидимым гостем. Дядюшку Леона XII постоянно мучила одна забота - чтобы речное судоходство не попало в руки дельцов, связанных с крупными европейскими объединениями. "Речное судоходство всегда было в руках у крутых людей, - говорил он. - Если же им завладеют эти хлыщи, то кончится тем, что опять подарят его немчуре". Опасение исходило из его политических взглядов, которые он высказывал кстати и некстати.
- Скоро мне стукнет сто лет, я видел всякие перемены, даже светила перемещались во Вселенной, и только одного не видел - перемен в этой стране, - говорил он. - И конституции новые принимают, и законы всякие, и войны начинаются каждые три месяца, а все равно - живем, как прежде, в Колонии.
Своим братьям-масонам, приписывающим все зло поражению федерализма, он отвечал: "Тысячедневная война была проиграна двадцать три года назад, в войне семьдесят шестого года". Флорентино Ариса, чье безразличие к политике приближалось почти к абсолютному, слушал эти разглагольствования, звучавшие все чаще, как слушают шум моря. Что же касается политики, проводимой компанией, то он был ярым ее противником. В противоположность дядюшке, он считал, что положение речного пароходства, находившегося на грани краха, можно поправить, лишь произвольно отказавшись от монополии на суда с паровыми котлами, предоставленной Карибскому речному пароходству Национальным конгрессом на девяносто девять лет и один день. Дядюшка возражал: "Эти идеи тебе вбивает в голову моя тезка Леона - ее анархические новации". Однако это было верно лишь наполовину. Свои доводы Флорентино Ариса основывал на опыте немецкого коммодора Хуана Б. Элберса, который погубил свой благородный талант непомерными честолюбивыми замыслами. А дядюшка считал, что поражение Элберса связано не с его достоинствами, а с тем, что тот взял на себя нереальные обязательства, равноценные ответственности за всю национальную географию: короче, он взялся осуществлять судоходство на реке и содержать все портовые сооружения, подъездные пути к ним и транспортные средства. К тому же, говорил он, злокозненная оппозиция президента Симона Боливара оказалась делом нешуточным.
Большинство компаньонов смотрели на их спор как на супружескую перепалку, в которой обе стороны по-своему правы. Упрямство старика представлялось им естественным не потому, что в старости он стал меньшим выдумщиком и фантазером, как довольно часто говорили, просто дядюшка считал, что отказаться от монополии - все равно что выбросить на помойку трофеи исторической битвы, в которую они с братьями вступили в героическую пору, один-на-один, против могущественнейших противников в мире. А потому никто не воспротивился, когда он закрепил свои права таким образом, что их нельзя было тронуть прежде, чем он уйдет из этого мира. И вдруг неожиданно, когда Флорентино Ариса уже сложил оружие, под вечер, в своем имении, дядюшка Леон XII дал согласие на отказ от вековой привилегии с единственным неизменным условием - не делать этого, пока он жив.
Это был заключительный акт. Больше о делах он не говорил, не позволял обращаться к нему за советами, но не потерял ни единого завитка со своей великолепной царственной головы и ни грамма светлого разума, однако сделал все возможное, чтобы его не видел никто, кто бы мог его пожалеть. День за днем он созерцал вечные снега, сидя на террасе, медленно покачиваясь в венском кресле-качалке подле столика, на котором служанки постоянно поддерживали горячей посудину с черным кофе, а рядом стоял стакан с содовой водой, где покоились две его искусственные челюсти, кои он надевал, только принимая гостей. Виделся он лишь с немногими своими друзьями, и разговаривали они исключительно о далеком прошлом, когда еще не было в помине речного судоходства. Однако появилась новая тема: он хотел, чтобы Флорентино Ариса женился. Он высказал свое желание несколько раз, всегда одним и тем же образом.
- Будь я на пятьдесят лет моложе, - говорил он,- я бы женился на моей тезке Леоне. Лучшей жены представить себе не могу.
Флорентино Арису бросало в дрожь при мысли, что его многолетние труды могут пойти прахом в последний момент из-за этого непредвиденного обстоятельства. Он был готов отказаться от всего, выкинуть за борт все, умереть, но только не потерять Фермину Дасу. К счастью, дядюшка Леон XII не настаивал. Когда ему исполнилось девяносто два года, он назначил племянника единственным наследником и удалился от дел.
Шесть месяцев спустя, с единодушного согласия компаньонов, Флорентино Ариса стал президентом Генерального правления и генеральным директором. В день назначения, после шампанского, старый лев в отставке, попросив извинения за то, что будет говорить, не подымаясь из качалки, сымпровизировал короткую речь, более походившую на элегию. Он сказал, что жизнь его началась и закончилась двумя ниспосланными провидением событиями. Первое - Освободитель оперся на его руки в Турбако, отправляясь в свое горестное путешествие к смерти. И второе - он нашел, вопреки всем препятствиям, чинимым ему судьбой, достойного преемника своего дела. И закончил, стараясь по возможности не драматизировать:
- Единственная серьезная неудача моей жизни: мне, певшему на стольких похоронах, не дано спеть на собственных.
Заключил он торжественную церемонию, конечно же, арией "Прощание с жизнью" из оперы "Тоска".
Он исполнил ее без музыки, как ему больше всего нравилось, и голос его был все еще силен. Флорентино Ариса растрогался, однако заметили это лишь по тому, как дрогнул его голос, когда он благодарил. Все шло так, как им задумывалось и выполнялось всю жизнь, и уже приближалось к вершине во имя одной-единственной цели - во что бы то ни стало прийти живым и в добром здравии к тому моменту, когда надо будет принять уготованную судьбой долю под сенью Фермины Дасы.
Однако не только о ней вспомнил он в праздничный вечер, устроенный для него Леоной Кассиани. Он вспомнил всех женщин: и тех, что покоились на кладбище и вспоминали о нем розами, цветшими на их могилах, и тех, что пока еще спали на подушках рядом с мужьями, чьи рога золотились под луной. А поскольку не было единственно необходимой, он желал быть сразу со всеми, как случалось с ним в минуты страха. Потому что всегда, даже в самые трудные времена и в самые тяжелые моменты, он сохранял некую связь, пусть слабую, с бесчисленными возлюбленными, которые были у него за все эти годы: прослеживал линию жизни каждой.
Он вспомнил в тот вечер Росальбу, самую давнюю из всех, что унесла в качестве трофея его девственность, и это воспоминание саднило, как в первый день. Стоило закрыть глаза, и он снова видел ее: в муслиновом платье и в шляпе с длинными шелковыми лентами, на палубе она покачивает клетку с ребенком. Сколько раз за долгие годы своей жизни он готов был отправиться искать ее, не зная куда, не зная, как ее зовут и она ли та, которую он ищет, но он верил, что найдет ее, где бы то ни было, среди цветущих орхидей. Однако каждый раз в последнюю минуту что-то возникало или, как назло, ему не хватало решимости, и путешествие откладывалось в тот момент, когда уже собирались поднимать трап парохода: но так или иначе, причина всегда имела какое-то отношение к Фермине Дасе.
Он вспомнил вдову Насарет, единственную, с кем осквернил материнский дом на Оконной улице, хотя ввел ее туда не он, а Трансито Ариса. Ее он понимал как никакую другую, ибо она единственная излучала такую нежность, что могла бы заменить Фермину Дасу, хотя в постели была неуклюжа. Однако ее натура бродячей кошки, еще более необузданная, чем ее ласки, обрекла обоих на неверность. И тем не менее они продолжали быть любовниками, хотя и с перерывами, на протяжении почти тридцати лет, исповедуя девиз мушкетеров: "Неверность, но не измена". Кроме того, она была единственной, ради кого Флорентино Ариса раскрыл лицо: когда ему сообщили, что она умерла и ее собираются хоронить за счет благотворительности, он похоронил ее на собственные средства и один присутствовал на погребении.
Он вспомнил и других вдов, которых любил. Пруденсию Литре, самую старинную из оставшихся в живых, известную всем как Двойная вдова, потому что она овдовела дважды, И другую Пруденсию, ласковую вдову Арельяно, которая отрывала ему пуговицы на белье, чтобы он задержался в ее доме, пока она их снова пришивала. И Хосефу, вдову Су-ньиги, сходившую с ума от любви к нему и чуть было не отхватившую садовым секатором, пока он спал, его егозунчика: ей не достанется, но и другой не перепадет.
Вспомнил Анхелес Альфаро, так быстро промелькнувшую и самую любимую, которая приехала на полгода в Музыкальную школу обучать игре на смычковых инструментах и проводила с ним лунные ночи на крыше-террасе своего дома в чем мать родила; она играла на виолончели прекрасные сюиты и так сжимала золотистыми коленями виолончель, что та начинала петь мужским голосом. В первую же лунную ночь они яростно накинулись друг на друга, словно в первый раз познали любовь. Но Анхелес Альфаро уехала из города точно так же, как и приехала, увезя свое нежное лоно и виолончель, с которой грешила, уехала на океанском пароходе под знаменем забвения, и единственное, что осталось от нее на ночных лунных террасах, - прощальный взмах белого платка, точно голубь на горизонте, одинокий и печальный, как в стихах на Цветочных играх. С нею Флорентино Ариса понял то, чем давно безотчетно страдал: оказывается, можно быть влюбленным сразу в нескольких и любить их всех с одинаковой сердечной болью, не предавая ни одну. Одинокий в толпе на пристани, он тогда подумал в приступе ярости: "В сердце закоулков больше, чем в доме свиданий". Он обливался горькими слезами, расставаясь с ней, однако не успело судно скрыться за горизонтом, как память о Фермине Дасе снова целиком завладела его сердцем.
Вспомнилась ему и Андреа Варон, перед домом которой он провел всю предыдущую неделю, но оранжевый свет в окне ее ванной комнаты оповещал, что войти нельзя: кто-то его опередил. Кто-то - мужчина или женщина, - потому что Андреа Варон не вникала в детали, когда дело касалось любовного переполоха. Из всех, значившихся в его списке, она одна зарабатывала на жизнь своим телом и работу эту делала по своему вкусу и без всяких сутенеров. В хорошие свои годы она сделала легендарную карьеру тайной куртизанки и заслужила боевое имя - Матерь Всемдающая. Она сводила с ума губернаторов и адмиралов, на ее плече плакали военные и литературные вельможи, и те, что были не так знамениты, как им казалось, но и знаменитые - тоже. А президент Рафаэль Рейсе всего за полчаса, проведенные у нее в спешке, в один из двух случайных наездов в город, назначил ей пенсионное содержание, как ответственному чиновнику Министерства финансов, где она, разумеется, не служила ни дня. Дары наслаждения она раздавала щедро, насколько хватало тела, и хотя о ее неприличном поведении знали все, никто не мог выставить против нее убедительных доказательств, потому что знатные сообщники ограждали и защищали ее как собственную жизнь, ибо понимали, что не она, а они больше пострадают от скандала. Ради нее Флорентино Ариса нарушил свой священный принцип не платить, а она нарушила свой - не ложиться задаром ни с кем, даже с собственным мужем. Они договорились о символической плате - песо за каждый раз, но она не брала у него денег, и он не давал ей их в руки: он опускал их в поросенка-копилку, пока там не накапливалось достаточно, чтобы купить какую-нибудь заморскую безделицу у Писарских ворот. У нее было убеждение, что чувственность необыкновенно обостряется от клизм, к которым он, страдавший запорами, прибегал, и она решила для остроты наслаждения ставить клизмы и себе; и они ставили себе клизмы в поисках острых любовных ощущений.
Он видел удачу в том, что среди стольких отчаянных и дерзких встреч единственной каплей горечи была встреча с ненормальной Сарой Норьегой, которая окончила свои дни в сумасшедшем доме "Божественная пастушка", декламируя такие разнузданно непристойные стихи, что ее следовало изолировать от других сумасшедших, дабы не сводить их с ума еще больше. Когда же на Флорентино Арису возложили ответственность за Карибское речное пароходство, у него не стало времени, да и достаточного желания искать новые замены для Фермины Дасы: он уже знал, что она незаменима. Постепенно он ограничился старыми, устоявшимися связями и спал со своими возлюбленными, пока те были в силах, пока могли, пока были живы. В воскресенье на Троицу, когда умер Хувеналь Урбино, у него оставалась только одна, одна-единственная, которой едва исполнилось четырнадцать лет и которая, как никакая другая до нее, умела сводить его с ума своей любовью.
Ее звали Америка Викунья. Она приехала два года назад из приморского городка Пуэрто Падре, семья доверила ее покровительству Флорентино Арисы, с которым они находились в признанном кровном родстве. Они послали ее учиться по правительственной стипендии на старшую школьную учительницу, дав ей с собою узел с постелью и обитый жестью сундучок, казавшийся кукольным, и в ту минуту, когда она сошла с парохода в белых носочках и с золотистой косою, его пронзило ужасное предчувствие, что они вместе проведут не одну воскресную сиесту. Она была совсем ребенком: щербинки на зубах и сбитые, как у первоклашки, коленки, но он сразу же разглядел, какой женщиной она скоро станет, и воспитывал ее для себя целый долгий год, водил по субботам в цирк, а по воскресеньям - в парк есть мороженое, ходил с ней на детские праздники и полностью завоевал ее доверие, ее нежную привязанность и ласково, как добрый дедушка, вел ее за руку на тайный убой. Для нее все случилось сразу: раскрылись врата на небо. Она расцвела, купаясь в счастье, появился стимул для занятий - всегда быть первой, чтобы не лишиться разрешения выйти из интерната на субботу и воскресенье. А он - словно вдруг нашел в бухте старости потаенный чудесный причал. После стольких лет многочисленных и расчетливых любовей чистый и нетерпкий вкус невинности обладал извращенно-обновляющим очарованием.
Они подошли друг другу. Она вела себя естественно, как
должна вести себя юная девушка, готовая открыть жизнь под руководством почтенного человека, которого уже ничем не удивишь, а он прекрасно осознавал, что оказался в роли, которой страшился в жизни больше всего: престарелый возлюбленный. Он никогда не видел в ней Фермины Дасы, хотя сходство бросалось в глаза: возраст, школьная форма, коса, легкая поступь, горделивый и непредсказуемый нрав. Более того: саму мысль, что Фермина Даса может быть заменена, - мысль, такую соблазнительную для человека, ожидающего любви, как милостыни, - вымело начисто. Она нравилась ему за то, какой была, и в конце концов он полюбил ее такою, какой она была, полюбил жаркой закатной любовью. С ней единственной он принимал чудовищные меры предосторожности, боясь, как бы она не забеременела. После первых же встреч для обоих не было другой мечты, кроме воскресных вечеров вдвоем.
Поскольку ему одному разрешалось забирать ее из интерната, он приезжал за ней на шестицилиндровом "Гудзоне", принадлежавшем Карибскому речному пароходству, и, случалось, в дни, когда не было солнца, они открывали верх и ездили по берегу, он-в неизменной мрачной шляпе, она - хохочущая, обеими руками придерживая на голове матросскую школьную шапочку, чтобы не унесло ветром. Кто-то говорил ей, чтобы она не бывала со своим покровителем дольше необходимого, чтобы не ела ничего, что он уже попробовал, и не приближалась к нему так близко,
чтобы его дыхание могло коснуться ее, ибо старость - заразна. Но ей все было нипочем. Обоих, казалось, совершенно не трогало, что о них подумают другие: все знают, что они в родстве, а полярная разница в возрасте ограждает от подозрений.
В воскресенье на Троицу в четыре часа пополудни они отдыхали после любви, когда услыхали звон колоколов. Флорентино Арисе пришлось взять себя в руки - так бешено заколотилось сердце. Когда он был молодым, ритуальный звон по покойнику включался в стоимость погребения, и только совсем бедным отказывалось в торжественном обряде. Но после нашей последней войны, на перекрестье двух веков, режим консерваторов упрочил прежние колониальные порядки, и торжественные погребения стали так дороги, что лишь самые богатые могли их оплачивать. Когда умер архиепископ Эрколе де Луна, колокола по всей провинции звонили без перерыва девять дней и ночей, и общественность была так возмущена, что преемник исключил из церемонии погребения ритуальный звон, оставив его только для самых именитых покойников. Поэтому, услыхав звон соборных колоколов в четыре часа дня в воскресенье на Троицу, Флорентино Ариса словно вдруг увидел призрак давно ушедшей юности. Однако ему даже в голову не пришло, что этот колокольный звон означает то, чего он страстно желал столько лет, с того самого воскресенья, когда увидел Фермину Дасу на шестом месяце, выходящей из церкви после главной службы.
- Черт возьми, - проговорил он в полутьме. - Должно быть, очень крупная акула, коли по ней звонят соборные колокола.
Америка Викунья, совершенно голая, только что проснулась.
- Наверное, Троица, поэтому, - сказала она. Флорентино Ариса не очень разбирался в церковных делах и в церковь не ходил с тех времен, когда на хорах играл на скрипке вместе с немцем, который помимо того обучил его и телеграфной науке и о дальнейшей судьбе которого он толком ничего не знал. Однако он точно знал, что на Троицу колокола так не звонят. Ему было известно, что в городе есть покойник. Этим утром к нему домой приходила делегация из карибских беженцев сообщить, что нынче на рассвете Херемия де Сент-Амур был найден мертвым в своем фотоателье. И хотя Флорентино Ариса не был его близким другом, со многими беженцами он приятельствовал, те всегда приглашали его на свои встречи и праздники и, конечно же, на погребения. Но он был уверен, что эти колокола звонят не по Херемии де Сент-Амуру, воинствующему безбожнику и заядлому анархисту, к тому же наложившему на себя руки.
- Нет, - сказал он.-Так могут звонить по губернатору и выше.
Америка Викунья, чье белое тело расцветил тигровыми полосами пробивавшийся сквозь жалюзи свет, находилась в том возрасте, когда о смерти не думают. После обеда они любили друг друга, а потом заснули на излете сиесты, обнаженные, под вентилятором, вращавшим лопастями, но не заглушавшим звуки, похожие на шум града, - то разгуливали ауры по раскаленной цинковой крыше. Флорентино Ариса любил ее, как любил стольких женщин, случившихся за его долгую жизнь, но к этой любви примешивалось особое щемящее чувство: он был уверен, что умрет от старости, когда она только еще окончит высшую школу.
Комната походила на каюту - фанерные стены, крашеные и перекрашенные, как на пароходе, - только здесь, несмотря на электрический вентилятор над постелью, было гораздо жарче, чем в каюте речного парохода в четыре часа пополудни - из-за отражавшей солнечные лучи металлической крыши. Это была не обычная спальня, а каюта, которую Флорентино Ариса велел построить на твердой земле, позади контор Карибского речного пароходства, и единственным ее назначением было служить надежным пристанищем для его стариковских утех. В обычные дни здесь трудно было спать из-за криков грузчиков, грохота портовых подъемных кранов и рева огромных пароходов у причала. Но для юной девушки эта каюта была воскресным раем.
На Троицын день они собирались оставаться здесь до самого возвращения в интернат, за пять минут до Анхелуса, но траурный колокольный звон напомнил Флорентино Арисе, что он обещал пойти на погребение Херемии де Сент-Амура, и потому он стал одеваться быстрее, чем обычно. Обычно он заплетал ей косу, которую сам же и расплетал перед тем, как предаться любви, а потом ставил ее на стол, чтобы завязать ей шнурки на школьных башмачках, которые сама она завязывала плохо. Он помогал ей без всякого дурного умысла, и она помогала ему помогать ей, принимая все как должное: оба с самых первых встреч утратили ощущение возраста и относились друг к другу с таким же доверием, с каким относятся супруги, которые за долгую совместную жизнь открыли друг другу столько всякого, что у них не осталось почти ничего сказать друг другу.
Конторы были темны и заперты по случаю праздничного дня, а у опустевшего причала стоял всего один пароход с погашенными котлами. Парило, видно, к дождю, первому в этом году, но воздух был прозрачен, а порт по-воскресному тих, как в добрые спокойные месяцы. Здесь мир выглядел более жестоким, чем в полутьме каюты, и печальнее звучали неизвестно по кому звонившие колокола. Флорентино Ариса с девушкой спустились в изъеденный селитрой двор, служивший при испанцах работорговым портом, где еще сохранились от былых времен гири, клейма и другие проржавевшие железки. Автомобиль ожидал их в тени у погребов, и они разбудили заснувшего шофера, только когда уселись в машину. Объехав сзади погреба, огороженные проволочной сеткой, какой огораживают курятники, автомобиль пересек площадь, где располагался старинный рынок бухты Лас-Анимас и где сейчас взрослые полуголые люди играли в мяч, и, поднимая облака раскаленной пыли, выехал из речного порта. Флорентино Ариса был уверен, что траурные почести воздавались, конечно же, не Херемии де Сент-Амуру, однако звонить не переставали, и он засомневался. Притронувшись к плечу шофера, он спросил, по ком звонят колокола.
- Да по этому доктору, с бородкой, - сказал шофер. - Как его звать-то?
Флорентино Арисе не надо было долго думать, чтобы понять,
о ком идет речь. Но когда шофер рассказал, каким образом тот умер, блеснувшая мечта растаяла - такой неправдоподобной выглядела история. Ничто не характеризует человека больше, чем то, как он умирает, а рассказанная история никак не вязалась с представлением, сложившимся у Флорентино Арисы об этом человеке. Однако, как бы абсурдно все ни выглядело, самый старый и самый квалифицированный врач в округе, один из выдающихся жителей, имеющий множество заслуг перед городом, умер от перелома позвоночника восьмидесяти одного года от роду, упав с мангового дерева, когда пытался поймать попугая.
Все, что делал Флорентино Ариса с того момента, как Фермина Даса вышла замуж, диктовалось надеждой именно на эту весть. Но момент настал, а его охватило не торжество победы, которое он столько раз предвкушал в бессонные ночи, его охватил ужас: с чудовищной ясностью ему представилось, что не доктор, а он мог умереть, и колокола звонили бы по нему. Америка Викунья, которая сидела рядом с ним в автомобиле, трясшемся по булыжной мостовой, испугалась его бледности и спросила, что с ним. Флорентино Ариса взял ее руку своей ледяною рукою.
- Ах, моя девочка, - вздохнул он, - мне бы потребовалось еще пятьдесят лет, чтобы рассказать тебе об этом.
Он забыл о похоронах Херемии де Сент-Амура. Оставив девушку у дверей интерната и торопливо пообещав приехать за ней в следующую субботу, он велел шоферу везти его к дому доктора Хувеналя Урбино. Все соседние улицы были запружены автомобилями и наемными экипажами, а перед домом стояла любопытная толпа. Гости доктора Ласидеса Оливельи, которые узнали о случившимся в разгар веселья, тоже хлынули сюда. В доме было не протолкнуться, но Флорентино Ариса пробился сквозь сутолоку к главной спальне и поверх голов тех, кто закрывал подступы к дверям, увидел Хувеналя Урбино на супружеском ложе таким, каким хотел увидеть его всегда, с той минуты, как услыхал о нем в первый раз, - запачканного гнусностью смерти. Плотник только что снял мерку для гроба. Подле, все еще в наряде бабушки-новобрачной, надетом ради праздника, сидела увядшая и отрешенная Фермина Даса.
Флорентино Ариса представлял этот момент до мельчайших деталей еще с далеких дней юности, когда он посвятил себя целиком этой пугающей любви. Ради нее он завоевал имя и состояние, не слишком задумываясь над средствами, которыми пользовался, ради нее заботился о своем здоровье и внешнем виде с ревностью, представляющейся мужчинам его времени не слишком мужественной, и ждал этого дня, как никто на свете не мог бы ждать ничего и никого: ни на миг не падая духом. И то, что смерть, в конце концов, выступила на его стороне, вселило в него отвагу, необходимую для того, чтобы повторить Фермине Дасе, в первую же ночь ее вдовства, клятву в вечной верности и любви.
Он отдавал себе отчет, что поступил необдуманно и не учел, в какой момент совершил этот поступок, но его подгонял страх, что такая возможность больше никогда не повторится. Сколько раз он желал этого и даже воображал, как это произойдет, но, конечно, не в столь трагической обстановке, однако судьба не слишком расщедрилась. Он вышел из дома скорби с горьким чувством, что оставил ее точно в таком же смятении, в каком пребывал и сам, но ничего не мог поделать, ибо чувствовал: эта страшная ночь им обоим написана на роду.
Следующие две недели он не спал хорошо ни одной ночи. И в отчаянии думал: как там Фермина Даса без него, о чем думает и что собирается делать в оставшиеся ей годы жизни с тем грузом ужаса, с которым он оставил ее один на один. У него приключился страшный запор, живот раздулся, как барабан, и ему пришлось прибегать к средствам не столь приятным, как клизма. Все старческие недуги, которые он переносил лучше своих однолеток, поскольку страдал ими с юности, вдруг разом навалились на него. В среду, появившись в конторе после недельного отсутствия, он напугал Леону Кассиани своей бледностью и вялостью. Он стал ее успокаивать, мол, опять эта бессонница, но тут же прикусил язык, чтобы правда не хлынула вместе с болью из искромсанного ранами сердца. Ливень хлестал без передышки, солнце не проглядывало, и это мешало успокоиться и подумать. Прошла еще одна призрачная неделя, а он все никак не мог ни на чем сосредоточиться, плохо ел и спал еще хуже, стараясь уловить зашифрованные знаки, которые указали бы ему путь к спасению. Но в пятницу на него вдруг снизошел кроткий покой, и он истолковал его как знак - ничего больше не случится, и все, все, что он делал в жизни, - бессмысленно, дальше идти некуда, это - конец. Однако в понедельник, возвратившись домой, на Оконную улицу, он наткнулся на письмо, которое плавало в лужице, застоявшейся в прихожей, и тотчас же узнал на конверте властный почерк, которого никакие превратности жизни не смогли изменить, и, показалось, даже уловил ночной запах увядших гардений, ибо сердце сказало ему все сразу, с первого же пронзенного ужасом мига: то было письмо, которого он, не зная ни минуты покоя, ожидал более полувека.
Фермина Даса представить себе не могла, что то письмо, продиктованное слепой яростью, Флорентино Ариса истолкует как любовное. Она вложила в него всю злость и ярость, на какие была способна, употребила самые жестокие слова, самые ранящие и к тому же несправедливые оскорбления, которые тем не менее казались ей слишком мягкими в сравнении с обидой, нанесенной ей. Это был заключительный акт до боли жестокого двухнедельного самоистязания, через которое она пыталась прийти к согласию со своим новым положением. Она желала снова стать самой собой, восстановить все то, чем ей пришлось поступиться за полвека прислуживания, которое, несомненно, было счастливым, но теперь супруг был мертв, а от нее самой не осталось и следа былой личности. Она была призраком в чужом доме, который с каждым днем становился все более огромным и пустынным и по которому она слонялась из угла в угол, с тоскою спрашивая себя: кто из них более мертв - он, покойный, или она, оставшаяся в живых.
Она никак не могла уйти от затаенного злого чувства к мужу за то, что он бросил ее одну в темной морской пучине. Любая его вещь, на какую бы она ни взглянула, вызывала у нее слезы: пижама под подушкой, шлепанцы, которыми, как ей казалось раньше, могут пользоваться только больные; вспоминался он сам, раздевающийся и отражающийся в глубине зеркала, у которого она расчесывала волосы перед сном, и запах его кожи, которому суждено было оставаться на ней еще долго после его смерти. То и дело она вдруг останавливалась и хлопала себя ладонью по лбу, потому что вспоминала, что забыла ему что-то сказать. Постоянно ей приходили в голову всякие повседневные заботы, которые он один мог разрешить. Как-то давно он сказал ей вещь, которую она не в состоянии была представить: ампутированные части тела могут болеть, можно ощущать щекотку или судорогу в ноге, которой уже нет. Точно так и она почувствовала себя без него - ощущала его там, где его уже не было.
В первое утро своего вдовства она, проснувшись, но не открывая глаз, повернулась в постели, укладываясь поудобнее, чтобы спать дальше, и именно в этот миг он умер для нее. Потому что в этот миг она осознала, что первый раз ночью он не был дома. Затем, за столом, ей стало не по себе - не потому, что она почувствовала себя одинокой, какой на самом деле была, но потому, что показалось, будто она ест с тем, кого уже нет на свете. В следующий раз она села за стол, лишь когда из Нового Орлеана приехала ее дочь Офелия с мужем и тремя дочерьми, но сели они не за обеденный стол, как бывало, а за другой, поменьше, который она велела поставить в коридоре. А до того она ни разу не поела нормально и вовремя. Просто заходила на кухню, когда хотелось есть, лезла вилкой в кастрюлю и ела того и сего понемножку, не кладя на тарелку, ела стоя, прямо у плиты, и разговаривая со служанками, потому что только с ними ей всегда было хорошо и с ними она лучше всех находила общий язык. И все-таки, как она ни старалась, ей никак не удавалось уйти от покойного мужа: куда бы она ни шла, где бы ни находилась, что бы ни делала, она постоянно натыкалась на что-то, что напоминало о нем. Да, конечно, эта боль была справедливой и благородной, но упиваться ею она вовсе не собиралась. А потому пришла к жестокому решению: изгнать из дома все, что напоминало ей о покойном муже, - ничего другого не пришло ей в голову, - чтобы можно было продолжать жить без него.
Началась процедура изгнания. Сын согласился увезти книги, чтобы она поставила в библиотеке швейный столик, которым после замужества не пользовалась. Дочь увезла кое-что из мебели и множество разных предметов, которые, на ее взгляд, годились для аукционов антиквариата в Новом Орлеане. Фермина Даса почувствовала облегчение, хотя и не испытала никакой радости, узнав, что вещи, специально купленные для нее во время свадебного путешествия, стали уже реликвиями для антикваров. На глазах у онемевшей от изумления прислуги, соседей и навещавших ее близких подруг она велела запалить костер на пустыре за домом и сожгла все, что напоминало ей о муже: всю самую дорогую и элегантную одежду, какую только видели в городе с прошлого
столетия, самые изысканные штиблеты, шляпы, которые были похожи на него больше, чем его портреты, кресло-качалку, в которой он проводил сиесты и из которой последний раз поднялся, чтобы умереть, и другие бесчисленные предметы, настолько связанные с его жизнью, что стали частью личности доктора. Она проделала все это, ни мгновения не колеблясь, в полной уверенности, что муж одобрил бы ее, и не только по соображениям гигиены. Потому что он не раз выражал ей свою волю - он хотел, чтобы его сожгли, а не запирали в темноту, в глухом, без щелей, кедровом ящике. Его религия, разумеется, такого не позволяла, и он отважился прозондировать, что думает по этому поводу архиепископ - а вдруг? - но тот ответил решительным отказом. Пустая надежда, потому что церковь не допускала крематорских печей на наших кладбищах даже для тех, кто исповедовал другую, не католическую религию, да, по правде сказать, никому, кроме самого Хувеналя Урбино, и не пришло бы в голову построить такую печь. Фермина Даса всегда помнила, какой ужас испытывал муж перед кедровым ящиком, и даже в смятении первых часов не забыла приказать плотнику оставить в гробе узкую утешительную щель.
И все равно жертвенный костер оказался напрасным. Очень скоро Фермина Даса поняла, что воспоминания о покойном муже не поддались огню, как не поддавались и времени. Хуже того: она сожгла всю его одежду, но ее продолжало терзать не только то, что она в нем любила, но еще больше то, что ее в нем раздражало: шум, с которым он вставал по утрам. Эти воспоминания помогли ей выбраться из непроходимой чащи траура. Прежде всего она твердо решила продолжать жить и помнить мужа так, словно он не умирал. Она знала, что, конечно, просыпаться по утрам ей по-прежнему будет трудно, однако с каждым утром - все менее.
И в самом деле, к концу третьей недели появились первые проблески света. Однако чем светлее становилось, тем яснее она понимала, что сквозь всю жизнь рядом с нею шел некий призрак, ни на минуту не оставляя ее в покое. То не был жалостный призрак, карауливший ее в маленьком парке Евангелий, который к старости она стала вспоминать даже с нежностью, то был ненавистный призрак в палаческом сюртуке и со шляпой, прижатой к груди, чье дурацкое упорство так возмутило ее, что она не могла не думать о нем. Всю жизнь, с той минуты, как в восемнадцатилетнем возрасте отвергла его, она была убеждена, что заронила в его душу зерно ненависти, со временем только возраставшей. Об этой ненависти она помнила всегда и чувствовала ее всегда, когда призрак оказывался близко, один его вид приводил ее в смятение и так пугал, что ей не удавалось вести себя естественно. В ночь, когда он снова сказал ей о своей любви, в доме, где еще пахло траурными цветами, она не могла воспринять его дерзкую выходку иначе, как первый шаг к неведомой мести.
Он не шел у нее из головы, и это лишь разжигало гнев. Когда на следующий после похорон день она проснулась с мыслью о нем, то все-таки силою воли сумела прогнать ее из памяти. Но гнев все равно возвращался, и очень скоро она поняла, что желание забыть его превратилось в самый сильный стимул для памяти. И тогда она, сраженная ностальгической тоскою, в первый раз решилась вызвать в памяти призрачные времена той несбывшейся любви. Она старалась как можно точнее вспомнить тогдашний парк, поломанные миндалевые деревья, скамью, на которой он, ее любивший, сидел, ибо все это давным-давно уже было не таким, как прежде. Изменилось все, время унесло деревья и ковер из желтых листьев, что расстилался под ними, а вместо статуи обезглавленного героя поставили другую, в парадном мундире, без имени, без даты и без всякого на то основания, поставили на внушительном пьедестале, внутри которого размещался электрический пульт управления всего района. Ее дом, в конце концов проданный много лет назад, оказался в руках местного правительства и разваливался на куски. Ей нелегко было вспомнить Флорентино Арису таким, каким он был в ту давнюю пору, и уж совсем не укладывалось в голове, что грустный юноша, некогда беспомощно сидевший под дождем, и есть тот самый траченый молью настырный старик, который предстал перед нею, невзирая на то, что у нее случилось, без малейшего почтения к ее скорби, и прожег ей душу кровавой обидой, от которой у нее и до сих пор перехватывало дыхание.
Двоюродная сестра Ильдебранда Санчес приезжала к Фермине Дасе вскоре после ее возвращения из имения Флорес-де-Мария, где она приходила в себя от злополучной истории с сеньоритой Линч. И теперь она приехала - старая, располневшая, вместе со своим старшим сыном, полковником, как и его отец, которого он стыдился за то, что тот участвовал в позорном расстреле рабочих на банановых плантациях в Сан-Хуан-де-ла-Сьенаге. Сестры виделись много раз и каждый раз с грустью вспоминали ту пору, когда они познакомились. В последний приезд Ильдебранда была как никогда грустна, старость угнетала ее. Чтобы погрустить всласть, она захватила с собой их портрет, где они, в старинном наряде благородных дам, были сняты фотографом-бельгийцем в тот день, когда Хувеналь Урбино милостиво добил своевольную Фермину Дасу. У Фермины Дасы эта фотография где-то затерялась, а на той, что привезла Ильдебранда, почти ничего уже не было видно, но они узнали себя сквозь туман разочарований: молодые и красивые, какими никогда уже больше не будут.
Ильдебранда не могла не говорить о Флорентино Арисе, потому что всегда отождествляла его судьбу со своею. Она вспоминала день, когда он прислал первую телеграмму, и не могла изгнать из сердца его образ: печальная птица, обреченная на забвение. Фермина Даса видела его много раз, но, разумеется, не разговаривала с ним, ей не верилось, что он и есть ее первая любовь. Время от времени она узнавала о нем что-то, как рано или поздно узнавала обо всех, кто хоть что-то значил в городе. Рассказывали, что он не женат, поскольку привержен странным привычкам, но этому она не придала значения, отчасти потому, что вообще не обращала внимания на сплетни, но еще и потому, что подобные вещи постоянно говорили о многих совершенно безупречных мужчинах. Однако ей казалось странным, что он продолжает носить мистическое одеяние, пользоваться диковинными лосьонами и сохранять загадочный облик даже после того, как двери в жизнь открылись для него таким эффектным и достойным образом. В голове не укладывалось, что он и есть тот самый Флорентино Ариса, и она удивлялась, когда Ильдебранда вздыхала: "Бедняга, как он, должно быть, настрадался!" Ибо сама она глядела на него без боли уже очень давно: как на стершуюся тень.
Однако в тот вечер, когда она встретила его в кино, вскоре после возвращения из Флорес-де-Ма-рия, что-то странное произошло в ее сердце. Ее не удивило, что он был с женщиной, к тому же негритянкой. А удивило то, как он сохранился, как легко и свободно держался, но ей не пришло в голову, что, может быть, это она переменилась после оглушительного вторжения в ее жизнь сеньориты Линч. С той минуты, на протяжении более двадцати лет, она смотрела на него уже иными, сочувственными глазами. Ей было понятно, что он пришел в дом во время бдения над покойным, и она истолковала его приход так: он больше не держит на нее зла, все прощено и забыто. И совершенно неожиданным оказалось для нее драматическое признание в любви, которой, по ее мнению, никогда не было, и к тому же сделанное в таком возрасте, когда и Флорентино Арисе и ей уже нечего было ждать от жизни.
Смертельный гнев, охвативший ее в первую минуту, не утих и после ритуального сожжения, он разгорался тем больше, чем труднее ей было собою владеть. И самое страшное: те зоны памяти, в которых ей удалось в конце концов умиротворить воспоминания о покойном супруге, постепенно начинали заполняться цветущими лугами, на которых были захоронены воспоминания о Флорентино Арисе. Она стала думать о нем без любви, и чем больше думала, тем больше злилась, а чем больше злилась, тем больше думала, словом, это стало невыносимо и выходило за пределы всякого разумения. И тогда она села за письменный стол покойного мужа и написала Флорентино Арисе письмо, три неразумные страницы, полные оскорбительного вызова и обид, а написав, почувствовала облегчение: совершенно намеренно она совершила самый недостойный за всю свою долгую жизнь поступок.
И Флорентино Ариса все три недели находился в агонии. В тот вечер, когда он снова сказал о своей любви Фермине Дасе, он долго бродил по улицам, растерзанным бушевавшим целый день ливнем, и спрашивал себя, что делать со шкурою льва, которого он только что убил, после того как более полувека держал осаду. Город переживал чрезвычайную ситуацию, на него обрушился настоящий водяной шквал. В некоторых домах полуголые люди пытались спасти от потопа что поможет Бог, и Флорентино Арисе казалось, что это всеобщее бедствие имеет какое-то отношение к его, личному. Однако воздух был тих, и все звезды над карибской землею спокойно светили на своих местах. Неожиданно в тихом рокоте шумов Флорентино Ариса различил мужской голос; сколько раз в давние времена они с Леоной Кассиани слушали эту песню в этот же час и на том же углу: "В горючих слезах я вернулся с моста". Но теперь она звучала только для него и напомнила ему о смерти.
Как никогда не хватало ему Трансито Арисы, ее мудрых слов, ее головы в шутовском бумажном венке королевы. Так было всегда: на краю пропасти он искал поддержки и защиты у женщины. Он прошел мимо школы-интерната и увидел, что в окнах, где находилась спальня Америки Викуньи, горел свет. Ему пришлось сделать над собой огромное усилие, чтобы не совершить стариковского безумия: забрать ее в два часа ночи, теплую со сна, прямо из колыбельки, еще пахнувшую пеленками.
На другом конце города одинокая и свободная Леона Кассиани, без сомнения, готова была и в два часа ночи, и в три, в любое время и при любых обстоятельствах одарить его тем сочувствием, которого ему так не хватало. Не впервые постучался бы он у ее двери в пустынные часы бессонницы, но понимал, что она слишком умна и оба они слишком любят Друг друга, чтобы ему плакать, уткнувшись ей в колени, и не открывать причины. Побродив по пустому городу и подумав хорошенько, он решил, что лучше всего ему будет с Пруденсией Литре, Двойной Вдовой. Она была на десять лет моложе его. Они познакомились еще в прошлом веке и перестали встречаться только потому, что ей не хотелось, чтобы он видел, какой она стала: полуслепая и старая. Подумав о ней, Флорентино Ариса сразу же свернул на Оконную улицу, по дороге на рынке купил две бутылки опорту, банку пикулей и отправился к ней, не зная даже, живет ли она все там же, дома ли она и вообще жива ли.
Пруденсия Литре не забыла условного знака - как он скребся в дверь, когда они считали себя еще молодыми, хотя уже не были ими, и отперла дверь, не спрашивая, кто это. На улице почти стемнело, и он в своем черном суконном костюме, в жесткой шляпе и с зонтиком, повисшем на руке, точно летучая мышь, был почти неразличим, а она, с ее зрением, могла разглядеть его только при ясном свете дня, однако же сразу его узнала по блеснувшей в свете фонаря металлической оправе очков. Он был похож на убийцу, еще не смывшего кровь с рук. - Приюти бедного сироту, - сказал он. Только и сумел сказать - просто чтобы сказать что-то. Его поразило, как она постарела за то время, что они не виделись, и он понимал, что и она думает о нем то же самое. Но он утешился, решив, что немного спустя они, оправившись от первого удара, перестанут замечать, как их потрепала жизнь, и снова увидят друг друга молодыми, какими были, когда познакомились - сорок лет назад. - Ты как с похорон, - сказала она. Так оно и было. И она тоже, как почти весь город, не отходила от окна с одиннадцати утра, глядя на самую многолюдную и пышную похоронную процессию, какую видели после погребения архиепископа де Луны. Потом в сиесту ее разбудили пушечные залпы, от которых содрогнулась земля, нестройный гул военных оркестров, разнобой погребального пения, перекрывавший звон колоколов на всех церквях, со вчерашнего дня не умолкавших ни на минуту. С балкона она видела военных в парадной форме, верхом на лошадях, представителей церковных общин, школьников, длинные черные лимузины с невидимыми людям властями внутри, катафалк, запряженный лошадьми в шлемах с плюмажем и в расшитых золотом попонах, покрытый национальным флагом желтый гроб на лафете какой-то исторической пушки и, наконец, - строй дряхлых победителей с непокрытыми головами, которые продолжали жить только ради того, чтобы носить венки за гробом. Не успели они прошествовать перед балконом Пруденсии Литре, сразу после полудня, как хлынул ливень, и траурный кортеж в мгновение ока рассеялся.
- А как по-дурацки умер, - сказала она. - Смерть не бывает смешной, - сказал он и добавил с грустью: - Тем более в нашем возрасте.
Они сидели на террасе, выходящей на море, и смотрели на луну с нимбом в полнеба, на разноцветные огоньки судов у горизонта, наслаждаясь теплым, душистым после бури ветерком. Пили опорту и ели пикули с горским хлебом, который Пруденсия в кухне нарезала ломтями от ковриги. Они прожили вместе много ночей, подобных этой, после того как она в тридцать пять лет осталась бездетной вдовой. Флорентино Ариса встретил ее в ту пору, когда она принимала любого мужчину, который желал быть с нею хотя бы несколько часов, и между ними возникла связь гораздо более продолжительная и прочная, чем представлялось возможным.
Хотя она ни разу даже не намекнула на это, однако продала бы душу дьяволу, лишь бы выйти замуж за Флорентино Арису. Она знала, как непросто жить под властью педантичного и въедливого, преждевременно состарившегося мужчины, следовать его маниакальной приверженности порядку, его мучительному стремлению просить все, ничего не давая взамен, но зато не было на свете мужчины, с которым ей было бы лучше, потому что не было и не могло быть на свете другого, который бы так нуждался в любви. Но никто на свете и не ускользал так, как этот, потому что в своей любви он всегда шел не дальше определенного предела: чтобы ничто не помешало ему сохранить себя свободным для Фермины Дасы. И тем не менее связь их продолжалась много лет, даже после того, как он устроил замужество Пруденсии Литре с торговым агентом, который приезжал на три месяца, а потом на три месяца уезжал из дому; с ним она прижила дочь и четырех сыновей и клялась, что один из них был сыном Фло-рентино Арисы.
Они разговаривали, не думая о времени, потому что еще в молодости оба привыкли проводить вместе бессонные ночи, а уж в старости и подавно им нечего было терять. Флорентино Ариса почти никогда не пил больше двух рюмок, но на этот раз он даже после третьей не пришел в себя. Пот лил с него градом, и Двойная Вдова сказала, чтобы он снял сюртук, жилет, брюки, чтобы снял все что угодно, какого черта, в конце концов, они знают друг друга лучше нагими, чем одетыми. Он сказал, что сделает это, если и она поступит так же, но она не хотела: некоторое время назад она поглядела на себя в зеркало гардероба и поняла, что никогда больше не отважится показаться обнаженной ни перед ним, ни перед кем бы то ни было еще.
Флорентино Ариса был так возбужден, что не успокоился даже и после четырех рюмок, он все говорил о прошлом, с некоторых пор единственной его темой стали воспоминания о прекрасных моментах прошлого, то был его потаенный путь к облегчению души. Ибо в этом он нуждался больше всего: через рот выплеснуть то, что накопилось в душе. А когда на горизонте чуть забрезжило, попробовал осторожно подойти к сути. Он спросил, словно бы невзначай: "Что бы ты сделала, если бы кто-то позвал тебя замуж теперь, вдову, в твоем возрасте". Она засмеялась - лицо по-старушечьи пошло морщинами - и спросила в свою очередь: - Ты имеешь в виду вдову Урбино? Флорентино Ариса всегда, особенно когда это было важно, забывал, что женщины гораздо больше внимания обращают на подтекст, чем на сам вопрос, а Пруденсия Литре - больше всех. В ужасе от ее чудовищной проницательности он выскользнул через запасной выход: "Я имею в виду тебя". Она опять засмеялась: "Расскажи своей бабушке, да покоится она с миром". И стала настаивать, чтобы он ей открылся, потому что знала: ни он и ни один мужчина на свете не стал бы будить в три часа ночи ее, с которой столько лет не виделся, только затем, чтобы выпить опорту и поесть горского хлеба с пикулями. Она сказала: "Так поступают лишь когда ищут, с кем бы поплакать вместе". Флорентино Ариса с боем отступил.
- На этот раз ты ошибаешься, - сказал он. - Сегодня у меня больше поводов, чтобы петь. - Ну, так споем. - сказала она. И стала напевать, очень недурно, модную тогда песенку "Рамона, мне без тебя теперь не жить". Этим все и кончилось, потому что он не отважился дальше играть в запретные игры с женщиной, которая не раз доказала ему, что знает оборотную сторону луны. Он вышел в совсем другой город, непривычно свежо пахнувший последними июньскими далиями, на улицу своей юности, по которой расходились по домам после заутрени прятавшиеся в сумрак вдовы. Но только в этот раз не они, а он переходил на другую сторону, чтобы не увидели его слез, которых он не в силах был сдержать, не с полуночи, как он думал, нет, то были другие слезы: те, что он носил в себе и которыми захлебывался ровно пятьдесят один год, девять месяцев и четыре дня.
Он потерял счет времени и проснулся, не понимая, где он, напротив залитого светом окна. Голос Америки Викуньи, в саду играющей в мяч со служанками, вернул его к действительности: он лежал в постели матери, где ничего не изменил после ее смерти и где спал очень редко, только когда его одолевало одиночество. Напротив кровати стояло огромное зеркало из ресторана дона Санчо, и, просыпаясь, достаточно было посмотреть в него, чтобы тотчас же в его глубине увидеть Фермину Дасу. Он знал, что была суббота, потому что в этот день шофер забирал Америку Викунью из интерната и привозил к нему домой. Он понял, что не заметил, как заснул, и ему снилось, что он не может заснуть, потому что во сне ему видится гневное лицо Фермины Дасы. Он помылся, думая о том, каким будет следующий шаг, неспешно оделся в свой лучший костюм, надушился, напомадил свои белые, торчащие кверху усы и, выйдя, увидел из коридора второго этажа прелестное существо в школьной форме, на лету ловившее мяч с потрясающей грацией, от которой у него столько суббот захватывало дух, но в это утро она не произвела на него ни малейшего впечатления. Он подозвал ее и, прежде чем сесть в автомобиль, сказал без всякой необходимости: "Сегодня мы не будем этого делать". И повез ее в американское кафе-мороженое, в эти часы битком набитое родителями, которые вместе с детьми ели мороженое под огромными лопастями вентиляторов, вращающихся у потолка. Америка Викунья попросила свое любимое многослойное мороженое - разноцветное, в гигантском бокале, - которое покупали всего охотнее из-за его восхитительного аромата. Флорентино Ариса взял себе чашку черного кофе и молча смотрел на девочку, как она ела мороженое длинной манговой ложечкой. Не отрывая от нее взгляда, он вдруг сказал: - Я женюсь,
Она посмотрела ему в глаза - искрой мелькнуло сомнение, ложечка повисла в воздухе, - но тут же улыбнулась успокоенно.
- Враки, - сказала она. - Старенькие не женятся.
В этот вечер он привез ее в интернат точно к началу Анхелуса, под назойливым дождем, после того как они вместе посмотрели в парке кукольный театр, пообедали на молу жареной рыбой, поглядели на хищников в клетке, только что привезенных в город цирком, накупили у городских ворот всевозможных сластей, чтобы забрать в интернат, и несколько раз объехали город в автомобиле с открытым верхом - пусть привыкает к мысли, что он ей теперь только опекун, а не любовник. В воскресенье он послал ей автомобиль с шофером, на случай, если она пожелает покататься с подругами, но сам видеть ее не захотел: на прошлой неделе он вдруг с полной ясностью осознал разницу в их возрасте. А вечером принял решение написать Фермине Дасе письмо с извинением, хотя бы для того, чтобы не сдаваться, но отложил дело на завтра. В понедельник, по истечении трехнедельного страстотерпия, он пришел домой промокший до нитки и нашел ее письмо.
Было восемь вечера. Обе служанки уже легли спать, и в коридоре горел слабый ночник, позволявший Флорентино Арисе добраться до спальни. Он знал, что его пресный и скудный ужин ждет в столовой, и хотя последние дни ел кое-как, даже слабый аппетит разом пропал от волнения, едва он увидел письмо. Ему стоило труда включить верхний свет в спальне - так дрожали руки. Он положил намокшее письмо на кровать, зажег лампу на ночном столике и с деланным спокойствием, к которому всегда прибегал, желая успокоиться, снял промокший пиджак, повесил на спинку стула, потом снял жилет и, сложив аккуратно, повесил поверх пиджака, снял черную шелковую ленту и целлулоидный воротничок, давно вышедший из моды во всем мире, расстегнул рубашку до пояса, распустил ремень, чтобы легче дышалось, и, наконец, снял шляпу и положил ее сушиться у окна. И тут содрогнулся: забыл, где письмо; он пришел в такое возбуждение, что, увидев его, удивился, потому что совершенно не помнил, как положил его на кровать. Прежде чем вскрыть письмо, он просушил его платком, стараясь не смазать чернила, которыми было написано его имя, и вдруг до него дошло, что секрет теперь знали не только они двое, был по меньшей мере некто третий, доставивший это письмо, он должен был обратить внимание на то, что вдова Урбино писала человеку, не принадлежавшему к ее кругу, спустя всего три недели после смерти супруга, и так при этом спешила, что не послала письмо по почте и к тому же, блюдя тайну, велела не отдавать его в руки, а просунуть под дверь, как анонимку. Ему не пришлось разрывать конверта, от влаги он расклеился, но письмо было сухим: три плотно исписанных листка без обращения, подписанные ее инициалами в замужестве.
Он прочел его залпом, сидя на постели, захваченный более тоном, нежели содержанием, и, еще не перейдя ко второй странице, уже знал, что это то самое ругательное письмо, которого он ждал. Оставив раскрытое письмо под настольной лампой, он снял промокшие туфли и носки, пошел к двери, погасил верхний свет, надел замшевые наусники и, не снимая брюк и рубашки, лег на постель, подложив под голову две большие подушки, которые подкладывал под спину, если читал в постели. И перечитал письмо, на этот раз букву за буквой, вглядываясь в каждую, чтобы от внимания не ускользнуло ни малейшее движение скрытого смысла, а потом перечитал его еще четыре раза, и так начитался им, что написанные слова начали терять свой смысл. Наконец он спрятал письмо без конверта в ящик ночного столика, лег навзничь, заложил руки за голову и так пролежал четыре часа, упершись неподвижным взглядом в зазеркальное пространство: лежал, не мигая и почти не дыша, мертвее мертвого. Ровно в полночь он пошел на кухню, приготовил и принес в комнату термос с кофе, густым, как сырая нефть, положил искусственную челюсть в стакан с борной водой, которую всегда держал под рукой на ночном столике, и снова лег, приняв позу поверженной мраморной статуи, лишь время от времени приподымаясь, чтобы отхлебнуть кофе, и пролежал так до шести утра, когда горничная внесла термос со свежим кофе.
К этому моменту Флорентино Ариса уже знал, каким будет каждый его следующий шаг. По правде говоря, оскорбления не причинили ему боли, и он не собирался копаться в несправедливых обвинениях, они могли быть и похлеще, если принять во внимание характер Фермины Дасы и серьезность причины. Важно было одно: письмо давало ему возможность и право на ответ. Более того: оно требовало ответа. Итак, жизнь его пришла к тому пределу, к которому он хотел ее привести. Все остальное зависело от него, и он был убежден, что его личный ад, длившийся более полувека, уготовал ему еще много смертельных испытаний, которые он намеревался встретить с еще большим жаром, большими страданиями и большей любовью, чем все предыдущие, потому что они - последние.
Через пять дней после того, как он получил письмо от Фермины Дасы, войдя в контору, он испытал такое чувство, будто нырнул в крутую пустоту, - то смолкли пишущие машинки, и их молчание было слышно уху больше, чем их ливнеподобный рокот. Когда же они вновь зарокотали, Флорентино Ариса заглянул в кабинет к Леоне Кассиани и увидел ее за пишущей машинкой, которая повиновалась кончикам ее пальцев, точно живое существо. Она почувствовала, что за нею наблюдают, и обернулась на дверь, солнечно улыбаясь, но от машинки не оторвалась, пока не допечатала абзаца.
- Скажи мне, львица моей души, - спросил ее Флорентино Ариса. - Что бы ты почувствовала, если бы получила любовное письмо, напечатанное на этой развалюхе?
Она, никогда ничему не удивлявшаяся, на этот раз выказала откровенное удивление.
- Надо же! - воскликнула она. - А мне такое в голову не приходило.
И именно поэтому ничего больше не сказала. Флорентино Арисе раньше такое тоже не приходило в голову, и он решил: рисковать так рисковать. Он взял одну из машинок под добродушные шуточки подчиненных: "Старого попугая говорить не выучишь". Леона Кассиани, с энтузиазмом относившаяся к любому новшеству, предложила давать ему уроки машинописи на дому. Но он был противником любого методического обучения еще с тех пор, когда Лотарио Тугут хотел научить его играть на скрипке по нотам; он боялся, что ему потребуется по меньшей мере год для начала, потом пять - чтобы приня- . ли в профессиональный оркестр, а потом - вся жизнь, по шесть часов ежедневно, чтобы играть хорошо. Тем не менее ему удалось уговорить мать купить простенькую скрипку и, пользуясь пятью основными правилами, которые ему преподал Лотарио Тугут, он уже через год осмелился играть на хорах в соборе и посылать с кладбища для бедных, при благоприятном ветре, серенады Фермине Дасе. Если двадцатилетним он сумел такое, да еще с таким сложным инструментом, как скрипка, то почему бы ему в семьдесят шесть лет не одолеть инструмента, где требовался всего один палец, - пишущую машинку.
И все получилось. Три дня ему потребовалось, чтобы разобраться в расположении букв на клавиатуре, еще шесть - чтобы научиться одновременно думать и писать, и, наконец, три - чтобы написать первое письмо без ошибок, правда, изведя полпачки бумаги. Письмо начиналось торжественно: "Сеньора", и было подписано инициалами, как он подписывал свои надушенные записки в юности. Он послал его почтой, в конверте с траурной виньеткой, что было строго обязательно для письма к только что овдовевшей женщине, и на оборотной стороне конверта не написал имени отправителя.
Письмо состояло из шести страниц и не имело ничего общего ни с одним из написанных им когда бы то ни было ранее. Ни тоном, ни стилем, ни духом оно даже не напоминало о давних годах любви, а смысл был таким разумным и взвешенным, что запах гардений на нем показался бы просто бестактным. В некотором смысле оно более всего походило на коммерческие письма, которые он никогда не умел писать. Спустя годы личное письмо, написанное не от руки, будет восприниматься почти как оскорбление, но тогда пишущая машинка была чем-то вроде конторского животного, в отношении которого еще не выработалось этики, а ее одомашнивание в личных целях не было предусмотрено никакими учебниками. Личное письмо, написанное на машинке, воспринималось скорее как отчаянное новшество, и именно так, наверное, восприняла его Фермина Даса, потому что во втором своем письме к Флорентино Арисе, написанном после того, как от него получила более сорока, она извинялась за неразборчивость почерка и за то, что не располагает более современными орудиями письма, нежели примитивное стальное перо.
Флорентино Ариса даже не упомянул ее ужасного письма, он попробовал иной способ обольщения - совсем не касаться былой любви и вообще былого: все зачеркнуто и начинается с нуля. Письмо представляло как бы пространное размышление о жизни, основанное на его личном опыте отношений между мужчиной и женщиной, который он когда-то собирался описать в виде приложения к "Письмовнику для влюбленных". И облек он свои размышления в несколько патриархальный стиль - эдакие воспоминания старого человека, - дабы не слишком проявилось, что на самом деле это подлинное свидетельство любви. Но прежде он исписал множество черновиков, в старомодной манере, которые скорее захотелось бы отложить и потом прочитать на холодную голову, чем швырять в пламя. Он знал, что стоит ему допустить оплошность, случайно, мельком затронуть старое, и в ее сердце могут всколыхнуться неприятные воспоминания, и хотя он допускал, что, возможно, она возвратит ему сто его писем, прежде чем решится вскрыть первый конверт, он предпочитал, чтобы такого не произошло. Итак, он спланировал все до мельчайшей мелочи, как для последнего решающего боя: все должно быть не таким, как прежде, чтобы пробудить новое любопытство, новую завязку, новые надежды у женщины, которая прожила полную и насыщенную жизнь. Мечте надлежало выглядеть совершенно безумной, чтобы хватило духу выкинуть на помойку предрассудки класса, который не был ее классом по рождению и перестал быть ее классом более чем какой бы то ни было другой. Предстояло научить ее думать о любви как о благодати, которая вовсе не является средством для чего-то, но есть сама по себе начало и конец всего.
Он был преисполнен доброго намерения не ждать ответа немедленно, довольно и того, что письмо не будет возвращено ему. И оно не было возвращено, как не были возвращены и все последующие, и, по мере того как шли дни, напряжение возрастало, ибо чем больше проходило дней без ответа, тем больше крепла его надежда получить ответ. А частота писем напрямую зависела от ловкости его пальцев: сначала удавалось за неделю написать одно письмо, потом - два, и наконец - в день по письму. Его радовали успехи, произошедшие в почтовом деле с тех времен, когда он сам был в нем знаменосцем, потому что не рискнул бы ходить ежедневно в почтовое агентство и отправлять письма одному и тому же адресату с кем-то, кто мог их прочитать. Теперь же проще простого было послать служащего купить марок на целый месяц, а потом - знай опускай их в один из трех почтовых ящиков старого города. Очень скоро обряд вписался в рутинный распорядок дня: часы бессонницы он использовал, чтобы писать, а на следующий день, по дороге на работу, просил шофера на минуту остановиться у почтового ящика на углу и сам опускал письмо в ящик. И ни разу не позволил шоферу сделать это за него, хотя однажды, во время дождя, тот предложил сделать это, а случалось, из предосторожности он опускал сразу несколько конвертов, чтобы выглядело естественно. Разумеется, шофер не знал, что в других конвертах были чистые листки, которые Флорентино Ариса отправлял самому себе. У него вообще не было частной переписки ни с кем, кроме одного письма в конце каждого месяца, которое он, как опекун Америки Викуньи, отправлял ее родителям, сообщая свои личные впечатления о поведении, настроении и здоровье девочки, а также о ее школьных успехах.
По истечении первого месяца он стал нумеровать письма и начинать каждое с краткого изложения предшествующего, наподобие того как делали в газетах, печатавших материалы с продолжением, ибо опасался, что Фермина Даса может не догадаться, что каждое письмо есть продолжение предыдущих. Когда письма стали ежедневными, он сменил траурные конверты на обычные белые, удлиненные, и они стали походить на безликие коммерческие послания. Начиная писать, он был готов подвергнуть свое терпение величайшему испытанию, во всяком случае, ждать до тех пор, пока не станет совершенно очевидно, что он теряет время уникальным, не укладывающимся в голове образом. И действительно ждал без отчаяния и уныния, какие причиняли ему ожидания в юности, ждал с каменным упорством старика, которому не о чем больше думать и нечего делать в речном пароходстве, оставленном на волю волн и попутных ветров, но который совершенно уверен, что сохранит здоровье и все свои мужские достоинства до того дня, в скором будущем или несколько позже, когда Фермина Даса поймет наконец, что у ее тоскливой вдовьей доли нет иного пути, кроме как опустить перед ним свои подъемные мосты.
А тем временем он продолжал жить своей обычной жизнью. В предвидении благоприятного ответа он принялся во второй раз обновлять дом, дабы сделать его достойным той, которая могла считаться его хозяйкой и госпожой с того момента, как он был куплен. Он еще несколько раз навестил Пруденсию Литре, как и обещал, чтобы показать: он любил ее, несмотря на нанесенный ей временем урон, любил при ясном свете дня и при открытых дверях, а не только бесприютной ночью. Продолжал он ходить и мимо дома Андреи Варон, пока не гас свет в ванной комнате, и тогда пробовал оглушить себя ее постельными безумствами, хотя бы затем, чтобы не потерять навыков в любви, в соответствии с еще одним предрассудком, впрочем, не опровергнутым до сих пор, будто плоть жива, покуда жив человек.
Единственной сложностью стали отношения с Америкой Викуньи. Он еще раз отдал приказ шоферу забирать ее по субботам в десять утра из интерната, но не знал, что делать с нею целую субботу и воскресенье. Впервые за все время он не занимался ею, и эта перемена ее ранила. Он стал поручать служанкам водить ее в кино, на детские праздники, в детский парк, на благотворительные лотереи, а то и сам придумывал воскресные развлечения для нее с подружками по колледжу, лишь бы не вести ее в рай, спрятанный позади контор, куда ей хотелось постоянно с того момента, как он первый раз привел ее туда. Он не понимал, витая в облаках своей новой мечты, что женщина может повзрослеть за три дня, а прошло три года с тех пор, как он встретил ее, прибывшую на паруснике из Пуэрто-Падре. Как ни старался он подсластить пилюлю, для нее перемена была чудовищной, и она не могла понять причины. В день, когда в кафе-мороженом он поведал ей правду, сказав, что собирается жениться, она испытала приступ страха, но потом эта мысль показалась ей настолько абсурдной, что она начисто о ней забыла. Однако очень скоро поняла, что он ведет себя так, будто это и в самом деле правда: избегает ее без всяких объяснений,
словно он не на шестьдесят лет старше нее, а на шестьдесят лет моложе.
Однажды субботним вечером Флорентино Ариса застал ее за машинкой у себя в спальне, она печатала, и довольно хорошо, потому что в колледже изучала машинопись. Она уже отстучала машинально полстраницы, и в написанном легко можно было выделить фразу, характеризующую ее состояние духа. Флорентино Ариса склонился над ней, из-за плеча читая написанное. Она смутилась: жаркий мужской дух, прерывистое дыхание, запах белья, тот же самый, что и на его подушке. Она была уже не той только что приехавшей девочкой, с которой он снимал одежду, одну за другой, с уловками для маленьких: ну-ка, давай сюда, туфельки - для медвежонка, рубашечку - для собачонки, штанишки в цветочек - для крольчонка, а поцелуйчик в сладенькую попочку - для папочки. Нет: теперь это была совершенно взрослая женщина, и ей нравилось брать инициативу в свои руки. Она продолжала печатать одним пальцем правой руки, а левой нашарила его ногу, обследовала ее, нашла что искала и почувствовала, как он оживает, растет, как задыхается в тревожном желании, услышала трудное старческое дыхание. Она его знала: с этого момента он терял всякую волю, рассудок больше его не слушался, и он целиком отдавал себя во власть ей, и уже не было пути назад, а только дальше, до самого конца. Она взяла его за руку и повела к постели, как несчастного слепца через улицу, разъяла его на части, завладевая им, пядь за пядью, коварными ласками: посолила на свой вкус, поперчила для запаха, добавила зубчик чеснока, рубленого лучку, лаврового листа, сбрызнула лимонным соком, вот и все, готов- пора выпекать при надлежащей температуре. В доме никого не было. Служанки уже ушли, а плотники и столяры, отделывавшие дом, по субботам не работали: весь мир принадлежал им двоим. Но он у самого края пропасти вышел из исступления, отвел ее руку, привстал на постели и сказал дрожащим голосом:
- Осторожно, у нас нет резиночек. Она долго лежала в постели навзничь и думала, а когда возвратилась в интернат, на час раньше обычного, то уже была по ту сторону слез и плача, а только острила нюх и оттачивала когти, чтобы отыскать, где скрывается та мягкая тварь, от которой вся ее жизнь пошла кувырком. А Флорентино Ариса, напротив, в очередной раз впал в свойственную мужчинам ошибку: подумал, что она убедилась в тщетности своих намерений и решила оставить их.
И шел своим путем. К концу шестого месяца, без всяких видимых симптомов, он стал до рассвета ворочаться с боку на бок в постели, теряясь в пустыне, не похожей на прежние бессонницы. Ему казалось, Фермина Даса уже вскрыла первое невинное на вид письмо, сличила знакомые инициалы с теми, что стояли под давними письмами, и швырнула их в костер, на котором сжигают мусор, не дав себе даже труда порвать их. И едва кинув взгляд на конверт каждого следующего письма, отправит его вслед за предыдущими, не вскрывая, и так будет до скончания века, меж тем как он уже приближался к концу своих письменных размышлений. Он не думал, чтобы на свете существовала женщина, способная противостоять любопытству, - целые полгода получать письма и не знать даже цвета чернил, которыми они написаны. Но если такая женщина есть, то ею могла быть только она.
У Флорентино Арисы было такое ощущение, что время в старости - не горизонтальный поток, а бездонный колодец, в
который утекает память. Его изобретательность истощалась. Походив несколько дней вокруг особняка в Ла-Манге, он понял, что давний юношеский способ не поможет ему открыть двери дома, обреченного на траур. Однажды утром он, листая телефонный справочник, наткнулся на ее телефон. Он набрал номер. Трубку не поднимали долго, и наконец, он услышал ее голос, серьезный и тихий: "Да?" Он молча положил трубку: голос был так далек и недосягаем, что он совсем пал духом.
Как раз в это время Леона Кассиани отмечала свой день рождения дома, в узком кругу друзей. Он был рассеян и пролил куриный соус на лацкан. Она почистила лацкан, смочив край салфетки в стакане с водой, а потом подвязала ему салфетку как слюнявчик, чтобы предотвратить более серьезные неприятности: он стал похож на старого ребенка. Она заметила, что за едою он несколько раз снимал очки и протирал их платком, - глаза слезились. За кофе он задремал с чашкою в руке, и она хотела взять чашку, не будя его. но он встрепенулся пристыженно: "Я просто так, чтобы отдохнули глаза". Ложась спать, Леона Кассиани с удивлением думала о том, как заметно он начал стареть.
В первую годовщину смерти Хувеналя Урбино семья заказала поминальную службу в соборе и разослала приглашения. К этому моменту Флорентино Ариса послал уже сто тридцать второе письмо, не получив в ответ ни малейшего знака, и потому он отважился на отчаянный шаг - решился пойти в собор к поминальной службе, хотя и не был приглашен. Действо оказалось скорее пышным, нежели трогательным. Скамьи первых рядов, закрепленные пожизненно и передававшиеся по наследству, на спинке имели медную дощечку с именем того, кому они принадлежали; Флорентино Ариса пришел в числе первых, чтобы занять такое место, где бы Фермина Даса непременно увидела его. Он подумал, что лучше всего для этой цели подходили скамьи в центральном нефе, сразу за именными, однако народу пришло столько, что он не нашел свободного места, и ему пришлось сесть в нефе бедных родственников. Оттуда он видел, как под руку с сыном вошла Фермина Даса, в черном бархатном платье с длинными рукавами, похожим на сутану епископа - безо всяких украшений, только ряд пуговиц, от ворота до кончиков туфель, а вместо шляпы на голове - накидка из испанских кружев и вуаль, как у всех вдов и еще многих-многих сеньор, желающих ими стать. Открытое лицо светилось, точно алебастровое, а миндалевые глаза жили своей жизнью в блеске огромных люстр центрального нефа; она шла - такая прямая, такая горделивая, такая самостоятельная, - что выглядела не старше собственного сына. Флорентино Ариса стоял, впившись кончиками пальцев в спинку скамьи, пока не прошла обморочная дурнота, ибо почувствовал: он и она находились не в семи шагах друг от друга, нет, они находились в двух совершенно разных днях.
Фермина Даса выстояла всю службу, почти все время на ногах, у фамильной скамьи, перед главным алтарем, и держалась великолепно, так, как если бы слушала оперу. Но под конец нарушила принятые в данном случае нормы и не осталась на своем месте, чтобы принять соболезнования еще раз, а стала обходить всех приглашенных и благодарить их: новшество вполне в ее духе. Так, переходя от одного к другому, она дошла до рядов бедных родственников и огляделась вокруг, желая убедиться, что не забыла никого из знакомых. И тут Флорентино Арису словно подхватила сверхъестественная сила: она его увидела. И действительно, Фермина Даса отошла от своего сопровождения и с непринужденной естественностью, с какою всегда вела себя на людях, подала ему руку и произнесла с ласковой улыбкой: - Спасибо, что пришли. Ибо она не просто получала его письма, но читала их с огромным интересом и именно в них нашла серьезные доводы для того, чтобы продолжать жить дальше. Она сидела с дочерью за завтраком, когда принесли первое письмо. Она вскрыла его - ее заинтересовало то, что оно было написано на машинке, - а узнав инициалы, которыми оно было подписано, вспыхнула до корней волос. Однако тотчас же взяла себя в руки и спрятала письмо в карман передника со словами: "Соболезнование от
властей". Дочь удивилась: "Все давно прислали". Она не смутилась: "Еще одно". Она собиралась сжечь письмо позже, без дочери, чтобы не возникло вопросов, но не смогла удержаться от искушения прежде заглянуть в него. Она ожидала достойного ответа на ее полное несправедливостей письмо и начала раскаиваться, едва его отправила, однако, пробежав глазами полное благородства обращение и первый абзац, поняла, что в мире кое-что изменилось. Все это так ее заинтриговало, что она заперлась в спальне, чтобы прочитать письмо спокойно, прежде чем сжечь, и прочитала его три раза, не переводя дыхания.
Это были размышления о жизни, о любви, о старости, о смерти: мысли, которые, точно ночные птицы, сновали у нее над головой, но когда она пыталась схватить их, разлетались ворохом перьев. А тут они были высказаны просто и точно, как ей самой хотелось бы высказать их, и она снова горько пожалела о том, что мужа нет в живых, а то бы они обсудили все с ним, как, бывало, обсуждали перед сном случившееся за день. Итак, ей открылся незнакомый Флорентино Ариса, ясномыслие которого никак не вязалось ни с юношескими лихорадочными письмами, ни с мрачными повадками всей его жизни. Скорее эти размышления подходили тому человеку, который, по мнению тетушки Эсколастики, действовал наущением Святого Духа, и эта мысль напугала ее, как и в первый раз. Но душу успокоило убеждение, что письмо, написанное мудрым стариком, не имеет ничего общего с дерзкой попыткой, предпринятой в скорбную ночь, но есть благородный способ зачеркнуть прошлое.
Последующие письма успокоили ее еще больше. Она все равно сжигала их, но прежде читала со все возрастающим интересом, а сжигая, ощущала привкус вины, от которого давно не могла отделаться. Когда же письма начали приходить под номерами, у нее появилось давно желанное моральное оправдание не уничтожать их. Поначалу она не собиралась сохранять их для себя, а хотела дождаться случая и возвратить Флорентино Арисе, дабы не утратилось то, что, на ее взгляд, могло принести пользу людям. Плохо, однако, что время шло, письма продолжали приходить каждые три или четыре дня на протяжении всего года, а она не знала, как возвратить их, не оскорбив при этом, чего ей вовсе не хотелось, но писать объяснительные письма гордыня не позволяла.
Ей хватило года, чтобы свыкнуться со своим вдовством. Очищенное воспоминание о муже перестало быть помехой в ее повседневной жизни, в ее размышлениях о сокровенном и в самых простых побуждениях, теперь он как бы постоянно присутствовал и направлял ее, не мешая. Случалось, она обнаруживала его не как видение, а во плоти и крови, там, где ей на самом деле его не хватало. Возникало ощущение, будто он и вправду тут, живой как прежде, но только без его мужских прихотей, без его патриархальной требовательности и этой утомительной придирчивости, чтобы любовь сопровождалась ритуалом неуместных поцелуев и нежных слов, какие присущи его любви. И она даже стала понимать его лучше, чем понимала живого, стала понимать его мучительно-беспокойную любовь и почему он так нуждался в ее надежности, которую, по-видимому, считал опорою в своей общественной деятельности, но чем на самом деле она не была. Однажды в приступе отчаяния она крикнула ему: "Ты даже не представляешь, как я несчастна". Он снял очки очень характерным для него жестом, не меняясь в лице, окатил ее прозрачными водами своих детских глаз и одной-единственной фразой обрушил на нее всю тяжесть своей невыносимой мудрости: "Запомни: самое главное в семейной жизни не счастье, а устойчивое постоянство". Едва ощутив одиночество вдовства, она поняла, что эта фраза не таила в себе мелочной угрозы, которая ей в свое время почудилась, но была тем магическим кристаллом, благодаря которому обоим выпало столько счастливых часов.
Путешествуя по свету, Фермина Даса покупала все, что привлекало ее внимание новизной. У нее была инстинктивная тяга к такого рода вещам, меж тем как ее муж склонен был относиться к ним более рационально, эти вещи были красивыми и полезными у себя на родине, в витринах Рима, Парижа, Лондона и того содрогающегося в чарльстоне Нью-Йорка, где уже начинали подниматься небоскребы, однако они не выдержали испытания вальсами Штрауса со смуглыми кавалерами или Цветочными турнирами при сорока градусах в тени. Итак, она возвращалась домой с полудюжиной стоячих огромных баулов, сверкающих медными запорами и уголками, похожих на фантастические гробы, возвращалась хозяйкой и госпожой новейших чудес света, цена которых, однако, измерялась не заплаченным за них золотом, а тем быстротечным мгновением, когда здесь, на родине, кто-нибудь из ее круга в первый раз видел их. Именно для этого они и покупались: чтобы другие увидели их однажды. Она поняла, что выглядит в глазах общества тщеславной, задолго до того, как начала стареть, и в доме частенько слышали, как она говорила: "Надо отделаться от всего этого хлама, в доме от него негде жить". Доктор Урбино посмеивался над ее благими намерениями, он знал, что освободившееся место тотчас заполнится точно такими же вещами. Но она настаивала, потому что и действительно не оставалось места уже ни для чего, а вещи, которыми был набит дом, на самом деле ни на что не годились: рубашки висели на дверных ручках, а кухонный шкаф был забит европейскими шубами. И в один прекрасный день, проснувшись в боевом настроении, она вытряхивала все из шкафов, опустошала баулы, вытаскивала все с чердака и учиняла военный разгром - выкидывала горы чересчур вызывающей одежды, шляпки, которые так и не пришлось надеть, пока они были в моде, туфли, скопированные европейскими художниками с тех, что надевали императрицы на коронацию, но к которым местные знатные сеньориты относились пренебрежительно, поскольку они слишком походили на те, что негритянки покупали на рынке для дома. Все утро внутренняя терраса находилась на чрезвычайном положении, и в доме трудно было дышать от взметавшихся волнами едких нафталиновых паров. Однако через
несколько часов воцарялся покой - в конце концов ей становилось жалко этих шелков, разбросанных по полу, парчового изобилия, вороха позументов, кучки песцовых хвостов, приговоренных к сожжению.
- Грех сжигать такое, - говорила она, - когда столько людей не имеют даже еды.
Таким образом кремация откладывалась, а вещи всего лишь меняли место, со своих привилегированных позиций переносились в старинные стойла, переоборудованные под склад старья, а освободившееся место, как он и говорил, постепенно начинало снова заполняться, до отказа забиваться вещами, которые жили всего один миг, а затем отправлялись умирать в шкафы: до следующей кремации. Она говорила: "Надо бы придумать, что делать с вещами, которые ни на что не годятся, но которые нельзя выбросить". И было так: в ужасе от ненасытности вещей, пожиравших жилое пространство в доме, теснивших и загонявших в угол людей, Фермина Даса засовывала их куда-нибудь с глаз долой. Она не была привержена порядку, хотя ей казалось обратное, просто у нее был свой собственный отчаянный метод: она прятала беспорядок. В день, когда умер Хувеналь Урбино, пришлось освобождать половину его кабинета, унося вещи в спальни, чтобы было где выставить тело.
Смерть прошлась по дому и принесла решение. Предав огню одежду мужа, Фермина Даса увидела, что пульс у нее не забился чаще, и принялась то и дело разводить костер, бросая в огонь все - и старое, и новое, не думая ни о зависти богатых, ни о возмездии бедняков, которые умирали от голода. И, наконец, под корень срубила манговое дерево, чтобы не осталось никаких следов ее беды, а живого попугая подарила новому городскому музею. И только тогда вздохнула с полным удовольствием в доме, ставшем таким, о каком она мечтала: просторным, простым, ее домом.
Дочь Офелия прожила с ней три месяца и вернулась к себе в Новый Орлеан. Сын приходил к ней с семьей в воскресенье пообедать по-домашнему, а если мог, то и среди недели. Самые близкие подруги Фермины Дасы стали навещать ее, когда она немного пришла в себя: играли в карты в облысевшем дворе, пробовали новые кулинарные рецепты, посвящали ее в тайны ненасытного света, жизнь которого продолжалась и без нее. Чаще других бывала с нею Лукресия дель Реаль дель Обиспо, аристократка из старых, с которой она и раньше поддерживала дружеские отношения, но особенно близко сошлась после смерти Хувеналя Урбино. Скрюченная артритом и раскаявшаяся в скверно прожитой жизни Лукресия дель Реаль лучше других пришлась ей в ту пору, ей она высказала свое мнение по поводу различных планов и проектов из жизни города, - это позволяло Фермине Дасе
чувствовать себя полезной самой по себе, а не благодаря всесильной тени мужа. Однако никогда еще не сливалась она с ним в такой мере, как теперь, потому что теперь у нее отобрали ее девичье имя, каким прежде называли, и она стала просто вдовой Урбино.
Не укладывалось в голове: по мере того как приближалась первая годовщина смерти мужа, Ферми-на Даса все более ощущала, будто вступает в некое затаенное, прохладное и покойное место - в рощу непоправимого. Она так и не осознала, ни тогда, ни с годами, в какой мере помогли ей обрести душевный покой письменные размышления Флорентино Арисы. Именно они, эти размышления, пропущенные через опыт собственной жизни, позволили ей понять ее жизнь, уяснить смысл и назначение старости. Встреча в соборе на поминальной службе представлялась ниспосланной провидением, дабы дать понять Флорентино Арисе, что и она тоже, благодаря его мужественным письмам, готова зачеркнуть прошлое.
Два дня спустя она получила от него письмо, не похожее на остальные: письмо было написано от руки на особой бумаге и с полным именем отправителя на оборотной стороне конверта. Тот же изящный почерк, что и на первых давних письмах, тот же лирический стиль, но всего в один абзац: благодарность за особое приветствие, которым она удостоила его в соборе. Все последующие дни Фермина Даса продолжала думать о письме, оно всколыхнуло в ней давние воспоминания, такие чистые, что в четверг, встретившись с Лукрецией дель Реаль, она совершенно безотчетно спросила ее, не знает ли та случайно Флорентино Арису, владельца речных пароходов. Лукреция ответила, что знает: "Похоже, совсем пропащий". И повторила расхожую историю о том, что он якобы никогда не знал женщины, а ведь был завидным женихом, и что де у него есть потайная контора, куда он водит мальчиков, за которыми охотится ночью на набережной. Фермина Даса слышала эту сказочку с тех пор, как помнила себя, но никогда в нес не верила и не придавала ей значения. Однако на этот раз, когда ее так убежденно повторила Лукресия дель Реаль дель Обиспо, о которой в свое время тоже говорили, что она отличается странными вкусами, Фермина Даса не удержалась и расставила все по своим местам. Она сказала, что знает Флорентино Арису с детских лет. И напомнила, что его мать владела галантерейной лавкой на Оконной улице, а во время гражданских войн покупала старые рубашки и простыни, щипала корпию и продавала перевязочный материал. И заключила убежденно: "Это люди достойные, без всякого сомнения". Она говорила с таким жаром, что Лукреция сдалась со словами: "В конце концов, обо мне говорят то же самое". Фермина Даса не задалась вопросом, почему она вдруг бросилась так пылко защищать человека, бывшего в ее жизни не более чем тенью. Она продолжала думать о нем, особенно когда приходила почта и в ней не было письма от него.
Две недели прошли в молчании, и однажды после сиесты служанка разбудила ее тревожным шепотом.
- Сеньора, - сказала она, - тут пришел дон Фло-рентиио.
Он пришел. Первой реакцией Фермины Дасы был дикий страх. Она даже не подумала, что нет, пусть придет в другой день, в более подходящий час, а теперь она не в состоянии принимать визиты, да и не о чем говорить. Однако сразу же взяла себя в руки, велела провести его в гостиную и подать ему кофе, пока она приведет себя в порядок, чтобы выйти к нему. Флорентино Ариса ждал у входной двери и жарился на адском солнце, какое палит в три часа пополудни, сжав всю волю в кулак. Он был готов к тому, что его не примут, конечно, под каким-нибудь вежливым предлогом, и это помогало ему сохранять спокойствие. Принесенное решение совершенно потрясло его, но, войдя в затаенную прохладу гостиной, он не успел даже подумать о свершающемся чуде: в животе у него словно взорвалась и растеклась горькая пена. Он сел, не дыша, а в голове билось проклятое воспоминание о том, как птичка как-нула на его первое любовное письмо, и, не шевелясь, он сидел и ждал в полутемной гостиной, пока схлынет первая волна озноба, готовый выдержать любое испытание, только не эту несправедливую напасть.
Он хорошо себя знал: помимо врожденного хронического расстройства желудка, живот подводил его на людях три или четыре раза за многие годы, и каждый раз он вынужден был сдаться. В этих случаях, как и в других, столь же чрезвычайных, он в полной мере осознавал, насколько верна фраза, которую ему нравилось повторять в шутку: "Я не верю в Бога, но я его боюсь". В этот раз у него не оставалось времени на сомнения: он лихорадочно пытался вспомнить какую-нибудь молитву, но не вспомнил. Когда он был еще мальчишкой, другой мальчишка научил его волшебным словам, помогавшим попасть камнем в птицу: "Целься, целься, правый глаз, попадаю в цель зараз". Он опробовал эти слова, когда пошел первый раз в горы с новой пращой, и птица, точно молнией сраженная, упала на землю. Мелькнула смутная мысль, что, пожалуй, то и другое каким-то образом связано между собой, и он повторил заклинание с жаром, как молитву, однако эффекта не достиг. Кишки скрутило так, что он не усидел на месте, пена поднималась от желудка, все более густая и едкая, и выжала из него стон, он весь покрылся холодным потом. Служанку, принесшую кофе, испугало его белое, точно у мертвеца, лицо. Он лишь выдохнул: "Это от жары". Она распахнула окно, желая помочь ему, но палящее полуденное солнце ударило ему в лицо, и окно пришлось снова закрыть. Он понял, что не выдержит больше ни минуты, и тут появилась Фермина Даса, почти не видимая в полумраке, и испугалась, увидя его таким. - Можете снять пиджак, - сказала она. Но больше смертельного кишечного спазма он боялся, что она услышит, как бурчит у него в животе. И он выдержал еще мгновение и сказал, что пришел лишь спросить, когда она сможет его принять. Она, сбитая с толку, ответила: "Но вы уже здесь". И пригласила его пройти на террасу во внутренний двор, где не так жарко. Он ответил ей голосом, больше походившим на жалобный стон: - Умоляю вас, завтра.
Она вспомнила, что завтра четверг, день непременного визита Лукресии дель Реаль дель Обиспо, и вынесла непререкаемое решение: "Послезавтра в пять", Флорентино Ариса поблагодарил ее, поспешно раскланялся, взмахнув шляпой, и вышел, так и не пригубив кофе. Она в нерешительности стояла посреди гостиной, стараясь понять, что же произошло только что, пока автомобильные выхлопы нс стихли в глубине улицы. А Флорентино Ариса, постаравшись устроиться на заднем сиденье так, чтобы болело меньше, закрыл глаза, расслабил мышцы и отдался на волю телу. Было такое ощущение, что он рождался еще раз. Шофер, за долгие годы службы привыкший ничему не удивляться, остался бесстрастным. Но когда подъехали к дому, открывая ему дверцу, сказал:
- Будьте осторожны, дон Флоро, это похоже на чуму.
Нет, это было то же самое, что и всегда. В пятницу, ровно в пять, Флорентино Ариса возблагодарил Бога, когда служанка провела его через полутемную гостиную на внутреннюю террасу, где Фермина Даса сидела за столиком, накрытым на двоих. Она предложила ему чай, шоколад или кофе. Флорентино Ариса попросил кофе, горячий и покрепче, и она приказала служанке: "Мне - как обычно". Обычным оказался чай, заваренный из разных восточных сортов, который она пила после сиесты для бодрости. К тому времени, когда она допила свой чайничек, а он - свой кофейник, они успели затронуть и оставить несколько тем, не потому, что темы эти их интересовали, но чтобы избежать других, которых ни он, ни она не осмеливались коснуться. Оба робели, не понимая, что оба они делают тут, так далеко от своей юности, на этой террасе с плитчатым шахматным полом, в ничейном доме, еще пахшем кладбищенскими цветами. В первый раз сидели они друг против друга так близко и достаточно долго, чтобы поглядеть спокойно друг на друга через полвека, и оба увидели друг друга такими, какими были: два старика, которых уже караулит смерть и у которых нет ничего общего, кроме мимолетного воспоминания в прошлом, да и оно принадлежит не им, а двум уже исчезнувшим молодым людям, которые вполне могли быть их внуками. Она подумала, что он пришел убедиться наконец в нереальности своей мечты, и в таком случае его дерзость была извинительна.
Стараясь избежать неловкого молчания или нежелательных тем, она принялась задавать ему незатейливые вопросы о пароходах. Невероятно, но оказалось, что он, хозяин этих пароходов, плавал по реке всего один раз, много лет назад, когда еще не имел к пароходству никакого отношения. Ей не были известны причины того путешествия, а он душу бы отдал за то, чтобы поведать об этом. Она тоже не знала реки. Ее муж не любил андских краев, и нелюбовь свою прикрывал разными доводами: мол, высота вредна для сердца, да еще, не ровен час, схватишь воспаление легких, а местные жители так лицемерны, к тому же вокруг столько несправедливости от политики централизма. И они, объехавшие полмира, не знали собственной страны. Теперь в долине реки Магдалена от селения к селению летал гидроплан "Юнкере", точно огромный алюминиевый кузнечик-попрыгунчик, с двумя членами экипажа, шестью пассажирами и мешками с почтой. Флорентино Ариса заметил: "Просто летающий гроб". Ей, принявшей участие в первом полете на воздушном шаре и не нашедшей в этом ничего страшного, теперь с трудом верилось, что она когда-то решилась на такую авантюру. Однако она сказала: "Нет, это не так". И подумала, что это она изменилась, а не способы передвижения.
Случалось, ее заставал врасплох рокот проносившихся вверху аэропланов. А на столетии со дня смерти Освободителя она увидела, как они летали очень низко и проделывали акробатические трюки. Один такой аэроплан, черный, точно огромная птица-гриф, пролетел, задевая крыши домов в Ла-Ман-ге, оставил кусок крыла на соседском дереве и повис на электрических проводах. Но даже и тогда Фермина Даса не свыклась с существованием самолетов. И не проявляла к ним любопытства настолько, чтобы отправиться в бухту Мансанилья, где в последние годы стали садиться на воду гидропланы, после того как таможенные баркасы разогнали рыбацкие каноэ и прогулочные шлюпки, множившиеся день ото дня. И вот ее, старую женщину, выбрали для того, чтобы поднести букет роз Чарльзу Линдбергу, когда он прилетел с добровольческой миссией, и она никак не могла взять в толк, каким образом ему, такому большому, такому светловолосому, такому красивому, удалось забраться в этот аппарат, похожий на мятую жестяную банку, который два механика толкали в хвост, чтобы он поднялся в воздух. Мысль о том, что какие-то самолеты, не намного больше этого, могут перевозить восемь человек, никак не укладывалась у нее в голове. А о речных пароходах она слышала, что плавать на них - чистое наслаждение, потому что на них не бывает качки, как на океанских, хотя их подстерегают более серьезные опасности, например речные отмели или разбойничьи налеты.
Флорентино Ариса объяснил ей, что это - стародавние легенды: на нынешних пароходах есть танцевальные салоны, и каюты так же просторны и роскошны, как гостиничные апартаменты, со своей ванной комнатой и электрическими вентиляторами, а разбойничьих налетов не случалось со времен последней гражданской войны. И еще он рассказал ей, испытывая при этом удовлетворение и даже торжествуя, что прогресс этот главным образом обязан свободе в речном пароходстве, которой способствовал именно он, стимулируя конкуренцию: вместо одной пароходной компании, как было раньше, теперь действуют целых три, очень деятельные и процветающие. Однако стремительное развитие авиации представляет реальную угрозу для всех. Она попробовала успокоить его: пароходы будут существовать всегда - не так уж много на земле сумасшедших, готовых залезать внутрь таких даже с виду противоестественных аппаратов. И наконец, Флорентино Ариса заговорил о достижениях почтовой связи, и с точки зрения перевозки, и с точки зрения доставки, стараясь построить разговор таким образом, чтобы она заговорила о его письмах. Но результата не добился.
Однако немного спустя случай подвернулся сам. Они уже отошли от этой темы, когда вошла служанка и подала Фермине Дасе письмо, только что доставленное специальной городской почтовой службой, недавно созданной, которая таким же образом доставляла и телеграммы. Как всегда, она никак не могла найти очки, чтобы прочитать. Флорентино Ариса сохранял спокойствие.
- В очках нет нужды, - сказал он. - Это мое письмо.
И в самом деле. Он написал его накануне, в страшной депрессии после своего первого и незадавшегося позорного визита к ней. В письме он просил извинения за то, что дерзнул прийти без предупреждения, и отказывался от намерения прийти еще раз. Он бросил письмо в почтовый ящик, не раздумывая, а когда одумался, было поздно. Однако он решил, что не стоит объяснять все так подробно, а попросил Фермину Дасу сделать одолжение - не читать этого письма.
- Хорошо, - согласилась она. - В конце концов, письма принадлежат тем, кто их пишет. Верно? Он сделал решительный шаг. - Конечно, - сказал он. - Потому-то при разрыве первым делом возвращают письма.
Она пропустила намек мимо ушей и отдала ему письмо со словами: "Жаль, что не смогу его прочитать, другие сослужили мне добрую службу". Он захлебнулся от неожиданности - как это вдруг она сказала так много - и проговорил: "Вы себе даже не представляете, как я счастлив слышать это". Но она тут же переменила тему, и больше ему не удалось вернуть ее к этому разговору.
Они попрощались, когда уже перевалило за шесть и в доме начали зажигать огни. Он чувствовал себя более уверенно, но и лишних иллюзий не питал, поскольку ему были хорошо известны своенравие и непредсказуемость поступков двадцатилетней Фермины Дасы, и не было никаких оснований думать, что она изменилась. И потому он лишь осмелился с искренним смирением спросить, нельзя ли ему прийти еще раз, и снова удивился ответу.
- Приходите когда хотите, - сказала она. - Я почти всегда одна.
Четыре дня спустя, во вторник, он снова пришел без предупреждения, и на этот раз она, не дожидаясь, когда подадут чай, заговорила о том, как ей помогли его письма. Он ответил, что это были не письма в прямом смысле слова, но страницы из книги, которую ему хотелось бы написать. Она тоже так считала. И потому собиралась вернуть их ему, если, конечно, он не обидится, чтобы он нашел для них лучшее применение. Она стала говорить, чем они стали для нее в трудную пору, и говорила об
этом с волнением, благодарностью и даже сердечной теплотой, так что Флорентино Арнса отважился не просто на еще один решительный шаг - он сделал сальто мортале.
- Раньше мы были на "ты", - сказал он. Это было запретное слово: раньше. Она почувствовала: пролетел химерический ангел прошлого - и попробовала уклониться. Но Флорентино Ариса пошел дальше. "Я имею в виду раньше - в наших письмах". Это ей не понравилось, и пришлось сделать над собой большое усилие, чтобы он не заметил ее недовольства. Но он заметил и понял, что наступать надо с большим тактом, и благодаря своему промаху увидел, что она осталась такой же суровой, как в юности, хотя и научилась эту суровость подслащивать.
- Я имею в виду, - сказал он, - что эти письма - совсем другие.
- Все изменилось в мире, - сказала она. - А я- нет, - сказал он. - А вы? Вторая чашка чая застыла у нее в руках, и глаза остановились на нем с укором, по ту сторону суровости.
- Какая разница, - сказала она. - Мне только что исполнилось семьдесят два.
Удар пришелся в самое сердце. Он хотел бы метнуть ответ быстро и решительно, как стрелу, но тяжесть одолела его: никогда еще он не выдыхался так от столь короткой беседы, сердце ныло, каждый удар отдавался металлическим эхом в артериях. Он почувствовал себя старым, печально-унылым, ненужным, и так неудержимо захотелось плакать, что он не мог вымолвить ни слова. Они допили вторую чашку в тишине, изборожденной вещими предчувствиями, и первой заговорила она, попросив служанку принести бювар с письмами. Он хотел попросить ее оставить письма себе, - у него были копии, написанные под копировальную бумагу, - но подумал, что такая предосторожность может выглядеть неблагородно. Сказать было нечего. Прежде чем попрощаться, он попросил разрешения прийти в следующий вторник в это же время. Она спросила себя, следует ли ей быть столь уступчивой.
- Не вижу, какой смысл - ходить и ходить, - сказала она.
- Я и вообще не думал, что приду, - сказал он. Итак, он пришел в следующий вторник в пять часов, а потом стал приходить каждый вторник, всегда без предупреждения, и к концу второго месяца эти посещения раз в неделю стали для обоих привычными. Флорентино Ариса приносил английские галеты к чаю, засахаренные каштаны, греческие маслины и различные безделушки для ее гостиной, которые привозили с океанскими пароходами. В один из вторников он принес ей копию той фотографии, где они с Ильдебрандой были сняты фотографом-бельгийцем более полувека назад и которую он купил за пятнадцать сантимов на распродаже почтовых открыток у Писарских ворот. Фермина Даса не могла понять, каким образом ее фотография попала туда, и он тоже не представлял себе этого иначе как чудом, сотворенным любовью. Однажды утром, подрезая розы в своем саду, Флорентино Ариса испытал искушение - отнести розу Фермине Дасе. Пришлось поломать голову, какую розу следует отнести недавно овдовевшей женщине, сообразуясь с непростым языком цветов. Красная роза, символ пылкой страсти, могла оскорбить ее траур, желтые розы, некоторыми считавшиеся знаком удачи, на распространенном языке цветов означали ревность. Он слышал о черных розах из Турции, и, наверное, они более всего подходили к случаю, однако ему не удалось вывести таких, у себя в саду. Вдоволь поломав голову над проблемой, он рискнул остановить выбор на белой розе, они ему нравились меньше других, казались пресными и немыми: ничего не означали. В последний момент, опасаясь, что Фермина Даса все-таки заподозрит тайный смысл, он срезал с розы все шипы.
Она приняла подарок хорошо, не углядев в нем никаких намеков, и таким образом вторники обогатились еще одним ритуалом. Он приносил белую розу, и для нее уже стояла посреди чайного столика ваза с водой. В один из вторников, ставя розу в воду, он заметил как бы между прочим: - В наши времена приносили не розы, а камелии. - Правильно, - сказала она, - но намерения при этом были другие, и вам это известно.
И так было все время: он пытался продвинуться вперед, а она его окорачивала. Однако на этот раз, несмотря на резкий ответ, Флорентино Ариса понял. что попал в цель: она отвернулась, чтобы он не заметил, как вспыхнуло ее лицо. Вспыхнуло молодо, до корней волос, и оттого, что это произошло помимо ее воли, она осталась недовольна собой. Флорентино Ариса осторожно попробовал перейти на менее острые темы, она заметила его усилия и поняла, что он понял ее состояние, а от этого разозлилась еще больше. Это был неудачный вторник. Она уже собиралась попросить его не приходить больше, но мысль о том, что это выглядит ссорой влюбленных, показалась ей такой смешной в их возрасте и положении, что она от души расхохоталась. В следующий вторник, пока Флорентино Ариса ставил розу в воду, она с пристрастием заглянула себе в душу и с радостью обнаружила, что совсем не держит на него зла за прошлый вторник.

Предыдущая страница 6 Следующая страница


Габриэль Гарсиа Маркес - Любовь во время чумы

7 Габриэль Гарсиа Маркес

Скоро его визиты стали приобретать несколько неловкий семейный характер: случалось, при нем заходили доктор Урбино Даса с супругой и оставались играть в карты. Флорентино Ариса в карты играть не умел, но Фермина научила его за один прием, и они послали супругам Урбино Даса письменный вызов на следующий вторник. Игралось им вместе так хорошо, что встречи эти утвердились так же быстро, как и его визиты, а заодно сразу же определились и взносы каждого участника. Доктор Урбино Даса с женой, превосходной кулинаркой, каждый раз приносили необыкновенные торты, и каждый раз - разные. Флорентино Ариса продолжал выискивать всякие диковины на пароходах, приходивших из Европы, а Фермина Даса изощрялась придумать на вторник какой-нибудь сюрприз. Карточные турниры устраивались каждый третий вторник месяца, и играли не на деньги: проигравший должен был к следующему состязанию приготовить что-то особенное.
Доктор Урбино Даса вполне соответствовал тому, чем казался на людях: звезд с неба не хватал, в общении был довольно неуклюж, и к тому же ни с того ни с сего на него накатывали приступы то веселья, то недовольства, отчего его бросало в краску так, что впору было опасаться за здравие его рассудка. Однако, без всякого сомнения, он был - и это замечалось с первого взгляда - тем, кем более всего опасался прослыть Флорентино Ариса: славным малым. Его жена, напротив, обладала живостью, плебейской жилкой, тактом и смекалкой, что придавало ее элегантности человеческую теплоту. Лучших партнеров для игры в карты не пожелаешь, и ненасытная потребность Флорентино Арисы в любви увенчалась ко всему прочему ощущением, что он - в кругу семьи.
Однажды вечером, когда они вместе выходили из дома Фермины Дасы, Урбино Даса пригласил его пообедать с ним: "Завтра ровно в половине первого в общественном клубе". Блюдо было изысканное, но с отравленном вином: общественный клуб оставлял за собой право приема на определенных условиях, и одним из условий было - рождение в законном браке. Дядюшка Леон XII в свое время имел неприятный опыт по этому поводу, и сам
Флорентино Ариса пережил минуту позора, когда его, уже сидевшего за столом и приглашенного одним из основателей, заставили уйти. И человеку, которому Флорентино Ариса оказывал серьезные услуги в нелегком деле речного судоходства, не оставалось иного выхода, как повести его обедать в другое место.
- Мы, издающие правила и установления, обязаны особенно строго их соблюдать, - сказал он тогда Флорентино Арисе.
И тем не менее Флорентино Ариса решил пойти на риск с доктором Урбино Дасой, и ему оказали в клубе особый прием, правда, сделать запись в золотой книге для почетных гостей не предложили. Присутствовали лишь они двое, обед был недолгим и спокойным. Опасения, волновавшие Флорентино Арису с вечера накануне, рассеялись с первой же рюмкой аперитива. Доктор Урбино Даса хотел поговорить с ним о своей матери. Из сказанного за столом Флорентино Ариса понял, что она рассказала ему о нем. Но самое удивительное: она здорово приукрасила всю историю. Она рассказала, что они дружили с детских лет, вместе играли, когда она только еще приехала из Сан-Хуан-де-ла-Сьенаги, что это он руководил ее чтением, как только она взялась за книжки, за что она всегда будет ему благодарна. Что, бывало, после школьных занятий она часами сидела у Трансито Арисы в галантерейной лавке, творя чудеса за пяльцами, - та была замечательной мастерицей, - и что впоследствии перестала часто видеться с Флорентино Арисой не потому, что не хотела, а просто-напросто жизнь их развела в разные стороны.
Прежде чем подойти к сути дела, доктор Урбино Даса сделал несколько замечаний по поводу старости как таковой. Он полагал, что мир двинулся бы вперед гораздо скорее, если бы ему не мешали старики. Он сказал: "Человечество подобно армии на марше: продвигается вперед со скоростью самых медленных". Он считал, что в будущем, более гуманном, а потому более цивилизованном, людей, уже не приносящих пользы, станут отселять в особые города, чтобы избавить их от ощущения стыда, страданий и ужасного одиночества старости. С медицинской точки зрения, по его мнению, возрастную границу можно установить на шестидесяти годах. Но покуда общество не пришло к такому пониманию милосердия, единственное решение этой проблемы - дома для престарелых, где старики могут найти утешение друг в друге, им легче понять их пристрастия и неприязни, причины раздражения и что их печалит, словом, там они будут избавлены от естественных разногласий с молодым поколением. Он сказал: "Старики в среде стариков - не такие старые". Короче: доктор Урбино Даса желал выразить Флорентино Арисе благодарность за то, что он так замечательно помогает матери коротать одиночество ее вдовства, и убедительно просил его продолжать в том же духе, на благо их обоих и ко всеобщему удобству, и с терпением относиться к ее старческим причудам. Флорентино Ариса вздохнул с облегчением. "Можете быть спокойны, - сказал он доктору. - Я на четыре года старше нее, и не только сейчас, но и раньше был, с давних пор, еще до вашего рождения". И не устоял перед искушением разрядиться ироническим замечанием.
- В этом гуманном обществе будущего, - сказал он, - вам бы сейчас пришлось отправиться на кладбище, отнести нам с ней по букетику антурий на обед.
Доктору Урбино Дасе, до того не замечавшему неловкости своего пророчества, пришлось пуститься в пространные объяснения, где он и запутался окончательно. Но Флорентино Ариса помог ему оттуда выбраться. Он так и лучился радостью, ибо знал, что рано или поздно ему предстоит подобная сегодняшней встреча с доктором Урбино Дасой, дабы выполнить непременное в их среде условие: официально просить руки его матери. Обед обнадеживал еще и потому, что показал: обязательная просьба, с которой он обратится к доктору, будет легко удовлетворена. Имей он согласие самой Фермины Дасы, более удобного случая, чем этот, не придумаешь. И столько было переговорено за тем историческим обедом, что всякие формальности последующей просьбы представлялись излишними.
Флорентино Ариса всегда поднимался и спускался по лестницам с особой осторожностью, даже в молодости, ибо полагал, что старость начинается с первого пустякового падения, а смерть приходит вместе со вторым. Самой опасной из всех лестниц была для него лестница в конторе, крутая и узкая, и задолго до того, как он начал прилагать особые усилия, чтобы не шаркать подошвами о ступени, он стал подниматься, внимательно глядя под ноги и держась за перила обеими руками. Не раз ему предлагали заменить эту лестницу на другую, не такую коварную, но окончательное решение всегда откладывалось на следующий месяц: ему казалось что это- уступка старости. Шли годы, и теперь он, подходя к лестнице, долго медлил, не только потому, что подниматься становилось все труднее, как он спешил объяснить самому себе, но просто каждый раз он преодолевал ее все с большей осторожностью. Однако в тот день, возвратившись после обеда с доктором Урбино Дасой, после рюмки опорту за аперитивом и полстакана красного вина за обедом, а главное - после триумфального разговора, он стал подниматься по лестнице, молодо пританцовывая, и на третьей ступеньке так подвернул левую лодыжку, что рухнул на спину и чудом не убился. Он падал, а голова работала ясно, и он успел подумать, что не умрет из-за лестницы, потому что по жизненной логике невозможно, чтобы двое мужчин, столько лет любившие одну и ту же женщину, умерли бы одним и тем же образом, всего лишь с промежутком в год. Он оказался прав. Ему наложили гипс от стопы до икры и велели оставаться в постели, но он чувствовал себя живее, чем до падения. Когда врач прописал ему шестьдесят дней не работать, он не мог поверить в такую беду.
- Не делайте этого, доктор, - взмолился он.- Для меня два месяца - все равно что для вас десять лет. Несколько раз он пытался подняться с постели, обеими руками поддерживая тяжелую, точно каменная статуя, ногу, но каждый раз суровая реальность одерживала над ним верх. И когда в конце концов он снова пошел - нога еще болела, а спину жгла живая рана, - у него было достаточно оснований верить в то, что падение - удар судьбы за его упорство.
Самым страшным днем был первый понедельник. Боль отступила, врачебный прогноз обнадеживал, и он никак не желал смириться с тем, что в силу роковой случайности не увидится с Ферминой Дасой на следующий день, первый раз за четыре месяца. Однако после сиесты он успокоился, смирился с суровой действительностью и написал записку с извинениями. В записке, написанной от руки, на надушенной бумаге, светящимися чернилами, чтобы можно было читать в темноте, он без зазрения совести преувеличил тяжесть приключившегося с ним несчастья, надеясь на сочувствие. Она ответила ему через два дня, очень мило выразив сочувствие, но сверх того - ни слова, как в былые великие дни любви. Он не упустил случая и снова написал ей. Когда она ответила ему во второй раз, он решился пойти дальше, чем позволял себе во время разговоров-полунамеков по вторникам: велел поставить рядом с кроватью телефон под предлогом, что собирается следить за повседневными делами конторы. И попросил телефонистку на коммутаторе соединить его с номером из трех цифр, который знал наизусть с того момента, как позвонил по нему в первый раз. Погасший, без оттенков голос, прозвучавший из загадочного далека, такой любимый голос, ответил и узнал другой голос и, обменявшись двумя-тремя фразами приветствия, попрощался. Ее равнодушие повергло Флорентино Арису в безутешное отчаяние: снова он оказался в самом начале.
Однако спустя два дня он получил письмо, в котором она умоляла не звонить ей больше. Доводы выглядели серьезно. В городе было мало телефонов, и связь осуществлялась через телефонистку, которая знала всех абонентов и всю их подноготную, так что если кого-то не оказывалось дома, она все равно находила его. Но зато была и в курсе всех разговоров, проникала во все секреты частной жизни, во все старательно скрывавшиеся драмы, а случалось, и просто вмешивалась в разговор, чтобы высказать собственную точку зрения или успокоить разговаривающих. К тому же в тот год стала выходить вечерняя газета под названием "Справедливость", единственной задачей которой было без устали сечь семейства с громкими фамилиями, без утайки называя все имена и не принимая во внимание никакие обстоятельства, - то была месть владельца газеты: его детей не принимали в общественный клуб. Несмотря на то что жизнь Фермины Дасы была совершенно чиста, она стала усердно заботиться о том, что говорила или делала, даже в отношениях с самыми близкими друзьями. И потому поддерживала связь с Флорентино Арисой анахроничным способом - посредством писем. Переписка стала такой частой и интенсивной, что он забыл и о больной ноге, и о наказании постельным режимом, забыл обо всем на свете и ушел с головою в писание писем - на маленьком переносном столике, какие используют в больницах для кормления лежачих больных.
Они снова перешли на "ты" и снова стали подробно писать друг другу о своей жизни, как в давних письмах, но Флорентино Ариса опять попытался ускорить события: написал ее имя булавочными уколами на лепестках камелии и отправил ей вместе с письмом. Два дня спустя он получил камелию обратно без каких-либо комментариев. Фермина Даса не могла поступить иначе: все это казалось ей детскими игрушками. Особенно когда Флорентино Ариса стал постоянно вспоминать напоенные меланхолическими стихами былые дни в маленьком парке Евангелий, тайники, в которых прятались письма по дороге в школу, вышивание под миндалевым деревом. Скрепя сердце она поставила его на место одним вроде бы случайным вопросом: "Почему ты так настойчиво вспоминаешь то, чего нет?" В другой раз она упрекнула его в бесплодном упрямстве - нежелании стариться естественным образом. Вот потому-то, по ее мнению, он так неразумно и невпопад все время обращается к прошлому. Она не понимала, как человек, способный на рассуждения, так поддержавшие ее в тяготах вдовства, мог запутаться совсем по-детски, когда пробовал приложить свои наблюдения к собственной жизни. И роли поменялись. Теперь она пыталась поддержать его перед лицом будущего словами, которых он в ошеломляющей торопливости не мог понять: "Пусть пройдет время, увидим, что оно принесет". Ибо он не был таким хорошим учеником, как она. Вынужденная неподвижность, ощущение, что время мчится без остановки, и безумное желание видеть ее - все это укрепляло в мысли, что страхи по поводу приключившегося с ним падения оказались более верными и трагическими, чем он предполагал. Впервые он начал трезво думать о реальности смерти.
Леона Кассиани каждые два дня помогала ему мыться и менять пижаму, ставила клизмы, подавала судно, прикладывала компрессы из арники к пролежням на спине и, по совету врача, делала массаж, чтобы неподвижность не привела к еще худшим бедам. По субботам и воскресеньям ее подменяла Америка Викунья, которой в декабре предстояло получить диплом учительницы. Он пообещал послать ее учиться на высшие курсы в Алабаму за счет пароходной компании, отчасти для успокоения собственной совести, но главным образом затем, чтобы не услышать от нее упреков, которые та еще не умела высказать, и чтобы не давать ей объяснений. которые должен был дать. Он и вообразить не мог, как она страдала-мучилась бессонными ночами в интернате, и все субботы и воскресенья - без него, всю жизнь - без него, потому что он даже не представлял, как она его любила. Из официального письма школы он узнал, что с первого места, которое она всегда занимала, она скатилась на последнее и с трудом допущена к выпускным экзаменам. Но он пренебрег долгом доверенного лица и ничего не сообщил ее родителям из-за чувства вины, которое пытался заглушить; не поговорил он и с ней, поскольку вполне справедливо опасался, что в своих неудачах она обвинит его. Он предоставил всему идти своим чередом. И бессознательно откладывал трудные проблемы в надежде, что их разрешит смерть.
Не только две женщины, ухаживавшие за ним, но и сам Флорентино Ариса удивлялся тому, как он переменился. Всего десять лет назад он, было дело, налетел на служанку прямо за парадной лестницей и, стоя, в два счета, скорее, чем какой-нибудь филиппинский петух, ублаготворил ее. Пришлось подарить ей полностью обставленный дом, чтобы она поклялась: автор бесчестья - ее воскресный ухажер, с которым она даже еще и не целовалась; в результате отец с дядьями, рубщики сахарного тростника, заставили их пожениться. Казалось невероятным, что этого самого человека ныне переворачивали с боку на бок две женщины, при виде которых всего несколько месяцев назад его бросало в любовную дрожь, теперь же они намыливали его и выше и ниже пояса, осушали полотенцами из египетского хлопка и массировали ему тело, а он - хоть бы что. Каждая по-своему объясняла его бесчувственность. Леона Кассиани увидела в этом прелюдию смерти. А Америка Викунья приписывала тайной причине, раскрыть которую ей не удавалось. И только он один знал правду, и у этой правды было имя. Во всяком случае, получалось несправедливо: гораздо больше страдали женщины, ухаживавшие за ним, чем он сам, так хорошо ими ухоженный.
Фермине Дасе хватило трех вторников, чтобы понять, как ей не хватает Флорентино Арисы. Ей хорошо было с приятельницами, и тем лучше, чем больше отдаляло ее время от привычек и обычаев мужа. Лукресия дель Реаль дель Обиспо, незадолго до того уехавшая в Панаму показать врачам ухо, которое болело и не проходило, вернулась в конце месяца с облегчением - боль ушла, но вместе со слухом, и теперь, чтобы слышать, она должна была прикладывать к уху трубку. Фермина Даса терпеливее всех сносила ее чудные вопросы и ответы невпопад, и потому не было дня, чтобы Лукресия не появлялась у нее в любое время. Однако ничто нс могло заменить Фермине Дасе умиротворяющие часы в обществе Флорентино Арисы.
Воспоминания о прошлом не приближали будущего, во что пытался верить Флорентино Ариса. Наоборот, росло убеждение, которое у Фермины Дасы было всегда: безумная лихорадка, что обуяла их в двадцатилетнем возрасте, была, конечно, чувством благородным и прекрасным, но не любовью. При всей своей искренности Фермина Даса вовсе не собиралась выкладывать ему это ни в письмах, ни в разговоре: у нее не хватало духу сказать ему, как фальшиво звучали его изъявления чувств после тех размышлений, что даровали ей чудо утешения, и как мало в сравнении с этим стоили его лирические выдумки, а маниакальная настырность и вовсе портила все. Нет, ни одна строчка давних писем, ни один миг ненавистной ей юности не предвещали этих вечеров по вторникам, таких бесконечно длинных без него, таких без него одиноких и невосполнимых.
Когда-то, в порыве желания раз и навсегда решить все проблемы, она отправила на конюшню радиолу, подаренную ей мужем в день рождения, которую они собирались передать в музей, поскольку она была первой в городе радиолой. В сумерках траура ей показалось, что она никогда больше не станет ею пользоваться, поскольку вдова с таким громким именем не могла позволить себе слушать какую бы то ни было музыку, даже в одиночестве, - это оскорбляло память покойного. Но после третьего тоскливого вторника она велела вернуть радиолу в гостиную, но не для того, чтобы услаждать свой слух сентиментальными песенками радиостанции Рио-бамба, как бывало раньше, а чтобы заполнить мертвые часы историями, которые передавались из Сантьяго-де-Куба. Мысль оказалась удачной, потому что после рождения дочери Фермина Даса стала отвыкать от чтения, к которому супруг старательно приучал ее с самого свадебного путешествия, и по мере того как зрение слабело, совсем перестала читать, так что иногда месяцами даже не знала, где находятся ее очки.
Она пристрастилась к радионовеллам Сантьяго-де-Кубы и каждый день с нетерпением ожидала следующей главы. Иногда она слушала новости, чтобы знать, что творится в мире, и очень редко, оставшись в доме одна, слушала далекие и чистые мелодии меренги, звучавшие из Санто-Доминго, и плены - из Пуэрто-Рико. Однажды ночью какая-то незнакомая радиостанция, ворвавшаяся внезапно, да так громко и ясно, будто находилась в соседнем доме, передала ужасное сообщение: двое стариков, супружеская пара, решившая повторить свадебное путешествие по тем же местам сорок лет спустя, были убиты веслом; убил лодочник, катавший их на лодке, ради денег - четырнадцати долларов. Впечатление многократно усилилось от рассказа Лукресии дель Реаль, которая прочитала об этом в местной газете. Полиция обнаружила, что двое зверски забитых веслом стариков, она - семидесяти восьми лет, а он -восьмидесяти четырех, были тайными любовниками, сорок лет проводившими вместе отпуск, и у обоих были семьи, крепкие и счастливые, и многочисленные чада и домочадцы. Фермина Даса никогда не плакала от душещипательных радиоисторий, но тут слезы комом встали у нее в горле. В следующем письме Флорентино Ариса прислал ей вырезку из газеты без всяких комментариев.
Это были не последние слезы, которые пришлось глотать Фермине Дасе. Флорентино Ариса не отлежал еще шестидесяти дней своего заключения, когда газета "Справедливость" опубликовала во всю первую полосу, с фотографиями героев, историю якобы тайной любовной связи доктора Хувеналя Ур-бино с Лукресией дель Реаль дель Обиспо. Обсасывались детали их предполагаемых отношений - как часто и каким образом? - но особое внимание обращалось на то, что супруг Лукресии сам погряз в мерзостях содомского греха с неграми, рабочими сахарного завода. История эта, напечатанная под огромным заголовком кроваво-красного цвета, обрушилась громом на несчастную местную аристократию. Однако в ней не было ни строчки правды: Хуве-наль Урбино и Лукресия дель Реаль близко дружили с молодых лет и продолжали дружить после того, как обзавелись семьями, однако любовниками не были никогда. Скорее всего публикация была направлена не против доктора Хувеналя Урбино, к памяти которого все относились с почтением, а против мужа Лукресии дель Реаль, за неделю до того избранного президентом общественного клуба. Скандал заглушили в считанные часы. Но Лукресия дель Реаль перестала ходить к Фермине Дасе, что та истолковала как признание своей вины.
Скоро, однако, стало ясно. что и Фермина Даса не защищена от опасностей, подстерегающих ее сословие. "Справедливость" обрушилась на ее единственный слабый фланг: торговые дела ее отца. Когда Лоренсо Даса вынужден был против воли уехать из страны, ей было известно лишь одно его темное дело и в том виде, в каком ей рассказала об этом Гала Пласидиа. Позднее, когда Хувеналь Урбино в разговоре с губернатором получил подтверждение этому. она пришла к убеждению, что отец стал жертвой оговора. А дело было так: два правительственных уполномоченных явились в их дом в парке Евангелий с ордером на обыск, перерыли все сверху донизу, но не нашли того, что искали, и под конец приказали открыть шкаф с зеркальными дверцами в старой спальне Фермины Дасы. Гала Пласидиа оказалась в доме одна и не успела никого предупредить, а потому отказалась открыть шкаф, сказав, что у нее нет ключей. Тогда один из уполномоченных рукояткой револьвера разбил зеркальную дверцу, и между стеклом и деревом открылось пространство, набитое фальшивыми стодолларовыми купюрами. Лоренсо Даса оказался последним звеном в цепи широкой международной операции. Мошенничество обстряпывалось по высшему классу: все купюры были отпечатаны на подлинной бумаге с водяными знаками - просто смыли обозначение в один доллар химическим способом, граничащим с магией, а вместо него напечатали стодолларовое достоинство. Лоренсо Даса показал, что шкаф был куплен много лет спустя после свадьбы дочери и, наверное, попал в дом вместе с запрятанными в него купюрами, но полиция доказала, что шкаф стоял в доме, когда Фермина Даса еще ходила в школу. А значит, никто, кроме него, не мог спрятать за зеркалом фальшивые деньги. Только это и рассказал доктор Урбино жене о разговоре с губернатором, в котором пообещал отправить свекра на родину, чтобы прикрыть скандал. В газете же рассказывалось гораздо больше.
Рассказывалось, что во время одной из многочисленных гражданских войн прошлого столетия Лоренсо Даса выступил посредником между правительством президента-либерала Акилео Парры и неким Джозефом К. Коженевским, поляком по рождению, который задержался здесь на несколько месяцев вместе с торговым судном "Сан Антуан", плававшим под французским флагом, и пытался провернуть какое-то темное дело, связанное с торговлей оружием. Коженевский, прославившийся позднее во всем мире под именем Джозефа Конрада, каким-то образом вышел на Лоренсо Дасу, и тот купил у него груз оружия на деньги правительства, имея для этого все положенные бумаги и заплатив чистым золотом. По словам газеты, Лоренсо Даса затем заявил, что купленное оружие пропало в результате какого-то невероятного нападения, а на самом деле перепродал его за двойную цену консерваторам, воевавшим против правительства.
И еще "Справедливость" сообщала, что Лоренсо Даса купил по очень низкой цене излишек солдатских сапог у англичан в ту пору, когда генерал Ра-фаэль Рейес создавал военно-морской флот, и на одной этой операции за шесть месяцев удвоил свое состояние. По словам газеты, Лоренсо Даса отказался принять прибывшие в порт назначения сапоги на том основании, что все они были на правую ногу, однако, когда в соответствии с законом таможня стала распродавать их с торгов, он оказался единственным покупателем и купил их все за символическую цену в сто песо. Теми же самыми днями его сообщник купил на тех же условиях груз сапог на левую ногу, прибывший на таможню в Риоачу. А потом Лоренсо Даса сложил пары сапог как положено и, использовав родственные отношения с семейством Урбино де ла Калье, продал сапоги новорожденному военному флоту с прибылью в две тысячи процентов.
И заканчивала "Справедливость" сообщением о том, что покинул Лоренсо Даса Сан-Хуан-де-ла-Сьенагу в конце прошлого столетия вовсе не только в поисках светлого будущего для своей дочери, как любил повторять, а потому, что его поймали на прибыльном дельце: подмешивал в табак измельченную бумагу, да так ловко, что самые утонченные курильщики не замечали обмана. Раскрылись и его связи с подпольным международным предприятием, наиболее доходным промыслом которого в конце прошлого столетия стал нелегальный ввоз китайцев из Панамы. А вот подозрительная торговля мулами, так навредившая его репутации, похоже,
оказалась единственной честной коммерцией.
Едва встав с постели, Флорентино Ариса, с еще саднящей спиной, взял в руки толстый посох вместо зонта и в первый же свой выход из дому направился к Фермине Дасе. Такой он ее не знал: на кожу легла неизгладимая печать лет, а горькая обида умертвила всякое желание жить. Доктор Урбино Даса, дважды навещавший Флорентино Арису во время его заточения, поведал, как потрясли ее публикации в "Справедливости". Неверность мужа и предательство подруги, о которых она прочитала в первых статьях, привели ее в такую ярость, что она перестала по воскресеньям ходить в фамильный мавзолей, как было заведено, ибо не могла смириться, что он там, в своем ящике, нс услышит оскорблений, которые ей хотелось выкрикнуть: она воевала с мертвецом. А Лукресии дель Реаль дель Обиспо она велела передать, если кто-то того захочет: пусть утешится тем, что в толпе, прошедшей через ее постель, был один настоящий мужчина. Что касается публикации о Лоренсо Дасе, то трудно сказать, что задело ее больше - сам ли факт обнародования или то, что она так поздно узнала, кем на самом деле был ее отец. Но независимо от того, что повлияло больше, она была раздавлена. Волосы, прежде чистого стального цвета, так ее облагораживавшие, теперь походили на пожелтевшие космы кукурузного початка, а прекрасные глаза пантеры не сверкали как прежде, даже в гневе. Каждый жест, каждое движение говорили о том, что она не хочет жить. Уже давно перестала она запираться в ванной комнате или другом укромном месте, чтобы покурить, но впервые начала курить на людях, с нескрываемой жадностью, сперва сворачивая сигареты сама, как ей всегда нравилось, а потом стала курить и самые простые, готовые, которые удавалось купить: не хватало ни времени, ни терпения сворачивать их самой. Другой человек, не Флорентино Ариса, непременно задался бы вопросом: какое будущее может быть у такого, как он, старика, хромого да еще с истерзанной и облезшей, точно у осла, спиной, и женщины, не желавшей иного счастья, кроме смерти. Другой - но не он. Среди развалин и обломков он отыскал крохотный лучик надежды, ибо ему показалось, что несчастье возвеличивало Фермину Дасу, гнев и ярость красили ее, а злость на весь свет вернула ей дикое своенравие, каким она отличалась в двадцатилетнем возрасте.
У нее появились новые основания быть ему благодарной: он послал в "Справедливость", опубликовавшую подлые статьи, замечательное письмо - об этической ответственности прессы и об уважении к чужой чести. "Справедливость" не опубликовала письма, но автор послал копию в "Диарио дель Ко-мерсио", самую старую и серьезную газету Карибского побережья, и там его поместили на первой странице. Письмо под псевдонимом Юпитер было написано так убедительно, так остро и таким прекрасным слогом, что авторство стали приписывать некоторым наиболее известным писателям провинции. Это был одинокий голос в океане, но голос глубокий, и он был услышан, и Фермина Даса догадалась, кто автор письма: она сразу узнала некоторые мысли и даже буквально целую фразу из размышлений Флорентино Арисы на тему нравственности. И в мрачном запустении своего одиночества откликнулась помолодевшим вдруг чувством приязни. И в те же самые дни Америка Викунья, оказавшись субботним вечером одна в спальне на Оконной улице, по чистой случайности наткнулась в незапертом шкафу на машинописные копии размышлений Флорентино Арисы и написанные от руки письма Фермины Дасы.
Доктор Урбино Даса был рад, что возобновились визиты Флорентино Арисы, которые так поднимали дух его матери. Совсем иначе к этому отнеслась Офелия, его сестра: она вернулась из Нового Орлеана с первым же пароходом, груженным фруктами, едва узнала, что Фермина Даса завела странную дружбу с человеком, чьи моральные устои, судя по всему, оставляли желать лучшего. Она не сдерживала своего беспокойства, и не прошло недели, как разразился скандал: она поняла, что Флорентино Ариса был своим человеком в доме и влияние его велико, увидела, как они перешептываются или вдруг затевают ссоры, точно молодые влюбленные, во время его визитов, затягивавшихся до ночи. То, что доктор Урбино Даса считал благотворной привязанностью двух одиноких стариков, ей представлялось чуть ли не тайным сожительством. Такая уж она была, Офелия Урбино, вылитая донья Бланка, будто приходилась ей не внучкой по отцовской линии, а родной дочерью. Такая же благовоспитанная, такая же высокомерная, и точно так же, как та, питавшаяся предрассудками. Она просто не способна была представить, что возможна невинная дружба между мужчиной и женщиной. Даже если им всего пять лет от роду, а тем более - восемьдесят. В жаркой перепалке с братом она заявила: чтобы окончательно утешить мать, Флорентино Арисе остается только залезть в ее вдовью постель. У доктора Урбино Дасы никогда не хватало ни слов, ни духу ответить ей, и на этот раз тоже не хватило, но вмешалась его жена и спокойно заметила, что любви покорны все возрасты. Офелия взорвалась.
- Любовь смешна и в нашем возрасте! - закричала она. -А в их возрасте любовь - просто свинство. Она вознамерилась во что бы то ни стало изгнать из дому Флорентино Арису, и это достигло ушей Фермины Дасы. Та позвала ее к себе в спальню, как поступала всегда, когда желала, чтобы не слышала прислуга, и попросила ее повторить обвинения. Офелия не стала ничего таить, она была убеждена, что Флорентино Ариса - а всем известно, что он извращенец, - напрасно домогался матери, что эти отношения наносили больший ущерб доброму имени семьи, чем темные делишки Лоренсо Дасы и невинные шалости Хувеналя Урбино. Фермина Даса выслушала ее, не проронив ни слова, не моргнув, а когда дочь закончила, она была уже другой: снова вернулась к жизни.
- Единственное, о чем жалею, что у меня нет сил выпороть тебя как следует за дерзость и дурномыс-лие, - сказала она дочери. - А теперь сию минуту уходи из этого дома, и клянусь прахом матери: пока я жива, ты на этот порог больше не ступишь.
Не было силы, способной переубедить ее. Офелия ушла жить в дом к брату и оттуда принялась засылать к матери высоких эмиссаров с просьбами о прощении. Но все было напрасно. Ни посредничество сына, ни вмешательство подруг не переменили ее решения. Невестке, с которой у нее всегда были отношения по-простонародному свойские, она в конце концов сказала, сочно и метко, как в лучшие свои годы: "Сто лет назад нам с ним изговняли жизнь потому, что мы, видите ли, были слишком молоды, а теперь хотят изгадить потому, что слишком стары". Она прикурила новую сигарету от окурка и наконец вырвала яд, который разъедал ей нутро.
- Пусть катятся в задницу, - сказала она. - Единственная отдушина есть у нас, вдов, - никто нам не указ.
Делать было нечего. Убедившись, что никакие просьбы не помогают, Офелия в конце концов уехала к себе в Новый Орлеан. Ей удалось добиться от матери лишь одного - после долгих просьб и уговоров Фермина Даса все-таки согласилась попрощаться с ней, однако в дом войти не разрешила, ведь она поклялась прахом матери, единственным, что в те мрачные дни оставалось чистым в ее глазах.
В один из первых вторников Флорентино Ариса, рассказывая о своих судах, пригласил Фермину Дасу совершить прогулку по реке на пароходе. А если затем еще один день проехать на поезде, то можно добраться и до столицы республики, которую они, как большинство людей их поколения в кариб-ских краях, называли по-старому, Санта-Фе, как называли ее до прошлого столетия. Однако Фермина Даса все еще разделяла предрассудки мужа и не имела никакого желания увидеть холодный и мрачный город, где женщины, как ей рассказывали, выходят из дому только к заутрене и не имеют права зайти в кафе поесть мороженого или появиться в общественных местах, а на улицах там постоянно заторы из-за похоронных процессий, и дождь сыплет - не перестает со времен Потопа: хуже, чем в Париже. А вот к реке ее, наоборот, тянуло; хотелось увидеть, как на песчаных отмелях греются под солнцем кайманы, хотелось проснуться среди ночи от воплей морской коровы, однако пуститься в столь трудное путешествие в ее возрасте, вдове, да еще одной, представлялось совершенно невозможным.
Флорентино Ариса еще раз повторил свое приглашение по прошествии времени, когда она уже решила продолжать жить без супруга, и теперь затея показалась ей более вероятной. Теперь, после ссоры с дочерью, после стольких горьких переживаний из-за отца, испытывая запоздалую злобу на мужа и ярость на лицемерную лесть Лукреции дель Реаль, которую столько лет считала лучшей подругой, теперь она казалась и сама себе лишней в этом доме. И однажды вечером, прихлебывая настой из разных сортов чая, она оглядела постылый двор, где уже никогда не поднимется дерево ее беды.
- Одного хочу - уйти из этого дома, уйти куда глаза глядят и больше сюда не возвращаться, - сказала она.
- Вот и уйди - на пароходе, - сказал Флорентино Ариса.
Фермина Даса в задумчивости поглядела на него. - А что, вполне может быть, - сказала она. Еще минуту назад она ничего такого и не думала, а тут сказала - и все, решено. Сын с невесткой, узнав, обрадовались, А Флорентино Ариса поспешил уточнить, что Фермина Даса будет почетным пассажиром, и в ее распоряжение предоставят каюту, где она будет чувствовать себя как дома; обслуживание он обещает превосходное, а капитан самолично позаботится о ее безопасности и благополучии. Чтобы заинтересовать ее, он принес карты маршрута, открытки с полыхающими закатами, стихи, воспевающие незамысловатый рай на реке Магдалене, написанные знаменитостями, путешествовавшими по этим местам, или же теми, кто стал знаменит благодаря прекрасным стихам. Она просматривала их, когда была в добром расположении духа.
- Не надо меня завлекать, как ребенка, - говорила она ему. - Если я поеду, то потому, что решила, а не ради красот природы.
Сын предложил, чтобы невестка поехала с нею, но она резко возразила: "Я достаточно взрослая и в присмотре не нуждаюсь". Она сама собралась, продумав все детали. И почувствовала огромное облегчение, предвкушая восемь дней плавания вверх по реке и пять - обратного плавания вниз, имея при себе лишь самое необходимое: полдюжины платьев из хлопка, туалетные принадлежности, пару туфель - чтобы подняться на пароход и сойти с него. и домашние бабуши для парохода, а больше - ничего: мечта жизни.
В январе тысяча восемьсот двадцать четвертого года Хуан Бернарде Элберс, основатель речного пароходства, занес в списки судов первый пароход, который стал ходить по реке Магдалене, примитивную посудину мощностью в сорок лошадиных сил под названием "Верность". Более века спустя, седьмого июля, в шесть часов вечера доктор Урбино Даса с женой посадили Фермину Дасу на пароход: она отбывала в первое в своей жизни плавание по реке. Это был первый пароход, построенный на местных верфях, который Флорентино Ариса в память о славном предшественнике окрестил "Новая Верность". Фермина Даса никак не могла поверить, что это так много говорившее им обоим название было историческим совпадением, а не еще одним изящным выражением хронического романтизма Флорентино Арисы.
В отличие от других речных судов, старинных и современных, на "Новой Верности" рядом с капитанской каютой были еще одни апартаменты, просторные и удобные: гостиная с бамбуковой мебелью ярких цветов, убранная в китайском стиле супружеская спальня, ванная комната и застекленная широкая палуба в виде балкона, в носовой части судна, украшенная свисавшими из горшков папоротниками; с палубы открывался прекрасный вид на реку и на оба берега - правый и левый, а бесшумная система охлаждения ограждала от лишних шумов и поддерживала климат непроходящей весны. Роскошные покои носили название Президентской каюты, поскольку именно в них совершали плавание три президента республики, и не использовались в коммерческих целях, а предназначались исключительно для высоких представителей власти и особо чтимых гостей. Флорентино Ариса распорядился оборудовать помещения с представительскими целями сразу же, как только стал президентом Карибского речного пароходства, тая надежду, что рано или поздно они станут счастливым приютом в их с Ферминой Дасой свадебном путешествии.
И день настал: она вошла в Президентскую каюту на правах хозяйки и госпожи. Капитан оказал почести ступившим на его судно доктору Урбино Дасе и его супруге - шампанским и копченым лососем. Капитан Диего Самаритано, облаченный в белую полотняную форму, был само совершенство от кончиков штиблет до фуражки с вышитым золотом гербом КРП, и, как все остальные речные капитаны, был крепок, точно сейба, обладал командирским голосом и манерами флорентийского кардинала.
В шесть часов дали первый сигнал к отплытию, и Фермина Даса почувствовала, как звук острой болью отдался в ее левом ухе. Накануне ей снились дурные сны, и она не решилась разгадывать предзнаменований. Но рано утром велела отвести ее на расположенное поблизости семинарское захоронение, кладбище "Ла-Манга", и там, у подножия фамильного склепа, примирилась с покойным супругом, произнеся монолог, в котором прорывались и справедливые упреки, давно стоявшие комом у нее в горле. Потом она рассказала ему о предстоящем плавании и попрощалась ненадолго. Она не хотела никому говорить, что уезжает; почти всегда, уезжая в Европу, она поступала так во избежание утомительного прощания. Она немало путешествовала, однако на этот раз у нее было ощущение, будто она уезжает первый раз, и с каждым часом тревога возрастала. Поднявшись на судно, она вдруг почувствовала такое одиночество, такую печаль, что пожелала остаться одна - чтобы всплакнуть.
Когда прозвучал последний предупредительный сигнал, доктор Урбино Даса и его жена попрощались с Ферминой без надрыва, и Флорентино Ариса дошел с ними до поручней трапа. Доктор отступил, пропуская его вперед, вслед за своей женой, и только тут понял, что Флорентино Ариса тоже отплывает на пароходе. Доктору не удалось скрыть недовольство. - Мы так не договаривались, - сказал он.
Флорентино Ариса показал ключ от своей каюты с явным умыслом: мол, обычная каюта на общей палубе. По мнению доктора Урбино Дасы, это не являлось убедительным оправданием. Он посмотрел на жену, как утопающий на соломинку, ища у нее поддержки, и наткнулся на ледяной взгляд. Очень тихо и строго она сказала: "И ты - тоже?" Да, и он тоже, как и его сестра Офелия, считал, что в определенном возрасте любовь выглядит неприлично. Но сумел вовремя совладать с собой и попрощался с Флорентино Арисой пожатием руки, в котором было больше смирения, нежели благодарности.
Оставшись у перил, Флорентино Ариса смотрел, как они спускались по трапу. Прежде чем сесть в автомобиль, доктор Урбино с женою - как желал и надеялся Флорентино Ариса- еще раз посмотрели в его сторону, и он помахал им на прощанье рукой. Оба помахали ему в ответ. Он не отходил от перил, пока автомобиль не исчез в клубах пыли на грузовом причале, а потом пошел к себе в каюту переодеться для первого ужина на борту парохода, в капитанской столовой.
Вечер был великолепный, и капитан Диего Самаритано сдабривал его сочными рассказами из своей жизни, жизни человека, сорок лет плавающего по реке, но Фермина Даса делала над собой усилие, стараясь показать, будто ей это интересно. Хотя последний предупредительный сигнал дали в восемь часов, после чего все провожавшие покинули судно и трап был поднят, отчалил пароход, лишь когда капитан кончил ужинать и поднялся на капитанский мостик. Фермина Даса и Флорентино Ариса наблюдали за отплытием, стоя у поручней в общем салоне, среди гомонящих пассажиров, которые наперебой старались угадать огоньки города, пока пароход не выбрался из бухты и не пошел по невидимому глазу судоходному каналу, по заводям с дро-
жавшими на воде огоньками рыбацких лодок и наконец тяжело, всей грудью задышал на открытом просторе великой реки Магдалены. И тогда оркестр грянул модную мелодию, пассажиры взорвались восторгом, и пошли танцы.
Фермина Даса предпочла уединиться в своих покоях. За весь вечер она не проронила ни слова, и Флорентино Ариса дал ей вволю думать о своем. И прервал ее думы лишь у дверей ее каюты, чтобы попрощаться, но ей не хотелось спать, она немного замерзла и предложила посидеть - посмотреть на реку с ее балкона. Флорентино Ариса подкатил два плетеных кресла к самым перилам, погасил свет, накинул ей на плечи шерстяной плед и сел рядом. Она свернула сигарету из пачки, которые он дарил ей, свернула с удивительной сноровкой, медленно закурила, ни слова не говоря, а потом свернула еще две, одну за другой, и выкурила их без передышки. Флорентино Ариса мелкими глотками выпил два термоса горького кофе.
Отсветы города скрылись за горизонтом. С темной палубы гладкая и замолкшая река и пастбища по обоим берегам казались одной светящейся равниной. Время от времени по берегам попадались соломенные шалаши рядом с огромными кострами, оповещавшими, что здесь продаются дрова для пароходных котлов. У Флорентино Арисы сохранилась память о путешествии по реке, совершенном в юности, и теперь одно за другим всплывали воспоминания, словно это было вчера. Он стал рассказывать их Фермине Дасе, думая подбодрить ее, но она курила в другом мире. Флорентино Ариса замолчал, оставив ее наедине с ее воспоминаниями, и принялся сворачивать для нее сигареты, одну за другой, пока не кончилась пачка. После полуночи музыка смолкла, гомон пассажиров тихонько расползся по всему пароходу, мало-помалу переходя в ночные
^юбовь во время чумы
шепоты. Они остались одни на темной палубе, и два сердца слились с живым дыханием парохода.
Прошло много времени, прежде чем Флорентино Ариса поглядел на Фермину Дасу - в сиянии реки она казалась призраком: четкий профиль мягко обволакивало слабое голубое сияние, - и увидел, что она молча плачет. Но вместо того, чтобы утешить ее или подождать, пока она выплачется, он поддался страху.
- Хочешь остаться одна? - спросил он. - Если бы хотела, я бы тебя не позвала, - ответила она.
И тогда он ледяными пальцами отыскал в темноте ее руку и понял, что ее рука ждала его. Оба мыслили достаточно ясно, чтобы на миг ощутить: ни та, ни другая рука не была такою, какою они воображали ее себе перед тем, как коснуться, то были две костлявые старческие руки. Но в следующий миг они уже были такими. Она стала говорить о покойном супруге, в настоящем времени, словно он был жив, и Флорентино Ариса понял: настала пора и для нее задать себе вопрос с достоинством, великодушием и с неукротимой жаждой жизни: что делать с любовью, которая осталась без хозяина.
Фермина Даса уже не курила, чтобы не вынимать своей руки из его. И терялась в мучительном желании понять. Она не представляла себе мужа лучше, чем был ее муж, и тем не менее, вспоминая их жизнь, она находила в ней гораздо больше разногласий и столкновений, чем радостного согласия, слишком часто возникало взаимное непонимание, бессмысленные споры и ссоры без примирения. Она вздохнула: "Невероятно, столько лет
быть счастливой в бесконечных ссорах и препирательствах, черт возьми, не зная на самом деле, любовь ли это". Ну что ж, она выплеснула душу. Кто-то уже погасил луну, и пароход шлепал по воде размеренно, шаг за
шагом, словно огромное осторожное животное. Фер-мина Даса стряхнула тоску. - А теперь ступай,- сказала она. Флорентино Ариса сжал ее руку и наклонился поцеловать в щеку. Но она остановила его, и голос с хрипотцой прозвучал мягко: - Не сейчас, - сказала она. - Я пахну старухой. Она слышала, как он в темноте вышел, слышала, как он поднимался по лестнице, а потом - больше не слышала, и он перестал существовать для нее до следующего дня. Фермина Даса закурила сигарету, и пока курила, ей виделся доктор Хувеналь Урбино: в своем безупречном полотняном костюме, профессионал высокого класса и ослепительного обаяния, такой правильный в любви, он прощально махал ей белой шляпой с борта парохода, отошедшего в прошлое. "Мы, мужчины, - бедные рабы предрассудков, - сказал он ей как-то. - А если женщине захочется переспать с мужчиной, она перепрыгнет любую ограду, разрушит любую крепость, да еще и найдет себе моральное оправдание, никакого Бога не постесняется". Фермина Даса неподвижно сидела до самого рассвета и думала о Флорентино Ари-се; нет, не о безутешном часовом из маленького парка Евангелий, это воспоминание не будило в ней ностальгических чувств, она думала о нем теперешнем, немощном и хромом, но из плоти и крови: о мужчине, который всегда был рядом и который не хотел взглянуть на реальность трезво. И пока пароход, тяжело отдуваясь, тащился навстречу первым проблескам зари, она молила Господа об одном: чтобы Флорентино Ариса знал, с чего начать завтра.
Он знал. Фермина Даса попросила камердинера не будить ее и дать выспаться как следует, а когда проснулась, на столике у постели стояла в вазе белая роза, свежая, еще в капельках росы, а рядом лежало письмо от Флорентино Арисы, на стольких страницах, сколько он успел исписать с того момен-
та, как простился с нею. Спокойное письмо, пытавшееся выразить то состояние духа, что владело им со вчерашнего вечера, письмо такое же лирическое, как и другие, и такое же возвышенное, но только питалось оно, в отличие от всех остальных, живой реальностью. Фермина Даса читала письмо, стыдясь того, как отчаянно колотится ее сердце. Заканчивалось письмо просьбой известить его через камердинера, когда она будет готова, чтобы пойти к капитану, который ждет на капитанском мостике, желая показать, как управляют пароходом.
Она была готова в одиннадцать, свежевымытая, пахнущая цветочным мылом, в простом вдовьем платье из серого этамина, прекрасно отдохнувшая после ночной бури. Она заказала скромный завтрак камердинеру в безупречно белой униформе, который обслуживал лично капитана, но не попросила сказать, чтобы за ней пришли. Она сама поднялась на капитанский мостик, на мгновение ослепла от чистого, без единого облачка неба, а потом увидела Флорентино Арису, беседующего с капитаном. Он показался ей другим, не только потому, что теперь она смотрела на него иными глазами, но он и впрямь изменился. Вместо мрачного одеяния, какое он носил всю жизнь, на нем были белые удобные туфли, льняные брюки и рубашка с открытым воротом, короткими рукавами и нагрудным кармашком с вышитой монограммой. Голову прикрывала шотландская шапочка, тоже белая, а привычные очки от близорукости сменили другие, удобные, с затемненными стеклами. Все было новеньким, с иголочки, и куплено специально для этого путешествия, кроме ношеного коричневого ремня, на который взгляд Фер-мины Дасы наткнулся сразу же, как на муху в супе. Увидев его таким, принарядившимся специально Для нее, она не могла совладать с собой - краска залила лицо. Здороваясь с ним, она смутилась, а он от ее смущения смутился еще больше. Мысль о том,
что они ведут себя как молодые влюбленные, привела их в такое замешательство, что даже сердце капитана Самаритано дрогнуло сочувствием. И он пришел им на помощь - пустился объяснять, как управляют судном и его главным механизмом, подробно, по часам. Они медленно плыли по безбрежной реке, до горизонта усеянной огромными раскаленными песчаными отмелями. Это были уже не мутные и быстрые воды устья, а медленные и прозрачные, отливавшие металлом под безжалостным солнцем. Фермина Даса решила, что это дельта, испещренная песчаными островами.
- Нет, это то, что осталось нам от реки, - сказал капитан.
Флорентино Ариса был потрясен переменами, особенно на следующий день, когда плыть стало труднее, он понял, что великая родительница рек Магдалена, одна из величайших в мире, увы, всего лишь оставшаяся в памяти мечта. Капитан Самаритано рассказал, как неразумное сведение лесов за сорок лет прикончило реку; пароходные котлы сожрали непроходимую сельву, деревья-колоссы, которые поразили Флорентино Арису во время первого путешествия по реке. Фермина Даса, скорее всего, не увидит животных, которых мечтала увидеть: охотники за шкурами для нью-орлеанских кожевенных заводов истребили кайманов, которые, притворяясь мертвыми, долгими часами лежали с открытой пастью по берегам, подстерегая бабочек, гомонливые попугаи и оравшие, точно сумасшедшие, уистити вымирали в умиравших лесах, морские коровы с огромными материнскими сисями, кормившие детенышей, вопя безутешными женскими голосами на песчаных отмелях, исчезли начисто, как вид, под свинцовыми пулями охотников - любителей развлечений.
Капитан Самаритано испытывал едва ли не любовь к морским коровам, представлявшимся ему
Дюбовь во время чумы
почти женщинами, и считал правдивой легенду, согласно которой они были единственными в животном мире самками без самцов. Он никогда не позволял стрелять в них с борта своего парохода, что повсюду стало обычным делом, несмотря на запретительные законы. Один охотник из Северной Каролины, с выправленными по всей форме бумагами, не повиновался ему и точным выстрелом из "спринг-фильда" раздробил голову самке морской коровы, и детеныш плакал - убивался над мертвым телом матери. Капитан велел подобрать осиротевшее животное и позаботиться о нем, а охотника высадил на пустынной отмели возле трупа убитой им матери. Он отсидел шесть месяцев в тюрьме, поскольку был заявлен дипломатический протест, и чуть было не потерял лицензию на судовождение, но готов был снова поступить так же сколько угодно раз. Эпизод оказался историческим: осиротевший детеныш, который вырос и жил много лет в парке редких животных в Сан-Николас-де-лас-Барранкас, был последним экземпляром морской коровы, который видели на реке.
- Каждый раз, как проплываю эту отмель, - сказал капитан, - молю Бога, чтобы гринго опять сел на мое судно, - я бы опять его высадил.
Фермина Даса, которой капитан сначала не понравился, была растрогана рассказом нежного гиганта и с радостью впустила его в свое сердце. И правильно сделала: путешествие только начиналось, и ей предстояло еще не раз убедиться, что она не ошиблась.
Фермина Даса и Флорентино Ариса оставались на капитанском мостике до самого обеда, а незадолго до того они прошли мимо селенья Каламар, в котором всего несколько лет назад звенел неумолкавший праздник; теперь порт лежал в развалинах, а улицы были пустынны. Единственное живое существо, которое они увидели с парохода, была женщина в белом, махавшая им платком. Фермина Даса не поняла, почему они не подобрали ее, она казалась такой огорченной, но капитан объяснил, что это призрак утопленницы и делала она обманные знаки, чтобы сбить пароход с правильного курса на опасные водовороты у другого берега. Они проплыли так близко, что Фермина Даса прекрасно разглядела ее, такую четкую
под сверкающим солнцем, и не усомнилась в том, что она существует на самом деле, правда, лицо показалось ей знакомым.
День был длинный и жаркий. После обеда Фермина Даса пошла к себе в каюту, чтобы отдохнуть, как положено в сиесту, но спала плохо, болело ухо, особенно когда пароход обменивался непременными приветствиями с другим пароходом Карибского речного пароходства, который встретился им несколькими лигами выше Старого Ущелья. Флорентино Ариса провалился в сон, сидя в главном салоне, где большая часть пассажиров, не имевших кают, спала будто глубокой ночью, и ему приснилась Росальба, поблизости от того места, где она садилась на пароход. Она была одна, в старинном традиционном наряде жительницы Момпоса, и на этот раз она, а не ребенок, спала в плетеной клетке, подвешенной на палубе. Сон был такой загадочный и в то же время забавный, что не шел из головы весь день, пока он играл в домино с капитаном и еще двумя пассажирами, его приятелями.
После захода солнца жара спала, и пароход ожил. Пассажиры словно очнулись от летаргического сна - умытые, в свежей одежде, они расселись в плетеных креслах салона и ждали ужина, назначенного на пять часов, о чем объявил метрдотель, обойдя палубу из конца в конец с церковным колокольчиком, и все ему шутливо аплодировали. Пока ужинали, оркестр начал играть фанданго, а затем пошли танцы, и продолжались до полуночи.
Фермине Дасе не хотелось ужинать, болело ухо, она сидела и смотрела, как в первый раз загружают дрова для парового котла, причалив в лысом ущелье, где не было ничего, кроме поваленных стволов да старого старика, который вел торговлю; похоже, на много лиг вокруг больше не осталось ни души. фермине Дасе остановка показалась длинной и скучной, немыслимой для европейских океанских пароходов, а жара стояла такая, что ощущалась даже в ее закрытой охлажденной каюте. Но едва пароход отчалил, снова подул свежий ветер, пахнуло нутром сельвы, и музыка зазвучала веселее. В селении Новое Местечко светилось только одно окно в одном доме, а из портового здания не подали знака о том, что есть груз или пассажиры, а потому они прошли мимо, не дав приветственного гудка.
Фермина Даса весь день мучилась вопросом, как у Флорентино Арисы хватает сил терпеливо ждать, когда она выйдет из каюты, но к восьми часам она сама больше не могла сдерживать желания быть с ним. Она вышла в коридор, надеясь встретить его как бы случайно, но далеко идти не пришлось: Флорентино Ариса сидел на скамье, молчаливый и печальный, как некогда в парке Евангелий, уже более двух часов, думая о том, как бы ее увидеть. Оба сделали вид, будто удивлены встрече, и оба знали, что притворяются, и пошли рядом по палубе первого класса, забитой молодежью, в большинстве своем шумливыми студентами, на последнем пределе догуливавшими каникулы. В баре они взяли прохладительного питья в бутылке, усевшись как студенты у стойки, и она вдруг почувствовала, что ей страшно. "Какой ужас!"- сказала она. Флорентино Ариса спросил, о чем она думает, что ее испугало.
- Вспомнила несчастных стариков, - сказала она. - Которых забили веслом в лодке.
Оба отправились спать, когда смолкла музыка, а перед тем долго сидели у нее на темной палубе и
~- ^°^и^мя_чумы
разговаривали. Луны не было, небо заволокло, на горизонте вспыхивали зарницы, на мгновение освещая их. Флорентино Ариса сворачивал для нее сигареты, но она выкурила всего четыре, мучила боль в ухе. временами отступая, а потом снова возвращалась, когда пароход ревел, приветствуя встречное судно, или проплывая мимо спящего селения, или же просто желая разведать, что его ждет впереди на реке. Он рассказал ей, с какой мучительной тоскою следил за ней во время Цветочных игр или полета на воздушном шаре, за ее акробатическими упражнениями на велосипеде, с каким нетерпением ждал праздников, где мог увидеть ее. Она тоже видела его много раз, но, конечно же, не представляла, что он приходит только ради того, чтобы увидеть ее. Однако всего год назад, читая его письма, она пожалела вдруг, что он не участвовал в Цветочных играх: наверняка он победил бы на конкурсе. Флорентино Ариса солгал: он писал только для нее, стихи - для нее, и читал их только он один. На этот раз она поискала в темноте его руку, но та не ждала ее, как накануне ночью ее рука ждала его, и была застигнута врасплох. У Флорентино Арисы захолонуло сердце. - Какие женщины странные, - сказал он. У нее вырвался смех, глубокий, горловой, точно у молодой голубки, и снова вспомнились старики в лодке. Ничего не поделаешь, теперь их образ будет преследовать всегда. Но сегодня ночью она могла вынести его, сегодня ночью она чувствовала себя так хорошо и покойно, как редко бывало в жизни: совершенно ни в чем не виноватой. Если бы можно было вот так до рассвета молчать и держать в руке его ледяную потеющую руку, да только невыносимо разбушевалось ухо. А когда музыка смолкла, а затем замерла и суета палубных пассажиров, развешивавших гамаки в салоне, она поняла, что боль сильнее желания быть с ним. Она знала, что доста-
точно рассказать ему, как ей больно, и сразу станет легче, но она не сказала, чтобы он не волновался. Ей казалось, она знает его так, словно прожила с ним всю жизнь, и считала, что он способен отдать приказ повернуть судно обратно, домой, если от того ей станет легче.
Флорентино Ариса предчувствовал, что сегодняшней ночью все сложится именно таким образом, а потому смирился и направился к себе. Уже в дверях он захотел поцеловать ее на прощанье, и она подставила ему левую щеку. Он продолжал настаивать, дыхание стало прерывистым, и она кокетливо подставила ему другую щеку, такого он не помнил за ней со школьных времен. Но он не отступал, и тогда она дала ему губы, и при этом испытала такую внутреннюю дрожь, что попыталась заглушить ее смехом, каким не смеялась со своей первой брачной ночи.
- Боже мой, - проговорила она. - Да я просто с ума схожу на этих пароходах.
Флорентино Ариса внутренне содрогнулся: да, она была права, от нее пахло терпко, возрастом. Но пока добирался до главной каюты сквозь лабиринт уснувших гамаков, он утешился мыслью, что и его запах, верно, был точно таким же, только четырьмя годами старше, и она, наверное, почувствовала то же самое. Это был запах человеческих ферментов, он слышал его у своих самых старинных подруг, а они слышали этот запах у него. Вдова Насарет, которая не очень-то стеснялась, выразилась на этот счет грубо: "От нас уже воняет курятником". Но оба терпели этот запах друг от друга, они были на равных: мой запах против твоего. А вот с Америкой Викуньей приходилось осторожничать, от нее пахло пеленками, это будило в нем родительские инстинкты, и он боялся, что она не вынесет его запаха, запаха похотливой старости. Теперь все это отошло в прошлое. И
важно было одно: первый раз с того дня, когда тетушка Эсколастика оставила свой молитвенник на прилавке телеграфного отделения, Флорентино Ари-са испытывал счастье, такое сильное, что делалось страшно.
Он стал засыпать, когда его разбудил судовой интендант, в пять утра в порту Самбрано, и вручил срочную телеграмму. Телеграмма, подписанная Ле-оной Кассиани и посланная накануне днем, заключала весь ужас в одной строчке: "Америка Викунья умерла вчера, причина неясна". В одиннадцать утра он узнал подробности из телеграфных переговоров с Леоной Кассиани, он сам сел за передатчик, чего не делал с далеких лет работы на телеграфе. Америка Викунья, находясь в тяжелой депрессии после того, как не сдала выпускные экзамены, выпила пузырек опиума, который украла в школьном лазарете. В глубине души Флорентино Ариса понимал, что сведения эти неполны. Однако Америка Викунья не оставила ни письма, ни записки, на основании которых можно было бы на кого-то возложить вину за ее поступок. Из Пуэрто-Падре прибыла ее семья, извещенная Леоной Кассиани, и погребение должно состояться сегодня в пять часов вечера. Флорентино Ариса перевел дух. Единственный способ жить дальше - не давать воспоминаниям терзать себя. И он вымел их из памяти, хотя потом они будут оживать в нем снова и снова, безотчетно, как внезапная резь старого шрама.
Последующие дни были жаркими и бесконечно долгими. Река становилась все более бурной и узкой, заросли и деревья-колоссы, так поразившие Флорентино Арису во время первого путешествия, сменили выжженные равнины, где деревья были сведены и сожжены в пароходных котлах, забытые Богом селения лежали в развалинах, а улицы, даже в самую жестокую сушь, тонули в жидкой грязи. По ночам их тревожило не пение сирен и не женские
вопли морских коров на песчаных отмелях, а тошнотворная вонь плывших к морю мертвых тел. Уже кончились войны и не свирепствовала чума, а раздувшиеся мертвые тела все плыли и плыли. Капитан был сдержан: "Нам приказано говорить пассажирам, что это - случайно утонувшие". Вместо гомона попугаев и оглушительных обезьяньих скандалов, от которых, бывало, дневной зной казался нестерпимым, пароход окружала пустынная тишина разоренной земли.
Осталось совсем мало мест, где можно было пополнить запас дров, и они находились так далеко друг от друга, что на четвертый день плавания "Новая Верность" осталась без топлива. И простояла на причале почти неделю, пока отряды, специально снаряженные, бродили по заболоченным кострищам в поисках брошенных дров. Вокруг ничего не было: дровосеки, оставив насиженные места, бежали от жестокости землевладельцев, от невидимой глазу чумы, от вялых войн, неподвластных бесполезным правительственным декретам. Скучавшие пассажиры между тем устраивали состязания по плаванию и охотничьи вылазки, возвращаясь с живыми игуанами, которых вскрывали, а потом снова зашивали дратвой, но сперва вынимали из них гроздья прозрачных и мягких яиц и подвешивали сушить на палубных перилах. Нищие проститутки из окрестных селений следили за передвижением парохода и, едва судно швартовалось, ставили походные палатки на берегу, начинала звучать музыка, возникало питейное заведение, и напротив застрявшего судна разворачивалась шумная гульба.
'Еще задолго до того. как стать президентом Карибского речного пароходства, Флорентино Ариса получал тревожные сообщения о положении на реке, но почти не читал их, а компаньонов успокаивал: "Не волнуйтесь, к тому времени, когда дрова кончатся, суда будут ходить на нефти". Он не давал себе труда думать об этом, ослепленный страстью к Фермине Дасе, а когда осознал, как обстоят дела, было поздно что-либо делать, разве что провести новую реку. На ночь - еще со старых добрых времен - пароходы швартовали, и тогда одно то, что ты жив, становилось непереносимым. Большинство пассажиров, в основном европейцы, выбирались из гноильных ям, в которые превращались каюты, на палубу и всю ночь расхаживали по ней, отмахиваясь от всевозможной живности тем же самым полотенцем, каким отирали непрерывно струившийся пот, и к рассвету окончательно изматывались и распухали от укусов. Один английский путешественник начала XIX века, рассказывая о пятидесятидневном путешествии на каноэ и мулах, писал: "Это одно из самых скверных и неудобных путешествий, которое способен совершить человек". В первые восемьдесят лет парового судоходства путешествие перестало быть таким, однако утверждение это снова стало верным, и уже навсегда, после того как кайманы съели последнюю бабочку, исчезли морские коровы, пропали попугаи, обезьяны, селения - сгинуло все.
- Ничего, - смеялся капитан, - через несколько лет мы будем ездить по высохшему руслу в роскошных автомобилях.
Первые три дня Фермина Даса и Флорентино Ариса жили под защитой мягкой весны Президентской каюты, но когда дрова иссякли и охладительная система начала отказывать, эта каюта превратилась в кофеварку. Ночью она спасалась речным ветром, входившим в открытые окна, и отпугивала москитов полотенцем, потому что бесполезно было опрыскивать их инсектицидом, если пароход стоял. Боль в ухе, давно ставшая невыносимой, в одно прекрасное утро вдруг резко оборвалась, как будто раздавили цикаду. И только вечером она поняла, что левое ухо совсем перестало слышать, - когда Флорентино Ариса сказал что-то, стоя слева, и ей пришлось повернуться в его сторону, чтобы расслышать. Она никому об этом не сообщила, смиренно приняв еще один удар в ряду стольких непоправимых ударов возраста.
И все же задержка парохода обоим была дарована судьбой. Флорентино Ариса где-то прочитал: "В беде любовь обретает величие и благородство". Во влажной жаре Президентской каюты, погрузившей их в ирреальное летаргическое состояние, легче было любить друг друга, не задаваясь вопросами. Они прожили бесчисленные часы, утонув в глубоких креслах у перил балкона, не расцепляя рук, и неспешно целовались, опьяняясь ласками без надрыва и исступления. На третью ночь дурманящей дремоты она поджидала его с бутылкой анисовой настойки, какую, бывало, тайком пригубливала в компании сестрицы Ильдебранды, а потом в замужестве, после рождения детей, запираясь вместе с подругами своего зыбкого мирка. Ей было необходимо немного оглушить себя, чтобы не думать слишком трезво о судьбе, но Флорентино Ариса решил, что она хочет подбодрить себя для решительного шага. Воодушевленный этой иллюзией, он осмелился кончиками пальцев коснуться ее морщинистой шеи, затем пальцы скользнули к закованной в корсет груди, к съеденным временем бедрам и ниже, к ее ногам старой газели. Она принимала его ласки с удовольствием, закрыв глаза, но без дрожи, - курила и время от времени пригубливала анисовую. Когда же рука опустилась и коснулась ее живота, сердце было уже полно анисом.
- Ну, коли дошло до этого - что ж, - сказала она. - Только пусть уж все будет по-людски.
Она отвела его в спальню и начала раздеваться без ложного стыда, не выключая света. Флорентино Ариса лежал навзничь и пытался взять себя в руки, снова не зная, что делать со шкурой тигра, которого убил. Она сказала: "Не смотри". Он спросил, почему, не отрывая глаз от потолка.
- Потому что тебе это не понравится, - ответила она.
И тогда он посмотрел на нее, обнаженную до пояса, и увидел такой, какой представлял. Опавшие плечи, вислые груди, и кожа на боках бледная и холодная, как у лягушки. Она прикрыла грудь блузкой, которую только что сняла, и погасила свет. Тогда он встал и начал раздеваться в темноте, и, снимая с себя одежду, бросал в нее, а она, смеясь, бросала ему обратно.
Потом они долго лежали рядом на спине, все более тупея, по мере того как опьянение проходило; она была спокойна, не испытывала никаких желаний и молила Бога только об одном - чтобы он не дал ей смеяться без причин, как с ней постоянно случалось от анисовой. Чтобы скоротать время, они говорили. Говорили о себе, о своих таких разных жизнях и о том невероятном, что случилось: вот они, нагие, лежат в каюте стоящего на якоре судна, а ведь подумать здраво - им бы смерти ждать. Она никогда не слышала, чтобы у него была женщина, даже самая пропащая, и это в городе, где все становилось известно порой даже раньше, чем происходило. Она сказала это как бы между прочим, и он тут же ответил недрогнувшим голосом: - Я сохранил девственность для тебя. Она бы не поверила, даже будь это правдой, потому что его любовные письма сплошь состояли из подобных фраз и хороши были не высказанными мыслями, а силой и страстностью чувства. Но ей понравилась отвага, с какой он это заявил. А он подумал, что никогда бы не осмелился спросить: была ли у нее тайная жизнь за пределами брака. Он ничему бы не удивился, потому что знал: в тайных похождениях женщины ведут себя точно так же, как и мужчины, те же уловки, те же чувственные порывы, те же измены без зазрения совести. И хорошо сделал, что не спросил. Однажды, когда отношения Фермины Дасы с церковью были уже достаточно плачевными, исповедник спросил у нее некстати, была ли она неверна когда-нибудь супругу, и она поднялась, ничего не ответив, не закончив исповеди, не простившись, и больше никогда не исповедовалась ни у этого духовника и ни у какого-либо другого. Осторожность Флорентино Арисы была неожиданно вознаграждена: в темноте она протянула руку, погладила его живот, бока, почти голый лобок. И проговорила: "У тебя кожа как у младенца". И наконец решилась, поискала-пошарила рукою там, где не было, и снова, уже без пустых надежд, поискала, нашла, и поняла: неживой. - Мертвый, - сказал он.
Первый раз это с ним бывало всегда, со всеми женщинами, во все времена, так что ему пришлось научиться с этим сосуществовать: каждый раз обучаться заново, как впервые. Он взял ее руку и положил себе на грудь: она почувствовала, как почти под кожей старое неуемное сердце колотится с такой же силой и безудержной резвостью, как у подростка. Он сказал: "Слишком большая любовь в этом деле такая же помеха, как и малая". Но сказал неубежденно - было стыдно, он искал повода взвалить вину за свой провал на нее. Она это знала и стала потихоньку, шутливо-сладко терзать беззащитное тело, точно ласковая кошка, наслаждаясь своей жестокостью, пока он, в конце концов не выдержав этой муки, не ушел к себе в каюту. До самого рассвета она думала о нем, наконец-то поверив в его любовь, и по мере того как анис волнами уходил, в душу заползала тревога: а вдруг ему было так нехорошо, что он больше не вернется.
Но он вернулся на следующий день, в необычное время - в одиннадцать утра, свежий и отдохнувший, и с некоторой бравадой разделся у нее на глазах.
При свете белого дня она с радостью увидела его таким, каким представляла в темноте: мужчина без возраста, со смуглой, блестящей и тугой, точно раскрытый зонт, кожей, с редким гладким пушком на подмышках и на лобке. Он был во всеоружии, и она поняла, что боевой ствол он не случайно оставил неприкрытым, но выставляет для храбрости напоказ, как военный трофей. Он не дал ей времени сбросить ночную рубашку, которую она надела, когда вечером подул ветер, и так спешил, будто новичок, что она содрогнулась от жалости. Это ее не встревожило, потому что в подобных случаях нелегко отделить жалость от любви. Но когда все кончилось, она почувствовала себя опустошенной.
Первый раз за более чем двадцать лет - плотская любовь; она не понимала, как это могло случиться в ее возрасте, и это ей мешало. Но он не дал ей времени разбираться, желает ли этого ее тело. Все произошло быстро и грустно, и она подумала: "Ну вот, все и выебли, точка". Но она ошиблась: хотя оба были разочарованы - он раскаивался в своей неуклюжей грубости, а она терзалась, что анис ударил ей в голову, - несмотря на это, следующие дни они не разлучались ни на миг. И выходили из каюты только поесть. Капитан Самаритано, мгновенно чуявший инстинктом любую тайну, которую на его судне хотели сохранить, каждое утро посылал им белую розу, велел играть для них серенады из вальсов их далекой юности и приказывал готовить для них шутливые яства с бодрящими приправами. Они больше не пробовали повторить любовного опыта, пока вдохновение не пришло само, без зова. Им хватало простого счастья быть вместе.
Они не собирались выходить из каюты, но капитан известил запиской, что после обеда ожидается прибытие в порт Ла-Дорада, Золоченый, конечный пункт, до которого добирались одиннадцать дней. Фермина Даса и Флорентино Ариса, завидев высокий мыс и дома, освещенные бледным солнцем, решили, что порт назван удачно, однако уверенность пропала при виде пышущих жаром мостовых и пузырящегося под солнцем гудрона. Но судно пришвартовалось у противоположного берега, где находилась конечная станция железной дороги на Санта-Фе.
Они покинули свое убежище, едва пассажиры высадились на берег. Фермина Даса полной грудью и безнаказанно вдохнула чистый воздух пустого салона, и оба, стоя у перил, стали смотреть на бурлившую толпу, которая разбирала свой багаж у вагончиков поезда, издали казавшегося игрушечным. Можно было подумать, что они ехали из Европы, особенно женщины, их теплые пальто и старомодные шляпки выглядели нелепо под раскаленным пыльным зноем. Некоторые женщины украсили себе волосы красивыми цветками картофеля, но те пожухли от жары. Люди прибыли с андской равнины, целый день ехали в поезде по прекрасной андской саванне и еще не переоделись сообразно карибскому климату.
Посреди гомонящей рыночной сутолоки совсем древний старик пропащего вида доставал из карманов грязного и заношенного пальто цыплят. Он появился неожиданно, продравшись сквозь толпу; пальто, все в лохмотьях, было с чужого, куда более крупного плеча. Старик снял шляпу, положил ее на землю - на случай, если кому-то захочется кинуть в нее монетку, - и принялся доставать из карманов пригоршнями нежных выцветших цыпляток, проскальзывавших у него сквозь пальцы. На миг показалось, что весь мол, точно ковром, устлан крошечными суетящимися цыплятами, они пищали повсюду под ногами у пассажиров, которые даже не чувствовали, что наступают на них. Фермина Даса, завороженная чудесным спектаклем, будто нарочно устроенным в ее честь, не заметила, как на судно стали подниматься новые пассажиры. Праздник для нее кончился: среди вновь прибывших она заметила знакомые лица и даже нескольких приятельниц, которые еще совсем недавно коротали с ней одинокие часы вдовства; она поспешила снова укрыться в каюте. Флорентино Ариса нашел ее совершенно убитой: она готова была умереть, лишь бы знакомые не увидели ее здесь, путешествующей в свое удовольствие, меж тем как со смерти супруга прошло совсем немного времени. Ее состояние так подействовало на Флорентино Арису, что он пообещал ей придумать что-нибудь получше заточения в каюте.
Спасительная идея пришла ему в голову внезапно, за ужином в капитанской столовой. Капитан давно хотел обсудить с Флорентино Арисой одну проблему, но тот всегда уходил от разговора, выдвигая один и тот же довод: "Эту херню Леона Кассиа-ни улаживает куда лучше меня". Однако на этот раз он выслушал капитана. Дело в том, что суда плавали вверх по реке с грузом, но почти без пассажиров, а возвращались вниз по реке без груза, но пассажиров садилось много. "У груза то преимущество, что за груз платят больше, а кормить его не надо", - сказал капитан. Фермина Даса ела плохо,. ей наскучил разговор мужчин о необходимости введения дифференцированных тарифов. Флорентино Ариса терпеливо довел разговор до конца и лишь тогда задал вопрос, который, как показалось капитану, мог привести к спасительному выходу.
- А рассуждая гипотетически, - сказал Флорентино Ариса, - возможен ли прямой рейс - без груза, без пассажиров и без захода в порты?
Капитан ответил, что такое возможно лишь гипотетически.
Карибское речное пароходство имеет свои профессиональные обязательства, которые Флорентино Арисе известны лучше, чем кому бы то ни было, - у него контракты на грузовые, пассажирские, почтовые и прочие перевозки, большинство из которых нельзя обойти. И только в одном-единственном случае можно пренебречь обязательствами - если на борту вспыхнет чума. Тогда судно объявляет карантин, поднимает желтый флаг и осуществляет чрезвычайный рейс. Капитану Самаритано приходилось идти на такое несколько раз из-за холеры, которая вспыхивала на реке не однажды, хотя потом санитарная инспекция заставляла врачей регистрировать эти случаи как обычную дизентерию. В истории реки бывали случаи, и нередко, когда желтый флаг чумы поднимался, чтобы обойти налоговую инспекцию, или не взять на борт нежелательного пассажира, или уйти от опасной проверки. Флорентино Ариса нашел под столом руку Фермины Дасы. - Ну, - сказал он, - значит, так и поступим. Капитан удивился было, однако тут же инстинктом старого лиса все ухватил.
- Я командую на этом судне, но вы командуете нами, - сказал он. - Итак, если это серьезно, дайте мне письменное распоряжение, и отплываем тотчас же.
Разумеется, Флорентино Ариса говорил серьезно и подписал распоряжение. В конце концов, всякий знал, что времена чумы еще не прошли, несмотря на жизнерадостные отчеты санитарных властей. С самим судном проблемы не было. Перегрузили тот немногий груз, который уже был загружен, а пассажирам сказали, что неисправны машины, и на рассвете перевезли их на пароход другой компании. Если уж такие вещи проделывались в целях безнравственных и даже недостойных, Флорентино Ариса не считал зазорным сделать это ради любви. Единственное, о чем попросил капитан, - остановиться в Пуэрто-Наре и захватить кое-кого, кто поплывет вместе с ним: у капитанского сердца была своя тайна.
Итак, "Новая Верность" отчалила на рассвете следующего дня, без груза и пассажиров, и желтый флаг чумы весело развевался на рее. К вечеру, в Пуэрто-Наре, они взяли на борт женщину, еще более коренастую и высокую, чем капитан, женщину непривычной красоты - ей не хватало только бороды, чтобы выступать в цирке. Звали женщину Сена-ида Невес, но капитан называл ее мой Бес: это была его старинная подружка, он забирал ее в плавание и оставлял в каком-нибудь другом порту; она поднялась на борт, и ветер удачи сопутствовал ей. В ту печальную ночь, когда во Флорентино Арисе ожили ностальгические воспоминания о Росальбе при виде поезда на Энвигадо, с трудом карабкавшегося по козьей тропе, разразился тропический ливень, какой бывает только на Амазонке, с короткими перерывами он бушевал до окончания плавания. Но никто не обращал на него внимания: у плавучего праздника была крыша. В тот вечер Фермина Даса внесла свой вклад в общий пир, она спустилась в камбуз под аплодисменты команды и приготовила на всех ею самой придуманное блюдо, которое Флорентино Ариса окрестил баклажанами любви.
Днем обитатели парохода играли в карты, ели до отвала, а в сиесту уединялись и выходили из кают изнеможенные, но едва садилось солнце, начинал играть оркестр и наступал черед анисовки с лососем, пока не надоест. Плыли быстро: не груженый корабль, да по течению, к тому же вода поднялась, всю неделю дожди лили беспрерывно, и в верховье, и по всему маршруту. В некоторых селениях, завидя их, оказывали посильную помощь - палили из пушек, чтобы спугнуть чуму, а они в ответ благодарили печальным ревом пароходного гудка. Встречные суда любой компании посылали им знаки сочувствия. В селении Маганге, родине Мерседес, они последний раз загрузились дровами.
фермина Даса испугалась, когда пароходный гудок стал отдаваться и в здоровом ухе, но на второй пропитанный анисом день оба уха стали слышать лучше. Она вдруг обнаружила, что розы пахнут нежнее, чем раньше, и птицы на рассвете поют звонче, и что Господь создал морскую корову и поместил ее на отмели Тамаламеке только для того, чтобы она разбудила Фермину Дасу. Вопли услыхал капитан, приказал отклониться от курса, и наконец они увидели огромное чадолюбивое животное - сжимая в объятиях детеныша, оно кормило его грудью. Ни Флорентино, ни Фермина не могли понять, как им удалось войти в жизнь друг друга: она ставила ему клизмы, поднималась раньше него, чтобы почистить его вставную челюсть, оставленную на ночь в стакане; заодно решилась и проблема с потерянными очками, его очки вполне годились ей, чтобы читать и штопать. Однажды утром, проснувшись, она увидела, как он в полутьме прилаживает пуговицу к рубашке, и поспешила сделать это прежде, чем он произнесет сакраментальную фразу о том, что ему требуются две жены. Ей же от него нужно было только одно - поставить банки от болей в спине.
Скрипка пароходного оркестра всколыхнула во Флорентино Арисе ностальгические воспоминания, и всего за полдня он вспомнил вальс "Коронованная Богиня" и играл его несколько часов кряду, так что унять его смогли только силой. Однажды ночью Фермина Даса проснулась, задыхаясь от плача, первый раз в жизни плакала она не от злости, а от печали, ей вспомнились забитые веслом старики. А вот непрекращающийся дождь совсем не угнетал ее, и она с запозданием подумала, что, возможно, Париж совсем не так уныл, как ей показалось, а улицы Санта-Фе не забиты похоронными процессиями, Мечта о новых путешествиях с Флорентино Арисой вставала на горизонте: безумные путешествия, в которых не будет такого количества баулов и обязательств перед другими людьми, - путешествия любви.
Накануне прибытия они устроили грандиозный праздник, с бумажными гирляндами и разноцветными фонариками. К вечеру дождь перестал. Капитан с Сенаидой, тесно прижавшись друг к другу, танцевали болеро, которое как раз в эту пору начинало разбивать сердца. Флорентино Ариса осмелился пригласить Фермину Дасу на их интимный танец-вальс, но она отказалась. Однако весь вечер сидела, кивая головою в такт музыке и отстукивая каблуками ритм, и был даже момент, когда она, не отдавая себе отчета, пританцовывала, сидя на стуле, в то время как капитан в полумраке болеро совсем слился со своим сладким Бесом. Она выпила столько анисовой, что пришлось помогать ей подняться по лестнице, и она так смеялась, до слез, что всех напугала. Но когда в благоухающей заводи каюты ему удалось наконец ее успокоить, они любили друг друга спокойной, здоровой любовью двух потрепанных жизнью старых людей, и этим минутам было суждено остаться у них в памяти как лучшим во всем этом странном путешествии. Они ощущали себя уже не свежеиспеченными любовниками, какими считали их капитан с Сенаидой, но и не запоздалыми. У них было такое чувство, будто они проскочили голгофу брака и прямиком вышли к самой сути любви. Точно супруги, прожившие много лет вместе и наученные жизнью, они вступили в тишину и покой - за границу страсти, где кончались грубые шутки несбывшихся мечтаний и обманчивых миражей: по ту сторону любви. Они и вправду достаточно прожили вместе, чтобы понимать: любовь остается любовью во всякие времена и повсюду, но особенно сильной и острой она становиться по мере приближения к смерти.
Они проснулись в шесть. Болела затуманенная анисом голова, и сердце суматошно заколотилось: ей показалось, что вернулся доктор Хувеналь Урбино, он был моложе и толще, чем когда упал с дерева, он сидел в качалке у дверей дома и ждал ее. Однако ей хватило здравого смысла, чтобы понять - это не от аниса, а от того, что неизбежно возвращение. - Все равно что умереть, - сказала она. Флорентино Ариса подивился тому, как она угадала мысль, не дававшую ему жить с того момента, как пароход пустился в обратный путь. Ни он, ни она не могли представить себе другого дома, кроме каюты, иной еды, чем та, которую они ели на пароходе, они, привыкшие к другой жизни, которая теперь навсегда будет для них чужой. Действительно, все равно что умереть. Сон больше не шел. Он полежал немного в постели, на спине, сцепив руки на затылке. И вдруг воспоминание об Америке Викунье кольнуло так, что он передернулся от боли и больше уже не мог уходить от правды: он заперся и плакал долго, всласть, не спеша, до последней слезы. И только тогда набрался мужества признаться себе, как он ее любил.
Когда они поднялись и оделись, чтобы сойти на берег, позади уже остались судоходный канал, старинный, построенный еще испанцами заболоченный проход, и они плыли меж судов, по подернутым маслянистой пленкой мертвым водам бухты. Над позолоченными куполами города вице-королей занимался сверкающий четверг, но Фермине Дасе невмочь было глядеть с палубы на смердящую славу, на бастионы, загаженные игуанами, - на весь этот ужас реальной жизни. Однако, ни он, ни она не собирались сдаваться на милость времени так просто.
Капитана нашли в столовой в виде, совсем не вязавшимся с его всегдашней аккуратностью: небритый, глаза воспалены бессонницей, потная, со вчерашнего дня не менявшаяся одежда; он еле вязал слова, то и дело отрыгивая анисом. Сенаида спала. В молчании принялись за завтрак, но тут моторнаяшлюпка портовой санитарной инспекции приказала пароходу остановиться.
Капитан с мостика что-то кричал на вопросы вооруженного патруля. Они желали знать все о чуме, сколько пассажиров на борту, кто из них болен и какова вероятность заболевания остальных. Капитан ответил, что на судне всего три пассажира, и у всех - чума, но они содержатся в строгой изоляции. Ни те, что поднимались на борт в Ла-Дораде, ни двадцать шесть человек команды контактов с больными не имели. Однако командиру патруля этого показалось недостаточно, и он приказал судну выйти из бухты и ожидать в заводи Ла-Мерседес до двух часов дня, пока пароход оформят на карантин. Капитан разразился смачной извозчичьей бранью и взмахом руки приказал лоцману сделать круг и вернуться в заводь.
Фермина Даса и Флорентино Ариса, сидя за столиком, все слышали, но капитана, похоже, это не беспокоило. Он продолжал молча есть, и его дурное расположение духа обнаруживалось даже в том, как он пренебрегал всеми правилами приличия, на которых всегда зиждилась легендарная репутация речных капитанов. Кончиком ножа он сгреб яичницу из четырех яиц прямо на тарелку с кружочками зеленого банана, а потом целиком швырял в рот одно за другим и жевал с первобытным наслаждением. Фермина Даса и Флорентино Ариса, ни слова не говоря, смотрели на него и, словно школьники за партой, ожидали оглашения окончательных результатов. Они не обменялись ни словом даже между собой, пока шли переговоры с санитарным патрулем, и не имели ни малейшего понятия, что станется с их жизнями, но оба знали, что капитан думает за них: достаточно видеть, как пульсировали вены у него на висках.
Пока он расправлялся с яичницей, тарелкой бананов и целым кофейником кофе с молоком, пароход на тихих парах вышел из бухты и, пройдя по судоходному каналу сквозь мякоть водорослей и поляны лотоса с фиолетовыми цветами и огромными сердцевидными листьями, вернулся в заводь. Вода сверкала и переливалась от безбрежья плавающей кверху брюхом рыбы, загубленной динамитом браконьеров, и птицы, водоплавающие и береговые, носились над нею кругами с металлическим криком. Карибский ветер вместе с птичьей суматохой залетал в окна, и Фермина Даса вдруг услыхала неровное биение крови - то рвались на волю давние желания и мечты. Справа, до самого края земли, простирались мутные и небыстрые воды дельты великой реки Магдалены.
Когда на тарелках ничего не осталось, капитан вытер рот краем скатерти и разразился таким сквернословием, что окончательно поставил крест на доброй славе речных капитанов, якобы знающих меру в словах. Речь его не была обращена к сотрапезникам и вообще ни к кому не была обращена, просто он пытался унять ярость. Смысл отборной трехэтажной брани сводился к тому, что он не знал, как расхлебывать кашу, которую заварил желтый чумной флаг.
Флорентино Ариса слушал его, не мигая. А потом, поглядев окрест себя - на чистый горизонт, декабрьское небо без единого облачка и вечно судоходные воды за бортом, - проговорил:
- Полный вперед, капитан, полный вперед, снова до Ла-Дорады.
Фермина Даса вздрогнула, она узнала этот голос, осененный благодатью Святого Духа, и поглядела на капитана: он был их судьбой. Но капитан не видел ее, он был во власти могучей, исходящей от Флорентино Арисы воли. - Вы это всерьез? - спросил он. - Всегда, с самого рождения, - ответил Флорентино Ариса, - я не сказал ничего, что бы не было всерьез.
Капитан посмотрел на Фермину Дасу и увидел на ее ресницах первые просверки зимней изморози. Потом перевел взгляд на Флорентино Арису, такого непобедимо-твердого, такого бесстрашного в любви, и испугался запоздалой догадки, что, должно быть, жизнь еще больше, чем смерть, не знает границ.
- И как долго, по-вашему, мы будем болтаться по реке туда-сюда? - спросил он.
Этот ответ Флорентино Ариса знал уже пятьдесят три года семь месяцев и одиннадцать дней.
- Всю жизнь, - сказал он.

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Габриэль Гарсиа Маркес - Любовь во время чумы

Габриэль Гарсиа Маркес

Любовь во время чумы

 Читать книгу

Аннотация

"Любовь во время чумы" (1985) - пожалуй, самый оптимистический роман знаменитого колумбийского прозаика Габриэля Гарсии Маркеса (род. 1928). Это роман о любви. Точнее, это История Одной Любви, фоном для которой послужило великое множество разного рода любовных историй. Извечная тема, мистико-экзотический антураж и, конечно же, магический талант автора делают роман незабываемым.

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel