Габриэль Гарсиа Маркес - Известие о похищении

1 Габриэль Гарсиа Маркес

От Автора

В октябре 1993 года Маруха Пачон и ее супруг Альберто Вильямисар предложили мне написать книгу о том, как Маруху похитили, что ей пришлось пережить за шесть месяцев плена и какие препятствия пришлось преодолеть Альберто, добиваясь ее освобождения.
Когда значительная часть книги уже была написана вчерне, мы поняли, что это похищение нельзя рассматривать само по себе - отдельно от еще девяти, происшедших в одно время и в одной стране. В действительности речь шла не о десяти отдельных похищениях, как нам казалось вначале, а о групповом похищении десяти человек, тщательно отобранных и захваченных одной и той же организацией с одной-единственной целью.
Поняв это слишком поздно, мы начали работу заново, изменили схему изложения и переосмыслили весь материал, пытаясь установить подлинные имена всех действующих лиц этой истории и их истинную роль. Такое техническое решение диктовал сюжет, в первом варианте напоминавший непроходимый и бесконечный лабиринт. В результате отведенный на книгу год растянулся почти на три, и работа продлилась бы еще больше, если бы не постоянное активное участие Марухи и Альберто: именно их воспоминания стали центральной осью и путеводной нитью этой книги.
Я встречался со всеми главными героями книги, до которых только мог добраться, и все они с одинаковой готовностью согласились приоткрыть для меня покров своей памяти и разбередить раны, о которых, наверняка, хотели бы забыть. Их боль, терпение и стойкость дали мне мужество осилить эту долгую страду, самую трудную и печальную в моей жизни. И теперь я боюсь лишь одного: узнать, что герои книги увидели в ней лишь слабое отражение ужаса, испытанного ими в действительности. Прежде всего, это относится к семьям погибших заложниц Марины Монтойи и Дианы Турбай, и, в первую очередь, к матери Дианы, донье Нидии Кинтеро де Балькасар, общение с которой оставило во мне глубокий и несмываемый след.
Если мне и суждено быть не вполне понятым, то в этом не будет никакой вины моих помощниц, разделивших со мной всю черновую работу над книгой. Журналистка Лусанхела Артеага с упорством и находчивостью настоящего следопыта отыскала и собрала множество сведений, часто совершенно невероятных, а Маргарита Маркес Кабальеро, моя двоюродная сестра и личный секретарь, взвалила на себя перепечатку, систематизацию, проверку и сохранность материала, настолько запутанного, что мы не раз тонули в нем.
Я буду вечно благодарен главным героям этой книги и всем, кто мне помогал, за то, что они не позволили предать забвению эту бесовскую драму, представляющую собой, к сожалению, лишь эпизод того библейского холокоста, в который Колумбия погружается уже двадцать лет. Всем им, а вместе с ними всем колумбийцам - невинным и виновным, - я посвящаю эту книгу в надежде, что описанные в ней события никогда больше не повторятся.
Г.Г.М.
Картахенаде-Индиас, май 1996 г.

Глава 1

Подойдя к автомобилю, она оглянулась через плечо: нет ли слежки. В Боготе был вечер, пять минут восьмого. Уже час как стемнело. Национальный парк освещался плохо, и голые деревья фантастическими узорами чернели на фоне мутного, тоскливого неба. Ничего опасного она не заметила... Шофер открыл Марухе заднюю дверцу: он уже привык, что директорша предпочитает сидеть за его спиной. Беатрис открыла другую дверцу и села справа. Обе выглядели утомленными: во второй половине дня одно за другим три нудных рабочих совещания, из-за которых пришлось задержаться почти на час. Особенно устала Маруха: накануне они с мужем принимали гостей и поспать удалось часа три, не больше. С наслаждением вытянув ноги, она закрыла глаза, откинулась на сиденье и привычно распорядилась:
- Домой, пожалуйста.
Домой они каждый вечер ехали другим маршрутом - отчасти ради безопасности, отчасти чтобы избежать дорожных пробок. Комфортабельный "Рено-21" был совсем новым, и шофер вел машину жалеючи. В тот вечер удобнее было проехать по Кольцевой автостраде на север. На всех трех перекрестках они попадали на зеленый, и машин, казалось, было меньше обычного. Даже в худших условиях шоферу хватало получаса, чтобы добраться до дома Марухи на Третьей линии No 84А-42, а потом отвезти Беатрис, которая жила семью кварталами дальше.
Фамилия Пачон среди интеллигенции пользовалась широкой известностью: не одно поколение журналистов вышло из этой семьи. И сама Маруха тоже была журналисткой, лауреатом нескольких премий. Два месяца назад ее назначили директором "Фосине" - государственной компании по развитию кинематографии. Маруха и свояченицу Беатрис, врача-физиотерапевта с солидным стажем, уговорила сменить "амплуа" и пойти к ней в помощницы. В "Фосине" Беатрис взяла на себя все связи с прессой.
Особых причин для опасений у них, собственно, не было, а почти бессознательная привычка Марухи время от времени оглядываться через плечо появилась у нее в августе, когда наркомафия с невиданным размахом занялась похищениями журналистов. Тем не менее, опасения Марухи оказались не напрасными. Когда, садясь в машину, она подозрительно оглядывалась, Национальный парк лишь казался пустынным: за Марухой наблюдали восемь человек. Один был наготове в темно-синем "Мерседесе-190" с фальшивыми столичными номерами, стоявшем у тротуара напротив. Другой сидел за рулем угнанного желтого такси. Еще четверо - в джинсах, кроссовках и кожаных куртках - прогуливались под деревьями. Седьмым был высокий и стройный юноша в легком костюме - типичный деловой человек с кейсом в руке. И, наконец, из кафе на углу начало операции, которая готовилась и отрабатывалась уже три недели, наблюдал руководитель группы.
Желтое такси и "мерседес" держались почти вплотную за машиной Марухи, как отрабатывали еще с прошлого понедельника, изучая возможные маршруты движения. Минут через двадцать пять все повернули направо на 82-ю улицу. До дома красного кирпича, где Маруха жила с мужем и младшим сыном, оставалось всего метров двести. Как только начался крутой подъем, желтое такси вырвалось вперед и подрезало автомобиль Марухи, прижав его к левому тротуару. Шоферу пришлось резко затормозить, чтобы избежать удара. Почти в ту же секунду в багажник уперся передок "мерседеса".
Трое выскочили из такси и окружили "рено". Высокий, хорошо одетый молодой человек держал в руках странное оружие с отрезанным прикладом и длинным толстым стволом, похожим на телескоп, которое Маруха приняла за винтовку. В действительности это был девятимиллиметровый "узи" с глушителем, способный стрелять как одиночными, так и очередью - тридцать пуль за две секунды. Другой выставил вперед автомат, у третьего в руке был пистолет.
Еще троих, появившихся из "мерседеса" сзади, ни Маруха, ни Беатрис видеть не могли.
На подготовку операции потребовалось две недели, а сама она не заняла и двух минут, настолько слаженно и быстро действовали нападавшие. Пятеро блокировали машину с профессиональной сноровкой. Шестой остался наблюдать за улицей, держа автомат наготове. Предчувствия Марухи сбывались.
- Анхель! - крикнула она шоферу. - Выезжай на тротуар, как угодно... только быстрее!
Но Анхель словно окаменел, хотя в любом случае развернуться не давали такси впереди и "мерседес" сзади. Ожидая, что вот-вот начнется стрельба, Маруха судорожно прижала к груди портфель, словно он мог защитить от пуль. Пригнувшись за спиной шофера, она крикнула:
- Ложись на пол!
- Ни за что, - прошептала Беатрис, - на полу нас убьют.
Она дрожала, но присутствия духа не теряла. Уверенная, что это грабители, Беатрис с трудом стянула с правой руки два перстня и швырнула их через окно: "Пусть дерутся!" Снимать еще два с левой руки было уже некогда. На Марухе было очень дорогое кольцо с бриллиантами и изумрудами и такие же сережки, но она, скорчившись между сиденьями, даже не подумала о них.
Двое открыли дверь слева, двое - со стороны Беатрис. Пятый через стекло выстрелил шоферу в голову; благодаря глушителю выстрел прозвучал, как легкий выдох. Убийца открыл дверь, рывком сбросил тело на землю и выстрелил еще три раза. Злая шутка судьбы: Анхель Мария Роа всего три дня как надел новый темный костюм, крахмальную рубашку и черный галстук министерского шофера. Его предшественник уволился по собственному желанию на прошлой неделе, проработав в "Фосине" десять лет.
О смерти шофера Маруха узнала гораздо позже. В тот момент она услышала только короткий звон разбитого стекла, и тут же властный окрик над самым ухом: "Мы за вами, сеньора, вылезайте!" Кто-то железной хваткой схватил ее за руку и выволок из машины. Маруха сопротивлялась, как могла, упала, оцарапала ногу, но двое мужчин оторвали ее от земли и потащили к "мерседесу". Никто даже не заметил, что она все еще обнимает ненужный портфель. Парню, пытавшемуся вытащить из машины Беатрис, досталось от ее длинных ногтей, тем более что медики во время учебы получали неплохую военную подготовку.
- Не прикасайтесь ко мне! - крикнула Беатрис. Парень вздрогнул, и она поняла, что у него нервы на взводе - еще выстрелит с перепугу... - Я сама выйду, быстро сказала Беатрис. - Что мне делать?
Парень показал на такси.
- Залезайте в ту машину и ложитесь на пол! Быстро!
Дверцы были открыты, мотор работал, шофер молча сидел за рулем. Беатрис с трудом втиснулась между сиденьями. Похититель накрыл ее своей кожаной курткой, уселся на сиденье и поставил на куртку ноги. Второй устроился рядом, третий подсел к водителю. Тот дождался, когда одновременно захлопнулись обе дверцы, развернулся и рванул обратно на Кольцевую, на север. Беатрис почему-то вспомнила, что забыла в машине портфель. Ей было страшно, пошевелиться не удавалось, но больше всего мучил невыносимо резкий аммиачный запах кожаной куртки.
"Мерседес" уехал минутой раньше по другой дороге. Маруху впихнули на заднее сиденье между двумя мужчинами. Тот, что был слева, придавил ее голову к своим коленям так, что Маруха едва могла дышать. Человек, сидевший рядом с шофером, все время разговаривал по обычному радиотелефону - наверно, со второй машиной. Маруха от растерянности даже не рассмотрела, что за машина прижала их сзади и везет ее теперь; автомобиль, похоже, был новый и классный, судя по приглушенному шороху колес, напоминавшему шум дождя, возможно, даже бронированный. Было душно, сердце выпрыгивало из груди, Маруха боялась, что вот-вот задохнется. Тот с радиотелефоном, видимо, главный, обернулся и заметил ее беспокойство.
- Не волнуйтесь, - сказал он через плечо. - Вы нам нужны, чтобы передать одно послание. Через несколько часов вернетесь домой. А будете дергаться - вам придется плохо, так что сидите спокойно.
Тот, в чьи колени упиралась ее голова, тоже произнес какие-то успокаивающие слова. Маруха попробовала глубоко вдыхать и медленно выдыхать через рот - стало легче. Через несколько кварталов подъехали к забитой транспортной развязке на крутом подъеме шоссе, и атмосфера в машине снова накалилась. Человек с радиотелефоном начал выкрикивать какие-то приказы, которые, судя по всему, водитель второй машины выполнить не мог. Где-то впереди в пробку попали несколько машин скорой помощи, вой их сирен и оглушительный рев клаксонов били по нервам. А у похитителей нервы и так были на пределе, по крайней мере, в тот момент. Стараясь выбраться из пробки, водитель так нервничал, что задел какое-то такси. Не сильно - чуть-чуть толкнул, но таксист начал выкрикивать ругательства, чем еще подбавил нервозности. Главный приказал пробиваться любой ценой, шофер газанул, машина перевалила через тротуар и выбралась на пустырь.
Миновав пробку, начали подниматься вверх. Марухе показалось, что ее везут в сторону Ла-Калера по оживленному в это время суток косогору. Она вдруг вспомнила о зернах кардамона, природного транквилизатора, лежавших в кармане пиджака, и попросила разрешения пожевать их. Мужчина справа помог найти зерна и только тогда заметил, что Маруха обнимает портфель. Портфель отобрали, но кардамон оставили. Маруха тщетно пыталась разглядеть похитителей - было слишком темно. Тогда она решилась спросить: "Кто вы?" Человек с радиотелефоном спокойно ответил:
- Мы из М-19.
Врет, подумала Маруха, М-19 уже легализовалась и даже участвует в выборах в Конституционную Ассамблею.
- Я серьезно, - повторила она, - вы кто - наркоторговля или повстанцы?
- Повстанцы, - ответил сидящий впереди, - но можете не волноваться: вы нам нужны только для того, чтобы передать послание. Серьезно.
Впереди был полицейский кордон, и командир приказал спустить Маруху с сиденья на пол.
- Пригнитесь, молчите и не шевелитесь, иначе убьем, - предупредил он.
Она почувствовала, как что-то твердое уперлось в бок, а голос над головой произнес:
- Это пистолет, не сомневайтесь.
Десять минут показались вечностью, Маруха собрала все силы, разжеванные семена кардамона постепенно привели ее в чувство, но, согнутая в три погибели, она ничего не видела и не слышала. Марухе показалось, что кордон проехали без вопросов. Подозрение, что ее везут в сторону Ла-Калера, превратилось в уверенность. Она даже не пыталась подняться с пола - так было удобнее, чем прижиматься лицом к чьим-то коленям. Машина свернула на проселок и минут через пять остановилась. Человек с радиотелефоном сказал:
- Вот и приехали.
Вокруг не видно было ни огонька. Марухе набросили на голову пиджак, заставили выйти из машины, опустить голову так, чтобы видеть только собственные ноги, и повели - сначала по двору, потом через какую-то кухню, выложенную плиткой. Когда пиджак с головы сдернули, она оказалась в каморке размером два на три метра. На полу лежал матрас, под низким потолком красным светом горела одинокая лампочка. В комнатке никого не было. Через минуту вошли двое в масках, выкроенных, видимо, из трикотажных спортивных брюк, с дырками для глаз и рта. С этого момента за все время плена Маруха ни разу не видела лиц похитителей.
Вошедшие были явно не из тех, кто ехал в "мерседесе": те были прилично одеты, а на этих одежда была старая и грязная. Оба не особенно высокие - ниже Марухи (у нее рост метр семьдесят семь); судя по фигурам и голосам, молодые. Один велел Марухе отдать ему драгоценности. "Это для безопасности, - сказал он. - Они никуда не денутся". Маруха отдала кольцо с изумрудами и мелкими бриллиантами, но серьги не сняла.
Тем временем Беатрис даже понятия не имела, куда ее везут. Все время она пролежала на полу машины и не помнила ни крутого подъема по косогору, похожего на Ла-Калера, ни полицейского кордона, хотя, возможно, такси пропустили, не останавливая. Их машина тоже попала в пробку. Шофер кричал в радиотелефон, что не может выбраться - не будет же он ехать по крышам машин, спрашивал, что ему делать, выслушивал какие-то распоряжения, раздражался и кричал еще сильнее.
Беатрис было очень неудобно: нога подвернулась, голова кружилась от запаха куртки. Она попыталась повернуться.
Охранник принял это движение за попытку сопротивления:
- Спокойно, милочка, с тобой ничего не случится, если будешь умницей.
Наконец он заметил подвернутую ногу, помог ее выпрямить и больше не грубил. Но его хамская "милочка" напугала Беатрис не меньше, чем вонючая куртка на голове. И чем усерднее ее успокаивали, тем яснее становилось - ее собираются убить. Беатрис показалось, что после выхода из "Фосине" прошло не более сорока минут; таким образом, к дому подъехали примерно без четверти восемь.
С Беатрис поступили так же, как с Марухой: накрыли голову зловонной курткой и повели за руку, предупредив, чтобы смотрела только вниз. Она видела то же самое: двор, выложенный плиткой пол, две ступеньки в конце. Ей приказали повернуть налево и сняли куртку. Перед ней на каком-то табурете сидела Маруха, в свете единственной красной лампочки казавшаяся очень бледной.
- Беатрис! И ты здесь! - выкрикнула Маруха.
Маруха надеялась, что Беатрис уже освободили, - ни к какой политике свояченица отношения не имела. Теперь Маруха и радовалась, что она не одна, и очень огорчалась, что Беатрис тоже похищена. Они обнялись, словно не виделись целую вечность.
Женщины с трудом представляли себе, как они будут жить вдвоем в этой убогой конуре, спать на полу на одном матрасе под бдительным надзором двух охранников в масках. Затем вошел еще один, тоже в маске - элегантный, плечистый, ростом повыше Марухи, не меньше метра восьмидесяти. Остальные обращались к нему Доктор, и он сразу же начал командовать с видом большого начальника. С левой руки Беатрис сняли кольца, но не заметили золотой цепочки на шее с медальоном Пресвятой Девы.
- Это военная операция, - сказал высокий, - вам не о чем беспокоиться. Нам только нужно передать через вас послание правительству.
- Чьи мы пленницы? - спросила Маруха.
Он пожал плечами и ответил:
- Пока вам это знать незачем. - Потом поднял автомат, показал его пленницам и добавил: - Еще одно предупреждение. Это автомат с глушителем, а где вы и с кем, никому не ведомо. Стоит вам закричать или даже просто не послушаться нас - мгновенно исчезнете, и никто никогда о вас уже не услышит.
Женщины затаили дыхание, но Доктор не собирался немедленно приводить угрозу в исполнение. Он обратился к Беатрис:
- Вас, сеньора, захватили по ошибке и скоро освободят. А пока перевезут в другое место.
- Ну нет! - мгновенно отреагировала Беатрис. - Я останусь с Марухой.
Похититель посмотрел на нее с уважением и без тени иронии заметил:
- У вас очень преданная подруга, донья Маруха!
У Марухи хватило сил тепло поблагодарить Беатрис. Доктор спросил, не хотят ли они есть. Женщины отказались. Но у них пересохло во рту, очень хотелось пить. Принесли лимонад. Маруха, привыкшая постоянно дымить сигаретой и держать под рукой пачку и зажигалку, все это время не курила. Она попросила вернуть портфель, где лежали сигареты, вместо этого Доктор протянул ей одну из своих.
Обе попросились в туалет. Беатрис повели первой, накрыв голову рваной грязной тряпкой. "Смотрите в землю", - опять приказал кто-то. Ее за руку провели по узкому коридору в неухоженный, разбитый туалет с сиротливым окошком в ночь. Задвижки изнутри не было, но дверь закрывалась плотно. Беатрис стала на унитаз и выглянула в окошко. При свете фонаря на столбе ей удалось разглядеть только домик из сырого кирпича под красной черепичной крышей и лужайку перед ним. Таких домиков с лужайками по саванне раскидано - не перечтешь.
Когда Беатрис вернулась в комнатку, Доктор огорошил ее новым заявлением:
- Нам стало известно, кто вы. Вы нам тоже понадобитесь, поэтому останетесь.
Оказывается, о похищении только что сообщили по радио. Журналист радиокомпании "Радио Кадена Насьональ" Эдуарде Каррильо, отвечавший за информацию о нарушениях общественного порядка, как раз что-то выяснял у военных, когда по радиотелефону им сообщили о случившемся. Новость тут же ушла в эфир - кратко, без подробностей. Так похитители узнали, кто такая Беатрис.
Кроме того, радио сообщило, что некий таксист дал описание автомобиля, который задел его машину, и даже запомнил две цифры номера. Полиция определила, в каком направлении везли пленниц. Оставаться в этом доме похитителям становилось опасно - нужно было уезжать немедленно, причем на другой машине.
- Вас придется перевозить в багажнике, - объяснил Доктор.
Напрасно Маруха и Беатрис протестовали: похитители нервничали не меньше обеих женщин и не скрывали этого. Боясь задохнуться в багажнике, Маруха попросила немного медицинского спирта.
- У нас здесь нет спирта, - грубо ответил Доктор, - Поедете так. Поторапливайтесь.
Им велели разуться, взять туфли в руки, и, накрыв головы тряпками, провели через дом к гаражу. Там тряпки сняли и обеих втиснули, правда, без особой грубости, в багажник, заставив скорчиться в позе эмбриона. Тем не менее, места оказалось достаточно, воздуха тоже, потому что с крышки багажника предварительно сняли резиновые уплотнители. Прежде чем захлопнуть крышку, Доктор пригрозил:
- У нас с собой десять кило динамита. Малейший крик, кашель, стон или еще что-то - мы вылезем из машины и взорвем ее.
К радости женщин свежий, чистый воздух дул в щели багажника, как из кондиционера. Боязнь задохнуться исчезла, пугала только неизвестность впереди. Маруха замерла, словно в забытьи, и, могло показаться, совсем пала духом; на самом деле она размышляла о чем-то своем, как делала всегда, когда требовалось унять тревогу. Беатрис, наоборот, не в силах противиться любопытству, наблюдала сквозь щель в передней стенке багажника. В зеркале заднего вида она рассмотрела тех, кто ехал в машине: двое мужчин на заднем сиденье, а рядом с шофером - длинноволосая женщина с двухлетним ребенком на руках. Справа проплыла огромная световая реклама известного торгового центра. Яркие огни не оставляли сомнений - их везли по северной автостраде; потом машина свернула и наступила кромешная тьма. По грунтовке ехали медленнее. Минут через пятнадцать остановились.
Должно быть, еще один кордон. Послышались неясные голоса, шум моторов, музыка; но в темноте Беатрис ничего не смогла разглядеть. Маруха оживилась и прислушалась в надежде, что это контрольный пост и похитителей заставят открыть багажник. Но минут через пять снова тронулись, начался крутой подъем, пошли бесконечные повороты, и стало невозможно определять направление. Еще минут через десять машина остановилась, багажник открылся. Женщинам снова накрыли головы и в темноте помогли выбраться.
Глядя в землю, обе проделали такой же путь, как в прошлый раз: через коридор и небольшой зал, где шепотом разговаривали несколько человек, к какой-то комнате. Перед дверью Доктор предупредил:
- Сейчас вы увидите свою подругу.
К полутьме помещения глаза привыкли не сразу. Комнатушка с единственным забитым окном была не больше той, которую они недавно покинули. На брошенном на пол матрасе сидели двое в масках - не те же, но совершенно такие же, - и увлеченно смотрели телевизор. Слева от двери, в углу, на узкой железной кровати лежала женщина, похожая на чучело: светлые свалявшиеся волосы, остекленелый взгляд, худая - кожа да кости. На вошедших она никак не прореагировала - неизвестно даже, заметила ли их. С первого взгляда ее можно было принять за труп.
- Марина! - пошатнувшись, прошептала Маруха.
Марину Монтойя, похищенную почти два месяца назад, все уже похоронили. Ее брат, дон Эрман Монтойя, когда-то руководил президентской канцелярией и пользовался большим влиянием в правительстве Вирхилио Барко. Одного из его сыновей, Альваро Диего, служащего крупной страховой кампании, наркоторговцы похитили, чтобы иметь козырь в переговорах с правительством. Ходили упорные, хотя до сих пор и не подтвержденные слухи, что своим быстрым освобождением Альваро обязан секретному соглашению, которое правительство так и не выполнило. Похищение через девять месяцев Марины, его тети, было с практической точки зрения бессмысленным. К тому времени правительство Барко ушло в отставку, а Эрмана Монтойю назначили послом в Канаду. Все решили, что Марину похитили только из мести - для того, чтобы убить. В первые дни после ее похищения общественное мнение внутри страны и за рубежом было взбудоражено, но вскоре имя Марины исчезло со страниц газет. Раз их привезли сюда, к Марине, это означало, что они тоже смертники. Маруха и Беатрис были хорошо знакомы с Мариной, но теперь узнать ее было почти невозможно. Марина по-прежнему лежала неподвижно. Маруха взяла ее за руку и вздрогнула от ужаса. Рука Марины не была ни холодной, ни горячей - она была никакой.
Музыкальная заставка выпуска теленовостей вывела женщин из оцепенения. Было девять тридцать вечера 7 ноября 1990 года. Полчаса назад журналист Эрнан Эступиньян из "Национальных новостей" узнал о похищении от своего друга из "Фосине" и поспешил на место преступления. Он еще не вернулся в студию с подробным репортажем, когда режиссер и ведущий Хавьер Айала открыл передачу экстренным сообщением: "Генеральный директор "Фосине", донья Маруха Пачон де Вилъямисар, супруга известного политика Альберта Вильямисара, а также его сестра, Беатрис Вильямисар де Герреро, похищены сегодня в семь тридцать вечера". Цель похищения казалась понятной: сестра Марухи Глория была вдовой Луиса Карлоса Галана, молодого журналиста, стремившегося возродить политические традиции загнивающей либеральной партии и основавшего в 1979 году движение "Новый Либерализм". Движение Галана стало самой мощной и эффективной силой в борьбе против наркомафии и выступало за экстрадицию преступников.

Глава 2

Первым из родственников о похищении узнал муж Беатрис, доктор Педро Герреро. Он находился примерно в десяти кварталах от места происшествия, в Центре психотерапии и сексопатологии, где читал лекцию об эволюции в животном мире от примитивных функций одноклеточных к эмоциональной и чувственной природе человека. Лекцию прервал телефонный звонок офицера полиции, который сухим, профессиональным тоном спросил доктора Герреро, знает ли он Беатрис Вильямисар. "Конечно, - ответил тот, - это моя жена". Офицер помолчал и добавил менее официально: "Только не падайте духом". Не нужно быть профессиональным психиатром, чтобы понять эту фразу, как преамбулу чего-то серьезного.
- А что случилось?
- На перекрестке Пятого проезда и 82-й улицы убит водитель. Автомобиль - "Рено-21", светло-серого цвета, номерной знак Боготы РС-2034. Он вам знаком?
- Не имею ни малейшего представления, - ответил обеспокоенный доктор. - Да скажите же, что с Беатрис?
- Пока единственное, что мы знаем - она исчезла, - ответил офицер. - На сиденье машины обнаружен ее портфель и блокнот, где записана просьба в экстренном случае позвонить вам.
Сомнений не осталось. Доктор Герреро сам посоветовал жене сделать эту запись в блокноте. Он не знал номер машины, но ее описание соответствовало машине Марухи. Перекресток, на котором произошло нападение, находится в двух шагах от их дома, и, возвращаясь с работы, Беатрис должна была сделать там остановку. Торопливо объяснив ситуацию, доктор Герреро отменил лекцию. Несмотря на интенсивное вечернее движение, уролог Алонсо Акунья, друг доктора, за пятнадцать минут довез его до места происшествия.
Альберто Вильямисар, муж Марухи Пачон и брат Беатрис, находясь в каких-нибудь двухстах метрах от перекрестка, где было совершено нападение, узнал обо всем от позвонившего ему привратника. Всю вторую половину дня Альберто провел в редакции газеты "Тьемпо", занимаясь подготовкой декабрьских выборов в Конституционную Ассамблею, вернулся домой в четыре и от усталости и вчерашней семейной фиесты заснул, не раздеваясь. Около семи вечера пришли его сын Андрес и сын Беатрис, Габриэль, дружившие с детства. Андрес заглянул в спальню, надеясь увидеть мать, и разбудил отца. Альберто удивился, что так темно, включил свет и в полудреме увидел, что уже почти семь. Маруха еще не вернулась.
Странное опоздание. Она и Беатрис, как правило, приезжали раньше, каким бы интенсивным ни было движение, а если вдруг задерживались, всегда предупреждали по телефону. Кроме того, они с Марухой договорились встретиться дома в пять. Встревоженный Альберто попросил Андреса позвонить в "Фосине"; дежурный ответил, что Маруха и Беатрис выехали немного позже. Наверное, вот-вот будут. Вильямисар прошел на кухню выпить воды, и в это время зазвонил телефон. Трубку поднял Андрес. В голосе сына Альберто почувствовал тревогу. И оказался прав: привратник не был уверен, но будто бы на углу улицы что-то произошло с машиной Марухи.
Альберто попросил Андреса остаться на случай, если кто-то позвонит, а сам выскочил из квартиры. Габриэль бросился за ним. Лифт оказался занят, ждать не было сил, и они скатились по лестнице. Привратник успел крикнуть:
- Кажется, кого-то убили.
На улице было многолюдно, как во время праздника. Из окон соседних домов выглядывали жильцы, ругались водители машин, застрявших в пробке на проспекте Сиркунвалар. На углу патрульный пытался отогнать любопытных от брошенного автомобиля. Вильямисара удивило, что доктор Герреро приехал раньше него.
Это действительно была машина Марухи. С момента похищения прошло не меньше получаса, и теперь оставались только следы: пробитое пулей стекло со стороны шофера, пятно крови и осколки на сиденье, темный промокший асфальт там, где только что лежал еще живой шофер. Все остальное выглядело чистым и обыденным.
Энергичный и исполнительный полицейский сообщил Вильямисару все подробности, которые удалось узнать от немногочисленных свидетелей. Информация была отрывочной и неточной, некоторые факты противоречили друг другу, но сомнений не оставалось: произошло похищение, и на месте остался единственный раненый - водитель. Альберто поинтересовался, успел ли он сообщить что-нибудь, что помогло бы напасть на след преступников. К сожалению, водитель был без сознания, и никто не знал, куда его увезли.
Потрясенный случившимся доктор Герреро вел себя, как под наркозом и, похоже, не понимал всего драматизма ситуации. Приехав на место, он опознал портфель Беатрис, ее косметичку, записную книжку, кожаную обложку с удостоверением личности, кошелек с двенадцатью тысячами песо и кредитной карточкой и решил, что похитили только его жену.
- Обрати внимание, портфеля Марухи здесь нет, - сказал он Альберто. - К счастью, ее не было в машине.
Возможно, как профессионал, он пытался утешить брата своей жены, пока оба не придут в себя. Но Альберто беспокоило совсем другое. Он хотел удостовериться, что кровь в машине и вокруг принадлежит только шоферу, что никто из женщин не ранен. Все остальное казалось ясным, и он винил себя за то, что не смог предвидеть ничего подобного. Сейчас он был абсолютно уверен, что все случившееся направлено лично против него, и не сомневался, что знает, кто это сделал и почему.
Альберто уже собирался уходить, когда прервали программу радио и сообщили, что шофер Марухи скончался в частном автомобиле по дороге в клинику "Кантри". Вскоре приехал журналист Гильермо Франко, редактор криминальных новостей "Караколь-Радио", который узнал о перестрелке, но застал только брошенный автомобиль. На сиденье шофера он подобрал несколько осколков стекла, окровавленный окурок и спрятал все это в прозрачную коробочку с номером и датой. Той же ночью коробочка пополнила богатую коллекцию реликвий криминальной хроники, которую Франко собирал уже много лет.
Провожая Вильямисара домой, офицер полиции задал несколько неофициальных вопросов, которые могли бы помочь следствию, но Альберто отвечал рассеянно, думая лишь о долгих тяжелых временах, которые предстояло теперь пережить. Прежде всего, нужно все объяснить Андресу. Он поручил сыну заниматься всеми, кто будет приходить в дом, а сам решил собраться с мыслями и сделать несколько срочных звонков. Закрывшись в спальне, он позвонил в президентский дворец.
Президент Сесар Гавирия был связан с Вильямисаром тесными политическими и личными отношениями, знал его, как человека импульсивного, но добродушного и хладнокровного. Поэтому его удивил раздраженный и официальный тон, которым Альберто сообщил ему о похищении жены и сестры, добавив:
- Вы отвечаете передо мной за их жизнь.
Сесар умел проявлять жесткость, когда требовали обстоятельства, и сейчас они этого требовали.
- Послушайте меня, Альберто, - сухо ответил он, - все, что должно быть сделано, будет сделано.
Тем же тоном президент сообщил, что немедленно поручает своему советнику по безопасности Рафаэлю Пардо Руеда заняться этим вопросом и постоянно информировать его о развитии ситуации. Дальнейшие события подтвердили правильность этого решения.
Квартиру Вильямисара заполнили журналисты. По рассказам тех, кого похищали раньше, Альберто знал, что пленникам разрешали слушать радио и смотреть телевизор, поэтому без промедления выступил с обращением, в котором призвал похитителей уважительно обращаться с Марухой и Беатрис, не имевшим никакого отношения к войне с наркомафией, и заявил, что отныне посвятит все свое время и приложит все силы для освобождения женщин. Одним из первых Вильямисара навестил генерал Мигель Маса Маркес, директор Госдепартамента безопасности (ДАС), в обязанности которого входило расследование похищений людей. Свой пост генерал получил еще при правлении Белисарио Бетанкура семь лет назад, удержался при президенте Вирхилио Барко и недавно был вновь утвержден Сесаром Гавирия. Беспрецедентная живучесть на таком зыбком месте, особенно в трудные времена войны с наркомафией. Среднего роста, крепкий, будто отлитый из стали, с характерной для вояк бычьей шеей, генерал слыл человеком молчаливым, замкнутым, но умеющим расслабляться в кругу друзей, одним словом - настоящим мужиком. На службе он не признавал полутонов. Войну с наркомафией воспринимал как личное противостояние с Пабло Эскобаром, не на жизнь, а насмерть. И они были достойными противниками. Эскобар уже потратил две тысячи шестьсот килограммов динамита па организацию двух покушений на генерала - такой чести не удостаивался ни один из его врагов. Маса Маркес остался невредим и утверждал, что его защитил Христос. Эскобар, кстати, тоже благодарил Христа за чудо, что Маса Маркес до сих пор не убил его.
Президент Гавирия считал, что вооруженные силы не должны проводить операции по освобождению заложников без предварительного согласования с родственниками. Но в политических кругах ходили слухи о разногласиях между президентом и генералом Маса по поводу методов освобождения похищенных. Поэтому Вильямисар сразу решил подстраховаться.
- Должен предупредить вас, я против попыток силового освобождения, - заявил он генералу. - И хочу быть уверенным, что их не будет, а любое решение по этому вопросу будет согласовано со мной.
Маса Маркес согласился. После долгого и полезного обсуждения обстановки генерал распорядился поставить телефон Вильямисара на прослушивание на тот случай, если похитители попытаются связаться с ним ночью.
Тем же вечером Рафаэль Пардо, встретившись с Вильямисаром, сообщил ему, что президент назначил его посредником между правительством и родственниками заложников, наделив исключительными полномочиями делать любые официальные заявления о развитии ситуации. Оба согласились, что похищение Марухи - коварный ход наркомафии, попытка оказать давление на правительство через Глорию Пачон, иные предположения, казалось, не имели смысла.
Колумбия не осознавала своей роли в мировой торговле наркотиками до тех пор, пока наркоторговцы не вторглись в большую политику страны, сначала проникнув туда через черный ход с помощью коррупции и взяток, а затем приступив к удовлетворению своих собственных амбиций. В 1982 году Пабло Эскобар попытался примкнуть к движению Луиса Карлоса Галана, но был исключен из партийных списков и разоблачен перед пятитысячным митингом в Медельине. Вскоре Эскобар занял освободившуюся вакансию в Палате представителей от крайнего крыла традиционных либералов, но своей обиды не забыл, развязав смертельную войну против правительства и, в первую очередь, против движения "Новый либерализм". Родриго Лара Бонильо, представитель этого движения и министр юстиции при президенте Белисарио Бетанкуре, был застрелен наемником-мотоциклистом на одной из улиц Боготы. Его преемника, министра Энрике Парехо, киллер подкараулил аж в Будапеште, выстрелил в упор из пистолета, но не убил. А 18 августа 1989 года Луис Карлос Галан в окружении восемнадцати хорошо вооруженных телохранителей был расстрелян из автомата в десяти километрах от президентского дворца, в селении Соача, на глазах у всех.
Главной причиной этой войны был страх наркоторговцев перед возможной экстрадицией в Соединенные Штаты, где за совершенные преступления их могли посадить на очень длительный срок. Карлоса Ледера, колумбийского торговца наркотиками, выданного в 1987 году, трибунал США приговорил к заключению на сто тридцать лет. Такое стало возможным в результате соглашения, подписанного президентом Хулио Сесаром Турбаем, которое впервые предусматривало выдачу колумбийских граждан. После убийства Лары Бонильо президент Белисарио Бетанкур первым применил это соглашение, передав американцам нескольких преступников. Напуганные длинной рукой США во всем мире, торговцы наркотиками поняли, что для них самым надежным местом остается Колумбия, и смирились с участью изгоев в своей собственной стране. По иронии судьбы, чтобы спасти свою шкуру, им не оставалось ничего другого, как заручиться поддержкой государства. И они пытались добиться такой поддержки с помощью уступок и силы, сочетая бессмысленный и безжалостный террор с переговорами о сдаче в руки правосудия, возврате и реинвестиции своих капиталов в экономику Колумбии при одном единственном условии: их не выдадут США. Эта реальная, хотя и скрытая сила была отмечена клеймом: "Подлежащие Экстрадиции" и действовала под типичным для Эскобара лозунгом: "Лучше могила в Колумбии, чем клетка в Соединенных Штатах".
Бетанкур принял вызов. Его преемник Вирхилио Барко сделал войну более жестокой. В такой обстановке, в 1989 году, на политической арене появился Сесар Гавирия, новый кандидат в президенты, руководивший до убийства Луиса Карлоса Галана его предвыборной кампанией. Сесар поддержал экстрадицию как обязательный инструмент укрепления законности и объявил о новой стратегии в борьбе против наркомафии. Идея была проста: тот, кто сдастся и признает свою вину, частично или полностью, получает главное снисхождение: не подлежит выдаче. Однако формулировка этой идеи в начальном варианте соответствующего указа не удовлетворила Подлежащих Экстрадиции. Через своих адвокатов Эскобар потребовал безусловной отмены экстрадиции, причем без обязательного признания вины и без доносительства, безопасности в тюрьмах и гарантий для родственников и соратников на свободе. Добиваясь этого террором с одной стороны и переговорами с другой, наркомафия организовала целую серию похищений журналистов, тем самым выкручивая правительству руки. За два месяца исчезли восемь человек. Похищение Марухи и Беатрис стало, таким образом, еще одним витком этой зловещей войны.
Увидев простреленный автомобиль, Вильямисар сразу все понял. Позже, в переполненном людьми доме, ему стало абсолютно ясно, что жизнь его жены и сестры зависит только от его собственных усилий по их спасению. Удар был нанесен так, чтобы неизбежно причинить ему личные страдания.
Вильямисар, однако, давно научился выживать, В 1985 году, когда вместо четких законов против наркоторговли действовали лишь разрозненные декреты на местах, он как член палаты представителей добился принятия Государственного Положения о наркотических препаратах. Позднее Луис Карлос Галан убедил Вильямисара помешать близким к Эскобару парламентариям протащить законопроект, лишающий законодательной поддержки действующее соглашение об экстрадиции. Это был смертный приговор наркоторговле.
22 октября 1986 года, когда Вильямисар садился в машину, два наемника в спортивных костюмах, делавшие зарядку перед его домом, выпустили в него две автоматные очереди. Он чудом уцелел. Одного из нападавших застрелила полиция, других сообщников арестовали, но вскоре выпустили на свободу. За покушение никто так и не ответил, но имя его организатора даже не ставилось под сомнение.
Галан уговорил Вильямисара на время покинуть Колумбию, приняв назначение послом в Индонезию. Через год секретные службы США задержали в Сингапуре киллера-колумбийца, который направлялся в Джакарту. Так и осталось загадкой, действительно ли он был послан убить Вильямисара, но удалось установить: в США наемник считался умершим, что подтверждалось свидетельством о смерти, оказавшимся фальшивым.
Всю ночь после похищения Марухи и Беатрис дом Вильямисара ломился от посетителей. Приходили полицейские, члены кабинета, родственники похищенных женщин. Близкая подруга семьи Вильямисар, Асене Веласкес, которая занималась торговлей предметами искусства и жила этажом выше, взяла на себя обязанности хозяйки, и не хватало только музыки для полной иллюзии обычной пятничной фиесты. В Колумбии так всегда: любое собрание, куда явились больше шести человек, в любое времени суток обречено перерасти в вечеринку с танцами.
К тому времени вся разбросанная по миру семья уже знала о случившемся. Александре, дочери Марухи от первого брака, о похищении сообщил Хавьер Айала, когда она заканчивала ужин в ресторане "Маикао" на далеком полуострове Гуахира. Как ведущая популярной телепередачи "Энфоке", выходившей по средам, она только вчера приехала на Гуахиру, чтобы сделать несколько интервью. Александра бросилась в отель, попыталась связаться с семьей, но домашние телефоны оказались занятыми. В прошлую среду она как раз брала интервью у одного психиатра, специалиста по лечению заболеваний, вызванных длительным заключением в тюрьме строгого режима. Услышав по телефону о похищении, она сразу подумала, что та же самая терапия может помочь заложницам, и тут же вернулась в Боготу, чтобы воплотить свою идею в ближайшей передаче.
Глория Пачон, сестра Марухи, бывшая тогда послом Колумбии при ЮНЕСКО, в два часа ночи проснулась от голоса Вильямисара в телефонной трубке: "У меня плохая новость". Хуана, дочь Марухи, проводившая каникулы в Париже, спала в соседней комнате и через минуту тоже узнала о похищении. Николаса, двадцатичетырехлетнего музыканта и композитора, разбудили телефонным звонком в Нью-Йорке.
В два часа ночи доктор Герреро и его сын Габриэль посетили сенатора Диего Монтанью Куэльяра, председателя Патриотического союза, филиала компартии, члена группы Почетных граждан, образованной в декабре 1989 года для посредничества между правительством и похитителями Альваро Диего Монтойи. Сенатор выглядел подавленным и, к тому же, страдал бессонницей. О похищении он узнал из вечерних новостей, и это подействовало на него угнетающе. Герреро хотел всего лишь связаться через него с Пабло Эскобаром и предложить в заложники себя вместо Беатрис. Ответ Монтаньи Куэльяра соответствовал его состоянию:
- Не будь дураком, Педро.
Доктор Герреро вернулся домой под утро, но даже не пытался уснуть. Мучительная тревога отгоняла сон. Около семи утра ему позвонил сам редактор новостей "Караколь-Радио", но на его вопросы Герреро отвечал односложно, избегая непродуманных выпадов в адрес похитителей.
Вильямисар, не поспав ни минуты, в шесть тридцать утра принял душ, переоделся и поехал к министру юстиции Хайме Хиральдо Анхелу, который подробно проинформировал его о ходе борьбы с терроризмом и наркомафией. Из беседы Вильямисар еще раз понял, что его задача будет трудной и долгой, но был благодарен министру за эти два часа.
Завтрак и обед Вильямисар пропустил. Во второй половине дня, после нескольких бесполезных встреч, он тоже навестил Диего Монтанью Куэльяра и удивился его откровенности: "Запомни, это протянется долго, как минимум, до июня будущего года. Пока не закончится Конституционная Ассамблея, Маруха и Беатрис будут служить Эскобару щитом от экстрадиции". Монтанья Куэльяр хоть и входил в группу Почетных граждан, сильно раздражал многих своим пессимизмом, который не скрывал даже перед прессой.
- Во всяком случае, я не буду участвовать в этом дерьме, - колоритно заключил он. - Все мы оказались полными дураками.
После целого дня безрезультатных хождений Вильямисар вернулся домой обессиленным и одиноким. Выпив залпом две порции сухого виски, он совсем раскис. В шесть вечера Андрес, его сын и единственный теперь помощник, заставил его "позавтракать". Вильямисар как раз садился за стол, когда ему позвонил президент и по-дружески пригласил:
- Альберто, приезжайте сейчас ко мне, поговорим.
В семь вечера президент принял Вильямисара в библиотеке своей квартиры в президентском дворце, где уже три месяца жил с женой Аной Миленой Муньос и двумя дочерьми, одиннадцатилетней Симоной и восьмилетней Марией Пас. В скромной уютной комнате, примыкавшей к пышной цветочной оранжерее, стояли деревянные шкафы, набитые книгами и семейными фотографиями, и небольшой музыкальный центр с коллекцией любимых пластинок: "Битлз", Хетро Тулл, Хуан Луис Герра, Бетховен, Бах. После изнурительного рабочего дня в этой комнате президент проводил неофициальные встречи или отдыхал за стаканчиком виски в кругу друзей.
Гавирия встретил Вильямисара радушно, говорил сочувственно и с пониманием, но тон беседы носил оттенок суровой откровенности. Хорошо, что Вильямисар уже успел взять себя в руки после первого разговора по телефону и, кроме того, собрал достаточно информации, чтобы понять, что президент мало чем сможет помочь в его деле. Оба согласились, что похищение Марухи и Беатрис носит политический характер и не надо быть прорицателем, чтобы догадаться, что это дело рук Эскобара. Гавирия заметил, что для безопасности женщин гораздо важнее не просто знать это, а для начала добиться, чтобы это признал сам Эскобар.
С первых минуг разговора Вильямисар убедился, что помощь президента не будет выходить за рамки Конституции и законности и что президент не намерен отменять военные операции по освобождению похищенных, но и не станет предпринимать специальных акций без согласия родственников.
- В этом - наша политика, - подчеркнул президент.
Все было сказано. Когда Вильямисар покидал президентский дворец, с момента похищения прошло двадцать четыре часа, ситуация оставалась совершенно запутанной. Но он понял: правительство поддержит его частные усилия по освобождению пленниц, и, кроме того, можно рассчитывать на Рафаэля Пардо. И все же грубый реализм Диего Монтаньи Куэльяра в тот момент был ему ближе.
В этой беспрецедентной веренице похищений первое случилось 30 августа, спустя неполные три недели после вступления в должность президента Сесара Гавирия, и первой жертвой стала Диана Турбай, главный редактор теленовостей "Криптон" и столичного журнала "Ой пор ой", дочь бывшего президента страны и лидера либеральной партии Хулио Сесара Турбая. Вместе с ней исчезли четыре члена ее команды: ответственный редактор Асусена Льевано, редактор Хуан Витта, телеоператоры Ричард Бесерра и Орландо Асеведо, а также осевший в Колумбии немецкий журналист Хэро Бусс. Всего шестеро.
Похитители воспользовались намеченной встречей Дианы со священником Мануэлем Пересом, главнокомандующим Национальной Армии Освобождения (НАО). Те немногие, кто знал о встрече, в один голос советовали Диане не принимать приглашения священника. В их числе были министр обороны генерал Оскар Ботеро и Рафаэль Пардо, которому президент поручил предупредить родственников журналистки о рискованности намеченной экспедиции. Однако рассчитывать на то, что Диана откажется от поездки, можно было только, если совсем не знать ее. В действительности, ее интересовало не столько само интервью с Мануэлем Пересом, сколько возможность наладить с ним мирный диалог. Несколько лет назад в обстановке абсолютной секретности она уже совершила путешествие верхом на муле по территориям, контролируемым вооруженными отрядами самообороны, пытаясь понять как политик и журналист сущность этого движения. Тогда поездке не придали значения, а собранные материалы не были опубликованы. Позднее, в поисках мирных решений и несмотря на давнюю неприязнь к М-19, она познакомилась с команданте Карлосом Писарро прямо в его лагере. Безусловно, обо всем этом знали те, кто планировал обманным путем похитить ее. Знали, что в тот момент никакие причины, никакие обстоятельства не могли заставить Диану отказаться от поездки к священнику Пересу, державшему в своих руках один из ключей к миру.
Год назад из-за различных препятствий, возникших в последний момент, эта встреча была отложена, но 30 августа в пять часов вечера, не предупредив никого, Диана и ее группа отправились в путь на потрепанном пикапе в сопровождении двух молодых парней и девушки, выдававших себя за эмиссаров НАО. От самой Боготы поездка была организована так, как это сделали бы повстанцы. Сопровождавшие в точности походили на бойцов вооруженных отрядов, они или раньше принимали участие в повстанческом движении, или очень хорошо усвоили инструкции, потому что ни в разговорах, ни в поведении не допустили ни единой ошибки, которая могла бы обнаружить обман. В первый день добрались до Онды, в ста сорока шести километрах к западу от Боготы. Там их ждали новые проводники на двух более комфортабельных автомобилях. Поужинав в пастушьем трактире, отправились дальше под проливным дождем по едва приметной и опасной дороге, но застряли на ней до утра в ожидании, когда расчистят огромные завалы впереди. Наконец, в одиннадцать часов утра, усталые и не выспавшиеся, прибыли на место, где их ожидал конный конвой. Еще четыре часа Диана и Асусена ехали верхом, а мужчины пробирались пешком сначала по заросшему горному склону, потом вдоль идиллической долины с мирными домиками, разбросанными среди кофейных плантаций. Увидев их, жители выходили навстречу, многие узнавали Диану и махали руками со своих террас. Хуан Витта подсчитал, что по пути их видели не менее пятисот человек. К вечеру остановились в заброшенной усадьбе, где хозяйничал похожий на студента юноша, который представился членом НАО, но о дальнейших планах ничего не сообщил. Тут путешественники слегка растерялись. Не более чем в полукилометре они заметили участок автострады, а за ней, без всякого сомнения, виднелся город Медельин. Эту территорию НАО не контролировала. Разве что, как предположил Хэро Бусс, священник хитрил, решив встретиться с ними там, где никто не предполагал.
Еще часа через два добрались до городка Капакабана, смирившегося с демографическим натиском Медельина. Их привели к домику с белыми стенами и замшелой черепичной крышей, буквально вросшей в крутой, дикий склон. Внутри оказалась одна большая и четыре маленькие комнатки с каждой стороны. Одну из них, с тремя двуспальными кроватями, заняли проводники. В другой, с одной двуспальной и одной двухэтажной кроватью разместились журналисты-мужчины. Лучшую комнату, где раньше, видимо, жили женщины, отвели для Дианы и Асусены. Все окна были наглухо забиты досками, и средь бела дня в доме горел свет.
После трех часов ожидания прибыл человек в маске, поприветствовал журналистов от имени командования и объявил, что священник Перес уже ждет их, но по соображениям безопасности сначала к нему отвезут женщин. Только тогда Диана впервые насторожилась. Украдкой Хэро Бусс посоветовал ей ни под каким видом не соглашаться на разделение группы. Поскольку воспрепятствовать этому не удалось, Диана тайком сунула ему свое удостоверение личности, на объяснения не было времени, и Хэро спрятал его, как возможную улику на случай, если она не вернется.
Перед рассветом увезли женщин и Хуана Витту. Хэро Бусс, Ричард Бесерра и Орландо Асеведо остались в комнатке с двуспальной и двухэтажной кроватями под надзором пяти охранников. Подозрение, что они попали в ловушку, росло с каждым часом. Вечером, играя в карты, Хэро Бусс заметил у одного из охранников очень дорогие часы и сострил: "В НАО уже носят "ролекс". Охранник сделал вид, что не понял намека. Кроме того, Буссу показалось странным, что оружие охранников больше подходит для городского боя, а не для партизан. Орландо, который в основном молчал и жалел сам себя, тоже давно почувствовал неладное без всякой на то причины.
Первое убежище они покинули в полночь 10 сентября, разбуженные криками охранников: "Полиция!". Все выскочили из дома и часа два, не обращая внимания на жуткую бурю, ускоренным маршем шли сквозь лесные заросли, пока не добрались до дома, в котором уже находились Диана, Асусена и Хуан Витта. В просторном, удобном помещении с огромным телевизором не было ничего подозрительного. Никто так тогда и не узнал, что в ту ночь журналисты не спаслись по чистой случайности. Короткую передышку использовали, чтобы обменяться впечатлениями и обсудить дальнейшие планы. В разговоре с Хэро Буссом Диана отчаянно сожалела, что завела всех в ловушку и что теперь никак не может отогнать мысли о муже, детях, родителях.
Все, о чем им говорили, было сплошной ложью, Диана поняла это, когда следующим вечером по немыслимой дороге, под проливным дождем се, Асусену и Хуана Витта переводили уже в третий дом. Той же ночью незнакомый охранник развеял последние сомнения.
- Вы не в гостях у НАО, а в руках наркомафии. Но волноваться не надо, вы станете свидетелями важных событий.
Через девятнадцать дней после загадочного исчезновения группы Дианы Турбай была похищена Марина Монтойя. Трое хорошо одетых мужчин, вооруженных девятимиллиметровыми пистолетами и "узи" с глушителями, схватили ее, когда она закрывала свой ресторанчик "У тетушек" в северной части Боготы. К счастью, ее сестра Лукреция, помогавшая обслуживать клиентов, в тот день не пришла в ресторан, потому что вывихнула ногу, и ей наложили гипс. Когда мужчины постучали в уже запертую дверь, Марина узнала двоих из них, и ей пришлось вновь открыть ресторан. Эти двое несколько раз заходили позавтракать на прошлой неделе и запомнились персоналу своей обходительностью, хорошим настроением и тридцатипроцентными чаевыми. Теперь они вели себя совершенно иначе. Как только Марина открыла дверь, ее потащили наружу. Рукой она успела зацепиться за фонарный столб и начала кричать. Тогда один из нападавших ударил ее коленом в позвоночник, и женщина потеряла сознание. Бесчувственную, ее погрузили в приспособленный для дыхания багажник синего "Мерседеса-190" и увезли.
Луис Гильермо Перес Монтойя, один из семерых детей Марины, сорока восьми лет, высокопоставленный представитель фирмы "Кодак" в Колумбии, как и большинство, считал это похищение местью за то, что правительство не выполнило соглашение, достигнутое Эрманом Монтойей и Подлежащими Экстрадиции. Не доверяя никому из официальных чиновников, Луис Гильермо решил добиваться освобождения матери самостоятельно - путем прямых переговоров с Пабло Эскобаром.

1 Следующая страница


Известие о похищении 2

Без всякой подготовки, ни с кем не советуясь, он через два дня выехал в Медельин, совершенно не представляя, что там будет делать. В аэропорту Луис Гильермо взял такси и попросил водителя отвезти его в город. С реальностью он столкнулся, когда на обочине дороги увидел труп девушки лет пятнадцати, в ярком, цветастом платье. Струйка крови из огнестрельной раны уже засохла на ее сильно накрашенном лице. Не веря своим глазам, он показал пальцем:
- Там... девушка, мертвая.
- Да, - не оборачиваясь, ответил таксист. - Эти куколки развлекаются с друзьями дона Пабло.
Потрясенный Луис Гильермо разговорился, поведав шоферу, зачем приехал, и тот посоветовал, как якобы можно разыскать дочь двоюродной сестры Пабло Эскобара.
- В восемь приходи в церковь за рынком, - посоветовал таксист. - Там будет девушка по имени Росалия.
Девушка действительно ждала его, сидя на скамейке на площади. На вид она была почти девочкой, но поведением и уверенностью в своих словах производила впечатление взрослой, опытной женщины. Она потребовала, чтобы для начала он принес полмиллиона песо наличными, показала отель, где он должен будет остановиться в следующий четверг и ждать телефонного звонка в пятницу в семь утра или в семь вечера.
- Ту, которая тебе позвонит, зовут Пита, - уточнила девушка.
Луис Гильермо напрасно прождал два дня и часть третьего. Поняв, наконец, что его обвели вокруг пальца, он мысленно поблагодарил Питу за то, что она не позвонила и не забрала деньги. Проявляя благоразумие, он четыре года скрывал даже от своей жены плачевные результаты этих поездок, впервые рассказав о них только для этой книги.
Через четыре часа после похищения Марины Монтойя на одной из кривых улочек квартала Лас-Фериас, в западной части Боготы, неизвестный джип и "Рено-18" с двух сторон блокировали автомобиль Франсиско Сантоса, главного редактора "Тьемпо". Обычный на вид красный джип Франсиско на самом деле был бронирован, и нападавшие, знавшие об этом, кроме девятимиллиметровых пистолетов и "узи", запаслись специальной кувалдой для битья стекол. Ничего этого, однако, не понадобилось. Пачо, неисправимый спорщик, поспешил открыть дверцу, желая объясниться с нападавшими. "Я очень хотел узнать, в чем дело", - рассказывал он потом. Один из похитителей приставил пистолет к его лбу, приказал опустить голову и выйти из машины. Другой открыл переднюю дверь и трижды выстрелил: одна пуля рикошетом отскочила от стекла, а две другие попали в голову шофера, тридцативосьмилетнего Оромансио Ибаньеса. Выстрелов Пачо не слышал. Лишь через несколько дней, восстанавливая в памяти детали нападения, он вспомнил о трех хлопках, похожих на выстрелы из пистолета с глушителем.
Нападение произошло настолько быстро, что, несмотря на будний день и оживленное уличное движение, никто ничего не заметил. Полицейский, обнаружив брошенный автомобиль и труп на окровавленном сиденье, поднял радиотелефон и тут же услышал незнакомый голос с другого конца галактики:
- Слушаю.
- Кто говорит? - спросил полицейский.
- Редакция "Тьемпо".
Через десять минут новость ушла в эфир. На самом деле, к похищению готовились уже четыре месяца, и оно едва не сорвалось из-за непредсказуемых поездок Пачо Сантоса. Пятнадцать лет назад по этой же причине М-19 отказалась от похищения его отца, Эрнандо Сантоса.
На этот раз предусмотрели все до мелочей. На проспекте Бойака, в районе 80-ой улицы похитители попали в автомобильную пробку, объехали ее по тротуарам и затерялись в кривых улочках бедных кварталов. Пачо Сантос сидел между двумя похитителями, на глаза ему надели очки с закрашенными лаком для ногтей стеклами, но по памяти он следил за всеми поворотами автомобиля до тех пор, пока, посигналив, машина не въехала в какой-то гараж. Маршрут и длительность поездки позволили ему приблизительно судить о том, в каком квартале он находится.
Один из похитителей взял его под руку и, как слепого, повел в дальний конец какого-то коридора. Поднявшись на второй этаж, они прошли еще шагов пять, повернули налево и попали в холодную комнату. Тут с него сняли очки. Он оказался в темной спальне с наглухо забитыми окнами и одинокой лампочкой под потолком. Из мебели здесь была только двуспальная кровать, застеленная далеко не свежим бельем, и стол, на котором стояли переносной радиоприемник и телевизор.
Пачо заметил, что торопливость похитителей объясняется не только конспирацией, но еще и тем, что им хотелось успеть к началу трансляции футбольного матча между командами Сантафе и Кальдаса. Чтобы заложник не мешал, они дали ему бутылку водки и оставили наедине с приемником, а сами спустились слушать футбол на первый этаж. За десять минут Пачо выпил полбутылки, но ничего не почувствовал кроме желания тоже послушать трансляцию матча. Фанатичный болельщик Сантафе, он так расстроился из-за ничьей, два - два, что не стал больше пить. Вдобавок, он увидел себя в вечерних теленовостях: показывали архивную запись, где его, одетого во фрак, окружали победительницы конкурса красоты. Из выпуска Пачо узнал о смерти своего шофера.
Когда закончились новости, вошел охранник в маске, заставил Пачо раздеться и надеть серый спортивный костюм, своего рода униформу для всех, кто находился в плену у Подлежащих Экстрадиции. Охранник хотел забрать аспиратор от астмы, лежавший в кармане пиджака, но Пачо убедил его, что для него это вопрос жизни и смерти. Человек в маске объяснил правила заключения: разрешается ходить в туалет по коридору, слушать радио, смотреть телевизор без ограничений, но не слишком громко. Потом он заставил пленника лечь и за лодыжку пристегнул его цепью к кровати. Бросив на пол вдоль кровати матрас, охранник через минуту захрапел, временами посвистывая. Ночь предстояла трудная. В темноте Пачо подумал, что это только первая ночь, что неизвестно, сколько их впереди и чем все это кончится. Он думал о своей жене, Марии Виктории, красивой и умной женщине с сильным характером, которую друзья называли Мариаве и которая родила ему двух сыновей: Бенхамину было двадцать месяцев, а Габриэлю семь лет. Где-то рядом прокричал петух, Пачо удивленно посмотрел на никчемные теперь часы и подумал: "Петух, который поет в десять вечера, должно быть, ненормальный". Пачо был человеком эмоциональным и импульсивным, на его глазах нередко блестели слезы, словом, точная копия своего отца. Когда Андрес Эскаби, муж его сестры Хуаниты, погиб в авиакатастрофе при взрыве бомбы, заложенной Подлежащими Экстрадиции, перед убитыми горем родственниками Пачо произнес фразу, которая тогда всех потрясла: "В декабре одного из нас не будет в живых". Правда, сейчас у него не было предчувствия, что его первая ночь в плену станет последней. Наоборот, его нервы совершенно успокоились, и он верил, что выживет. Прислушавшись к дыханию лежащего рядом охранника, Пачо понял, что тот не спит, и спросил:
- К кому я попал?
- К кому вы предпочитаете, - переспросил охранник, - к повстанцам или торговцам наркотиками?
- Думаю, я в руках у Пабло Эскобара, - предположил Пачо.
- Так оно и есть, - согласился охранник и тут же уточнил, - в руках у Подлежащих Экстрадиции.
Новость облетела всех. С коммутатора "Тьемпо" сотрудники звонили ближайшим родственникам, те сообщали остальным, а те дальше, до самого края земли. В результате необъяснимых совпадений жена Пачо узнала о похищении мужа одной из последних. Сразу после похищения ей позвонил их друг, Хуан Габриэль Урибэ, но, не будучи уверенным, просто спросил, вернулся ли Пачо домой. Жена ответила, что еще нет, и Хуан Габриэль не решился сообщать неподтвержденные сведения. Через несколько минут позвонил Энрике Сантос Кальдерой, троюродный брат мужа, заместитель редактора "Тьемпо".
- Ты уже знаешь о Пачо?
Мария Виктория подумала, что речь идет о чем-то, что связано с мужем, но ей уже известно, поэтому ответила:
- Конечно.
Энрике торопливо попрощался, чтобы поскорее известить остальных родственников. Несколько лет спустя, объясняя эту путаницу, Мария Виктория говорила: "Все произошло из-за того, что я слишком много о себе воображала". Вскоре снова позвонил Хуан Габриэль и рассказал все: шофер Пачо убит, а сам Пачо похищен.
Президент Гавирия и его ближайшие советники просматривали видеоклипы, отснятые для избирательной кампании в Конституционную Ассамблею, когда пресс-секретарь Маурисио Варгас сообщил на ухо президенту: "Похищен Пачито Сантос". Просмотр не прервали. Президент снял очки, которыми пользовался только в кинозале, и посмотрел на Варгаса.
- Держите меня в курсе.
Потом он опять надел очки и продолжил просмотр. Сидевший рядом с президентом его близкий друг, министр связи Амберто Касас Сантамария, услышав новость, шепотом передал ее остальным советникам. Зал заволновался, но президент никак не реагировал на это, твердо придерживаясь своего принципа, который выражался простым школьным правилом: "Сперва надо покончить с этим заданием". Как только просмотр закончился, он снова снял очки, спрятал их в нагрудный карман и приказал Маурисио Варгасу:
- Свяжитесь с Рафаэлем Пардо, пусть немедленно созывает Совет безопасности.
Затем, как и было предусмотрено, президент выслушал мнения о просмотренных видеороликах. Только когда решение по этому вопросу было принято, он перестал скрывать, как потрясен случившимся. Через полчаса он вошел в кабинет, где уже собрались почти все члены Совета Безопасности. Сразу после начала заседания Маурисио Варгас на цыпочках опять подошел к президенту и прошептал:
- Похищена Марина Монтойя.
В действительности это случилось в четыре часа вечера, еще до похищения Пачо, но потребовалось четыре часа, чтобы новость дошла до президента.
Эрнандо Сантос Кастильо, отец Пачо, уже три часа спал в одном из отелей Флоренции, в Италии, за десять тысяч километров от Боготы. Соседние комнаты занимали его дочери Хуанита и Адриана с мужем. По телефону им уже сообщили о похищении, но они не решались будить отца. Зато его племянник, Луис Фернандо, позвонил из Боготы по прямому номеру, придумав самые осторожные слова, которыми можно разбудить шестидесятивосьмилетнего дядю, перенесшего пять сердечных приступов.
- У меня очень плохая новость.
Эрнандо, конечно, подумал о самом худшем, но сдержался.
- Что случилось?
- Похитили Пачо.
Известие о похищении было тяжелым ударом, но не таким безысходным, как известие об убийстве, и Эрнандо вздохнул с облегчением: "Слава Богу!", - но тут же сменил тон:
- Спокойно. Надо подумать, что можно сделать.
Спустя час, благоуханным утром тосканской осени все они пустились в долгий путь обратно в Колумбию.
После недели тревожного ожидания известий от Дианы семья Турбай обратилась к правительству с просьбой сделать официальный запрос во все основные повстанческие организации. Через неделю после предполагаемой даты возвращения Дианы ее муж, Мигель Урибе, и член парламента Альваро Лейба тайно посетили Каса Верде, штаб Революционных Вооруженных Сил Колумбии в Восточной Кордильере. Оттуда они связались со всеми вооруженными формированиями, чтобы установить, не находится ли Диана в одном из них. Семь группировок в один голос ответили отрицательно. Не зная, кому верить, руководство страны призвало общественность не поощрять распространение ложных слухов, а доверять только официальной информации. Основная трудность и горькая правда заключались в том, что общественное мнение безоговорочно доверяло только тому, что говорили Подлежащие Экстрадиции, поэтому все вздохнули с облегчением только 30 октября, когда, спустя шестьдесят один день после исчезновения Дианы Турбай и через сорок два дня после похищения Франсиско Сантоса, в кратком заявлении Подлежащие Экстрадиции рассеяли последние сомнения: "Мы публично признаем, что исчезнувшие журналисты находятся в наших руках". Еще через восемь дней похитили Маруху Пачон и Беатрис Вильямисар. И имелись веские основания предполагать, что этот процесс будет продолжаться.
На следующий день после исчезновения Дианы и ее команды, когда никто еще даже не догадывался о похищении, на одной из центральных улиц Боготы известный ведущий новостей "Караколь-Радио" Ямид Амат подвергся нападению группы боевиков, следивших за ним уже несколько дней. Только благодаря сильной атлетической подготовке и решительному сопротивлению, совершенно неожиданному для нападавших, Амату удалось вырваться из их рук и чудом избежать пущенной в спину пули. Несколько часов спустя дочь экс-президента Белисарио Бетанкура, Мария Клара со своей двенадцатилетней дочерью Натальей сумели на автомобиле уйти от другой группы похитителей, преградивших им путь в одном из жилых кварталов столицы. Оба неудачных покушения можно было объяснить только тем, что нападавшие получили строгий приказ не убивать свои жертвы.
Точные сведения о том, кто похитил Маруху Пачон и Беатрис Вильямисар, первыми получили Эрнандо Сантос и экс-президент Турбай. Эскобар сам приказал одному из своих адвокатов письменно известить их спустя сорок восемь часов после операции: "Можешь сказать им, что Пачон захвачена одной из моих групп". Другим косвенным подтверждением этого служило письмо, которое 12 ноября Подлежащие Экстрадиции направили редактору медельинской газеты "Коломбиано" Хуану Гомесу Мартинесу, не раз выступавшему посредником в переговорах между Эскобаром и группой Почетных граждан. В письме говорилось: "Захват журналистки Марухи Пачон - наш ответ на насилие и незаконные аресты, чинимые в последнее время в Медельине известными спецподразделениями полиции, о действиях которых мы уже неоднократно сообщали". Далее авторы письма еще раз подчеркивали свою решимость не освобождать никого из заложников, пока ситуация не изменится к лучшему.
Доктор Педро Герреро, муж Беатрис, с первых дней удрученный своим полным бессилием перед свалившимися на его голову проблемами, решил закрыть свой кабинет психотерапии. Позже он объяснял: "Как я мог принимать пациентов, если мне самому было хуже, чем им". Он впал в тоску и с трудом скрывал это от детей. По вечерам, не находя себе места, доктор утешался виски и коротал бессонные ночи под звуки сентиментальных болеро о любви, которые транслировало "Радио-Ретро". "Любовь моя, - пел кто-то, - если ты слышишь, отзовись".
Альберто Вильямисар, сразу поняв, что похищение жены и сестры - лишь звено в зловещей цепи событий, попытался объединить усилия родственников похищенных. Первый же визит к Эрнандо Сантосу получился неутешительным. Вместе с сестрой жены, Глорией Пачон де Галан, они застали Эрнандо развалившимся на диване в состоянии полного отчаяния. "Я готовлюсь только к тому, чтобы как можно меньше страдать, когда убьют Франсиско", - сказал он им при встрече. Вильямисар начал рассказывать о планах переговоров с похитителями, но Эрнандо прервал его с явным раздражением.
- Не будьте наивным, мой мальчик, - сказал он, - вы даже не подозреваете, что это за типы. Все напрасно.
Экс-президент Турбай тоже не отличался оптимизмом. Из различных источников он уже знал, что его дочь в руках Подлежащих Экстрадиции, но старался не признавать этого публично до тех пор, пока не узнает их требований. Неделю назад он с ловкостью тореро ушел от ответа на вопрос, заданный журналистами.
- Сердце подсказывает мне, что Диану и ее сотрудников задерживают в связи с их журналистской деятельностью, но речь не идет о насилии.
Подобную пассивность оправдывали три месяца бесплодных попыток чего-то добиться. Вильямисар хорошо понимал это, но чужим пессимизмом не заразился, стремясь вдохнуть свежие силы в совместные действия родственников.
Когда одного из его друзей спросили, каким был Вильямисар до похищения, тот ответил одной фразой: "Был хорошим собутыльником". Альберто не обиделся, считая это завидным и редким качеством. Но в день, когда похитили жену, он понял, что в его положении это еще и опасное качество, и решил больше не пить на людях до тех пор, пока похищенные женщины не окажутся на свободе.
Большой ценитель застолья, Вильямисар знал, что алкоголь притупляет бдительность, развязывает язык и, в итоге, мешает воспринимать действительность. А это очень рискованно для того, кто вынужден до миллиметра выверять каждый свой шаг и каждое слово. Таким образом, обет воздержания стал не просто епитимьей, а мерой предосторожности. Он перестал ходить в гости, распрощался с богемной жизнью и веселыми вечеринками политиков. А если к вечеру нервы расшатывались до предела, его сын Андрес со стаканом минеральной воды слушал, как отец изливает душу, утешаясь в одиночку порцией виски.
Рафаэль Пардо и Вильямисар рассматривали несколько вариантов действий, но все их планы натыкались на официальную позицию правительства, стремившегося во что бы то ни стало сохранить институт экстрадиции. Оба понимали, что выдача преступников является самым мощным инструментом, которым активно пользуется президент, чтобы оказать давление на Подлежащих Экстрадиции и заставить их сдаться, и который не менее активно используют сами преступники, как предлог, чтобы не сдаваться.
Несмотря на то, что Вильямисар не имел военного образования, его детство прошло рядом с казармой. Его отец, доктор Альберто Вильямисар Флорес, долгое время служил медиком в президентской гвардии и хорошо знал офицерскую жизнь. Его дед, генерал Хоакин Вильямисар, был военным министром. Дядя, генерал Хорхе Вильямисар Флорес, занимал пост главнокомандующего Вооруженными Силами. По наследству в характере Альберто сочетались качества военного и настоящего сантандерца, мягкого и властного одновременно, серьезного и бесшабашного, умеющего действовать решительно, говорить все прямо в лицо, но при этом никому никогда не "тыкать". Влияние отца, все же, оказалось сильнее: Альберто прослушал полный курс медицины в Университете Хавериана, правда диплом так и не получил, унесенный бурными волнами политики. Этот не вояка, а сантандерец, чистый и прямолинейный, всегда носил при себе короткоствольный "смит-энд-вессон" тридцать восьмого калибра, который надеялся никогда не применять. Но, вооруженный или безоружный, он всегда отличался отвагой и выдержкой. Эти качества, на первый взгляд, противоречивы, однако сама жизнь показала, что это не так. С такой наследственностью Вильямисару вполне хватало решимости для вооруженного отпора похитителям, но он не хотел идти на крайние меры до тех пор, пока не встанет вопрос жизни и смерти.
Таким образом, в конце ноября Вильямисару единственно возможным казалось встретиться с Эскобаром и обсудить все с глазу на глаз, жестко, но на равных. Как-то вечером, устав от хождений и встреч, Альберто сказал об этом Рафаэлю Пардо. Пардо в этом плане почудилось отчаяние, и он поспешил расставить все точки над "и":
- Послушай меня, Альберто, он говорил сдержанно и без обиняков, - поступай, как хочешь, пытайся делать, что можешь, но если ты и дальше надеешься пользоваться нашей поддержкой, пойми, ты не в праве выходить из-под контроля. Ни на шаг. Это должно быть ясно.
Какие еще качества, кроме решительности и выдержки, могли бы поддержать Вильямисара в этой внутренне противоречивой обстановке, когда поступаешь так, как считаешь нужным, по своему усмотрению и способностям, но постоянно помнишь, что у тебя связаны руки.

Глава 3

Открыв глаза, Маруха вспомнила старую испанскую поговорку: "Не дай, Господь, того, к чему мы сможем притерпеться".
После похищения прошло десять дней, и они с Беатрис начали привыкать к тому бытию, которое в первую ночь показалось им невыносимым. Хотя похитители не раз повторяли пленницам, что это только военная операция, плен оказался хуже тюрьмы. Женщины могли разговаривать только в случае крайней необходимости и всегда шепотом. Чтобы встать с матраса, служившего им общим ложем, требовалось разрешение охранников, не спускавших с них глаз ни днем, ни ночью; разрешение нужно было просить, чтобы сесть и вытянуть ноги, чтобы поговорить с Мариной и покурить. Марухе к тому же приходилось закрываться подушкой, чтобы заглушить приступы кашля.
Над единственной кроватью, где спала Марина, круглые сутки горел свет. Вдоль кровати на полу лежал матрас, на котором Маруха и Беатрис спали валетом под одним одеялом, как Рыбы на знаке зодиака. Тут же на полу, прислонясь к стене, сидели охранники. Комнатка была так мала, что их вытянутые ноги доставали до матраса пленниц. Единственное окно было забито. Перед сном сторожа затыкали под дверь тряпку, чтобы свет лампы не проникал через щель в остальную часть дома. Днем и ночью единственными источниками света были только лампа да мерцающий телеэкран; правда, был еще синий фонарь, при свете которого все выглядели бледными, как мертвецы, и Маруха настояла, чтобы его убрали. Закупоренная комната не проветривалась, и ночью царила жаркая духота. Хуже всего было утром: часов в шесть пленницы просыпались и без воздуха, без капли воды и еды ждали до девяти, когда откроют дверную щель и можно будет вздохнуть. Единственную радость Марухе и Марине доставляли кофе и сигареты, которые им приносили по первому требованию. Для Беатрис, с ее склонностью к респираторным заболеваниям, табачный дым был настоящим бедствием. Но, видя счастливые лица подруг, она молча терпела. Смакуя кофе с сигаретой, Марина однажды воскликнула: "Как будет хорошо, когда мы втроем соберемся у меня дома, покурим, попьем кофейку и посмеемся, вспоминая эти ужасные дни". Беатрис в этот момент даже пожалела, что не курит.
Трех узниц держали вместе из-за непредвиденных обстоятельств - когда шофер поврежденного такси сообщил о направлении движения похитителей, первоначальное убежище стало небезопасным. Только этим объяснялись и спешка, и убогая комнатка, слишком тесная для трех пленниц и двоих дежурных охранников. Марину тоже привезли сюда из другого дома - как она говорила, усадьбы - после того, как тамошние охранники своим пьянством и разгильдяйством поставили под угрозу всю операцию. Во всяком случае, трудно поверить, чтобы одна из крупнейших транснациональных корпораций мира не могла обеспечить своим бойцам и своим пленникам человеческие условия существования.
Женщины не имели ни малейшего представления о том, где находятся. Поблизости слышался шум автострады, по которой грохотали тяжелые грузовики. Рядом располагалась открытая допоздна забегаловка с выпивкой и музыкой. Иногда чей-то приемник вещал о политике и религии или передавал оглушительные концерты. Несколько раз доносились лозунги избирательной кампании. Но чаще всего урчали легкие самолеты, которые взлетали и садились где-то неподалеку, наводя пленниц на мысль, что их прячут в районе Гуайамараль, небольшого аэропорта в двадцати километрах к северу от Боготы.
Привычная с детства к климату саванны, Маруха чувствовала, что проникавший в комнату холодный воздух пахнет не полем, а скорее городом. Да и сверхжесткие меры предосторожности со стороны охраны можно было объяснить только близостью городских районов.
Но больше всего удивлял рокот вертолета, такой близкий, что порой казалось, он висит прямо над домом. Марина Монтойя уверяла, что на вертолете прилетает шеф боевиков, отвечающий за похищения. За долгие недели плена узницы привыкли к этому рокоту, раздававшемуся не реже одного раза в месяц, и не сомневались, что он имеет к ним прямое отношение.
Впрочем, отличить правду от удручающих домыслов и фантазий Марины удавалось не всегда. Она, например, была убеждена, что Пачо Сантоса и Диану Турбай прячут в соседних комнатах, и шеф с вертолета каждый раз проверяет сразу всех заложников. А однажды они услышали тревожную возню во дворе дома. Хозяин, ругая жену, торопливо приказывал что-то убрать, перенести, перевернуть вверх ногами. Было похоже, что пытаются спрятать труп, а он куда-то никак не помещается. Следуя своим мрачным фантазиям, Марина сделала вывод, что это Франсиско Сантоса разрубили на части и теперь закапывают под каменными плитами кухни. "Когда они начинают убивать - не останавливаются. Следующая очередь - наша", - предсказала она. Всю ночь женщин мучили кошмары, а наутро они случайно узнали, что с места на место переносили старую мойку, которую никак не могли поднять вчетвером.
По ночам наступала полная тишина. Лишь глупый петух, не следивший за временем, кричал, когда ему вздумается. Где-то далеко лаяли собаки, и где-то совсем рядом им отвечала одна, которую женщины принимали за своего дрессированного сторожа. Марухе стало хуже. Пытаясь сохранить ясность мыслей, она клубком сворачивалась на матрасе, закрывала глаза и несколько дней не открывала их без крайней необходимости. О восьми часах сна не могло быть и речи, Маруха спала не более получаса, но, просыпаясь, вновь возвращалась к подстерегавшей ее страшной реальности. Постоянный животный страх пронизывал все тело, словно какая-то жила, натягиваясь в желудке, готова была вот-вот лопнуть и вызвать истерику. Чтобы отвлечься, Маруха вспоминала свою жизнь, стараясь найти в памяти что-то хорошее, за что можно зацепиться, но в голову как назло лезли только мрачные воспоминания. Однажды, когда они с мужем в третий раз приехали из Джакарты в Колумбию, Луис Карлос Галан за дружеским завтраком попросил Маруху помочь ему в предстоящей президентской кампании. Во время прошлых выборов она уже работала его помощником по имиджу, объездила с сестрой Глорией почти всю страну, радовалась общим победам, переживала неудачи, рисковала, - так что новое предложение Галана выглядело логичным. Это была заслуженная и лестная оценка ее работы. Вдруг в конце завтрака Маруха заметила на лице Галана странное выражение и какое-то неестественное свечение - внезапные и зловещие приметы смерти. Видение так потрясло Маруху, что она убедила мужа вернуться из Колумбии в Индонезию, не обращая внимания на предупреждения Масы Маркеса о грозившей ему смертельной опасности. За восемь дней до возвращения их разбудили в Джакарте и сообщили, что Галан убит.
После этого случая у Марухи появилась склонность к депрессии, обострившаяся в плену. Ее постоянно преследовала мысль о близкой смерти. Она отказывалась разговаривать и есть. Все раздражало: апатия Беатрис, грубость охранников, покорность Марины и ее почтение к тюремным порядкам. Словно еще один надзиратель, Марина одергивала Маруху, когда та храпела и кашляла во сне или ворочалась сверх меры. Если Маруха ставила стакан не на место, Марина тут же переставляла его, испуганно ворча: "Осторожно!" Маруха презрительно огрызалась: "Не суетись так, не ты здесь командуешь". Общая нервозность усугублялась еще и тем, что Беатрис целыми днями записывала детали их жизни в плену, надеясь на свободе рассказать обо всем мужу и детям, а это очень раздражало охранников. Кроме того, она начала составлять длинный список всего ненавистного, что находилось в комнате, и отказалась от своей затеи только тогда, когда поняла, что ничего другого в комнате нет. Услышав по радио, что Беатрис по специальности физиотерапевт, охранники поняли это слово как "психотерапевт" и запретили ей писать из опасения, что она отыщет научный способ, как свести их с ума.
Что касается Марины, ее раздражительность и низкопоклонство можно было понять. Появление двух новых пленниц она, по всей видимости, восприняла как нежелательное вторжение в принадлежавший ей одной мир, в эту приемную смерти, где она провела уже два месяца. Едва налаженные взаимоотношения с охраной теперь рушились. Не прошло и двух недель, как Марина вновь окунулась в ужас и одиночество прежних времен, которые ей с таким трудом удалось пережить.
Первая ночь, бесконечная и холодная, показалась Марухе самой ужасной. В час ночи, если верить Институту метеорологии, в Боготе было 13-15 градусов тепла, в центре и в районе аэропорта шел дождь. Маруха умирала от усталости. Заснув, она то храпела, то просыпалась от приступов нестерпимого кашля заядлой курильщицы, спровоцированного сыростью и ночным холодом стен. Как только она начинала кашлять или храпеть, охранники ногами толкали ее в голову. А напуганная Марина, потакая стражникам, грозила Марухе, что ее или привяжут к матрасу, чтоб не вертелась, или заткнут рот кляпом, чтобы больше не храпела.
Марина позвала Беатрис послушать утренний выпуск новостей. Это было ужасно. В первом же интервью, данном Ямиту Амату для "Караколь-Радио", Педро Герреро выплеснул на похитителей целый ушат провоцирующих оскорблений. Он требовал, чтобы они прекратили действовать исподтишка и вели себя как мужчины. Беатрис испугалась, предчувствуя, что эти оскорбления рикошетом падут на их головы.
Спустя два дня ладно одетый шеф боевиков, ростом под метр девяносто, ногой вышиб дверь и вихрем ворвался в комнату. Безупречный костюм из тонкой шерсти, итальянские мокасины и желтый шелковый галстук явно не соответствовали его черной маске и диким манерам. Коротко обругав всех охранников, он прорычал самому робкому их них, которого остальные прозвали Золотушный:
- Говорят, ты слишком нервный. Предупреждаю, нервные здесь умирают.
И тут же он набросился на Маруху:
- Я узнал, что вчера ночью вы всем мешали, шумели и кашляли.
Маруха ответила подчеркнуто спокойным тоном, который можно было принять за выражение презрения:
- Во сне я храплю и ничего не слышу, а сдерживать кашель не могу, потому что в комнате холодно, утром по стенам течет вода.
Однако начальник пришел не для того, чтобы выслушивать жалобы.
- Вы думаете, что можете позволить себе все, что захочется? Если ночью опять будете храпеть или кашлять, вам вышибут мозги одним выстрелом!
Потом он добавил, глядя на Беатрис:
- Или вам, или вашим мужьям и детям. Мы точно знаем, кто где живет.
- Делайте что хотите, - продолжала Маруха, - я не могу не храпеть. Хоть убейте.
Она говорила прямо и убедилась, что поступила правильно. С самого начала похитители рассчитывали грубостью деморализовать пленниц. Беатрис вела себя куда более робко, находясь под впечатлением резкого выступления мужа по радио.
- При чем здесь наши дети и какое они имеют ко всему этому отношение? У вас разве нет детей? - сквозь слезы спросила она.
Сбавив тон, начальник ответил, что есть, но схватка была уже проиграна: слезы помешали Беатрис продолжить разговор. Зато Маруха, наоборот, окончательно овладела собой и тут же посоветовала начальнику встретиться с ее мужем, если они действительно стремятся достичь какого-то соглашения.
Похоже, что верзила в итальянских мокасинах последовал ее совету - по крайней мере, в следующее воскресенье он вел себя иначе. Даже привез свежие газеты с заявлением Альберто Вильямисара о необходимости договориться с похитителями. Те и сами начали действовать в этом направлении. Шеф боевиков в этот раз был так любезен, что попросил заложниц составить список всего, что им необходимо: мыло, щетки и зубная паста, сигареты, кремы и несколько книг. Часть вещей принесли в тот же день, но некоторые из книг они получили только через четыре месяца. Со временем пленницы собрали настоящую коллекцию открыток с изображением Иисуса Христа и Марии Заступницы, которые охранники оставляли на память или привозили, возвращаясь из отпуска. Буквально за десять дней женщины обзавелись целым домашним хозяйством. Свои туфли они хранили под кроватью, но из-за высокой влажности время от времени охранникам приходилось выносить их на улицу для просушки. По комнате пленницы ходили в мужских носках из толстой шерсти разного цвета, которые им выдали в первый день, заставляя надевать сразу по две пары, чтобы приглушить звук шагов. Одежду, в которой их похитили, конфисковали; вместо нее каждая получила по паре спортивных костюмов, серый и розовый, и по два комплекта нижнего белья, которое они стирали в ванной комнате. Спали одетыми. Даже когда появились ночные рубашки, их надевали поверх костюмов, чтобы ночью не замерзнуть. Кроме того, каждой выдали мешочек для хранения небогатого скарба; запасного костюма, чистых чулок, смены белья, гигиенических салфеток, лекарств и туалетных принадлежностей.
Три пленницы и четыре охранника пользовались всего одной ванной комнатой. Женщинам разрешалось закрывать дверь, но не запираться и не задерживаться в душе более десяти минут, даже если нужно постирать белье. Сигаретами снабжали без ограничений, и Маруха выкуривала в день по пачке, а Марина и того больше. В комнате стояли телевизор и переносный радиоприемник, они сообщали заложницам новости, а охранники слушали по ним музыку. Утренние выпуски женщины прослушивали как бы тайком, приглушив звук, зато охранники включали свою музыку так громко, как душе угодно.
Телевизор смотрели с девяти утра: сначала познавательные программы, потом телесериалы и еще две-три программы до полуденных новостей. С четырех до одиннадцати ночи экран вообще светился постоянно, хотя, как это бывает в детской, на него никто не обращал внимания. Зато выпуски новостей узницы смотрели не отрываясь, чтобы не пропустить шифрованные сообщения родственников. Никто, разумеется, так никогда и не узнал, сколько таких сообщений они не поняли и сколько невинных фраз приняли за весточку надежды.
В первые два дня Альберто Вильямисар восемь раз появлялся на экране в разных программах по разным каналам в надежде, что где-нибудь его увидят заложницы. Дети Марухи, работавшие на радио и телевидении, тоже постарались использовать фиксированное эфирное время, чтобы установить пусть одностороннюю и, скорее всего, бесполезную, но все же какую-то связь с матерью.
В ближайшую среду заложницы посмотрели первую передачу, сделанную Алехандрой после возвращения с Гуахиры. Психиатр Хайме Гавирия, коллега мужа Беатрис и давний друг их семьи, дал целый ряд профессиональных рекомендаций о том, как сохранить присутствие духа, находясь в замкнутом пространстве. Давно знавшие доктора Маруха и Беатрис поняли смысл передачи и учли сделанные в ней рекомендации.
Это была одна из восьми программ, подготовленных Алехандрой по материалам долгих бесед с доктором Гавирией о психологии заложников. Темы бесед Алехандра подбирала так, чтобы не только заинтересовать Маруху и Беатрис, но и иметь возможность включать в передачу личные послания, понятные только пленницам. С этой целью она каждый раз приглашала в программу гостя, который на заранее продуманные вопросы давал заготовленные ответы, вызывавшие у пленниц недвусмысленные ассоциации. Любопытно, что многие телезрители, не подозревая об этом, обратили внимание на некий скрытый смысл, содержащийся в якобы невинных диалогах.
Франсиско Сантоса держали недалеко от места заточения пленниц, прямо в черте города, в условиях менее жутких и не таких строгих. Дело в том, что, кроме политической подоплеки, похищение женщин служило своего рода местью. К тому же, Маруху и Пачо охраняли разные команды. В целях конспирации они действовали независимо друг от друга и не имели между собой никакой связи. И все же трудно было объяснить разницу в отношении к пленникам. Охранники Пачо вели себя более просто и независимо, проявляли снисходительность и не слишком тщательно скрывали свои лица. Хуже всего было то, что на ночь Пачо пристегивали к кровати наручниками, обмотанными изолентой, чтобы он не растер запястья. Маруху и Беатрис больше всего угнетало отсутствие кровати, на которой можно вытянуть ноги.
С первых дней Пачо аккуратно получал свежие газеты. То, что печатали о его похищении, выглядело настолько неточным и наивным, что похитители, читая, корчились от смеха. К моменту, когда схватили Маруху и Беатрис, жизнь Пачо в плену уже вошла в определенную колею. Как правило, после бессонной ночи он засыпал около одиннадцати утра. Потом в одиночку или с охранниками смотрел телевизор и обсуждал новости дня, чаще всего футбольные матчи. Читал до изнеможения и, если оставались силы, играл в карты или шахматы. Ему досталась удобная кровать, и первые дни он спал хорошо, но вскоре у него начались зуд и рези в глазах, которые, правда, прекратились сразу после стирки постельного белья и генеральной уборки в комнате. Поскольку окна были забиты досками, лампа горела круглые сутки, но никого не беспокоило, что свет могут заметить с улицы.
В октябре произошло событие, о котором Пачо и не мечтал: родственники потребовали доказательств того, что он жив, и ему приказали подготовить послание. Пачо с трудом заставил себя успокоиться. Попросив принести полный кофейник черного кофе и две пачки сигарет, он на одном дыхании написал текст, не меняя ни единой запятой. По требованию курьеров Пачо записал текст на мини-кассету, которую легче спрятать. Он говорил медленно и четко, стараясь не выдавать всего, что на самом деле происходило в его душе. Чтобы дата записи не вызывала сомнений, в конце Пачо прочитал свежие заголовки "Тьемпо". Своим выступлением он остался доволен, особенно началом: "Все, кто меня знает, поймут, как трудно мне сейчас говорить". Однако прочитав в спокойной обстановке уже опубликованный текст, он понял, что заключительные слова послания могут оказаться петлей, которую он сам накинул себе на шею: после обращения к президенту сделать все возможное для освобождения журналистов, там говорилось: "Разумеется, вы не можете выходить за рамки закона и конституционных норм, на которых держится не только государство, но и похищенная сегодня свобода прессы". Опасения Пачо усилились, когда через несколько дней похитили Маруху и Беатрис; он расценил это как признак того, что процесс освобождения будет долгим и трудным. И тогда у него зародилась мысль о побеге, которая со временем превратилась в наваждение.
Условия жизни Дианы и ее коллег в пятистах километрах севернее Боготы отличались от условий жизни остальных заложников. Уже три месяца похитители испытывали серьезные трудности с размещением целой группы из двух женщин и четырех мужчин и одновременным обеспечением безопасности операции.
Комната-карцер, в которой ютились Марина, Маруха и Беатрис, поражала отсутствием всякого милосердия. В убежище Пачо Сантоса удивляли простота и беспечность его ровесников-охранников. Группу Дианы содержали в атмосфере полной импровизации, которая вызывала тревогу, порождала нервозность и неуверенность, отравляя взаимоотношения между похитителями и их жертвами.
Диана с коллегами жили, как кочевники. За долгие месяцы плена их не менее двадцати раз без всяких объяснений перевозили с места на место в окрестностях Медельина и в самом городе. Пленников скрывали в постройках разных типов и стилей, по-разному приспособленных для жизни. Столь частым переездам, конечно, способствовало то, что похитители действовали не в Боготе, а у себя дома, на подконтрольной им территории, где имели прямую связь с самым высоким начальством.
Всех вместе заложников собирали всего два раза, и то на несколько часов. Вначале их разбили на две группы: Ричард, Орландо и Хэро Бусс в одной, Диана, Асусена и Хуан Витта - в другой, по соседству. Пленников, как правило, переводили с места на место внезапно, в разное время суток, не оставляя им времени на сборы из-за готовой вот-вот нагрянуть полиции; передвигались почти всегда пешком по крутым склонам, шлепая по грязи под проливным дождем. Несмотря на то, что Диана была сильной и решительной женщиной, физические и моральные тяготы плена и эти безжалостные и унизительные переходы далеко выходили за пределы ее возможностей. Несколько раз, к большому удивлению заложников, их провезли прямо по улицам Медельина в обычном такси мимо полицейских кордонов и дорожных патрулей. Первое время пленники тяжело переживали, что об их участи никто не догадывается. Телевидение, радио и газеты молчали об исчезнувших журналистах вплоть до 14 сентября, когда, без ссылки на источник, "Криптон" сообщил, что журналисты не выполняют свою миссию в отрядах повстанцев, а похищены Подлежащими Экстрадиции. Прошли еще две недели, прежде чем сами похитители публично признали этот факт.
Группу Дианы опекал толковый и добродушный колумбиец, которого все называли просто дон Пачо. Ему было лет тридцать, по благодаря солидному виду и поведению он выглядел старше. Одно присутствие дона Пачо способствовало быстрому решению текущих проблем и вселяло в заложников уверенность в завтрашнем дне. Пленницам он привозил подарки, книги, конфеты, музыкальные записи, рассказывал о том, что нового происходит в стране и на переговорах с правительством. К сожалению, опекун появлялся не часто, и его влияние быстро забывалось. Большинство охранников и курьеров не отличалось высокой дисциплиной: они не носили масок, пользовались порой смешными кличками и охотно передавали из дома в дом устные и письменные послания, которыми пленники подбадривали друг друга. В первую же неделю заложникам купили традиционные спортивные костюмы, туалетные принадлежности, проигрыватель, начали снабжать местными газетами. Диана и Асусена часто играли с охранниками в шашки и помогали им составлять списки необходимых покупок. Однажды кто-то из охранников произнес фразу, которая удивила Асусену, и она записала ее в свой дневник: "О деньгах не беспокойтесь: этого добра у нас навалом". Первое время охранники вели себя вольно: включали музыку на полную громкость, ели когда вздумается и ходили по дому в одних подштанниках. Но очень скоро Диана, проявив настойчивость, добилась от них порядка: заставила одеваться прилично, убавлять громкость музыки, мешавшей спать, а надзирателя, пытавшегося на ночь примоститься со своим матрасом у ее кровати, выдворила из комнаты.
Тихой и романтичной Асусене было двадцать четыре года. Четыре года назад она вышла замуж и так привыкла к мужу, что не могла прожить без него и дня. В приступах беспочвенной ревности она писала ему любовные письма, заведомо зная, что они никогда не дойдут до адресата. С первых дней плена Асусена вела дневник, в который записывала все, что могло пригодиться для ее будущей книги. В программе новостей Дианы она работала уже несколько лет, но до этой трагедии их отношения ограничивались сугубо служебными рамками. Теперь женщины вместе читали газеты и болтали с ночи до утра, чтобы потом проспать до полудня. Прекрасный собеседник, Диана поведала Асусене о жизни много такого, чему не учат в школе. Друзья до сих пор вспоминают Диану как умного, веселого, жизнерадостного товарища и проницательного политического аналитика. Они помнят, как она тяжело переживала и винила себя за то, что втянула коллег в эту опасную авантюру. "Мне все равно, что будет со мной, но если что-то случится с вами, я не прощу себе до конца дней". Диану очень беспокоило здоровье ее давнего друга Хуана Витты. Он был среди тех, кто наиболее активно и убедительно отговаривал ее от этой поездки, но все же отправился вместе с ней, едва выйдя из больницы после сердечного приступа. Диана помнила об этом. В первое же воскресенье, проведенное в плену, она заплаканная пришла в комнату Хуана, чтобы спросить, ненавидит ли он ее за упрямство. Хуан Витта ответил предельно откровенно: да, поняв, что группа захвачена Подлежащими Экстрадиции, он возненавидел ее всей душой, но теперь относится к плену как к неизбежному повороту судьбы. Ненависть первых дней превратилась в ощущение собственной вины: ведь он сам не сумел отговорить Диану от авантюры.
Хэро Бусс, Ричард Бесерра и Орландо Асеведо, запертые в соседнем доме, чувствовали себя более спокойно. В платяных шкафах своей комнаты они обнаружили невероятное количество мужской одежды, причем многие вещи были еще в фабричной упаковке с этикетками известных европейских фирм. Как объяснили охранники, подобные запасы одежды Пабло Эскобар держал в нескольких местах на всякий случай. "Пользуйтесь моментом, ребята, просите, что хотите, - шутили сторожа. - Конечно, бывают задержки из-за транспорта, но за двенадцать часов мы можем выполнить любой ваш заказ". Количество еды и напитков, которые в первые дни доставлялись на муле, не укладывалось в сознании нормального человека. А когда Хэро Бусс намекнул, что ни один немец не может прожить без пива, ему следующим же рейсом привезли три ящика. "Вот было раздолье!" - часто вспоминал Бусс на своем безупречном испанском. Как-то ему даже удалось упросить охранника сфотографировать троих пленников за чисткой картошки к обеду. Когда позднее, уже в другом месте, фотографировать запретили, он сумел спрятать фотокамеру на шкафу и запечатлеть в целой серии цветных слайдов Хуана Витту и себя самого.
Время от времени узникам предлагали сыграть в карты, домино или шахматы, но журналистам не удавалось оказывать достойное сопротивление - уж больно высоки были ставки и "удачливы" охранники. Все они были молоды. Младший из охранников, лет пятнадцати, уже гордился своим дебютом - первой премией в конкурсе по истреблению полицейских: два миллиона за каждого. Однако к деньгам боевики относились с таким пренебрежением, что в первые же дни купили у Ричарда Бесерры очки от солнца и жилет за сумму, которой ему хватило бы на пять новых жилетов.
Холодными вечерами охранники покуривали марихуану и поигрывали личным оружием. Дважды оно случайно стреляло. Один раз пуля пробила дверь туалета и ранила охранника в колено. В другой раз охранник, случайно услышав по радио обращение папы Иоанна Павла II, призывавшего освободить заложников, возмутился:
- А этот сукин сын чего лезет?
После такого оскорбления папы его напарник в бешенстве вскочил с места, дело чуть не дошло до перестрелки, и пленникам пришлось их разнимать. Но кроме этого случая, Хэро Бусс и Ричард старались ни во что не вмешиваться и не лезть на рожон. Что касается Орландо, то он уже давно считал себя третьим лишним, а потому отводил себе первую строчку в списке смертников.
Через некоторое время журналистов разбили на пары и разместили в трех помещениях: Ричарда с Орландо, Хэро Бусса с Хуаном Виттой, а Диану с Асусеной. Первую пару среди бела дня провезли на такси через оживленный торговый центр, невзирая на то, что их разыскивали все секретные службы города. Под охраной четырех боевиков узников разместили в недостроенном доме, в комнате без электричества размером два на два метра, больше похожей на карцер, рядом с грязным туалетом. Все спали на полу на двух матрасах. В соседней запертой комнате прятали еще одного заложника, за которого, по словам охранников, требовали многомиллионный выкуп. Это был грузный мулат с массивной золотой цепью на шее, его держали в полной изоляции со связанными руками.
Диана и Асусена провели большую часть плена в просторном, комфортабельном доме, принадлежавшем, наверное, какому-то высокому начальству. Женщины обедали за одним столом с хозяевами, принимали участие в семейных беседах и, если судить по дневнику Асусены, слушали свежие диски Росио Дуркал и обсуждали Хуана Мануэля Серрата. В этом доме Диана увидела телевизионную программу, снятую в ее квартире в Боготе, и вспомнила, что сунула куда-то ключи от платяного шкафа - то ли за коробку с аудиокассетами, то ли за телевизор в спальне. Вдобавок выяснилось, что в спешке, отправляясь в это фатальное путешествие, она забыла запереть домашний сейф. "Дай Бог, чтобы никто не успел сунуть туда свой нос", - написала она в одном из писем к матери. Через несколько дней, наткнувшись на какую-то телепередачу, она услышала успокаивающий ответ.
С появлением в доме заложниц уклад жизни хозяев не изменился. Как и прежде, к ним часто приходили какие-то гости, относившиеся к пленницам как к членам семьи и приносившие им значки и открытки с изображением святых чудотворцев, способных помочь обрести свободу. Гости приходили целыми семьями, с детьми и собаками, которые резвились по всем комнатам. Зато погода совсем не радовала. В редкие солнечные дни пленницы не могли выйти позагорать из-за каменщиков, постоянно работавших поблизости. Возможно, это были переодетые охранники. Диана и Асусена сфотографировали друг друга сидящими на кроватях и не обнаружили у себя каких-либо внешних изменений. На другой фотографии, сделанной через три месяца, было видно, что Диана осунулась и постарела.
Узнав о похищенных 19 сентября Марине Монтойя и Франсиско Сантосе, Диана сразу поняла, что захват ее журналистской команды представляет собой лишь эпизод гигантской политической операции, призванной подтолкнуть правительство к определенным законодательным решениям. Дон Пачо вскоре сам подтвердил это предположение, рассказав о составленном списке избранных журналистов и чиновников, которых наркомафия похитит в случае необходимости. Тогда Диана тоже начала вести дневник, служивший ей не только для записи фактов, но и для поддержания душевного равновесия и трезвой оценки событий. Она записывала туда все: тюремные анекдоты и политический анализ, бытовые наблюдения, воображаемые диалоги с родными и обращения к Богу, Деве Марии и Иисусу Христу. На нескольких страницах - полностью переписанные "Отче наш", "Аве, Мария" и другие молитвы - свидетельство более тесного, письменного общения с Господом.
Ясно, что дневник Дианы не предназначался для публики - скорее, это был меморандум, политический и человеческий, который последующие события превратили в трагический диалог автора с самим собой. Диана писала крупным, округлым почерком, аккуратно заполняя все строки ученической тетради, что слегка затрудняет чтение. Первые записи она вела украдкой, на рассвете, когда же охранники заметили это, они принесли ей карандаш и вдоволь бумаги, лишь бы она не мешала им спать.
Первая запись в дневнике сделана 27 сентября, спустя неделю после похищения Марины и Пачо: "В среду, 19-го приезжал наш опекун, с тех пор произошло столько событий, что дух захватывает". Далее Диана спрашивала себя, почему до сих пор никто не взял на себя ответственность за похищение их группы. Ответ был только один: если похитители не добьются своего, заложников уничтожат без лишнего шума. "Я понимаю это и леденею от ужаса". Беспокоясь за своих товарищей больше, чем за себя, Диана любым способом старалась узнать, в каких условиях живут ее коллеги. Как все в ее семье, особенно мать, Диана была истой католичкой, и время лишь укрепило ее веру, ставшую почти мистической. Она молила Бога и Деву Марию за всех, кто имел отношение к ее жизни, включая самого Пабло Эскобара. "Возможно, он больше других нуждается в Твоей помощи", - обращалась она к Богу в своем дневнике. "Я знаю, Ты стремишься заставить его увидеть добро и остановить зло, прошу Тебя, помоги ему услышать нас".
Труднее всего пленницы привыкали жить бок о бок со своими надзирателями. Охранники Марухи и Беатрис не имели никакого образования и отличались грубым, неуравновешенным нравом. Они дежурили парами по двенадцать часов, сидя на полу с автоматами наизготовку. Все носили футболки с рекламными надписями, кроссовки и шорты, часто выкроенные прямо из брюк с помощью садовых ножниц. Один из заступавших на пост в шесть утра продолжал спать до девяти, а второй должен был караулить, но, как правило, тоже засыпал. Маруху и Беатрис это всегда удивляло: напади в это время на дом отряд полиции, часовые даже не успеют проснуться.
Все охранники были законченными фаталистами. Все они были уверены, что умрут молодыми, но воспринимали это как должное и жили сегодняшним днем. Свое отвратительное ремесло они оправдывали тем, что стремятся помочь семьям, купить хорошую одежду, мотоцикл и позаботиться о счастье своих матерей, которых чтили превыше всего и ради которых были готовы на смерть. И тюремщики, и их жертвы поклонялись одному Иисусу и одной Деве-Заступнице. Все они ежедневно молили о защите и милосердии, однако набожность похитителей носила оттенок порока: в своих молитвах они сулили дары и пожертвования в обмен на помощь и успех в преступном ремесле.
Вторым после религии объектом поклонения был "рогипнол", транквилизатор, помогавший воплотить в реальной жизни подвиги любимых киногероев. "Смешай его с пивом и сразу улетишь, - объяснял один из парней. - Тогда бери ствол, угоняй тачку и катайся. Особенно греет ужас на лице хозяина машины, отдающего тебе ключи". Все остальное боевики презирали: политиков, правительство, государство, суд, полицию и общество в целом. "Жизнь, - считали они, - сплошное дерьмо".
Вначале сторожей трудно было различать, заложницы видели только маски, в которых все казались на одно лицо. Со временем выяснилось, что маска скрывает только лицо, но не характер человека. За куском тряпки живет личность со своими особенностями и неповторимым голосом. Более того, у каждой маски была душа. И узницы невольно делили одиночество плена с этими масками, играя с ними в карты и домино, решая кроссворды и разгадывая загадки из старых журналов.
Даже строго соблюдавшая тюремные правила Марина не оставалась равнодушной. Одни сторожа ей нравились, других она откровенно ненавидела, придумывала и распускала о них коварные сплетни, натравливала их друг на друга, рискуя нарушить гармонию плена. Все должны были участвовать в ее интригах, и все в них участвовали.
В первый месяц плена среди охранников был один, страдавший внезапными припадками бешенства. Его звали Барабас. Он обожал Марину и выполнял все ее прихоти, но с первого дня люто возненавидел Маруху. Во время припадков он пинал телевизор или стучал головой о стены.
Но больше других запомнился худой молчаливый парень почти двухметрового роста, который поверх маски натягивал еще и темно-синий капюшон спортивной куртки, придававший ему вид ненормального монаха. Его так и прозвали: Монах. Он подолгу сидел с опущенной головой и думал о чем-то своем. Он охранял Марину с первого дня, и она относилась к нему с симпатией. Он, со своей стороны, привозил ей из отпуска разные подарки, например, пластиковое распятие на простенькой ленточке, которое Марина сразу повесила на шею. Она единственная видела его лицо, поскольку до появления Марухи и Беатрис охранники не носили масок и не скрывали своих имен. Марина видела в этом знак того, что ей не суждено остаться в живых. Ее рассказам о приятном лице и на редкость выразительных глазах этого молодого человека Беатрис охотно верила, замечая, какие длинные, пушистые ресницы видны в отверстиях маски Монаха. Этот парень был способен на добро и зло. Как-то раз он обнаружил на шее Беатрис цепочку с медальоном Девы Марии.
- Цепочки с медальонами здесь запрещены. Отдайте это мне.
Беатрис возмутилась и попыталась протестовать:
- Вы не можете ее отобрать. Это плохая примета, со мной случится что-нибудь ужасное.
Доводы Беатрис вызвали сочувствие, и Монах стал объяснять, что в медальоне может быть спрятано какое-нибудь электронное устройство, передающее координаты места. Наконец он предложил:
- Сделаем так: цепочку оставьте себе, а мне отдайте медальон. Простите, но у меня приказ.
Охранника по прозвищу Золотушный терзала навязчивая мысль, что его убьют, и он холодел от страха. То ему слышались фантастические звуки, то казалось, что его лицо изрезано чудовищными шрамами и преследователи не могут его опознать. Смочив тряпку в водке, он стирал отпечатки пальцев со всех предметов, к которым прикасался. Даже едкие насмешки Марины не могли избавить его от этого наваждения. Порой, проснувшись среди ночи, Золотушный начинал испуганно шептать: "Слышите? Это полиция!" Однажды он задул свечу, и Маруха в потемках так сильно ударилась о дверь туалета, что едва не потеряла сознание. А Золотушный еще и обругал ее за неумение ориентироваться в темноте.
- Заткнись! - не сдержалась Маруха, - это тебе не игра в сыщики-разбойники.
Охранники тоже оказались в роли заложников. Им не разрешалось ходить по всему дому, в часы отдыха они спали в соседней комнате под замком, чтобы не разбрелись. Все они были коренными антиокцами и плохо знали столицу, поэтому, по рассказам одного из них, когда через двадцать-тридцать дней приходило время отпуска, их вывозили в багажнике автомобиля, чтобы они не могли опознать место. Другой надзиратель с опаской утверждал, что по окончании операции всю охрану перебьют и все тайны скроет могила. Начальники в масках и дорогих костюмах появлялись без предупреждения, выслушивали доклады и отдавали распоряжения. Порой эти приказы выглядели нелепо, но и жертвы, и охранники находились в их полной власти.
Завтрак пленницам приносили всегда неожиданно: кофе с молоком и кукурузную лепешку со свиной колбасой. На обед давали фасоль или чечевицу, плавающую в серой жиже, кусочки жирного мяса, ложку риса и стакан лимонада. Стульев не было, и есть приходилось, сидя на матрасе и орудуя только ложкой, так как ножи и вилки запрещались правилами безопасности. Ужинали разогретой фасолью и другими остатками от обеда.
Как уверяли охранники, "майордомо" - хозяин дома, оставлял себе большую часть средств, выделяемых на общее содержание. Сорокалетний крепыш среднего роста, судя по гнусавому голосу и опухшим, заспанным глазам в отверстиях маски, сильно смахивал на фавна. С ним жила маленькая, писклявая женщина со стершимися зубами, вечно одетая в лохмотья. Звали ее Дамарис. Обладая абсолютным отсутствием слуха, она целыми днями с таким энтузиазмом распевала во весь голос куплеты и частушки, что можно было не сомневаться: она еще и пританцовывает.
Тарелки, стаканы, простыни не мыли и не стирали до тех пор, пока пленницы не начинали бунтовать. Туалет открывали всего четыре раза в день, а по воскресеньям, когда хозяева уходили из дома, его вообще запирали, боясь, чтобы соседи не услышали шум воды из бачка. Охранники мочились в умывальник или в сливное отверстие душа. Свою неряшливость Дамарис пыталась скрыть только перед приездом начальства, когда уже отчетливо слышался шум вертолета. С проворством пожарного она тут же бросалась мыть полы и стены струей из шланга. Ежедневно до часу дня она смотрела телесериалы, потом забрасывала в скороварку все, что предназначалось на обед: мясо, зелень, картошку, фасоль... Все это она смешивала и держала на огоне до тех пор, пока не засвистит. Во время частых скандалов с мужем Дамарис выплескивала наружу огромный заряд злости и богатый запас бранных слов, которые порой выходили за пределы воображения. У супругов были две дочери - девяти и семи лет, - которые учились в соседней школе и иногда приглашали одноклассников посмотреть телевизор или поиграть во дворе. Несколько раз по субботам дом навещала учительница, а среди недели шумная компания хозяйских приятелей могла неожиданно нагрянуть и устроить вечеринку с музыкой. В такие дни заложниц запирали на замок, заставляли выключать радио и телевизор и запрещали им даже в крайнем случае пользоваться туалетом.
В конце октября Диана заметила, что Асусену что-то гнетет и тревожит. Она целыми днями молчала, на вопросы отвечала односложно. Сама по себе эта ее удивительная способность замыкаться в себе, особенно при чтении Библии, была хорошо известна. Однако теперь замкнутость сопровождалась нервозностью и необычной бледностью. В конце концов Асусена призналась: уже две недели она подозревает, что беременна. Расчеты были просты: сорок дней в плену, и подряд две осечки. Всплеск радости за подругу сменился у Дианы тягостными раздумьями о возникшей ситуации.
В один из первых приездов дон Пачо обещал, что их освободят в первый четверг октября. Это звучало правдоподобно на фоне очевидных перемен: с пленниками стали лучше обращаться, лучше кормить, предоставили им больше свободы. Потом под разными предлогами дату освобождения несколько раз переносили. После упомянутого четверга сказали, что освободят к девятому декабря, дню выборов в Национальную Ассамблею. Позднее то же самое говорили о Рождестве, Новом годе, Трех Волхвах или чьем-нибудь юбилее, но каждое новое обещание становилось всего лишь крупицей утешения.
В очередной раз дон Пачо приехал в ноябре. Он привез новые книги, свежие газеты, старые журналы и коробки с шоколадными конфетами, рассказал о том, как живут другие заложники. Когда Диана узнала, что их захватил не священник Перес, она загорелась желанием взять интервью у Пабло Эскобара, но не столько ради публикации, сколько для того, чтобы обсудить условия его сдачи властям. В конце октября дон Пачо сообщил, что ее идея одобрена. Однако седьмого ноября по этим планам был нанесен первый смертельный удар: прервав трансляцию футбольного матча между сборной Медельина и сборной страны, агентства новостей сообщили о похищении Марухи Пачон и Беатрис Вильямисар. Хуан Витта и Хэро Бусс, услышав об этом в своей "камере", поняли, что положение - хуже некуда. Стало ясно, что все они - лишь эпизод какого-то фильма ужасов, "фарш", как выражался Хуан Витта. Сами охранники называли их "отбросами", а один в пылу какого-то спора даже крикнул Хэро Буссу:
- А ты заткнись, тебя сюда вообще никто не звал!
Хуан Витта впал в депрессию, отказался есть, плохо спал и потерял интерес к действительности, ухватившись за спасительную мысль: лучше умереть один раз, чем делать это каждый день. Бледный, с затекавшей во сне рукой, он тяжело дышал и часто просыпался. В такие дни он общался только со своими умершими родственниками, которые, как живые, толпились вокруг его кровати. Встревоженный Хэро Бусс устроил скандал по немецкому образцу. "Если Хуан умрет здесь, отвечать будете вы все", - предупредил он охранников. Предупреждение подействовало.
Врача, которого привезли к больному, звали Конрадо Приско Лопера, его братья Давид Рикардо и Армандо Альберто Приско Лопера возглавляли известную банду, работавшую на Пабло Эскобара с его первых шагов в наркобизнесе. Говорили, что братья вербуют наемных убийц среди подростков северо-восточного района Медельина, поручая детям-убийцам самые грязные дела, в том числе охрану заложников. Что касается самого доктора, то среди коллег он считался авторитетным профессионалом с одним единственным недостатком: он был домашним врачом Пабло Эскобара. Доктор Конрадо приехал без маски и сразу удивил Хэро Бусса, поприветствовав его на хорошем немецком:
- Hallo Hero, wie geht's uns.
Для Хуана Витта этот визит оказался своевременным, но не из-за диагноза - прогрессирующий стресс, - а из-за его страсти к чтению. Единственное, что прописал ему доктор, - хорошее чтиво. "И как можно меньше политических новостей, в условиях плена эта отрава способна убить любого здоровяка".
В ноябре пошатнулось здоровье Дианы: сильные головные боли, спазматические колики, глубокая депрессия; однако в дневнике нет записей о том, что к ней вызывали врача. Сама она считала, что причиной всему - безысходная ситуация, еще более обострившаяся к концу года. "В плену время течет не так, как мы привыкли, - писала она. - Здесь не к чему стремиться". Одна из записей того времени говорит о глубоком пессимизме, овладевшем журналисткой. "Я вспоминаю свою жизнь до сегодняшнего дня: сколько пустых увлечений, какое ребячество при решении важных проблем, сколько времени потрачено на ерунду!" В этом жестоком самоанализе особое место Диана отводила своей профессии. "Несмотря на все более отчетливое представление о том, чем является и чем должна быть журналистика, у меня нет ясного понимания своего места в этом ремесле". Сомнения не пощадили даже ее собственный журнал, "который выглядит слишком бледным и с полиграфической, и с издательской точки зрения". И тут же беспристрастный приговор: "Журналу не хватает глубины и анализа".
В то время все пленники жили в ожидании приезда дона Пачо. Обещания частых визитов сбывались редко, а сами визиты служили мерилом времени. Шум легких самолетов и вертолетов, пролетавших над домом, заложники принимали за обычное патрулирование. Зато у охранников каждый полет вызывал тревогу, они занимали свои места и готовились к бою. Из сообщений прессы пленники знали, что в случае вооруженной акции полиции охранники обязаны их уничтожить.
Вопреки всему, в конце ноября стало чуть легче. Рассеялись сомнения, беспокоившие Асусену: ее состояние было спровоцировано не беременностью, а нервным напряжением. Правда, радости это не прибавило. Наоборот, едва улеглись первые страхи, мысль о ребенке превратилась в желанную мечту, которую молодая женщина поклялась воплотить в жизнь, как только выйдет на свободу. В свою очередь, Диане вернуло надежду заявление группы Почетных граждан о возможности компромисса.
Весь конец ноября Маруха и Беатрис старались привыкнуть к новым условиями жизни. У каждой была собственная тактика выживания. Беатрис, обладая отважным и сильным характером, искала спасение в том, чтобы как можно дальше бежать от реальности. Она стойко держалась первые десять дней, но осознав всю сложность и опасность их положения, "развернулась к трагедии вполоборота". Маруха, холодный аналитик, с первых минут поняла, что столкнулась с реальностью, которая сильнее ее, и что плен предстоит долгий и трудный. Несмотря на свой почти иррациональный оптимизм, она замкнулась в себе, как моллюск в скорлупе, экономя силы и ни на что не реагируя, пока не привыкла к неизбежной в таких случаях мысли о смерти. "Живыми мы отсюда не выйдем", - убеждала она себя, и это фатальное откровение дало неожиданный результат. Она ощутила уверенность в своих силах, почувствовала, что сможет приспособиться ко всему и ко всем и путем убеждения добьется послабления режима. На третьей неделе плена телевизор стал невыносим, закончились кроссворды и статьи из разных журналов, оставшиеся в комнате, вероятно, от предыдущих заложников. Но даже в это тяжелое время Маруха не отказалась от давней привычки на два часа в день отключаться, погружаясь в полное одиночество.
Между тем первые декабрьские новости все еще вселяли надежду. В пику Марине с ее жуткими предсказаниями Маруха придумала коллективную игру в оптимистический прогноз, и теперь, стоило одному из охранников одобрительно поднять вверх большой палец, в игру немедленно включалась Марина. Как-то Дамарис не пошла на рынок, и пленницы восприняли это как признак того, что их освобождают и что продукты уже не нужны. Продолжая игру, они представили себе, как все произойдет, когда наступит этот долгожданный миг. Поскольку жили они в потемках, этот день представлялся им ярким и солнечным, и отмечать его они решили на террасе в квартире Марухи. "Что вы хотели бы съесть?" - спросила Беатрис. Марина, которая прекрасно готовила, предложила целое меню королевского уровня. Игра окончилась вполне реально: по случаю освобождения женщины привели себя в порядок и причесали друг друга. Девятого декабря, в один из тех дней, когда им сулили свободу, приуроченную к выборам в Национальную Ассамблею, они даже подготовились к пресс-конференции, продумав ответы на возможные вопросы. Весь день прошел в жадном ожидании и ничего не принес, но горечи не осталось: Маруха ничуть не сомневалась - более того, свято верила, - что рано или поздно Альберто освободит их.

Глава 4

Похищение журналистов явилось ответной реакцией на те планы президента Сесара Гавирии, которые он вынашивал еще будучи министром в правительстве Вирхилио Барко, пытаясь найти правовую альтернативу силовым методам борьбы с терроризмом. Этой проблеме он отвел центральное место в своей предвыборной кампании. На ней он сделал акцент в речи при вступлении в должность, подчеркнув одно важное обстоятельство: терроризм наркомафии - проблема чисто колумбийская, и она должна решаться внутри страны; однако сама торговля наркотиками - явление интернациональное, и борьба с ней невозможна без международного сотрудничества. Гавирия отдавал приоритет борьбе с терроризмом потому, что после первых взрывов бомб общественное мнение требовало лишь изолировать террористов, позднее раздались призывы к экстрадиции виновных, и уже после четвертой бомбы пошли разговоры об их помиловании. Однако и в этом случае экстрадиция как чрезвычайный способ давления на преступников могла заставить их сдаться в руки правосудия, и Гавирия был готов применить ее без колебаний.
В первые дни после вступления в должность президенту не хватало времени даже поговорить на эту тему с кем бы то ни было - так поглотила его организационная работа в правительстве и подготовка к выборам в Национальную Конституционную Ассамблею, призванную осуществить первые глубокие реформы в стране за последние сто лет. Проблема роста терроризма сильно встревожила и Рафаэля Пардо, особенно после убийства Луиса Карлоса Галана. Но и он попал в круговорот событий, связанных с инаугурацией. К тому же, он одним из первых получил назначение - советник по безопасности и общественному порядку. В продуваемом ветрами перемен доме правительства он получил этот пост из рук самого молодого президента века, который обожал поэзию, восхищался "Битлз" и вынашивал планы радикальных реформ, придумав им скромное название "Переворот". Оказавшись в гуще событий, Пардо повсюду носил с собой набитый бумагами портфель и устраивался поработать там, где придется. Его дочь Лаура даже решила, что отца уволили, - так нерегулярно он уходил и возвращался с работы. По правде говоря, возникшая неразбериха была созвучна образу жизни Рафаэля Пардо, похожему скорее на жизнь лирического поэта, чем государственного служащего. Ему было тридцать восемь лет. Пардо получил прекрасное образование: диплом бакалавра Современной Гимназии в Боготе, диплом экономиста Университета Анд, где позже он девять лет преподавал экономику и занимался исследовательской работой, потом стажировка по проблемам планирования в Институте социальных исследований в Гааге. Следует также упомянуть его страсть читать все что попадется под руку, особенно книги по двум весьма далеким друг от друга темам: поэзия и безопасность. В те времена у него было всего четыре галстука, полученные в подарок на четыре последних Рождества; но носил Рафаэль только один, да и тот в кармане, на крайний случай. Он предпочитал рубашки с длинными рукавами, чтобы не надо было выяснять, тепло или холодно на улице, а, надевая брюки и пиджак, не обращал внимания на сочетание цветов и фасонов, и часто по рассеянности оказывался в разноцветных носках. Иногда Рафаэль позволял себе "разгуляться" - играл в покер с дочерью Лаурой до двух часов ночи, в абсолютном молчании, на фасоль вместо денег. Клавдия, красивая и кроткая супруга Рафаэля Пардо, приходила в бешенство, видя как муж бродит по дому, словно сомнамбула, не зная, где взять стаканы, как закрыть какую-нибудь дверцу или достать лед из холодильника, и при этом почти сверхъестественным образом не обращает внимания на то, что приходится ему не по нутру. Но больше всего поражала его способность с непреклонностью статуи пресекать малейшие попытки даже угадать, о чем он думает, безжалостный талант сводить любой разговор к четырем словам или прекращать самую жаркую дискуссию каким-нибудь первобытным междометием.
Соученики и сослуживцы не понимали явной недооценки Пардо со стороны домашних, считая его умным, организованным и поразительно хладнокровным человеком, чья обманчивая замкнутость служила лишь защитной реакцией. Решая простые вопросы, он мог раздражаться, но занимаясь гиблым делом, проявлял невероятную выдержку и твердость духа, с примесью легкого, неистребимого юмора и лукавства. Видимо, еще президент Вирхилио Барко пользовался этой замкнутостью и склонностью Пардо к таинственности, поручая ему вести переговоры с повстанцами и курировать программы реабилитации боевиков в зонах конфликтов, в результате чего удалось достичь перемирия с М-19. Новый президент Гавирия, который и сам мог потягаться с Пардо в замкнутости и умении скрывать государственные секреты, поручил ему заниматься вопросами безопасности и общественного порядка в одной из самых нестабильных и взрывоопасных стран мира. Приступив к исполнению своих обязанностей, Падро весь свой офис носил в портфеле и недели две блуждал по чужим кабинетам, прося разрешения воспользоваться туалетом или телефоном. Зато президент часто советовался с ним по различным вопросам, а на важных совещаниях выслушивал мнение Пардо с подчеркнутым вниманием. Однажды, когда они остались в кабинете вдвоем, президент спросил:
- Скажите, Рафаэль, вас не беспокоит, что завтра один из этих типов явится с повинной, а у нас нет ничего, за что его можно было бы посадить?
В этом был корень проблемы: с одной стороны, преследуемые полицией террористы не решались сдаваться без гарантий безопасности для себя и своих близких, с другой стороны, государство не располагало доказательствами, достаточными для привлечения их к суду в случае поимки. Задача заключалась в том, чтобы найти юридическую формулу, которая заставила бы преступников признать свою вину в обмен на гарантии безопасности со стороны государства. Рафаэль Пардо начал работать над этой задачей еще при предыдущем правительстве и в день, когда президент спросил его об этом, уже носил в своем портфеле-офисе наброски предложений. Правда, касались они лишь принципов решения проблемы: тот, кто сдастся в руки правосудия, получает более мягкий приговор, если признает себя виновным в подсудных деяниях; дополнительное смягчение наказания предусматривалось для тех, кто вернет государству преступно нажитое имущество и деньги. Этим записи и ограничивались, но президент увидел в них решение всей проблемы, а предложенная формула отвечала его стратегии: ни войны, ни мира, но правосудие, которое выбило бы почву из-под ног терроризма, не отвергая института экстрадиции.
Президент ознакомил с проектом министра юстиции Хаймс Хиральдо Анхела. Министр подхватил идею на лету, поскольку сам давно размышлял над созданием правового поля для борьбы с наркомафией. Кроме того, он, как и президент, был сторонником экстрадиции, угроза которой вынудит преступников сдаться.

Предыдущая страница 2 Следующая страница


3 Габриэль Гарсиа Маркес

Хиральдо Анхел, человек знающий и увлеченный, любитель точных формулировок и ловкий законотворец, дополнив проект собственными идеями и положениями действующего Уголовного Кодекса, довольно далеко ушел от первоначального смысла текста. За субботу и воскресенье он отредактировал на своем портативном репортерском компьютере первый черновик, который с исправлениями и поправками от руки показал в понедельник утром президенту. Название документа, написанное сверху чернилами, звучало почти исторически: "Указ о подчинении правосудию".
Скрупулезно относящийся к проектам своих указов, Гавирия не представлял их в Совет министров, пока не был уверен, что их утвердят. Он внимательно изучил черновик и обсудил его с Хиральдо Анхелом и Рафаэлем Пардо, который, хоть и не был юристом, всегда давал дельные советы. Затем последний вариант текста направили в Совет безопасности, где Хиральдо Анхела поддержали министр обороны генерал Оскар Ботеро и директор Криминально-следственного управления Карлос Мехийя Эскобар, молодой, энергичный юрист, которому предстояло проводить указ в жизнь. Генерал Маса Маркес тоже не выдвинул возражений, хотя и считал, что в борьбе с Медельинским картелем любые методы, кроме силовых, бесполезны. "В этой стране не будет порядка, - любил повторять он, - пока жив Эскобар". Генерал был уверен, что Эскобар, если и сдастся, подчинившись правосудию, то лишь для того, чтобы, сидя в тюрьме под защитой правительства, продолжать свой наркобизнес.
Проект указа представили в Совет министров с разъяснениями, что он не предусматривает никаких переговоров с террористами и не ставит перед собой цель спасти человечество от бедствия, за которое в первую очередь несут ответственность страны-потребители наркотиков. Более того, речь идет о том, чтобы в борьбе с наркомафией извлечь максимальный юридический эффект из института экстрадиции, предложив отмену этой меры наказания в качестве главного аргумента в пакете стимулов и гарантий тем, кто готов сдаться правосудию.
Основная дискуссия развернулась вокруг вопроса о крайнем сроке преступлений, который предстояло учитывать судьям, Предлагалось не подводить под амнистию ни одного преступления, совершенного после принятия указа. Руководитель администрации президента Фавио Вильегас, главный противник установления крайнего срока, привел сильные доводы: по истечении срока амнистируемых преступлений правительство потеряет в этом вопросе рычаги влияния. Все же большинство согласилось с мнением президента: в настоящий момент отмена крайнего срока означает предоставить террористам патент на разбой, которым они будут пользоваться до тех пор, пока не захотят сдаться. Чтобы защитить правительство от подозрений в тайных и недостойных переговорах с террористами, Гавирия и Хиральдо договорились не принимать во время судебных процессов никого из прямых представителей Подлежащих Экстрадиции и не обсуждать ни с ними, ни с кем бы то ни было никакие положения указа. Иными словами, предметом переговоров могли быть не принципиальные, а лишь оперативные вопросы. Все официальные контакты с Подлежащими Экстрадиции или их полномочными представителями поручались директору Криминально-следственного управления, который не назначался исполнительной властью и не зависел от нее. Любые переговоры предписывалось фиксировать на бумаге, а записи сохранять.
Проект указа обсуждался с лихорадочной поспешностью в обстановке беспрецедентной для Колумбии секретности и 5 сентября 1990 года был принят. Это был Чрезвычайный Указ 2047: тот, кто готов сдаться и признать свою вину, не подлежит экстрадиции; тому, кто, признав вину, согласится сотрудничать с правосудием, срок заключения сокращается на одну треть за добровольную сдачу и признание вины и еще на одну шестую за сотрудничество и помощь правосудию. В итоге срок заключения, предусмотренный законом за одно или несколько преступлений, вызвавших запрос об экстрадиции, мог быть сокращен наполовину. Правосудие предстало в самом простом и чистом виде: сколько веревочке ни виться... Демонстрируя общественности, что новое правительство готово отказываться от экстрадиции только в рамках данного указа, Совет министров, принявший этот указ, тут же отверг три запроса об экстрадиции и три удовлетворил.
Собственно, дело было не в новом указе, а в президентской политике, явно нацеленной на борьбу с терроризмом, развязанным не только наркомафией, но и преступностью вообще. На заседаниях Совета безопасности генерал Маса Маркес молчал о том, что на самом деле думал об указе, но несколько лет спустя, баллотируясь на пост президента страны, он безжалостно развенчал документ, назвав его "примером лицемерия того времени". "Этот указ оскорбил величие правосудия, - писал генерал, - и загубил традицию почитания уголовного права".
Указу был уготован долгий, нелегкий путь. Подлежащие Экстрадиции, признанные к тому времени во всем мире социальной опорой Пабло Эскобара, вначале отвергли документ, оставив, однако, двери полуоткрытыми, чтобы поторговаться. Их главное возражение заключалось в том, что в указе не говорилось прямо об отмене экстрадиции. Кроме того, наркодельцы настаивали на статусе политических заключенных и соответствующем обращении, как в случае с повстанцами из М-19, которых помиловали и признали политической партией. Теперь один из ее членов занимал пост министра здравоохранения, а сама партия в полном составе участвовала в выборах в Конституционную Ассамблею. И наконец, Подлежащих Экстрадиции беспокоила ненадежность тюрьмы, которая должна была защищать их от врагов-конкурентов, а также гарантии безопасности для родственников и соратников.
Ходили слухи, что указ принят правительством под давлением наркомафии, захватившей заложников. На самом деле проект обсуждался еще до похищения Дианы и был обнародован до того, как Подлежащие Экстрадиции решились на новый виток похищений, почти одновременно захватив Франсиско Сантоса и Марину Монтойя. Когда восьми заложников для достижения своих целей преступникам показалось мало, они похитили Маруху Пачон и Беатрис Вильямисар. Таким образом, получилось магическое число - девять журналистов: заведомо обреченную сестру политика, ускользнувшего от личного возмездия Пабло Эскобара, можно было не считать.
В известном смысле, еще до начала действия указа президент Гавирия стал жертвой собственного проекта.
Диана Турбай Кинтеро, как и ее отец, испытывала манящую тягу к власти, призвание к лидерству, во многом определившее ее судьбу. Она росла среди политиков с громкими именами, и это не могло не отразиться на ее мировоззрении. "Диана была государственным человеком, ее жизнь подчинялась настойчивому стремлению служить своей стране", - говорила одна из знавших и любивших ее подруг. Но власть, как и любовь, - палка о двух концах. Как только она приносит полное удовлетворение, возникает нестерпимое желание достичь несбыточного, сравнимое разве что с поисками идеальной любви, которая манит и пугает, за которой гонятся, но никогда не настигают. Это стремление проявлялось у Дианы в ненасытной жажде все знать, во все вникнуть, постичь и понять смысл бытия. Те, кто ее хорошо знал, любил и замечал ее душевные терзания, считают, что она была не слишком счастлива.
Теперь уже не узнать и не спросить у самой Дианы, какая из двух сторон власти ранила больнее. Эту боль она, должно быть, испытала на себе, став личным секретарем и правой рукой своего отца, в двадцать восемь лет окунувшись в водоворот власти. Многочисленные друзья вспоминают ее, как очень умного, эрудированного человека с удивительными аналитическими способностями и чудесным умением угадывать глубоко скрытые намерения человека. Враги откровенно признают ее главным нарушителем спокойствия, стоявшим за троном. Есть и такие, кто считает, что Диана, наоборот, упустила собственную судьбу, растратив все силы на то, чтобы прежде всего и любой ценой защитить отца, и сама стала инструментом в руках придворных льстецов.
Диана родилась 8 марта 1950 года под немилосердным созвездием Рыб, когда ее отец был первым кандидатом на пост президента страны. Везде, где ни находилась, Диана становилась прирожденным лидером: в Андском колледже в Боготе, в нью-йоркском "Сакред Херт" или в Университете Святого Фомы Аквинского, тоже в Боготе, где она про слушала курс права, но так и не защитила диплома.
Поздно придя в журналистику, которая тоже дает власть, но, к счастью, без трона, она раскрыла, возможно, свои лучшие качества. Журнал "Ой пор Ой" и программа теленовостей "Криптон" стали ее конкретными шагами на пути к достижению согласия в стране. "У меня нет больше желания с кем-то бороться или ссориться, - признавалась Диана. - Теперь я лишь миротворец". И она действительно говорила о мире даже с Карлосом Писарро, тем самым команданте из М-19, который чуть не угодил боевой гранатой в комнату, где находился президент Турбай. Позже одна из подруг вспоминала с улыбкой: "Диана тогда поняла, что это покушение - скорее шахматный расчет, чем боксерский удар".
Похищение Дианы, ставшее человеческой трагедией, едва ли имело ощутимый политический смысл. Экс-президент Турбай заявлял прилюдно и в частных беседах, что не получал никаких сообщений от Подлежащих Экстрадиции: ему казалось, что пока неясны требования похитителей, так будет лучше. На самом деле он получил письмо сразу после похищения Франсиско Сантоса. Как только Эрнандо Сантос вернулся из Италии, Турбай сообщил ему о письме и пригласил к себе, чтобы обсудить совместные шаги. Подавленный предчувствием, что Диану и Франсиско убьют, Турбай ожидал Сантоса в полумраке своей огромной библиотеки. Гостя, как и всех, кто общался тогда с экс-президентом, поразило достоинство, с которым Турбай переживал свое горе.
Письмо, адресованное обоим политикам, состояло из трех листков, исписанных печатными буквами, без подписи, и начиналось неожиданно: "Мы, Подлежащие Экстрадиции, хотим выразить Вам наше уважение". Единственное, что позволяло не сомневаться в авторстве, - это лаконичный, прямой слог, характерный для Пабло Эскобара. В начале письма он признавал факт похищения журналистов, которые, как было сказано, "находятся в добром здравии и содержатся в хороших для данной ситуации условиях". Далее следовал перечень бедствий, причиненных налетами полиции. В конце выдвигались три непреложных условия освобождения пленников: полная отмена военных операций против Эскобара в Медельине и Боготе; вывод спецподразделений Элитного корпуса, созданного для борьбы с наркомафией; увольнение командира и двадцати офицеров этого корпуса, обвиняемых в пытках и убийстве почти четырехсот юношей в северовосточных кварталах Медельина. Если эти требования не будут выполнены, Подлежащие Экстрадиции начнут истребительную акцию со взрывами динамита в крупных городах и ликвидацией судей, политиков и журналистов. Заключение звучало просто: "Если правительство рухнет - тем лучше: нам все равно нечего терять".
Письменный ответ без предварительной договоренности предлагалось доставить в течение трех дней в отель "Интерконтиненталь" в Медельине, где будет забронирован номер на имя Эрнандо Сантоса. Посредников для дальнейших контактов назовут сами Подлежащие Экстрадиции. Сантос согласился с намерением Турбая не разглашать содержание этого и любого другого возможного послания до тех пор, пока ситуация не прояснится. "Мы не можем ни передавать чьи-то записки президенту, - сказал на прощанье Турбай, - ни выходить за рамки приличий".
Он предложил, чтобы они оба написали ответные письма и вложили их в один конверт. Так и сделали. По существу, это были формальные заявления о том, что ни тот, ни другой не обладает достаточной властью, чтобы вмешиваться в дела правительства, но оба готовы предать гласности любое нарушение закона или прав человека, которое Подлежащие Экстрадиции могут убедительно доказать. Относительно полицейских операций они, как сговорившись, написали, что не имеют никакой возможности ни остановить их, ни повлиять на беспричинное увольнение двадцати обвиненных офицеров, ни выступить в печати с осуждением непонятной для них ситуации.
Государственный нотариус Альдо Буэнавентура, страстный любитель боя быков еще со времен учебы в Национальном лицее Сипакира и старый друг Эрнандо Сантоса, пользовавшийся его абсолютным доверием, доставил конверт в Медельин. Не успел он устроиться в забронированном номере 308 отеля "Интерконтиненталь", как зазвонил телефон.
- Сеньор Сантос?
- Нет, - ответил Альдо, - но я приехал по его поручению.
- Вы привезли то, что вам поручили?
Голос звучал так властно, что Альдо подумал, не сам ли это Эскобар, и ответил, что привез. Два молодых человека, внешним видом и манерами похожие на деловых людей, поднялись в номер. Альдо передал им письмо. Слегка поклонившись, они пожали ему руку и ушли.
Менее чем через неделю адвокат-антьокец Гидо Парра Монтойя привез Турбаю и Сантосу еще одно письмо от Подлежащих Экстрадиции. Хорошо известный в политических кругах столицы Парра всегда появлялся на публике неожиданно и непонятно откуда. Ему было сорок восемь лет, он дважды замещал депутатов-либералов в палате представителей и один раз сам избирался туда от Национального Народного Альянса, из которого выросла М-19. При Карлосе Льеросе Рестрепо он работал советником юридического отдела президентской администрации. В Медельине практиковал смолоду, 10 мая 1990 года был арестован по подозрению в связях с террористами, но через две недели освобожден за недостаточностью улик. Но ни это, ни другие шероховатости его биографии не мешали ему считаться знающим и энергичным юристом.
И все же на роль тайного посланника Подлежащих Экстрадиции трудно было найти более приметного человека. Парра всегда придавал большое значение своей внешности: носил костюмы платиново-серого цвета, считавшиеся тогда униформой бизнесмена, яркие рубашки и молодежные галстуки с большими узлами на итальянский манер. Бросались в глаза его церемонность, высокопарный слог и нарочитая любезность, граничащая с низкопоклонством. Самоубийственное качество, если хочешь стать слугой двух господ. При виде либерального экс-президента и директора крупнейшей газеты в стране красноречие Гидо хлынуло через край. "Почтеннейший доктор Турбай, мой дорогой доктор Сантос, я весь к вашим услугам", - произнес он и туг же допустил промах, который мог стоить жизни:
- Я здесь как адвокат Пабло Эскобара.
Эрнандо сразу воспользовался этим.
- Значит, письмо, которое вы принесли, от него?
- Нет, - поправился Гидо, не моргнув глазом, - оно от Подлежащих Экстрадиции, но ваш ответ адресуйте Эскобару, он сможет повлиять на переговоры.
Это было важное уточнение, так как Эскобар не оставлял следов для правосудия. Письма, которые могли его скомпрометировать, например, о заложниках, были написаны печатными буквами и подписаны "Подлежащие Экстрадиции" или любым другим именем: Мануэль, Габриэль, Антонио. Но там, где Эскобару нужно было выступить в роли обвинителя, он пользовался своим настоящим почерком и не только ставил имя и подпись, но и скреплял их отпечатком большого пальца. В тот период, когда были похищены журналисты, даже само существование Эскобара ставилось под сомнение. Вполне возможно, что Подлежащие Экстрадиции служили ему всего лишь псевдонимом, но не исключалось и обратное: имя и личность Пабло Эскобара использовались Подлежащими Экстрадиции для отвода глаз.
То, что Гидо Парра не стремится ограничиться обсуждением письменных предложений Подлежащих Экстрадиции, заметить можно было только сквозь лупу. В действительности он добивался, чтобы его клиентов воспринимали как политических преступников, по аналогии с повстанцами. Кроме того, он активно старался перевести проблемы наркоторговли в международную плоскость, предлагая прибегнуть к помощи Организации Объединенных Наций. После решительного отказа Турбая и Сантоса от содействия и этом вопросе, Гидо предложил несколько альтернативных вариантов. Так начинался этот долгий и бесплодный переговорный процесс, которому суждено было в конце концов зайти в тупик.
Получив второе письмо, Сантос и Турбай встретились с президентом. В половине девятого вечера Гавирия принял их в библиотеке. Он вел себя сдержаннее обычного, но очень ждал новостей о пленниках. Турбай и Сантос рассказали о полученных письмах, своем ответе и посредничестве Гидо Парра.
- Плохой посредник, - заметил президент. - Умный человек, хороший адвокат, но очень опасен. Теперь ясно: за всем этим стоит Эскобар,
Он с таким вниманием погрузился в чтение писем, что, казалось, его и нет в комнате. Закончив читать, Гавирия четко и без лишних слов высказал свое мнение, сообщив, что пи одна из служб разведки не имеет ни малейшего представления о том, где скрывают заложников. Письма лишний раз доказывают, что они в руках Пабло Эскобара.
В тот вечер Гавирия явил пример того, как до принятия окончательного решения следует подвергать сомнению все и вся. Он не исключал, что письма сфальсифицированы, что Гидо Парра ведет какую-то свою игру или же вообще все это чья-то игра, не имеющая никакого отношения к Эскобару. Собеседники покинули президента еще большими пессимистами, чем были до встречи: им показалось, что Гавирия рассматривает случившееся только как сложную государственную проблему и почти не придает значения их личным переживаниям.
Основная трудность переговоров с Эскобаром заключалась в том, что по мере развития событий он постоянно менял условия соглашения, затягивал обсуждение вопроса о заложниках, стремясь получить какие-то дополнительные выгоды, выжидая решения Конституционной Ассамблеи об экстрадиции и, возможно, о помиловании. Вычитать намерения Эскобара из хитро составленных посланий родственникам похищенных было невозможно. Зато о них прямо говорилось в полученных Гидо Паррой секретных инструкциях о стратегии и долгосрочной перспективе переговоров. "Будет лучше, если ты расскажешь Сантосу сразу обо всем, что нас интересует, чтобы больше не было никакой путаницы, - говорится в одном из его писем. - Должно быть записано и узаконено, что мы не подлежим экстрадиции ни при каких условиях, ни за какие преступления и ни в какую страну". Кроме того, Эскобар требовал уточнить пункт о признании вины в случае явки с повинной и заранее предоставить сведения о режиме охраны специальной тюрьмы и гарантиях безопасности для родственников и соратников.
Добрые отношения между Эрнандо Сантосом и экс-президентом Турбаем, которые раньше основывались на политике, превратились в искреннюю личную дружбу. Они могли часами сидеть друг против друга в полном молчании. Дня не проходило, чтобы два отца не обменивались по телефону личными впечатлениями, тайными предположениями и просто новостями. Для обсуждения конфиденциальных вопросов они даже выработали настоящий цифровой код.
Все это давалось нелегко. На Эрнандо Сантоса давил груз огромной ответственности, одно его слово могло спасти или загубить чью-то жизнь. Сознание этой ответственности, помноженное на его эмоциональность и раздражительность, определяло многое в поведении Сантоса. Те, кто в это трудное время был рядом, опасались, что горе убьет его. Он перестал есть, по ночам просыпался, а днем боялся отойти от телефона, бросаясь на каждый звонок. Все эти жуткие месяцы Сантос почти не бывал на людях, прошел курс лечения у психиатра и готовил себя к неизбежному: смерти сына; он запирался в офисе или квартире и проводил время, рассматривая огромную коллекцию почтовых марок и писем, опаленных в авиакатастрофах. Элена Кальдерон, родившая ему семерых детей, умерла семь лет назад, и Эрнандо остался совсем один. Начались проблемы с сердцем и со зрением, не хватало сил даже сдерживать слезы. И все же ему удалось - и можно считать это главной заслугой Сантоса - отгородить дела газеты от своей личной трагедии.
Главной его опорой в то горькое время стала невестка, Мария Виктория. На всю жизнь ей запомнилось, как сразу после похищения родственники и друзья мужа заполнили дом и, рассевшись на мягких подушках, до глубокой ночи пили виски и кофе. Все говорили об одном и том же, но как-то исподволь и похищение, и сама жертва отошли на второй план. Вернувшись из Италии, Эрнандо Сантос сразу поехал к Марии Виктории: он чуть не задушил ее в объятьях, но едва разговор коснулся негласных деталей текущей ситуации, Марию попросили оставить мужчин наедине. Женщина с твердым характером и трезвым умом, она поняла, как мало значит для мужской половины семьи. Проплакав остаток дня, Мариаве все же сумела взять себя в руки и твердо решила поставить на своем: добиться, чтобы в ее доме с ней считались. Эрнандо не только внял ее доводам, но и признал свою неправоту и обещал в дальнейшем с радостью принимать ее поддержку. С тех пор, общаясь друг с другом лично, по телефону, письменно или через посредников, они чувствовали незримую связь, доходившую порой до телепатии: на трудных семейных советах им было достаточно обменяться взглядами, чтобы понять, о чем можно говорить от имени обоих. У Марии Виктории появлялось много хороших идей, в частности, публиковать в газете закодированные заметки редактора, из которых Пачо мог бы узнавать семейные новости.
Из всех страдающих от этой трагедии меньше других вспоминали о Лилиане Рохас Арис, жене телеоператора Орландо Асеведо, и Марте Лупе Рохас, матери Ричарда Бесерры. Несмотря на фамилию Рохас, они не были родственницами, даже не дружили и тесно сошлись только после похищения. "Не столько от горя, - вспоминает Лилиана, - сколько ради компании".
Лилиана кормила полуторагодовалого сына Эрика Йесида, когда в теленовостях "Криптон" сообщили о похищении группы Дианы Турбай. Лилиане было двадцать четыре года, три года назад она вышла замуж и жила на втором этаже дома родителей мужа в Сан-Андресе, южном квартале Боготы. "Такая жизнерадостная женщина не заслужила столь мрачных новостей", - посетовала одна из ее подруг. Жизнерадостная и своеобразная: оправившись от первого удара, она усадила сына перед телевизором, чтобы в новостях он увидел отца, и делала так каждый день до возвращения мужа.
Ей и Марте Лупе часто звонили из редакции, предлагая помощь, а когда заболел сын Лилианы, "Криптон" оплатил расходы на лечение. Кроме этого, Нидия Кинтеро по телефону призывала женщин сохранять самообладание, которого не хватало ей самой. Она обещала, что будет хлопотать в правительстве не только о дочери, но и о всех членах группы, а любые новости о пленниках сразу же сообщит. Свое слово она сдержала.
Марта Лупе и две ее дочери, которым было тогда четырнадцать и одиннадцать лет, полностью зависели от Ричарда. Отправляясь с группой Дианы, он обещал вернуться через два-три дня, но прошла неделя, и Марта начала беспокоиться. Никаких предчувствий, по ее словам, у нее не было: просто звонила и звонила в редакцию, пока ей не сообщили, что происходит нечто странное. Вскоре все узнали о похищении группы. С этого момента в ожидании сына Марта целыми днями слушала радио, а когда подсказывало сердце, бралась за телефон и набирала номер редакции. Она переживала, что ее сын оказался самым незначительным среди заложников. "Мне оставалось только плакать и молиться". Нидия Кинтеро убеждала Марту, что ради освобождения детей они могут сделать многое. Она приглашала Марту на общественные и религиозные собрания, организованные в поддержку заложников, стараясь вселить в нее дух борьбы. Лилиана, как и Марта, убедила себя, что ее Орландо, человека столь же незначительного, бандиты могут убить последним, а могут и первым - чтобы запугать общественность, не создавая себе лишних проблем. До тех пор, пока не вернулся муж, эта мысль вызывала у нее стоны. "По вечерам, уложив сына, я садилась на террасе, плакала и ждала, что откроется дверь и Орландо вернется. Но прошло много ночей, прежде чем я вновь увидела мужа".
В середине октября доктор Турбай передал по телефону Эрнандо Сантосу одно из своих шифрованных сообщений: "У меня есть несколько любопытных газет, знаю, ты интересуешься боями быков. Могу прислать". Эрнандо понял, что есть важные новости о заложниках. И действительно, речь шла о кассете, отправленной Турбаю из Монтерии и доказывающей, что Диана и ее товарищи живы. Об этом уже несколько недель настойчиво просили родственники. Голос Дианы нельзя было спутать: "Папочка, в этих условиях трудно послать тебе весточку, но после многократных просьб нам все же разрешили". Только одна фраза подсказывала, что делать дальше: "Мы регулярно смотрим и слушаем новости".
Доктор Турбай решил показать кассету президенту и заодно разузнать, что нового. Гавирия принял их в самом конце рабочего дня все в той же библиотеке, вел себя раскованно и был необычно разговорчивым. Закрыв дверь, он налил виски и позволил себе несколько политических откровений. Процесс сдачи правосудию тормозится из-за упрямства Подлежащих Экстрадиции, и президент решил сдвинуть его с мертвой точки, выступив с юридическими разъяснениями основного текста указа. Он работал над выступлением всю вторую половину дня и надеялся все закончить сегодня вечером. Назавтра Гавирия пообещал собеседникам хорошие новости.
На следующий день, как договорились, Турбай и Сантос вновь встретились с президентом, но теперь это был совершенно иной человек - незнакомый и мрачный, - и с самого начала было видно, что разговор ни к чему не приведет. "Сейчас очень трудное время, - сказал им Гавирия. - Я хотел помочь вам всем чем мог, но наступил момент, когда я больше ничего не могу сделать". Не прошло и десяти минут, как Турбай, почувствовав, что в душе президента что-то надломилось, поднялся с кресла с подчеркнутым спокойствием. "Президент, - сказал он без тени недовольства, - вы вправе поступать как знаете, а мы - как отцы. Я все понимаю и прошу не делать ничего, что может повредить вам как главе государства". Показав пальцем на президентское кресло, он добавил:
- Если бы я сидел здесь, я поступил бы точно так же.
Заметно побледнев, Гавирия тоже поднялся, чтобы проводить их до лифта. Сопровождавший помощник распахнул перед ними дверцу автомобиля, стоявшего на подъезде. Хмурая октябрьская ночь бросала в темноту струи дождя. Бронированные стекла машины заглушали шум автострады. Оба молчали
- Здесь нам больше нечего делать, - вздохнул наконец Турбай. - Со вчерашнего вечера случилось что-то, о чем он не может говорить.
После этой драматичной беседы первая скрипка перешла к донье Нидии Кинтеро. Экс-президент Турбай Айала, ее первый муж, приходился ей дядей. Из их четверых детей Диана была старшей. За семь лет до похищения их брак был аннулирован Святым Престолом, и донья Нидия вышла за сенатора-либерала Густаво Балькасара Монсона. Опыт первой леди подсказывал ей, что возможности президента ограничены формальными рамками, тем более в отношении предшественника. "Единственное, что стоило бы сделать, - напомнить президенту Гавирии о его долге и ответственности", - считала донья Нидия. Но даже взяв это напоминание на себя, особых иллюзий она не питала.
Еще до официального признания факта похищения донья Нидия развернула весьма масштабную кампанию. По всей стране организованные ею группы детей вели осаду теле- и радиоканалов, зачитывая обращения с требованием освободить журналистов. Она добилась, чтобы в полдень 19 октября, в День Национального примирения, по городам и муниципальным центрам отслужили мессы, призывая колумбийцев к согласию. В Боготе служба прошла на площади Боливара, одновременно в разных районах города состоялись мирные митинги с белыми платками и был зажжен факел, которому предстояло гореть до тех пор, пока пленники не вернутся живыми и здоровыми. В результате усилий доньи Нидии выпуски теленовостей начинались с показа фотографий похищенных журналистов и отсчета дней, проведенных ими в плену; предполагалось, что фотографию заложника снимут с эфира только после его освобождения. По ее же инициативе призывы освободить заложников раздавались перед началом футбольных матчей по всей стране. Королева красоты на национальном конкурсе 1990 года Мариэль Гутиеррес начала свою благодарственную речь также с призыва освободить похищенных журналистов.
Нидия навещала родственников похищенных, советовалась с адвокатами, тайно действовала через возглавляемый ею вот уже двадцать лет Фонд Солидарности Колумбии, но все время ощущала, что машина крутится впустую. Ее деятельная, страстная и пылкая натура не могла с этим смириться. Нидия Кинтеро поняла, что зависимость от позиции других людей заведет ее в тупик. Ни Турбай, ни Эрнандо Сантос, ни другие влиятельные политики не могут заставить президента пойти на переговоры с похитителями. В этом она убедилась окончательно, выслушав рассказ доктора Турбая о последней встрече с президентом. И тогда донья Нидия решила на свой страх и риск открыть второй фронт и ради спасения дочери действовать независимо и напрямую.
Где-то в это же время в Медельинское отделение Фонда Солидарности позвонил неизвестный и сообщил, что располагает прямой информацией о Диане. По его словам, старый приятель, живущий в одном из поместий под Медельином, передал ему в корзине с овощами записку, в которой говорится, что Диану прячут у него. В записке также сообщалось, что во время трансляции футбольных матчей охранники так накачиваются пивом, что буквально падают под стол, и не смогут оказать сопротивление полиции. Для большей надежности предлагалось передать план усадьбы. Все выглядело настолько убедительно, что Нидия тут же вылетела в Медельин. "Я просила информатора ни с кем не обсуждать полученные сведения, объяснив ему, насколько опасной и для моей дочери, и для ее охраны может стать попытка силового освобождения".
Узнав о том, что Диана находится в Медельине, донья Нидия решила обратиться к Марте Ньевес и Анхелите Очоа, братья которых Хорхе Луис, Фабио и Хуан Давид, личные друзья Пабло Эскобара, как известно, обвинялись в распространении наркотиков и получении незаконных доходов. "Я очень надеялась, что они помогут мне связаться с Эскобаром", - вспоминала те горькие дни донья Нидия несколько лет спустя. Сестры Очоа подробно рассказали ей о произволе полиции в отношении их семей, внимательно выслушали донью Нидию, проявили сочувствие, но просить о чем-либо Пабло Эскобара наотрез отказались.
Марта Ньевес хорошо знала, что такое похищение. В 1981 году ее саму похитили боевики из М-19, запросившие с родственников выкуп со многими нулями. В ответ Эскобар создал штурмовую группу "Смерть похитителям", которая через три месяца сумела освободить заложницу, устроив кровавую бойню охране из М-19. Вторая сестра, Анхелита, тоже считала себя жертвой полицейского насилия, обе без конца вспоминали о притеснениях со стороны властей, включая неоднократные нарушения неприкосновенности жилища.
Нидия все же не теряла надежды. Если нельзя организовать встречу, то, может быть, сестры передадут Эскобару хотя бы письмо. Она уже отправила одно через Гидо Парра, но ответа не получила. Сестры Очоа вновь отказались, опасаясь, что из-за них у Эскобара могут возникнуть какие-нибудь неприятности. В конце концов настойчивые уговоры подействовали, и Нидия вернулась в Боготу с твердым намерением продолжать переговоры по двум направлениям: освобождение дочери и условия добровольной сдачи сразу трех братьев Очоа. Казалось, пришло время все рассказать лично президенту.
Президент принял ее безотлагательно. Сразу перейдя к главному, Нидия пересказала жалобы сестер Очоа на действия полиции. Сесар Гавирия слушал внимательно, изредка задавал конкретные вопросы. Но было видно, что для него эти обвинения не имеют такого значения, как для Нидии. А ее одолевали три желания: чтобы освободили похищенных, чтобы президент запретил своей властью силовые попытки освобождения, которые могут закончиться трагически, и чтобы Подлежащим Экстрадиции продлили срок явки с повинной. Президент твердо пообещал только одно: без согласования с родственниками силовые операции для освобождения Дианы и других заложников применяться не будут.
- В этом суть нашей политики, - сказал он.
Тем не менее и после разговора Нидия продолжала спрашивать себя: сумеет ли президент принять меры, достаточные, чтобы исключить любые действия без его ведома?
Меньше чем через месяц Нидия вновь встретилась с сестрами Очоа в доме одной общей знакомой. Кроме этого, она поговорила со свояченицей Пабло Эскобара, которая тоже рассказала ей о произволе полиции по отношению к ней и ее братьям. Через нее Нидия передала Эскобару письмо: две с половиной страницы почтовой бумаги, исписанные почти без полей изящным почерком; отточенность и выразительность слога была достигнута ценой нескольких черновиков. В тексте угадывалось стремление затронуть душу Эскобара. В начале Нидия писала, что обращается не к солдату, готовому на все ради достижения цели, а к человеку по имени Пабло, "способному чувствовать, боготворящему свою мать и готовому умереть ради нее и ради жены и маленьких детей, невинных и беззащитных". Понимая, что похищением журналистов Эскобар хочет привлечь внимание общественности к своим проблемам, она писала, что он уже с лихвой достиг желаемого. "Именно поэтому, - говорилось в конце письма, - проявите свои человеческие качества, совершив важный, гуманный поступок, который оценит общество: верните нам заложников".
Письмо искренне растрогало свояченицу Эскобара. Читая его, она прошептала будто себе самой: "Можете не сомневаться, Эскобар воспримет письмо с сочувствием. Он поймет все, что вы делаете, и это поможет вашей дочери". Сложив письмо пополам, она вложила его в конверт и сама заклеила.
- Возвращайтесь со спокойной душой, - посоветовала она Нидии явно доброжелательным тоном. - Пабло получит письмо сегодня же.
Окрыленная Нидия в тот же вечер вернулась в Боготу и решила просить президента о том, о чем не осмелился Турбай: прекратить полицейские операции на время переговоров об освобождении заложников. Так она и сделала, но Гавирия решительно отказался отдавать подобный приказ. "Одно дело, когда взамен предлагаются правовые меры, - объяснял он впоследствии. - Простая отмена силовых операций привела бы не к освобождению заложников, а к безнаказанности Эскобара".
Нидии показалось, что перед ней человек с каменным сердцем, для которого жизнь ее дочери - пустой звук. Она еле сдерживала ярость, пока президент объяснял ей, что тема силового преследования не подлежит обсуждению, что она как мать не обязана согласовывать свои действия ни с кем, но и не вправе диктовать ему, как действовать в рамках закона. Полный провал!
Безрезультатные переговоры с президентом заставили Турбая и Сантоса искать новых союзников, и лучшее, что пришло им в голову, - обратиться к группе Почетных граждан. В группу входили экс-президенты Альфонсо Лопес Мичельсен и Мисаэль Пастрана, член парламента Диего Монтанья Куэльяр и кардинал Марио Револьо Браво, архиепископ Боготы. В октябре родственники похищенных встретились с ними в доме Эрнандо Сантоса. Вначале рассказали о беседах с президентом. Лопес Мичельсен поинтересовался, нельзя ли внести в указ юридические поправки, способные оживить процесс добровольного подчинения правосудию. "Над этим стоит подумать", - сказал он. Пастрана тоже высказался за поиски рецептов, стимулирующих этот процесс. Но как это сделать? Эрнандо Сантос подсказал, что Монтанья Куэльяр мог бы использовать свое влияние на повстанцев.
После долгой и содержательной беседы Лопес Мичельсен сделал первый вывод: "Нам следует играть по правилам Подлежащих Экстрадиции". Он также предложил написать открытое письмо, в котором Почетные граждане выразят поддержку семьям похищенных. Единогласно решили, что письмо отредактирует сам Лопес Мичельсен.
Спустя два дня черновой вариант прочитали на новом собрании в присутствии Гидо Парры и еще одного адвоката Эскобара. В документе впервые был сформулирован тезис о том, что торговля наркотиками может рассматриваться, как коллективное правонарушение sui generis, и что переговоры требуют особого подхода. Гидо Парра вскочил с кресла и радостно воскликнул:
- Преступление sui generis - гениально!
Он сразу оценил все преимущества этой формулировки: размытая грань между уголовным и политическим преступлением делала реальной мечту Подлежащих Экстрадиции получить политический статус наравне с повстанцами. После первого чтения каждый внес свои поправки. В конце собрания второй адвокат Эскобара попросил Почетных граждан заручиться письмом Гавирии, в котором бы четко и недвусмысленно гарантировалось сохранить Эскобару жизнь.
- Сожалею, - раздраженно ответил Эрнандо Сантос, - но я не буду в этом участвовать.
- Тем более я, - добавил Турбай.
Лопес Мичельсен тоже решительно отказался. Тогда адвокат попросил о встрече с президентом, чтобы получить устные гарантии для Эскобара.
- Этот вопрос здесь не обсуждается, - прервал разговор Лопес.
Еще до того, как Почетные граждане собрались, чтобы отредактировать свое заявление, Пабло Эскобару стали детально известны все их намерения. Только этим можно объяснить появление граничных условий соглашения, которые Эскобар сформулировал в экстренном письме Гидо Парре. "Любым способом добейся, чтобы Почетные граждане пригласили тебя для обмена мнениями", - настаивал он и, чтобы не упустить инициативу, перечислял уже принятые Подлежащими Экстрадиции решения.
Письменное заявление Почетных граждан было готово спустя двадцать четыре часа и в отличие от первого варианта включало одно важное дополнение: "В своих посреднических усилиях мы не хотим ограничиваться соглашением по конкретной проблеме, а стремимся договориться о всеобъемлющем мире для колумбийцев". Поправка вселяла новые надежды. Президенту Гавирии заявление понравилось, но, чтобы подчеркнуть официальную позицию и не допускать кривотолков, он приказал министру юстиции выступить с разъяснением, что единственным выходом для террористов остается правительственный указ о подчинении правосудию.
Эскобара заявление просто разозлило. Прочитав текст в газетах за 11 октября, он тут же послал Гидо Парре яростный ответ, приказав распространить его в салонах Боготы. "Письмо Почетных граждан выглядит почти цинично, - писал Эскобар. - Мы должны срочно отпустить заложников, потому что правительство медлит с решением наших вопросов. Неужели они в самом деле думают, что мы снова позволим обмануть себя?" Далее говорилось, что позиция Подлежащих Экстрадиции остается прежней. "У нас нет оснований менять ее, ибо мы так и не получили положительного ответа на вопросы, сформулированные в первом послании. Это деловые переговоры, а не игра, затеянная, чтобы выяснить, кто умный, а кто дурак".
К тому времени планы Почетных граждан безнадежно отставали от требований Эскобара. Теперь он добивался, чтобы правительство указало ему надежное место, пригодное для строительства лагеря-тюрьмы, вроде того, где содержали членов М-19, пока рассматривали их дела. Еще неделю назад Эскобар направил Гидо Парре письмо с подробным описанием устраивающего его варианта. Он считал, что идеальным местом для лагеря могла бы стать его собственная усадьба в двенадцати километрах от Медельина, оформленная на подставное лицо; муниципалитет Энвигадо мог бы взять ее в аренду и переоборудовать под тюрьму. "Это, конечно, потребует расходов, часть которых Подлежащие Экстрадиции готовы взять на себя", - писал Эскобар. Письмо заканчивалось с циничной откровенностью: "Все это я объясняю тебе, чтобы ты встретился с алькальдом Энвигадо; скажешь ему, что действуешь от моего имени, и объяснишь, что от него требуется. Пусть он напишет открытое письмо министру юстиции, в котором выразит мнение, что Подлежащие Экстрадиции не воспользуются указом 2047, опасаясь за свою безопасность; поэтому муниципалитет Энвигадо, внося свой вклад в дело мира в Колумбии, берет на себя обустройство специальной тюрьмы, пригодной для безопасного содержания преступников, пожелавших сдаться властям. Почетным гражданам скажи прямо и без обиняков: пусть уговорят президента одобрить предложенный проект лагеря". Текст открытого письма должен был заставить министра юстиции дать публичный ответ. "Понимаю, это будет, как взрыв бомбы, - писал Эскобар с явным бахвальством. - Но так мы добьемся своего".
Однако министр отверг предложение в том виде, в каком оно было сделано, и Эскобару пришлось сменить тон: в следующем письме он впервые предложил больше, чем требовал сам. За специальную тюрьму он обещал уладить конфликты между различными картелями, бандами и шайками и обеспечить явку с повинной более сотни раскаявшихся наркодельцов - все это открывало кратчайший путь к миру. "Мы не просим ни о помиловании, ни о переговорах, ни о чем-то таком, чего правительство не может нам дать", - писал он. Речь шла просто о добровольной сдаче, "пока все в этой стране призывают к диалогу и жаждут получить политический статус". Эскобар соглашался поступиться даже самым дорогим: "Меня не пугает экстрадиция, я знаю: попадись я живым, меня убьют так же, как убили других".
Стремясь получить как можно больше, Эскобар в то же время активно эксплуатировал тему заложников. В очередном письме он поручал адвокату: "Передай сеньору Сантосу: если он хочет доказательств, что Франсиско жив, пусть сперва опубликует интервью с Хуаном Мендесом, редактором "Америкас Уотч", а также отчет о пытках, издевательствах и исчезновении людей в Медельине". Однако к тому времени и Эрнандо Сантос уже разобрался в ситуации. Он понял, что на всю эту перепасовку предложений и контрпредложений уходят не только его силы, но и силы его противников. В частности, Гидо Парра к концу октября оказался на грани нервного срыва. Сантос ответил, что не опубликует ни строчки и не станет встречаться с эмиссаром Эскобара, пока не получит неоспоримых доказательств, что его сын жив. Его поддержал Лопес Мичельсен, угрожая, что Почетные граждане вообще откажутся от переговоров.
Угрозы подействовали. Спустя две недели Гидо Парра позвонил Сантосу из какой-то сельской таверны. "Мы с женой едем по автостраде. В одиннадцать будем у вас. Есть приятный десерт, он очень понравился мне и наверняка понравится вам". Эрнандо вздрогнул, подумав, что ему везут сына. Оказалось, это был лишь голос Франсиско, записанный на мини-кассету. Два часа ее не могли прослушать из-за отсутствия подходящего магнитофона, пока кто-то не догадался воспользоваться телефонным автоответчиком.
Пачо Сантос, человек разносторонний, мог бы стать кем угодно, но только не диктором. Он привык говорить с той же скоростью, с какой думал, но мысли порой спешили и переплетались. В тот вечер неожиданно обнаружилось прямо противоположное. Медленным, хорошо поставленным голосом Пачо произносил идеально составленные фразы. Посланий оказалось два: одно предназначалось родственникам, другое было записано для президента неделей раньше.
Чтобы дата записи не вызывала сомнений, похитители заставили Пачо прочитать заголовки свежих газет и допустили оплошность, которой Эскобар мог им не простить. Зато редактор судебной хроники "Тьемпо" Луис Каньон получил возможность блеснуть профессионализмом:
- Его держат прямо в Боготе!
Дело в том, что один из прочитанных Пачо заголовков попал только в часть тиража, распространявшуюся в северных районах столицы. Такая деталь могла стать решающим козырем, если бы Эрнандо Сантос не был противником силового освобождения.
Он словно воскрес. Во-первых, сын одобрил все его действия, направленные на освобождение. Кроме того, из-за буйного характера и неуравновешенности Пачо всегда считался в семье самым ранимым: никто и представить себе не мог, что он сохранит такое самообладание и здравость суждений после двух месяцев заточения.
Эрнандо созвал всех родственников и заставил их слушать запись до самого рассвета. Гидо Парра не выдержал этой пытки и заплакал. Эрнандо подошел к нему, чтобы утешить, и по взмокшей от пота рубашке понял, что адвокат в панике.
- Запомни мои слова, я погибну не от рук полиции, - сказал Гидо сквозь слезы. - Меня убьет Эскобар, потому что я слишком много знаю.
Мария Виктория сострадания не ощутила. Ей показалось, что Парра играет чувствами Эрнандо, пользуется его слабостью и ведет двойную игру. Видимо, почувствовав это, Гидо кивнул в ее сторону и шепнул Эрнандо: "Эта женщина - как лед".
Так обстояли дела к 7 ноября, когда были похищены Маруха и Беатрис, а Почетные граждане оказались не у дел. 22 ноября в торжественной обстановке они передали президенту свое заключение по основным требованиям Подлежащих Экстрадиции, после чего, как было объявлено заранее, Диего Монтанья Куэльяр предложил коллегам распустить группу.
Если президент Гавирия надеялся, что сразу после опубликования указа начнется массовая явка с повинной, то его ждало разочарование. Ничего подобного не случилось. Реакция прессы, отзывы политиков, известных юристов, а также весьма существенные замечания адвокатов Эскобара показали, что указ 2047 требует доработки. Во-первых, он предоставлял судьям слишком широкие возможности для субъективной трактовки самой процедуры экстрадиции. Во-вторых, основные материалы, доказывающие вину преступников, находились за границей, при том, что сотрудничество с США требовало больших усилий, а сроки следствия поджимали. Выход был один: продлить предусмотренные указом сроки расследования преступлений, а контроль за доставкой необходимых доказательств возложить на администрацию президента.
Как и другие, Альберто Вильямисар тоже не нашел в указе ожидаемой поддержки. После обмена мнениями с Сантосом и Турбаем и первых встреч с адвокатами Эскобара Альберто вполне представлял, что происходит. Своевременный, но несовершенный указ не способствовал скорейшему освобождению похищенных женщин. Время шло, а у Вильямисара не было ни новостей, ни свидетельств того, что узницы живы. Его единственной связью оставалось письмо, отправленное через Гидо Парру, в котором Альберто с уверенностью и оптимизмом сообщал, что прилагает все силы для освобождения заложниц. "Знаю, тебе очень тяжело, но не стоит отчаиваться", - писал он Марухе.
В действительности Вильямисар действовал наугад. Он прошел все инстанции и исчерпал все возможности, найдя единственную отдушину - заверения Рафаэля Пардо, что президент планирует подписать дополнения и разъяснения к указу 2047. "Все уже подготовлено", - обнадежил Пардо. Каждый вечер он заходил к Альберто, делился с ним новостями, рассказывал о том, что сделано, но сам, похоже, не представлял себе, что делать дальше. Из вялотекущего общения с Сантосом и Турбаем Альберто понял, что их переговоры тоже застопорились. Гидо Парре он не доверял. Помня его грубые нападки в парламенте, Альберто считал адвоката беспринципным и скользким человеком. К сожалению, хорош или плох, но Гидо был единственным козырем, и Альберто решил использовать его с максимальной выгодой. Ничего другого не оставалось, а время шло.
Альберто попросил экс-президента Турбая и Эрнандо Сантоса устроить ему встречу с Гидо Паррой, с условием, что при разговоре будет присутствовать доктор Сантьяго Урибс, второй адвокат Эскобара, пользующийся репутацией серьезного специалиста. Гидо Парра начал беседу с обычной высокопарностью, но Альберто с сантандерской прямотой сразу опустил его на землю:
- Хватит болтать. Перейдем к делу. Переговоры заглохли из-за того, что все ваши новые условия - сплошное дерьмо. На самом деле все очень просто: преступники должны сдаться и признаться в каком-нибудь преступлении, за которое их можно посадить лет на двенадцать. Так гласит закон, и точка. За это им сокращают срок и гарантируют жизнь. Все остальное - только ваши бредни.
Против такого тона Гидо не возражал.
- Видите ли, дорогой доктор, все дело в том, что правительство обещает не применять экстрадиции, все говорят об этом в один голос, но где это записано в указе?
Вильямисар не стал спорить. Если правительство обещает не применять экстрадиции, и в этом весь смысл указа, то надо убедить правительство исправить неточности. А все эти хитрые разговоры о преступлениях sui generis, отказе от добровольного признания вины и аморальности доносительства - не более чем упражнения в риторике. Сейчас ясно всем: из самого словосочетания "Подлежащие Экстрадиции" следует, что их единственным реальным и безоговорочным требованием остается неприменение к ним закона об экстрадиции. Вильямисар не видел никаких препятствий, мешающих специально оговорить это в указе. Но прежде он потребовал от Гидо такой же ясности и определенности, какой добивались Подлежащие Экстрадиции. Альберто хотел знать, во-первых, каковы полномочия Гидо Парры на переговорах, во-вторых, сколько времени с момента доработки указа потребуется для освобождения заложников. Ответ Гидо был точен:
- Через двадцать четыре часа они будут на свободе.
- Разумеется, все? - уточнил Вильямисар.
- Все.

Глава 5

Спустя три месяца после похищения Марухи и Беатрис абсурдные строгости плена начали постепенно исчезать. Женщины больше не спрашивали разрешения встать с постели, налить себе кофе или переключить телевизор. Разговаривали по-прежнему вполголоса, но передвигались более свободно. Маруха уже не закрывалась подушкой, когда кашляла, а лишь старалась, чтобы ее не услышали снаружи. На завтрак и на обед давали все ту же фасоль, овощи, все те же обрезки сушеного мяса и суп из обычного пакетика.
Охранники не таясь, лишь слегка приглушая голос, обсуждали кровавые подробности очередной охоты на полицейских в ночном Медельине, свои мужские подвиги и любовные драмы. Постепенно Марухе удалось приучить их к мысли, что в случае вооруженного штурма для них будет гораздо разумнее защитить пленниц и тем самым заслужить хотя бы благосклонность полиции и суда. Закоренелые фаталисты, охранники не сразу вняли уговорам Марухи, но тактика мелких уступок со временем принесла свои плоды: спящих женщин перестали держать на мушке, завернутые в тряпки автоматы теперь стояли за телевизором. Взаимная зависимость и общие тяготы постепенно вносили в их отношения черты человечности.
Из-за своего характера Маруха не могла оставить без внимания то, что было ей не по душе. В таких случаях она ругала и без того взвинченных охранников, с отчаянной решимостью бросая им в лицо: "Убейте меня!" Несколько раз возникали стычки с Мариной, чье подобострастие перед охранниками и апокалиптические фантазии выводили Маруху из себя. Без всякого повода Марина вдруг поднимала глаза вверх и произносила какое-нибудь загробное откровение или роковой прогноз.
- В мастерской сзади во дворе убийцы прячут свои машины, - прошептала она однажды. - Они все там, днем и ночью, с автоматами, готовые ворваться и убить нас.
Крупно поссорились, когда Марина начала ругать журналистов за то, что о ней не упомянули в какой-то телепередаче, посвященной заложникам.
- Все они сукины дети!
Маруха разозлилась:
- Это наглая ложь!
Марина не ответила, а потом, успокоившись, извинилась. Она действительно жила в какой-то иной реальности. В шестьдесят четыре года ей удалось сохранить черты былой привлекательности: большие черные глаза, серебристые волосы, блестевшие даже в несчастье. Правда, она сильно похудела. До появления Марухи и Беатрис почти два месяца Марина разговаривала только с охранниками и не сразу привыкла к новым узницам. Страх сильно изменил ее внешность, отнял двадцать килограмм веса, подавил волю - словом, постепенно превращал в призрак.
Марина очень рано вышла замуж за известного в спортивных кругах хирурга-травматолога, тучного добряка, любившего ее без памяти, родила ему четырех девочек и трех мальчиков, при этом не только держала бразды правления в доме, но и считала себя обязанной заботиться о многочисленной антьокской родне. Благодаря авторитету и энергии все воспринимали ее как вторую мать, а она еще успевала помогать каждому чужаку, вызывавшему в ней сострадание.
Без особой необходимости, только ради независимости Марина занималась продажей автомобилей, страховок: она продавала бы все что угодно, лишь бы зарабатывать и тратить свои собственные деньги. Несмотря на это, друзьям Марины всегда казалось несправедливым, что столь одаренную природой женщину постоянно преследует злой рок. Ее муж почти двадцать лет оставался инвалидом из-за психического расстройства, два брата погибли в ужасной автокатастрофе, третьего свалил инфаркт, четвертого раздавил на улице упавший столб светофора, еще один брат пристрастился бродяжничать и исчез навсегда.
Все считали ее положение безнадежным. Ей и самой казалось, что она - та самая пленница, которую можно убить, не рискуя сорвать переговоры с правительством. И только каждый новый день, проведенный в камере смертников, добавлял толику надежды, что палачи все-таки рассчитывают получить что-то в обмен на ее жизнь.
Тем удивительнее было наблюдать, как в самые трудные минуты Марина часами сосредоточенно ухаживает за ногтями на руках и ногах. Подпиленные, отшлифованные и покрытые бесцветным лаком, они, казалось, принадлежат молоденькой женщине. Столь же тщательно она выщипывала брови и брила волосы на ногах. Преодолев первые трудности, Маруха и Беатрис все же нашли подход к Марине: Маруха пыталась ее утешать, а Беатрис без конца обсуждала с ней общих знакомых так, что непрерывное шушуканье пленниц выводило из себя даже охранников. Обе - и Беатрис, и Маруха - с тяжелым сердцем сознавали, что только им да тюремщикам известно, что Марина жива, и рассказать об этом некому.
Единственным приятным событием стал неожиданный визит человека в маске - того же, который приезжал в первый день плена. На этот раз он оптимистично предсказал, что их могут освободить к 9 декабря, предполагаемой дате выборов в Конституционную Ассамблею. Для Марухи это был особый день - день ее рождения, и от предвкушения встретить его в кругу семьи ее охватила преждевременная радость. Все оказалось призрачной иллюзией: неделю спустя тот же начальник сказал, что их заключение продлится не до 9 декабря, а гораздо дольше и Рождества, и Нового Года. Для Беатрис и Марухи это был жестокий удар. У Марухи обострилось расширение вен и начались сильные боли в ногах. Беатрис мучили приступы удушья и открывшаяся язва желудка. Как-то ночью, обезумев от боли, она упросила Золотушного в порядке исключения разрешить ей воспользоваться туалетом. Золотушный долго не решался, потом согласился, предупредив, что сильно рискует. Ничего не помогло. Беатрис продолжала стонать, словно раненая собака, ей казалось, что она умирает, пока наконец Золотушный не сжалился и не принес ей от майордомо дозу "бускапина".
Несмотря на все старания, пленницам так и не удалось определить, где они находятся. Осторожность, которую соблюдали охранники, чтобы соседи ничего не услышали, шум и голоса, доносившиеся снаружи, - все это позволяло предположить, что их держат в черте города. Крик ненормального петуха в разное время дня и ночи служил тому подтверждением: живущие на верхних этажах петухи часто теряют ощущение времени. Несколько раз совсем близко разные голоса повторяли: "Рафаэль". На бреющем полете пролетали легкие самолеты, а вертолет по-прежнему зависал над самой крышей.
Марина настаивала на своей версии, которой, впрочем, не подтвердил даже важный полицейский чин, расследовавший похищение. Относившиеся к этой версии как к очередной фантазии подруги, Маруха и Беатрис все же заметили: как только появлялся вертолет, режим охраны усиливался - в доме наводили порядок, как в казарме, дверь запирали на шпингалет изнутри и на висячий замок снаружи, снова переходили на шепот, оружие держали наготове, а еда становилась чуть менее гнусной.
В начале декабря четверых сторожей, охранявших женщин с первого дня, заменили новыми. Один из них словно вышел из фильма ужасов. Его называли Гориллой, и сходство было очевидным: огромного роста, сильный, как гладиатор, с черно-коричневой кожей, заросшей кудрявым волосом. Громовой голос Горилла никак не мог умерить до шепота, но делать замечания никто не решался - рядом с ним все остальные просто терялись. Спортивные трусы, которые он носил вместо обрезанных брюк-шортов, и облегающая футболка подчеркивали великолепную фигуру. Шлем-маска не позволял узнать, какое у Гориллы лицо. На шее он носил медальон с изображением Святого Младенца, а на красивом запястье - бразильский амулет на счастье: гигантские кисти и светлые ладони с черными, будто выжженными огнем, линиями судьбы. Горилла едва помещался в комнате, и всякое его движение вызывало переполох. Привыкшим к прежним охранникам женщинам явно не повезло. Особенно Беатрис, которую Горилла невзлюбил с первого взгляда.
Тюремщиков и пленниц объединяло одно - скука. Правда, накануне Рождества хозяева пригласили в дом знакомого священника, который или ни о чем не подозревал, или был с ними заодно. Вместе прочитали молитвы, пели хором вильянсикос() и пили обычное яблочное вино. Потом решили окропить дом святой водой. Ее потребовалось так много, что пришлось воспользоваться канистрами. Когда священник ушел, хозяйка открыла комнату пленниц и окропила телевизор, матрасы и стены. Захваченные врасплох пленницы растерялись. "Это святая вода, - приговаривала хозяйка, махая рукой, - она защитит, и с нами ничего не случится". Охранники крестились и, преклонив колени, приняли очистительный ливень с ангельским благоговением.
Весь декабрь прошел в традиционных для антьокцев молитвах и шумном веселье, не прекращавшемся ни на минуту. Маруха решила, что будет лучше, если похитители даже не узнают о ее дне рождения: 9 декабря ей исполнялось пятьдесят три. Беатрис пообещала сохранить это в тайне, но накануне тюремщики обо всем узнали из телепрограммы, которую дети Марухи специально подготовили для матери. Ощутив причастность к семейной жизни на экране, охранники явно оживились. "Донья Маруха, - заметил один из них, - доктор Вильямисар выглядит молодцом, у него хорошее настроение, и он вас очень любит". Кто-то выразил надежду, что Маруха познакомит их с одной из своих дочерей и позволит с ней погулять. Но все же Маруха смотрела передачу, как мертвец созерцает с того света жизнь, в которой не может участвовать, и даже поговорить с живыми лишен возможности. На следующий день часов в одиннадцать утра дверь в комнату неожиданно открылась и хозяин с женой внесли бутылку местного шампанского, стаканы для всех и торт, покрытый сверху чем-то вроде зубной пасты. Сердечно поздравив Маруху, хозяева и охранники хором пропели "Happy birthday", после чего выпили и закусили. Противоречивые чувства вызвал в душе Марухи этот импровизированный праздник.
Проснувшись 26 ноября, Хуан Витта узнал, что его освобождают по состоянию здоровья. Мелькнула страшная мысль, что это уловка, и общественности хотят предъявить первый труп. Когда через несколько часов охранник объявил, чтобы он приготовился к освобождению, Хуана охватила паника. "Конечно, мне хотелось умереть своей смертью, - вспоминал он, - но раз уж так распорядилась судьба, оставалось смириться". Ему приказали побриться и надеть чистое белье, что он и сделал, решив, что наряжается па свои похороны. Потом ему объяснили, как вести себя на свободе и особенно - что говорить прессе, чтобы не навести полицию па след и не спровоцировать силовых акций. Сразу после полудня его прокатили в машине по закоулкам Медельина и без лишних церемоний высадили на углу одной из улиц.
Оставшегося в одиночестве Хэро Бусса снова перевезли - на этот раз в хороший квартал, рядом со школой аэробики для девушек. Хозяин квартиры, мулат, слыл гулякой и мотом. Его жена - лет тридцати, на седьмом месяце беременности - с самого утра занималась тем, что примеряла дорогие и вычурные украшения. Их маленький сын жил у бабушки, и Бусса разместили в детской, заполненной всевозможными механическими игрушками. Из оказанного приема Хэро сделал вывод, что надо настраиваться на длительное одиночное заключение. Хозяевам, похоже, понравился этот немец, взятый прямиком из старого фильма с Марлен Дитрих: около двух метров в высоту, метр в ширину, пятидесятилетний юноша с неиссякаемым чувством юмора и красочным испанским языком, сдобренным карибским жаргоном ею жены Кармен Сантьяго. К тому времени в качестве корреспондента немецких газет и радио в Латинской Америке Хэро побывал во многих переделках, включая военный переворот в Чили, где однажды провел бессонную ночь, ожидая расстрела. Теперь его, стреляного воробья, уже не могли удивить фольклорные особенности плена.
А повод удивляться был, ибо в доме, куда эмиссар регулярно доставлял пачки ассигнаций, зачастую сидели на мели. Хозяева с такой поспешностью тратили деньги на праздники и вечеринки, что уже через несколько дней не на что было купить еду. Братья, сестры и близкие друзья хозяев веселились и пировали каждое воскресенье. Дом заполняли дети. Верзилу немца они сразу узнали и пришли в полный восторг, принимая его за актера из популярного телесериала. Не менее тридцати человек, непричастных к похищению и не скрывавших свои лица, просили у него фото или автограф, вместе с ним пили, ели и даже танцевали в том сумасшедшем доме, где он прожил до конца плена.
Постепенно растущие долги не давали хозяевам покоя: чтобы прокормить пленника, приходилось закладывать телевизор, видеомагнитофон, проигрыватель или что-то еще. Шея, руки и уши хозяйки постепенно освобождались от драгоценностей, пока не оставалось ничего. Однажды утром хозяин разбудил Хэро, чтобы занять у него денег, поскольку родовые схватки жены застали его без сантима на оплату роддома. Хэро Бусс отдал ему свои последние пятьдесят тысяч песо.
Его освободили 11 декабря, через пятнадцать дней после Хуана Витта. По этому случаю Буссу купили пару новых туфель, которые оказались малы: он носил сорок шестой, а самый большой размер, который с трудом удалось найти, был сорок четвертый. Еще ему купили брюки и футболку на два размера меньше обычного, поскольку он похудел на шестнадцать килограмм. Кроме того, вернули фотооборудование и сумку со спрятанными за подкладкой дневниками, а также пятьдесят тысяч песо, занятые на роды и еще пятнадцать тысяч, которые он одолжил ранее на оплату карточного долга. Предлагали дать еще, но Хэро отказался, попросив лишь об одном: устроить ему встречу с Пабло Эскобаром. Ответом было общее молчание.
Все те же веселые гости, которые окружали его последнее время, вывезли Хэро из дома на частном автомобиле, долго катали по самым богатым кварталам Медельина, заметая следы, и наконец оставили за полквартала от редакции газеты "Коломбиано" с сумками на плечах и письмом, в котором Подлежащие Экстрадиции, отдавая должное заслугам журналиста в борьбе за права человека в Колумбии и других странах Латинской Америки, вновь выражали готовность явиться с повинной при условии, что они и их родственники получат юридические гарантии безопасности. Журналист до мозга костей, Хэро Бусс тут же достал фотокамеру и попросил первого встречного запечатлеть момент своего освобождения.
О том, что они будут следующими, Диана и Асусена узнали по радио и со слов охранников. Правда, после стольких обещаний они никому не верили. На всякий случай, если вдруг освободят только одну из них, обе написали письма родственникам. Два дня прошли без изменений и новостей, но утром 13 декабря Диану разбудил чей-то шепот и необычное движение в доме. Предчувствуя скорое освобождение, она вскочила с постели и разбудила Асусену. Не дожидаясь распоряжений, обе начали собирать вещи.
И Диана, и Асусена описали в своих дневниках этот драматический эпизод. Диана была в душе, когда один из охранников без обиняков объявил Асусене, чтобы она готовилась к отъезду. Она одна. В опубликованной вскоре после этих событий книге Асусена пишет об этом удивительно просто.
"Донья Диана все еще принимала душ, а я вернулась в комнату и надела приготовленное на стуле белье. Выйдя из душа, Диана увидела меня, остановилась и спросила:
- Мы уезжаем, Асу?
Ее глаза блестели надеждой. Я не могла говорить. Потом, опустив голову, глубоко вздохнула и ответила:
- Нет. Только я.
- Я так рада! - воскликнула Диана. - Я знала, что так и будет".
В дневнике Диана записала: "В сердце кольнуло, но ей я сказала, что очень рада за нее и что она может ехать спокойно". Диана отдала Асусене заранее написанное письмо для Нидии, в котором просила ее провести Рождество с детьми. Асусена разрыдалась, Диана обняла ее, стараясь успокоить. Потом проводила подругу до машины, и они вновь обнялись. В последний раз сквозь стекло Асусена видела, как Диана махнула рукой на прощанье.
Спустя час, в машине по пути в аэропорт Медельина, откуда Асусене предстояло вылететь в Боготу, она услышала по радио, как корреспондент спрашивает ее мужа, чем он занимался, когда узнал об освобождении супруги. Ответ прозвучал искренне:
- Я писал стихи, посвященные Асусене.
Мечта супругов сбылась - они вместе отметили 16 декабря, четвертую годовщину свадьбы.
В это же время Ричард и Орландо, уставшие ночевать на полу вонючего застенка, убедили охранников перевести их в другое помещение. Их отвели в комнату, где раньше сидел закованный мулат, о котором больше никто ничего не слышал. К своему ужасу пленники обнаружили на кровати большие пятна крови - свидетельства медленных пыток или избиений жертвы.
Об освобождении коллег оба узнали из радио- и телепередач. Охранники уверяли, что следующими будут они. Ранним утром 17 декабря босс по кличке Старик, как потом оказалось, все тот же дон Пачо, навещавший Диану, без стука вошел в комнату Орландо и приказал:
- Оденьтесь поприличнее, вы уезжаете.
Пленник успел только побриться и одеться, ему даже не дали времени найти и предупредить бродившего по дому Ричарда. Орландо снабдили заявлением для прессы, надели очки с закрашенными линзами, затем сам Старик совершил с ним ритуальную поездку по медельинским кварталам, дал пять тысяч песо на такси и высадил на небольшой площади, названия которой Орландо не запомнил, потому что плохо знал город. Был прохладный, солнечный понедельник, девять часов утра. Безуспешно останавливая занятые такси, Орландо не верил своим глазам и все время думал, что похитителям гораздо дешевле было убить его, чем отпускать живым на свободу. Из первого же автомата он позвонил жене. Лилиана как раз купала сына и подошла к телефону с мыльными руками. Она услышала чужой, спокойный голос:
- Малышка, это я.
Думая, что это глупый розыгрыш, она хотела повесить трубку, но тут узнала голос мужа и вскрикнула: "Господи Боже мой!". Орландо очень спешил и успел только сообщить, что находится в Медельине, но к вечеру прилетит в Боготу. Остаток дня Лилиана, потеряв покой, переживала, что не сразу узнала его голос. Хуан Витта после освобождения рассказывал ей, что Орландо очень изменился в плену, что его трудно узнать, - но она никак не предполагала, что это относится и к голосу мужа. Еще большее потрясение ожидало ее вечером в аэропорту, когда она пробилась сквозь толпу журналистов, и какой-то незнакомец вдруг поцеловал ее. Это был Орландо - располневший и бледный после четырех месяцев плена, с черными, жесткими усами. Не сговариваясь, супруги загадали: как только встретятся, сразу заведут второго сына. "Вокруг было столько народу, что в первую ночь нам это не удалось, - с улыбкой вспоминает Лилиана. - На следующий день от волнения тоже ничего не получилось", И все же они с лихвой наверстали упущенное время: через девять месяцев после третьего дня свободы у них появился мальчик, а еще через год - двойня.
Череда освобождений вселила надежду в сердца остальных пленников и их родственников, хотя Пачо Сантос по-прежнему считал, что лично ему все это не сулит ничего хорошего. Пабло Эскобар просто избавлялся от лишних проблем, мешавших лоббировать в Ассамблее проекты о помиловании и отмене экстрадиции, оставляя в руке трех тузов: дочь экс-президента, сына редактора главной газеты страны и свояченицу Луиса Карлоса Галана. Беатрис и Марине освобождения вернули надежду, но Маруха предпочитала не делать поспешных выводов. Она совсем пала духом, и наступавшее Рождество лишь усугубляло ее пессимизм. Маруха вообще не любила обязательных общих праздников: никогда не наряжала елки, не рассылала подарков и поздравительных открыток, а рождественские гулянья, когда все кругом поют, потому что им грустно, или плачут, потому что счастливы, и вовсе представлялись ей удручающим зрелищем. На Рождество майордомо с женой приготовили отвратительный ужин. Скрепя сердце, Беатрис и Марина решили принять в нем участие, а Маруха выпила двойную дозу снотворного и наутро ни о чем не жалела.
В следующую среду еженедельная телепередача Алехандры была посвящена рождественскому вечеру в доме Нидии, куда пригласили всю семью Турбай во главе с экс-президентом, Альберто Вильямисара и других родственников Марухи. На переднем плане сидели дети - оба сына Дианы и внук Марухи, сын Алехандры. Маруха не сдержала слез: когда в последний раз она видела внука, он едва лепетал, а теперь болтал вовсю. В конце передачи Вильямисар медленно и подробно рассказал о состоянии и ходе переговоров с похитителями. Впечатление от увиденного Маруха оценила одной фразой: "Все выглядело прекрасно и ужасно".
После рассказа Вильямисара Марина воспрянула духом. В ней вдруг проснулись доброта и истинное благородство. Со сноровкой настоящего политика, которой раньше в ней не замечалось, она теперь жадно слушала и комментировала все новости. Проанализировав последние указы, Марина пришла к выводу, что шансы на освобождение как никогда велики. От этого она почувствовала себя значительно лучше и вопреки правилам заговорила в полный голос, оказавшийся красивым и приятным.
Тридцать первого декабря Марина ждала с нетерпением. Дамарис принесла завтрак и объявила, что Новый год они встретят по всем правилам, с традиционным шампанским и свиным окороком. Услышав это, Маруха представила, какую печальную ночь ей предстоит провести вдали от семьи, и впала в отчаяние. Беатрис тоже предалась унынию. Настроение у обеих было далеко не праздничное. Но Марину новость привела в полный восторг, она не жалела слов, чтобы поднять настроение не только подругам, но и охранникам.
- Будем справедливы, - говорила она Марухе и Беатрис. - Они тоже оторваны от дома, так давайте позаботимся, чтобы все мы встретили праздник в приятной атмосфере.
В ночь похищения Марине вместо ночных рубашек выдали три футболки, но пользовалась она только одной, а две другие хранила в мешочке. Позже, когда привезли Маруху и Беатрис, все три носили тюремную униформу: спортивные костюмы, которые стирали каждые пятнадцать дней.
До вечера 31 декабря о футболках никто не вспоминал, но теперь Марину охватил новый порыв энтузиазма. "Есть предложение, - обратилась она к подругам. - Вот три наши ночные рубашки, давайте наденем их на счастье в новом году".
- Ну, дорогуша, какого цвета ты выбираешь? - спросила она Маруху. Маруха ответила, что ей все равно. Тогда Марина сама решила, что подруге больше подойдет зеленая. Беатрис она отдала розовую, а себе оставила белую. Потом вытащила из мешка косметичку и предложила подкрасить друг друга. "Чтобы сегодня вечером мы выглядели неотразимо". Марухе хватило одного переодевания, и она съязвила:

Предыдущая страница 3 Следующая страница


Известие о похищении 4

- Рубашку я еще могу надеть, но краситься как ненормальная, в нашем-то положении? Нет, Марина, не буду.
Марина пожала плечами.
- А я буду.
В связи с отсутствием зеркала Марина вручила свою косметичку Беатрис, а сама уселась на кровати. Беатрис накладывала макияж при свете лампы, тщательно и со вкусом: немного румян, чтобы скрыть смертельную бледность кожи, яркие губы, тени на веки. Маруха и Беатрис даже удивились, сколько прелести сохранила Марина, всегда славившаяся очарованием и красотой. Беатрис ограничилась прической "конский хвост", которая делала ее похожей на скромную школьницу.
В праздничную ночь Марина проявила все свое антьокское обаяние, заставив даже охранников разговаривать Богом данными им голосами обо всем что вздумается. Один майордомо, несмотря на выпитое, продолжал шептать. Осмелев от вина, Золотушный отважился подарить Беатрис мужской лосьон. "Для хорошего запаха в день освобождения, когда все будут вас обнимать". Скабрезный майордомо не удержался от грубого намека, что такой подарок - знак тайной страсти. Беатрис ужаснулась: только подобного кошмара ей и не хватало.
Кроме пленниц, в застолье участвовали майордомо, его жена и четверо дежурных охранников. У Беатрис словно ком застрял в горле. Ей передались тоска и скорбь Марухи, что, однако, не мешало восхищаться помолодевшей от макияжа и белой футболки Мариной, ее чарующими серебристыми волосами и обворожительным голосом. Как ни удивительно, но Марина заставила всех вокруг поверить, что счастлива. Она подшучивала, когда охранники задирали маски, чтобы выпить, или, изнывая от жары, время от времени просили пленниц отвернуться, чтобы глотнуть воздуха. Когда ровно в двенадцать завыли пожарные сирены и зазвенели колокола церквей, все обитатели крохотной комнаты сидели на кровати и матрасе, тесно прижавшись друг к другу, мокрые от жары, словно в кузне.
По телевизору зазвучал национальный гимн. Маруха встала, заставив встать и всех остальных. Потом она подняла стакан яблочного вина и произнесла тост за мир в Колумбии. Праздник закончился через полчаса, когда иссякли бутылки, а на блюде лежали обглоданная свиная кость и остатки картофельного салата.
Очередную смену охранников пленницы встретили с облегчением - это были те же парни, что дежурили в первую ночь плена, и женщины уже знали, как вести себя с ними. Особенно обрадовалась Маруха, которая чувствовала себя неважно и была подавлена. С самого начала от страха у нее во всем теле начались блуждающие боли, заставлявшие застывать в неестественных позах. Позже из-за негуманных условий плена эти боли локализовались. Как-то в начале декабря ей на сутки запретили пользоваться туалетом в наказание за непослушание, а когда вновь разрешили, ничего уже не получалось. От этого начался хронический цистит, потом геморрой, мучивший ее до конца плена.
Марина, научившаяся у мужа делать спортивный массаж, взялась в меру своих сил облегчить страдания Марухи. Хорошее настроение после Нового года еще не покинуло ее. Она выглядела оптимисткой, рассказывала анекдоты, словом, жила. Упоминание ее имени и фотография в телевизионной компании, развернутой в поддержку похищенных, вернули Марине ощущение надежды и радости. Она вновь почувствовала, что жива, что существует. В начале телекампании о ней вспоминали часто, но в один прекрасный день забыли без всяких причин. Маруха и Беатрис так и не решились объяснить Марине, что, скорее всего, все считали ее умершей, и никто не знал, что она жива.
День 31 декабря был важной датой, принятой Беатрис за крайний срок освобождения. Разочарование оказалось столь велико, что подруги по плену растерялись. Марина боялась даже смотреть в сторону Беатрис, нервничала и плакала, дошло до того, что обе перестали замечать друг друга в пределах крохотного туалета. Обстановка становилась невыносимой.
Любимым развлечением пленниц были бесконечные часы после душа, когда медленными движениями они натирали ноги увлажняющими кремами - охрана поставляла их в таких количествах, что можно было не экономить. Вдруг однажды Беатрис заметила, что крем кончается.
- Что будем делать, когда он кончится совсем? - спросила она Маруху.
- Попросим - привезут еще, - невозмутимо ответила Маруха и добавила с еще большим безразличием: - А может нет - там будет видно...
- Прекрати разговаривать со мной в таком тоне! - закричала Беатрис с неожиданной злостью. - Я оказалась здесь из-за тебя!
Вспышка была неизбежна. Наружу выплеснулось все, что накопилось за долгие часы страданий и ночных кошмаров. Удивительно, что это не случилось раньше и в более резкой форме. Беатрис дошла до последней черты, у нее не осталось сил сдерживать злость и терпеть лишения. Это было наименьшее зло из того, что рано или поздно должно было случиться: безобидная, неосторожная фраза вызвала ярость, долгое время подавляемую страхом. Впрочем, охранники думали иначе и, опасаясь серьезной ссоры, пригрозили запереть Беатрис и Маруху в разных комнатах.
Угроза отрезвила: обе узницы все еще боялись стать жертвами сексуальной агрессии. Они верили, что пока все вместе, охранники вряд ли решатся на насилие, но расселение очень пугало. Охранники, правда, всегда дежурили парами, не слишком ладили между собой и, возможно, следили друг за другом, чтобы не допустить нарушений внутреннего распорядка и избежать серьезных инцидентов с пленницами.
Тем не менее нравы охранников порождали нездоровую атмосферу в комнате. В декабре дежурные принесли видеомагнитофон и стали крутить фильмы, полные эротики, а порой и порнографии. В комнате царило неприкрытое напряжение. Хуже всего, что, пользуясь туалетом, пленницам приходилось оставлять дверь полуоткрытой, и они не раз замечали, как охранник подсматривает. Один, который упорно придерживал дверь рукой, чтобы она не закрылась, чуть не остался без пальцев, когда Беатрис умышленно резко ее захлопнула. Еще один непристойный спектакль начинался во время дежурства двух гомосексуалистов из нового отряда, которые с неизменным возбуждением демонстрировали свои порочные ужимки. Обстановку усугубляло и повышенное внимание Золотушного к малейшему жесту Беатрис, подаренный им лосьон и неуместное замечание майордомо. Гнетущую атмосферу плена довершали рассказы охранников об изнасиловании незнакомых женщин, свидетельствовавшие об извращенном отношении к эротике и склонности к садизму.
По настоянию Марухи и Марины 12 января около полуночи майордомо привез Беатрис врача. Это был хорошо одетый и воспитанный молодой человек в маске из желтого шелка, гармонировавшей с его внешностью. В его огромной сумке-бауле из тонкой кожи лежали фонендоскоп, прибор для измерения давления, аккумуляторный электрокардиограф, портативная лаборатория для домашних анализов и другие предметы экстренной помощи. Он тщательно обследовал не только Беатрис, но и остальных пленниц, сделав в своей портативной лаборатории экспресс-анализы мочи и крови.
Осматривая Маруху, врач прошептал ей на ухо: "Мне очень стыдно, что я вынужден делать это в таких условиях. Признаюсь, меня заставили. Я был другом и горячим поклонником Луиса Карлоса Галана, голосовал за него. Вы не заслуживаете таких страданий, постарайтесь выдержать. Вам нужен полный покой". Маруха оценила совет, но не могла не удивиться эластичной морали доктора. Свое признание он слово в слово повторил и Беатрис.
Обеим узницам врач поставил диагноз - глубокий стресс с начальной стадией дистрофии - и велел усилить и сбалансировать питание. Обнаружив у Марухи проблемы с пищеварением и легочную инфекцию, он на всякий случай прописал ей лечение на основе вазатона, мочегонное и успокоительные таблетки. Беатрис врач выписал слабительное, чтобы успокоить язву желудка. Марине, которая проходила обследование раньше, врач лишь посоветовал более внимательно относиться к своему здоровью, заметив, что она не слишком прислушивается к его советам. Всем трем предписывались прогулки быстрым шагом не менее часа в день.
С того дня каждой пленнице выдавали коробочку с двадцатью успокоительными таблетками, которые они должны были принимать по одной трижды в день - утром, днем и вечером. В крайнем случае вместо таблетки можно было выпить сильнодействующее снотворное, позволявшее не думать об ужасах плена. Четверти таблетки хватало, чтобы впасть в забытье, не досчитав и до четырех.
Теперь около часа ночи пленниц выводили на прогулку по темному двору под бдительным оком охранников, под дулами автоматов, снятых с предохранителей. После первого же круга у пленниц закружилась голова, Марухе даже пришлось держаться за стену, чтобы не упасть. Но постепенно с помощью охранников и иногда Дамарис они привыкли. Через две недели Маруха уже отсчитывала быстрым шагом тысячу кругов - почти два километра. Настроение пленниц и атмосфера в комнате улучшились.
Кроме комнаты, двор стал единственным местом в доме, которое знали заложницы. Несмотря на то, что прогулки проходили в потемках, светлыми ночами им удавалось разглядеть огромную полуразрушенную мойку, развешенное на веревках белье, кучу сломанных ящиков и ненужной утвари. Над навесом мойки виднелся второй этаж и единственное запертое окно с пыльными стеклами, оклеенными старой газетой. Пленницы догадались, что именно там спят свободные от дежурства охранники. Одна дверь со двора вела на кухню, вторая - в комнату заложниц; была еще калитка, сбитая из старых досок, не доходивших до земли. Врата в мир. Позже женщины узнали, что эти "врата" ведут в тихий скотный дворик, где пасутся пасхальные овечки и вездесущие куры. Казалось, так просто: открыть калитку и бежать - если бы не немецкая овчарка неподкупного вида. Со временем Марухе как-то удалось с ней подружиться, по крайней мере, собака не лаяла, когда ее пытались погладить.
После освобождения Асусены Диана осталась одна. Она смотрела телевизор, слушала радио, иногда читала газеты, причем с большим интересом, чем раньше, но узнавать новости и не иметь возможности их с кем-нибудь обсудить оказалось хуже, чем вообще ничего не знать. Охранники относились к ней хорошо, даже старались угодить. Но в дневнике она писала: "Не могу и не хочу описывать боль, тревогу и постоянный страх, которые не покидают меня". Причина опасаться за свою жизнь заключалась, прежде всего, в постоянной угрозе нападения полиции. Разговоры об освобождении сводились к назойливой фразе: "Уже скоро". Пугала мысль, что эта тактика бесконечных обещаний продлится до начала работы Конституционной Ассамблеи и принятия конкретных решений по экстрадиции и амнистии. Дон Пачо, который раньше проводил с ней долгие часы, беседуя и рассказывая о новостях, приезжал все реже. Без всяких объяснений ее перестали снабжать газетами. В скудных новостях и даже телесериалах отражался ритм жизни страны, парализованной приближением Нового года.
Целый месяц ее кормили обещаниями личной встречи с Пабло Эскобаром. Диана тщательно продумала, как вести себя, что и каким тоном говорить, чтобы склонить его к переговорам. Но эти планы все время откладывались, порождая ощущение крайнего уныния.
Преодолеть кошмар плена Диане помогал образ матери, от которой она унаследовала кроткий нрав, неистребимую веру и мимолетные мечты о счастье. Прекрасное взаимопонимание матери с дочерью в черные месяцы плена дошло до чудес ясновидения. Каждое слово Нидии, произнесенное по радио или телевидению, каждый ее жест, необычная интонация служили своеобразным посланием Диане в мрачный застенок. "Она всегда была моим ангелом-хранителем", - писала Диана, веря, что несмотря на неудачи, окончательный успех зависит от молитв и усилий матери. Эта вера так вдохновляла, что Диана убедила себя: ее освободят в рождественскую ночь.
Окрыленная надеждой, она с удовольствием приняла участие в устроенном для нее хозяевами дома празднике с жареным мясом в глиняных горшочках, звуками сальсы, водкой, хлопушками и разноцветными шариками. Этот праздник она восприняла как прощанье. Даже разложила на кровати собранный еще в ноябре чемодан, чтобы не тратить время, когда за ней придут. Ночь выдалась холодной, ветер, как стая волков, завывал среди деревьев, но пленница и в этом видела предвестие лучших времен. Когда детям стали раздавать подарки, она вспомнила о своих и убедила себя, что увидит их уже завтра вечером. Эта уверенность окрепла, когда охранники подарили ей кожаную куртку на подкладке, как будто специально для непогоды. Диана знала, что мать, как всегда, ждет ее к ужину, повесив на двери венок из омелы с надписью "Добро пожаловать!" Именно так все и было на самом деле. Совершенно уверенная, что ее вот-вот освободят, Диана не спала до тех пор, пока па горизонте не погасли праздничные огни и новый рассвет не забрезжил неизвестностью.
В следующую среду, сидя в одиночестве перед телевизором и перещелкивая каналы, Диана вдруг узнала на экране маленького сына Алехандры Урибе. Шла программа "Энфоке", посвященная Рождеству. Диана удивилась еще больше, когда поняла, что показывают рождественский праздник, устроить который она просила мать в письме, переданном с Асусеной. Здесь были родственники Марухи и Беатрис и семья Турбай в полном составе: сын и дочь Дианы, ее братья, в центре - отец, грузный и подавленный. "Сейчас нам не до праздников, - сказала Нидия, - но я решила выполнить желание Дианы, буквально за час нарядила елку и устроила ясли в камине". Несмотря на стремление собравшихся сделать все, чтобы этот вечер не вызвал у заложниц ощущения горечи, в нем было гораздо больше скорби, чем праздника. Нидия, искренне верившая, что Диану освободят к Рождеству, прикрепила к двери рождественские украшения с позолоченной надписью "Добро пожаловать, дочка!". "Признаюсь, я так страдала, что в этот день не могу быть с вами, - записала Диана в дневнике. - В то же время счастьем было увидеть всех вместе, почувствовать, что вы рядом. Это придало мне сил". Порадовала быстро повзрослевшая Мария Каролина, настораживала нелюдимость Мигелито, с тревогой Диана вспомнила, что он до сих пор не прошел конфирмации; огорчил удрученный вид отца и очень растрогало, что мать не забыла и для нее положить подарок в ясли и прикрепить приветствие на двери.
Вместо того, чтобы после рождественских разочарований и несбывшихся надежд впасть в депрессию, Диана ощутила приступ бунта против правительства. В ноябре она почти обрадовалась указу 2047, породившему столько надежд. Тогда Диана приветствовала деятельность Гидо Парры, усилия Почетных граждан и намерения Конституционной Ассамблеи скорректировать политику подчинения правосудию. Крах рождественских надежд переполнил чашу терпения. Возмущенная Диана спрашивала себя, почему правительство не найдет такой способ диалога, который бы не вызывал ответного давления в форме этих абсурдных похищений. Совершенно ясно, насколько труднее действовать правительству теперь, в условиях шантажа. "Я рассуждаю как Турбай, - писала она, - и мне непонятно, почему же все вдруг стало с ног на голову?" Почему правительство так пассивно реагирует на все происки похитителей? Почему нельзя более энергично потребовать от них сдаться, ведь по отношению к ним уже выработана определенная политика и удовлетворены их разумные требования? "Чем дольше медлит правительство, тем уютнее чувствуют себя преступники, выигрывая время и сохраняя в своих руках мощное средство давления на власть", - писала Диана. Ей начинало казаться, что посреднические усилия из добродетели превратились в подобие шахматной партии, где каждый двигает свои фигуры, следя, кто раньше поставит мат. "Выходит, я здесь просто пешка? - спрашивала себя Диана и сама же отвечала с уверенностью: - Меня не покидает мысль, что все мы - отработанный материал". Недобрым словом поминает она и уже прекратившую свое существование группу Почетных граждан: "Они начали с высоких, гуманных целей, а кончили оказанием услуг Подлежащим Экстрадиции".
В конце января в комнату Пачо Сантоса вбежал сдающий смену охранник.
- Все, конец! Начинают убивать заложников.
По его словам, речь идет о мести за смерть братьей Приско. Заявление уже готово, его обнародуют через несколько часов. Первая - Марина Монтойя, потом по очереди через каждые три дня: Ричард Бесерра, Беатрис, Маруха и Диана.
- Вы - последний, - успокоил охранник, - так что можете не волноваться, наше правительство больше двух трупов не выдержит.
Пачо охватил ужас: легко было подсчитать, что если верить охраннику, ему осталось жить восемнадцать дней. Недолго думая, он решил без всяких черновиков написать жене и детям письмо; шесть страниц школьной тетради были заполнены его привычно мелким, но более разборчивым почерком, каждую букву Пачо выводил отдельно, словно печатал, мысли излагал четко и уверенно, понимая, что это не просто прощальное письмо, а завещание.
"Я хочу одного: чтобы эта драма закончилась как можно быстрее, неважно чем, лишь бы все мы наконец успокоились", - так начиналось письмо. Потом Пачо написал, как бесконечно благодарен Марии Виктории, рядом с которой стал настоящим человеком, гражданином, отцом; он сожалел только о том, что слишком много времени уделял журналистской работе, а не дому. "Эти угрызения совести я уношу в могилу". Что касается детей, совсем еще малюток, он верил, что оставляет их в надежных руках. "Расскажи им обо мне, когда придет время, когда они смогут понять, что произошло, и без лишнего драматизма воспримут всю бессмысленность моих страданий и смерти". Пачо благодарил отца за все, что тот сделал для него, умоляя его "привести в порядок все дела прежде, чем присоединиться ко мне, чтобы не перекладывать эти заботы на плечи детей в канун надвигающейся трагедии". Здесь он коснулся "скучной, но важной для будущего" части своего послания: материального благополучия детей и объединения семьи вокруг "Тьемпо", Первое зависело в основном от страховки, оформленной газетой на его жену и детей. "Прошу тебя, потребуй все, что нам положено, это, по крайней мере, как-то оправдает мои жертвы ради газеты". Что касается будущего газеты, ее профессиональных, коммерческих и политических перспектив, Пачо к первую очередь беспокоили внутреннее сутяжничество и распри, свойственные многочисленной семье. "После стольких страданий будет жаль, если "Тьемпо" развалится на части или попадет в чужие руки". В конце письма Пачо еще раз поблагодарил Мариаве за радостные воспоминания о счастливо прожитых днях.
Взяв письмо, охранник заверил с пониманием:
- Не волнуйся, папаша, я позабочусь, чтобы оно дошло.
На самом деле у Пачо Сантоса уже не было в запасе тех восемнадцати дней, на которые он рассчитывал; ему оставалось жить всего несколько часов. В списке он значился первым, а приказ об уничтожении был отдан днем раньше. По счастливой случайности об этом в последний момент узнала от кого-то Марта Ньевес Очоа. Она написала Эскобару, умоляя пощадить Пачо, чтобы не взбудоражить его смертью всю страну. Неизвестно, получил ли это письмо Эскобар, но факт остается фактом: приказ в отношении Пачо исчез навсегда, а вместо него был вынесен смертный приговор Марине Монтойя.
Марина, видимо, предчувствовала это еще в начале января. Без видимых причин она старалась выходить на прогулку только под охраной Монаха, ее давнего приятеля, вернувшегося с первой сменой в начале года. После телетрансляций они выходили на час, потом появлялись Маруха и Беатрис со своими охранниками. Однажды Марина вернулась с прогулки, дрожа от страха: ей привиделся человек в черной одежде и черной маске, который наблюдал за ней из темноты мойки. Вначале Маруха и Беатрис приняли этот рассказ за очередную галлюцинацию и не придали ему значения. Той же ночью они убедились, что в темноте за мойкой невозможно разглядеть человека в черном. К тому же это мог быть только свой, иначе бы насторожилась овчарка, лаявшая на собственную тень. Монах тоже считал, что все это Марине просто показалось.
Однако через два-три дня Марина вновь вернулась с прогулки в панике. Человек в черном опять долго и пугающе пристально наблюдал за ней, уже не таясь. На этот раз было полнолуние и весь двор заливал фантастически-зеленоватый свет. Слушавший рассказ Монах пытался доказать, что все это ерунда, но говорил как-то путанно, что окончательно сбило с толку Маруху и Беатрис. После той ночи Марина больше не гуляла. Зато драматизм ее рассказов, в которых переплетались фантазия и реальность, оказался настолько велик, что Маруха как-то ночью, открыв глаза, при свете ночника увидела, что Монах сидит как всегда на корточках, но его маска превратилась в череп. Маруха испугалась бы меньше, если б не связала свое видение с приближающейся годовщиной смерти матери 23 января.
Остаток недели Марина не поднималась с постели, страдая от застарелой и, казалось, забытой травмы позвоночника. Как в первые дни, сознание ее помутнело. Маруха и Беатрис вовсю ухаживали за потерявшей ощущение реальности подругой. Почти волоком они водили ее в туалет. Кормили и поили с ложечки, подкладывали под спину подушку, чтобы она могла смотреть телевизор с кровати. С Мариной нянчились вполне искренне и с любовью, а в ответ слышали только упреки.
- Вы видите, как я больна, но вам все равно, - стыдила их Марина. - А я столько для вас сделала...
Порой терзавшая ее беспомощность становилась еще сильнее. Единственной отдушиной в период этого кризиса оставались неистовые молитвы, которые Марина шептала часами без устали, да трепетная забота о ногтях. Спустя несколько дней ей надоело и это, и, бессильно вытянувшись на кровати, Марина выдохнула:
- А... пусть будет так, как угодно Богу.
Вечером 22 января прибыл уже знакомый Доктор. Поговорив с охраной, он внимательно выслушал рассказ Марухи и Беатрис о здоровье Марины. Потом подсел к ней на край кровати. Разговор, видимо, шел серьезный и секретный, они говорили так тихо, что не удалось разобрать ни слова. Когда Доктор покидал комнату, его настроение улучшилось и он пообещал вскоре вернуться.
Съежившись на кровати, Марина время от времени плакала. Маруха попыталась ее утешить, но она, жестом поблагодарив подругу, попросила не вмешиваться и только пожала ей руку окоченевшей ладонью, как делала при всяких приступах тоски. Такая же нежность досталась и Беатрис, пользовавшейся расположением Марины. Поддерживать силы Марине помогала лишь полировка ногтей.
В среду, 23 января, в десять тридцать вечера женщины расселись у телевизора, чтобы посмотреть программу "Энфоке", и приготовились ловить каждое необычное слово, каждую семейную шутку, непредвиденный жест, мельчайшие неточности в тексте песни, за которыми могли скрываться шифрованные сообщения. Но времени на все это у них уже не осталось. Едва зазвучала музыкальная заставка, как дверь открылась, и в комнату в неурочное время вошел свободный в ту ночь от дежурства Монах.
- Пришли за бабушкой, ее переводят в другое место.
Слова прозвучали как настойчивое приглашение. Лежавшая на кровати Марина превратилась в мраморное изваяние с побледневшими губами и взъерошенной прической. Монах обратился к ней, как любящий внук:
- Собирайтесь, бабуля. У вас пять минут.
Он хотел помочь Марине подняться, но она только открывала рот, не в силах произнести ни звука. Правда, с кровати Марина встала без посторонней помощи, достала мешок со своими вещами и, как привидение, почти не касаясь пола, проплыла в душ. Маруха вплотную подошла к Монаху и бесстрашно спросила:
- Вы ее убьете?
Монах поморщился:
- Об этом не спрашивают.
Но тут же опомнился и добавил:
- Я же сказал: ее переводят в более удобное место. Даю слово.
Маруха попыталась любой ценой помешать увезти Марину. Поскольку никого из начальства на месте не оказалось, что само по себе выглядело странно для столь важного дела, Маруха потребовала позвонить кому-нибудь от ее имени. В этот момент в комнату вошел второй охранник. Не говоря ни слова, он отключил телевизор и радиоприемник - последние радости выносили из комнаты. Маруха настаивала, чтобы им позволили хотя бы досмотреть передачу. Ее поддержала Беатрис, но все было тщетно. Охранники удалились с телевизором и приемником, предупредив Марину, что вернутся за ней через пять минут. Оставшись одни, Маруха и Беатрис не знали, что и думать, кому верить, и не могли понять, как эти странные события отразятся на их собственной судьбе.
В ванной Марина провела значительно дольше пяти минут. Когда она вернулась в комнату, на ней был розовый спортивный костюм, коричневые мужские носки и туфли, в которых ее похитили. Костюм был выстиран и только что выглажен. Позеленевшие от сырости туфли выглядели слишком большими - за четыре мучительных месяца ноги Марины усохли на два размера. Бледное лицо покрывал холодный пот, но она все еще сохраняла крупицу надежды.
- Как знать, может, меня освободят!
Какая бы судьба ни была уготована Марине, Маруха и Беатрис, не сговариваясь, решили, что ложь будет выглядеть по-христиански.
- Я в этом уверена, - сказала Беатрис.
- Так и будет, - повторила Маруха и впервые широко улыбнулась: - Это прекрасно!
Реакция Марины удивила. Полушутя-полусерьезно она спросила подруг, что бы они хотели передать домашним. Женщины импровизировали как могли. Марина с еле заметной иронией попросила Беатрис одолжить ей мужской лосьон, подаренный Золотушным на Новый год. Беатрис протянула лосьон, и Марина с удивительной элегантностью смочила им за ушами. Потом наугад, без зеркала, чуть коснулась пальцами седеющих поблекших волос, всем своим видом показывая, что полностью готова ступить навстречу свободе и счастью.
На самом деле она находилась на грани обморока. Пока за ней не пришли, она попросила у Марухи сигарету и села на кровать. Курила Марина медленно, глубоко затягиваясь и миллиметр за миллиметром оглядывая нищий притон, где ей не досталось ни капли сочувствия и где ей не позволяли даже умереть на своей кровати.
Чтобы не расплакаться, Беатрис вполне серьезно повторила Марине все, что хотела передать родственникам: "Появится возможность увидеть мужа и детей - скажи им, что у меня все хорошо и что я их люблю". Но Марина уже уходила в иной мир.
- Об этом не проси. Я знаю, что такой возможности у меня не будет, - ответила она, не глядя на подругу.
Маруха принесла Марине стакан воды и две таблетки снотворного, которых хватало, чтобы проспать три дня. Пришлось придержать стакан, потому что у Марины сильно дрожали руки и она не могла поднести его к губам. На мгновение их взгляды встретились, но и этого хватило, чтобы в глубине блестевших глаз подруги Маруха прочитала: Марина все понимает. Она никогда не забывала, кто она, какие долги за ней числятся, и догадывалась, куда ее увозят, а последним в своей жизни подругам просто подыгрывала в благодарность за их сострадание.
Марине принесли новую маску из розовой шерсти в тон костюму. Перед тем как надеть ее, она обняла и поцеловала Маруху. В ответ Маруха перекрестила подругу и прошептала: "Держись". Обнимая и целуя Беатрис, Марина благословила ее: "Храни тебя Бог". Верная своей роли Беатрис продолжала игру:
- Я так рада, что ты увидишь семью.
Марина ушла с охранниками, не проронив ни слезинки. В маске, надетой задом наперед, так что отверстия для глаз и рта были на затылке, она ничего не могла видеть. Монах вывел Марину из дома, пятясь и держа ее за руки. Марина шагала твердо. Второй охранник запер дверь снаружи.
Маруха и Беатрис неподвижно стояли перед запертой дверью, не зная, что делать, пока не услышали шум мотора, постепенно исчезающий вдали. Только тогда стало понятно, что телевизор и приемник отобрали, чтобы они не узнали, чем закончится эта ночь.

Глава 6

На следующее утро, в четверг 24 января, тело Марины Монтойя было обнаружено на одном из пустырей севернее Боготы. Прислонясь к забору из колючей проволоки и раскинув руки в стороны, Марина полусидела на траве, еще влажной от утреннего дождя. Следователь по уголовным делам 78 участка, осмотрев труп, отметил в протоколе: убитая - женщина лет шестидесяти с густыми серебристыми волосами, одета в розовый спортивный костюм и мужские коричневые носки. На шее под костюмом - пластиковое распятие. Обуви нет - кто-то снял с нее туфли до приезда полиции.
Огрубевший от засохшей крови капюшон-маска надет на голову женщины задом наперед, так что отверстия для глаз и рта расположены на затылке; голова раздроблена - входными и выходными отверстиями от шести выстрелов; судя по отсутствию ожогов на ткани и коже, стреляли с расстояния в полметра или несколько более. Пули попали в область черепа и левую часть лица, один выстрел - очень аккуратный, видимо, контрольный, - сделан в лоб. Тем не менее в густой траве вокруг тела обнаружили только пять гильз девятого калибра. Криминалисты насчитали отпечатки пальцев пяти человек.
На месте происшествия собрались студенты близлежащего колледжа Сан Карлос и другие зеваки. В толпе любопытных, наблюдавших за работой полиции, находилась цветочница с Северного кладбища, которая в то утро вышла из дому пораньше, чтобы успеть записать дочь в соседнюю школу. Дорогое белье убитой, ухоженные руки и благородный, несмотря на изуродованное лицо, вид произвели на цветочницу сильное впечатление. Вечером, жалуясь на головную боль и ужасное нервное расстройство, она рассказала об увиденном поставщице, оптом снабжавшей ее цветочную лавку на Северном кладбище.
- Вы не представляете себе, как ужасно выглядела эта бедная сеньора, брошенная на пустыре. Такое роскошное белье, благородная фигура, светлые волосы, такие тонкие руки и ухоженные ногти...
Поставщица посочувствовала цветочнице, дала ей анальгин и посоветовала не думать о плохом и, прежде всего, не переживать за других. Еще целую неделю обе они не узнают, как невероятно запутан клубок людских судеб. Дело в том, что поставщица цветов Марта де Перес была женой Луиса Гильермо Переса, сына Марины.
В семнадцать тридцать труп перевезли в Институт судебной медицины и оставили на ночь в морге, так как при двух и более огнестрельных ранениях по вечерам вскрытия не проводились. Своей очереди на опознание и вскрытие в морге уже ждали тела двух мужчин, обнаруженные утром на улице. Ночью привезли трупы еще двух мужчин и пятилетнего ребенка, тоже найденные на улице.
Доктор Патрисия Альварес приступила к вскрытию тела Марины Монтойя в семь тридцать утра в пятницу; обнаружив в желудке убитой непереваренные остатки пищи, она сделала вывод, что смерть наступила в четверг на рассвете. Она тоже обратила внимание на дорогое белье и ухоженные, накрашенные ногти убитой. Патрисия позвала шефа, доктора Педро Моралеса, проводившего вскрытие за соседним столом, и он помог ей обнаружить новые очевидные признаки социальной принадлежности покойной. После этого они решили снять зубную карту, сделать фото- и радиографию и дополнительно еще три комплекта отпечатков пальцев. Наконец провели атомно-абсорбционный анализ, который не показал присутствия психотропных препаратов, несмотря на две таблетки барбитала, которые Маруха Пачон дала Марине за несколько часов до смерти.
Покончив с предварительными формальностями, тело Марины отправили на Южное кладбище: там еще две недели назад была вырыта общая могила, где можно было захоронить около двухсот трупов. Тело Марины предали земле вместе с телами четырех неизвестных мужчин и ребенка.
Вне всяких сомнений в тот страшный январь страна стояла у последней черты. После убийства в 1984 году министра Родриго Лары Ванильи нам довелось пережить множество жутких событий, но ощущение, что худшее уже позади и скоро всему этому придет конец, так и не появлялось. В ход пошли наиболее жестокие приемы и способы насилия.
Среди всех бед, обрушившихся на страну, террор наркомафии отличался особой опасностью и беспощадностью. В ходе предвыборной кампании 1990 года были убиты четверо претендентов на пост президента. Карлоса Писарро, кандидата от М-19, на борту коммерческого самолета застрелил убийца-одиночка, которого не удалось сбить со следа ни абсолютной секретностью полета, ни хитростью: билеты на разные рейсы перезаказывались четыре раза. Кандидату первого тура Эрнесто Самперу, получившему очередь из одиннадцати выстрелов, удалось выжить, но и спустя пять лет, когда он все-таки стал президентом, четыре пули еще сидели в его теле, заставляя звенеть магнитные двери аэропортов. По пути следования Масы Маркеса взорвался грузовик, начиненный тремястами килограммами динамита, однако генерал сумел не только сам выбраться из своей легко бронированной машины, но и вытащил одного из раненых телохранителей. "Я почувствовал, будто взлетаю на гребне волны", - вспоминал он. Потрясение оказалось настолько серьезным, что генералу пришлось обратиться к психиатру, чтобы вернуть душевное равновесие. Спустя семь месяцев, когда лечение еще не закончилось, страшный взрыв грузовика с двумя тоннами динамита разнес огромное здание Департамента госбезопасности: семьдесят человек погибли, семьсот двадцать получили ранения, а материальный ущерб вообще не поддавался оценке. Террористы ждали со взрывом, пока генерал не вошел в свой кабинет, а в результате он не получил даже царапины. В том же году взрыв бомбы на борту пассажирского самолета через пять минут после взлета унес жизни ста семи человек, в том числе Андреса Эскаби, брата жены Пачо Сантоса, и колумбийского тенора Херардо Арельяно. По основной версии следствия, теракт был направлен против кандидата в президенты Сесара Гавирии. Роковая ошибка, ибо Гавирия даже не собирался лететь этим самолетом. Более того, его служба безопасности вообще запретила ему пользоваться обычными рейсами, а когда однажды Гавирия все же попытался, ему пришлось отказаться от полета, поскольку перепуганные пассажиры, не желая рисковать жизнью в одном рейсе с кандидатом, стали покидать самолет.
Страна действительно попала в один из кругов ада. С одной стороны, Подлежащие Экстрадиции не собирались сдаваться и прекращать насилие, пока полиция не предоставит им передышку. Во всех средствах массовой информации Эскобар заявлял, что полиция днем и ночью блокирует предместья Медельина, наугад хватает десяток юношей и расстреливает их без суда и следствия. При этом априори считается, что большинство медельинцев работает на Эскобара, является его сторонниками или вот-вот станет ими - добровольно или вынужденно. В ответ террористы неустанно и безнаказанно убивали полицейских, нападали на людей и похищали их. С другой стороны, два самых мощных повстанческих движения, Национальная Армия Освобождения (НАО) и Революционные Вооруженные Силы (РВС) своими террористическими операциями сорвали первые мирные инициативы правительства Сесара Гавирии. Одним из главных объектов слепой жестокости террористов, жертвами убийств, похищений и вынужденного дезертирства, вызванного угрозами и коррупцией, стали журналисты. С сентября 1983 по январь 1991 года наркокартели уничтожили двадцать шесть журналистов, работавших в различных средствах массовой информации. 17 декабря 1986 года Гильермо Кано, редактор газеты "Эспектадор" и абсолютно безобидный человек, попал в засаду и был убит из пистолета двумя террористами прямо у входа в редакцию. До последнего дня он ездил на своем пикапе, отказываясь пересесть в бронированный автомобиль и завести телохранителей, и не обращал внимания на многочисленные угрозы мафии, вызванные его разгромными публикациями против торговцев наркотиками. Мало того, враги продолжали мстить ему и после смерти. Сначала взорвали установленный в Медельине бюст-памятник, а несколько месяцев спустя триста килограмм динамита превратили в груду металлолома типографское оборудование газеты.
Культуру нации разъедал новый дурман, еще более разрушительный, чем пресловутый героин, - легкие деньги. Вовсю ширилось мнение, что главное препятствие на пути к счастью - это закон: какой смысл учиться читать и писать, если жизнь преступника слаще и надежнее участи добропорядочного гражданина? Болезнь загнали в глубь общества, и она в итоге растлила само общество.
Похищение людей сопровождало всю современную историю Колумбии. Потрясений, связанных с похищениями, не избежал ни один из четырех предыдущих президентов. И, насколько известно, ни один из них не выполнил требований похитителей. В феврале 1976 года при президенте Альфонсо Лопесе Мичельсене М-19 захватила председателя Конфедерации трудящихся Колумбии Хосе Ракеля Меркадо. Похитители приговорили его к смерти за предательство интересов рабочего класса и после отказа правительства выполнить их политические требования убили двумя выстрелами в затылок.
27 февраля 1980 года при президенте Хулио Сесаре Турбае шестнадцать отборных членов того же движения с оружием в руках захватили в Боготе посольство Доминиканской Республики, когда там проходил прием по случаю национального праздника. Шестьдесят один день они удерживали в заложниках почти весь дипломатический корпус, аккредитованный в стране, включая послов США, Израиля и Ватикана. Террористы требовали выкуп в пятьдесят миллионов долларов и освобождения из тюрем трехсот одиннадцати своих товарищей. Президент Турбай отказался вести переговоры, заложников освободили 28 апреля без всяких условий, а боевики покинули страну при посредничестве правительства Кубы, о котором просило руководство Колумбии. В частных разговорах террористы утверждали, что получили выкуп в пять миллионов долларов наличными, которые еврейская община Колумбии собрала среди соплеменников по всему миру.
6 ноября 1985 года в самый разгар рабочего дня команда М-19 захватила многолюдное здание Верховного Суда, потребовав, чтобы высший судебный орган республики осудил президента Белисарио Бетанкура за невыполнение мирных обещаний. Президент в переговоры не вступал, спустя десять часов огнем и кровью армия очистила здание, при этом несколько человек пропали без вести, а девяносто пять гражданских лиц погибли, в их числе - девять членов Верховного Суда и его председатель Альфонсо Рейес Эчандиа.
Наконец и Вирхилио Барко на исходе своего президентства не смог достойно справиться с похищением Альваро Диего Монтойи, сына главы своей канцелярии. Теперь гнев Пабло Эскобара обрушился на нового президента Сесара Гавирию, который уже в начале своего правления столкнулся с проблемой захвата сразу десяти видных журналистов.
За первые пять месяцев Гавирии все же удалось несколько сгладить остроту обстановки. Он добился политического согласия на созыв Конституционной Ассамблеи, которую Верховный Суд наделил полномочиями, достаточными для беспрепятственного решения любой проблемы, в том числе и самых острых - экстрадиции граждан и амнистии. Однако и для правительства, и для наркомафии с повстанцами основная трудность заключалось в том, что без эффективной судебной системы Колумбия не могла претворить в жизнь мирную политику, позволяющую государству защитить законопослушного гражданина и изолировать преступников всех мастей. В те времена отделить праведника от грешника было не просто, но еще труднее оказалось добиться объективной информации о тех или иных событиях, без которой сложно воспитывать детей и объяснять им разницу между добром и злом.
Кредит доверия правительству определялся не масштабами политических успехов, а низким профессионализмом служб безопасности, беспощадно критикуемых мировой прессой и международными правозащитными организациями. Напротив, доверие к Пабло Эскобару достигло уровня, который никогда даже не снился повстанцам. Дошло до того, что люди могли скорее поверить в ложь, сказанную Подлежащими Экстрадиции, чем в правду из уст правительства.
14 декабря был опубликован Указ 3030, вносивший изменения в Указ 2047 и отменивший действие всех предыдущих документов. Среди прочих новшеств указ предусматривал юридическую норму поглощения вины. Иными словами, преступнику, осужденному за несколько преступлений в рамках одного или нескольких процессов, сроки приговоров не суммировались, и отбывать ему предстояло наибольший срок. Кроме этого, указ определял процедуру и сроки доставки доказательств вины в судебные инстанции Колумбии из-за границы. Однако оба основных препятствия для явки с повинной сохранились незыблемыми: неопределенность условий, достаточных для неприменения экстрадиции, и установление крайнего срока преступлений, подпадавших под амнистию. Проще говоря, указ подтверждал, что явка с повинной - необходимое условие для неприменения экстрадиции и сокращения срока приговора, но достаточным оно может стать только в том случае, если преступление совершено не позднее 5 сентября 1990 года. В резком заявлении Пабло Эскобар выразил крайнее недовольство указом. Для такой реакции у него появился теперь дополнительный повод, о котором он не хотел говорить публично: ускоренный обмен уликами с США упрощал процедуру экстрадиции.
Больше других новому указу удивился Альберто Вильямисар. Ежедневные контакты с Рафаэлем Пардо вселяли надежду на более приемлемое звучание документа, который оказался куда жестче предыдущего. Но разочарован был не только Альберто. Недовольных вторым указом оказалось так много, что уже в день его подписания пошли разговоры о необходимости третьего.
Самое простое объяснение ужесточения Указа 3030 заключалось в том, что наиболее радикальные члены правительства, находясь под впечатлением благодушных комментариев прессы и безусловного освобождения четырех журналистов, убедили президента, что Эскобар приперт к стене. На самом деле, располагая таким мощным средством давления, как заложники, да еще накануне Конституционной Ассамблеи, способной отменить институт экстрадиции и объявить амнистию, он был силен как никогда.
Тем не менее возможностью сдаться властям немедленно воспользовались три брата Очоа. Это восприняли как раскол в верхушке картеля, хотя в действительности переговоры о явке братьев с повинной начались задолго до этого, в сентябре, когда известный сенатор от департамента Антьокия обратился к Рафаэлю Пардо с просьбой принять человека, имя которого заранее не называлось. Этим человеком была Марта Ньевес Очоа, начавшая столь решительным шагом хлопотать о сдаче с интервалом в один месяц троих своих братьев. Далее произошло следующее. Младший, Фабио, сдался властям 18 декабря; 15 января, когда этого меньше всего ожидали, сдался Хорхе Луис, а 16 февраля очередь должна была дойти до Хуана Давида. Пять лет спустя группе североамериканских журналистов, посетивших тюрьму, Хорхе Луис заявил вполне откровенно: "Мы сдались, чтобы спасти свою шкуру". Еще он признался, что сильное давление на братьев оказали женщины их семьи, понимавшие, что пока братья не укроются за крепкими стенами тюрьмы Итагуи в промышленном пригороде Медельина, покоя им не будет. Этим семья показала, что доверяет правительству, которое в тот момент имело все основания выдать братьев правосудию США, где их ожидало пожизненное заключение.
Донья Нидия всегда внимательно относилась к предзнаменованиям и сразу оценила важность поступка братьев Очоа. Уже через три дня после сдачи Фабио она приехала навестить его в тюрьме в сопровождении дочери Марии Виктории и внучки Марии Каролины, дочери Дианы. От дома, в котором они остановились, в духе местного гостеприимства их сопровождали пять членов семьи Очоа: мать Фабио, Марта Ньевес с сестрой и два молодых человека. Гостей привезли к укрепленному зданию тюрьмы Итагуи, расположенной в конце убегавшей вверх улочки, уже украшенной к Рождеству гирляндами из разноцветной бумаги.
Кроме младшего Фабио, в камере их встретил отец, Дон Фабио, стопятидесятикилограммовый семидесятилетний старик с лицом ребенка, разводивший быстроногих колумбийских лошадей, духовный наставник многочисленного семейства отчаянных мужчин и терпеливых женщин. Старик любил председательствовать на семейных советах, сидеть в похожем на трон кресле, не снимая вечной ковбойской шляпы, и говорить медленно и тягуче с важным видом мудреца из народа. Его сын, обычно подвижный и разговорчивый, на этот раз и в камере, пока говорил отец, не смел проронить ни слова.
Прежде всего Дон Фабио похвалил Нидию за упорство, с которым она не отступает ни перед чем ради спасения Дианы. Но на просьбу ходатайствовать перед Эскобаром старик ответил как-то неопределенно-назидательно: он-де с удовольствием сделает все что сможет, но на успех не надеется. В конце свидания Фабио-младший, в свою очередь, попросил Нидию объяснить президенту, насколько важно продлить установленный Указом срок сдачи властям. Нидия ответила, что сделать этого не может и что они сами должны написать в компетентные инстанции. Она не хотела превратиться в президентского почтальона. Молодой Фабио понял это и на прощание ободряюще произнес: "Пока есть жизнь - есть надежда".
Как только Нидия вернулась в Боготу, Асусена передала ей письмо Дианы, в котором дочь просила встретить Рождество с ее детьми, а Хэро Бусс по телефону попросил Нидию срочно приехать в Картахену для личного разговора. Хорошее физическое и моральное состояние немца после трех месяцев плена немного успокоило Нидию, переживавшую за здоровье дочери. Хотя Хэро Бусс виделся с Дианой только в первую неделю после похищения, через охранников и прислугу до пленников постоянно доходили свежие новости, и он знал, что Диана чувствует себя неплохо. Единственная реальная и серьезная опасность таилась в возможной попытке силового освобождения заложников. "Вы себе не представляете, каково это - постоянно ждать, что тебя убьют, - рассказывал Хэро Бусс. - Может быть, даже не потому, что "придет закон", как называют охранники полицию: просто все они настолько напуганы, что малейший шорох могут принять за нападение". Все журналисты понимали, как важно, любой ценой избегая вооруженных операций, добиваться пересмотра предусмотренных Указом сроков явки с повинной.
Вернувшись в Боготу, Нидия в тот же день выразила министру юстиции свою крайнюю обеспокоенность. Затем вместе с сыном, депутатом парламента Хулио Сесаром Турбаем Кинтеро, встретилась с министром обороны генералом Оскаром Ботеро и, передав тревогу всех заложников, попросила его использовать только секретные службы и воздержаться от силовых операций. После этой встречи силы Нидии иссякли, голова кружилась, она все яснее ощущала близость трагедии. Начало болеть сердце. Она все время плакала. Порой усилием воли Нидии удавалось успокоиться, но плохие новости не оставляли ей времени для передышки. По радио передали обещание Эскобара разбросать перед президентским дворцом мешки с телами заложников, если не будет продлен срок сдачи, предусмотренный последним указом. В полном отчаянии она позвонила президенту страны. Президент проводил Совет безопасности, и Нидию выслушал Рафаэль Пардо.
- Умоляю, спросите у президента и членов Совета безопасности: им что, для поправок в Указе обязательно нужны под дверью мешки с трупами заложников?
С таким же отчаянием спустя несколько часов она повторила свою просьбу об изменении Указа лично президенту. Слухи, что Нидия жалуется на бесчувственное отношение к чужому горю, уже дошли до Сесара, и он постарался говорить спокойно и убедительно. Напомнив, что Указ только-только принят, президент объяснил, что требуется время, чтобы увидеть, как он работает. Однако Нидии по-прежнему казалось, что все эти аргументы - не более чем предлог, чтобы не делать того, что нужно сделать немедленно.
- Продление установленного срока необходимо не только ради спасения заложников, - убеждала уставшая от объяснений Нидия. - Это единственное, чего ждут террористы, чтобы начать сдаваться. Измените срок - и они вернут Диану.
Гавирия не уступал. Он верил, что жесткие сроки сдачи - краеугольный камень всей его политики подчинения правосудию, а менять их - это признать, что путем похищений Подлежащие Экстрадиции добились своего. Конституционная Ассамблея начнет работу в ближайшие дни, и на фоне тревожных слухов нельзя допустить, чтобы из-за слабости правительства наркомафия добилась амнистии. "Демократии не угрожала опасность после убийства четырех кандидатов в президенты или отдельного похищения, - говорил впоследствии Гавирия. - Реальная угроза демократии возникла с появлением тенденции, опасных планов и просто разговоров о возможной амнистии". Иначе говоря, возникла опасность, что следующим объектом похищения станет совесть Конституционной Ассамблеи. Гавирия уже решил твердо и бесповоротно: если это произойдет, он распустит Ассамблею.
Одно время Нидия уговаривала доктора Турбая сделать что-нибудь, чтобы поднять общественность на защиту заложников: организовать многолюдный митинг перед президентским дворцом, мирную забастовку, направить формальный протест в ООН. Но доктор Турбай не соглашался. "Он всегда был таким из-за своей ответственности и чувства меры, - жаловалась Нидия. - Но мы-то знали, что он сам умирает от горя". Это не утешало и не успокаивало ее, а вызывало еще большее раздражение. И Нидия решила написать президенту личное письмо и "убедить его принять необходимые меры".
Стремясь успокоить нервы жены, 24 января доктор Густаво Балькасар уговорил ее провести несколько дней в Табио, где у них был небольшой дом в саванне, в часе езды от Боготы. Они не приезжали сюда со дня похищения дочери. Нидия захватила с собой походный образ Девы Марии, две большие свечи на пятнадцать дней каждая, а также все необходимое, чтобы не отрываться от реальной обстановки. Бесконечную ночь в холодной саванне она в одиночестве простояла на коленях перед образом Девы Марии, моля заслонить дочь надежным хрустальным сводом от унижений, страха и пуль. В пять утра после короткого беспокойного сна Нидия села за обеденный стол и начала писать обо всем, что накопилось в душе. Целое утро она торопливо заносила на бумагу ускользавшие мысли и плакала, рвала черновики и снова плакала, переписывала все набело и вновь обливалась слезами.
Вопреки ее ожиданиям, мысли ложились на бумагу четко и уверенно. "Я не пишу Вам открытое письмо, - говорилось в начале. - Хочу лишь довести до сведения президента моей страны, которого уважаю, свои скромные размышления, вполне объяснимые тревоги и мольбу". Несмотря на неоднократные обещания президента не предпринимать попыток силового освобождения Дианы, Нидия решила еще раз письменно повторить свою просьбу: "Знает вся страна и понимаете Вы сами, что, прочесывая местность, полиция может наткнуться на заложников, и произойдет ужасная трагедия". Убежденная, что только препоны, возникшие вследствие второго указа, мешают Подлежащим Экстрадиции продолжить освобождение заложников, начатое накануне Рождества, Нидия привлекла внимание президента к новой реальной угрозе: если правительство само не примет меры для ликвидации этих преград, заложники рискуют оставаться в плену вплоть до решения вопроса в Конституционной Ассамблее. "В этом случае обстановка страха и тревоги, в которой живем не только мы, родственники, но и все общество, продлится еще несколько бесконечных месяцев", - писала Нидия. Письмо заканчивалось тонким реверансом: "Мои убеждения и уважение, которое я питаю к Вам как к первому руководителю нации, не позволяют мне навязывать свое мнение, но считаю необходимым просить, чтобы, защищая несколько невинных жизней, Вы не оставили без внимания фактор времени". Окончательный текст письма, переписанный набело разборчивым почерком, уместился на двух с четвертью листах обычного формата. Чтобы узнать, как отправить письмо, Нидия связалась с личной канцелярией президента.
В то же утро произошел новый виток трагедии: стало известно о гибели главарей банды братьев Приско - Давида Рикардо и Армандо Альберто, - обвиняемых в убийстве семи политических лидеров за последние годы и организации ряда похищений, в том числе, Дианы Турбай с коллегами. У одного из убитых нашли документы на имя Франсиско Муньоса Серны, но Асусена Льевано, увидев фотографию убитого в газете, узнала в нем Дона Пачо, который опекал ее и Диану в плену. Все понимали, что в такой сложный момент смерть братьев Приско является для Эскобара невосполнимой утратой и ответные действия не заставят себя долго ждать.
В крайне жесткой форме Подлежащие Экстрадиции заявили, что Давид Рикардо убит не в бою, а застрелен полицией на глазах у малолетних детей и беременной жены. Его брат Армандо тоже погиб не в бою, как утверждает полиция, а убит в одном из сельских домов в районе Рио-негро, где он жил, парализованный в результате ранения, В заявлении говорилось, что в выпуске местных теленовостей отчетливо показано его инвалидное кресло на колесах.
Как раз об этом заявлении от 25 января и говорил охранник Пачо Сантосу. В нем сообщалось, что с интервалом в восемь дней двое заложников будут расстреляны и что первый приказ уже отдан в отношении Марины Монтойя. Известие ошеломило всех, ибо считалось, что Марина погибла еще в сентябре, сразу после похищения.
"Именно это я и имела в виду, когда говорила президенту о мешках с трупами, - вспоминала Нидия те трагические дни. - И дело не в том, что я человек импульсивный, вспыльчивый и нуждаюсь в помощи психиатра. Убивать собирались мою дочь, и я должна была расшевелить тех, кто мог этому помешать".
Альберто Вильямисара охватило смятение. "Это самый страшный день в моей жизни", - признался он тогда, не сомневаясь, что репрессий против заложников долго ждать не придется. Кто будет следующим: Диана? Пачо? Мару-ха? Беатрис? Ричард? Такую лотерею смерти он и представить себе не мог. В бешенстве Альберто позвонил президенту Гавирии:
- Остановите полицейские операции!
- Нет, Альберто, - в голосе президента сквозило ледяное спокойствие. - Меня избирали не для этого.
Смущенный собственным порывом, Вильямисар повесил трубку. "Что же теперь делать?" - спрашивал он себя. Недолго думая, он попросил помощи у экс-президентов Альфонсо Лопеса Мичельсена и Мисаэля Пастраны, а также у Дарио Кастрильоны, епископа Перейры. Все трое публично осуждали методы, используемые Подлежащими Экстрадиции, и требовали сохранить заложникам жизнь. Лопес Мичельсен по "Радио Кадена Насьональ" обратился к правительству и Эскобару с призывом остановить войну и найти политическое решение.
Но трагедия уже произошла. На рассвете 21 января Диана сделала последнюю запись в дневнике. "Прошло почти пять месяцев, и только мы знаем, что это такое, - писала она. - Не хочется терять веру и надежду вернуться домой живой и невредимой".
Теперь она была не одна. После освобождения Асусены и Орландо Диана попросила, чтобы ее поместили рядом с Ричардом, и после Рождества эту просьбу удовлетворили. Оба были в восторге. Они разговаривали обо всем на свете, до утра слушали радио, привыкнув засыпать днем и бодрствовать по ночам. О гибели братьев Приско оба узнали из разговора между двумя охранниками. Один из охранников плакал. Второй считал, что всему пришел конец и спрашивал, имея в виду, конечно, пленников: "Что же теперь делать с "товаром"? Тот, кто плакал, ответил не раздумывая:
- Мы их прикончим.
После завтрака Диана с Ричардом не сомкнули глаз. Несколько дней назад им объявили, что в очередной раз перевезут на новое место, но они не придали этому значения. За неполный месяц, проведенный вдвоем, их уже дважды переселяли в соседние усадьбы, спасая от реальной или мнимой угрозы нападения полиции. 25 января около одиннадцати часов утра, когда заложники сидели в комнате Дианы и шепотом обсуждали диалог охранников, со стороны Медельина послышался рокот вертолета.
Спецслужбы полиции в последнее время получали несколько анонимных звонков о передвижении вооруженных людей по маршруту Сабанета - Копакабана, прежде всего в районе поместий Альто-де-ла Крус, Вилья-дель-Росарио и Ла-Бола. Вероятно, Диану и Ричарда планировали спрятать в более безопасной усадьбе Альто-де-ла-Крус, расположенной на вершине крутого лесистого склона, откуда хорошо просматривалась вся долина до самого Медельина. Телефонные доносы и сведения, полученные полицией из других источников, стали поводом для операции по прочесыванию этой местности. В крупной военной акции участвовали два капитана, девять младших офицеров, семь унтер-офицеров и девяносто девять рядовых полицейских; действовали они на земле и в воздухе при поддержке четырех вертолетов, оснащенных крупнокалиберными пулеметами. Впрочем, на вертолеты боевики не обращали никакого внимания: они часто летали над головой, но ничего серьезного не происходило. На этот раз один из охранников случайно выглянул за дверь и испуганно вскрикнул:
- На нас идет "закон"!
Момент для атаки полиция выбрала весьма благоприятный: четверо дежурных охранников не относились к числу самых решительных и слишком испугались, чтобы защищаться, а Диана с Ричардом умышленно тянули время. Диана почистила зубы, надела выстиранную накануне белую блузку, кроссовки и синие джинсы, в которых ее похитили и которые теперь болтались на ней - так она похудела. Ричард тоже сменил рубашку и собрал операторское оборудование, возвращенное ему накануне. Грохочущие вертолеты то облетали дом и удалялись в долину, то возвращались, почти касаясь верхушек деревьев, отчего охранники совсем потеряли голову. Они начали орать и выталкивать заложников из дома. Пленникам надели белые шляпы, чтобы сверху их приняли за местных крестьян. На плечи Дианы накинули черную шаль, а Ричард надел свой кожаный пиджак. Охранники приказали журналистам бежать в гору и сами побежали поодиночке с поднятыми вверх автоматами, готовые открыть огонь по приближающимся вертолетам. Диана и Ричард начали карабкаться вверх по каменистой тропе. Подъем оказался очень крутым, а солнце палило прямо над головой. Уже через несколько метров Диана выбилась из сил, и в это время появились вертолеты. При первой очереди Ричард бросился на землю. "Не двигайся! Притворись убитым!" - приказала ему Диана. И тут же вскрикнула и упала рядом лицом вниз:
- Меня ранили. Не могу пошевелить ногами.
Не чувствуя ног, как, впрочем, и боли, Диана попросила Ричарда осмотреть ее спину. Перед тем, как она упала, ее будто током ударило в поясницу. Задрав блузку, Ричард увидел левее крестца маленькое аккуратное отверстие без крови. Стрельба все приближалась, Диана уговаривала Ричарда оставить ее и спрятаться, но он не уходил, дожидаясь, что кто-нибудь поможет раненой. Он вложил в ладонь Дианы образок Девы Марии, который постоянно носил в кармане, и вдвоем они стали молиться. Неожиданно перестрелка прекратилась, а на тропе показались два агента Элитного корпуса с автоматами наизготовку.
Стоя на коленях перед Дианой, Ричард поднял вверх руки и закричал: "Не стреляйте!" Один из полицейских удивленно посмотрел на него и спросил:
- Где Пабло?
- Не знаю, - ответил Ричард. - Я - Ричард Бесерра, журналист. А это Диана Турбай, она ранена,
- Документы! - потребовал полицейский.
Ричард предъявил свое удостоверение. С помощью военных и появившихся из зарослей крестьян они уложили Диану на простыню и, как в гамаке, перенесли к вертолету. Теперь ее раздирала невыносимая боль, но она была в сознании и держалась спокойно, хотя понимала, что умирает.
Спустя полчаса военные по телефону сообщили экс-президенту Турбаю, что его дочь Диана и Франсиско Сантос освобождены из плена в результате операции Элитного корпуса полиции в Медельине. Турбай сразу позвонил Эрнандо Сантосу, а тот, вскрикнув от радости, приказал телефонисткам своей редакции сообщить эту новость всем членам семьи. После этого он позвонил Альберто Вильямисару и рассказал ему все, что узнал. "Чудесная новость!" - искренне обрадовался Вильямисар, но сразу же подумал, что теперь, после освобождения Дианы и Пачо Сантоса, единственными, кого мог расстрелять Эскобар, оставались Маруха и Беатрис.
Вильямисар сделал несколько срочных звонков, включил радио и понял, что новость еще не попала в эфир. Он уже собирался набрать номер Рафаэля Пардо, как вдруг опять зазвонил телефон. Эрнандо Сантос, совершенно подавленный, сообщил, что Турбай ошибся, говоря об освобождении Франсиско. На самом деле освободили телеоператора Ричарда Бесерру, а Диана тяжело ранена. Эрнандо, конечно, расстроила ошибка, вызвавшая преждевременную радость, но еще больше его испугало отчаяние в голосе Турбая.
Когда Марте Лупе Рохас позвонили из телестудии, чтобы сообщить об освобождении сына, ее не оказалось дома. Отправляясь навестить братьев, она всегда брала с собой транзистор, чтобы слушать новости, И именно в тот день - впервые со дня похищения сына - приемник сломался.
Узнав от кого-то, что ее сын спасен, Марта села в такси и попросила шофера включить радио. Почти сразу она услышала знакомый голос журналиста Хуана Госсайна: он сообщал, что из Медельина пока поступает противоречивая информация. Подтверждается, что Диана Турбай погибла, но о судьбе Ричарда Бесерры ничего не известно. Марта начала шепотом молиться: "Господи, отведи от него пули, сделай так, чтобы они прошли мимо". Как раз в этот момент Ричард безуспешно пытался дозвониться из Медельина домой и сообщить матери, что он в безопасности. Телефон не отвечал. Сердце Марты забилось от радости, когда она вновь услышала взволнованный голос Госсайна:
- Экстренное сообщение! Телеоператор Ричард Бесерра жив и на свободе!
Марта так разрыдалась, что успокоилась лишь поздно вечером, когда встретилась с сыном в редакции "Криптона". Этот момент она вспоминает по сей день: "Кожа да кости, бледный, бородатый - но все-таки живой!"
Чуть раньше о случившемся известили Рафаэля Пардо: и его приемную позвонил знакомый журналист и попросил уточнить одну из версий полицейской операции. Пардо связался с генералом Масой Маркесом и директором полиции генералом Гомесом Падильей. Ни тот, ни другой об операции ничего не знали. Спустя минуту Гомес Падилья доложил, что подразделение Элитного корпуса прочесывало местность в поисках Эскобара и случайно наткнулось на боевиков. Гомес заверил, что полицейские не располагали какой-либо информацией о спрятанных в данном месте заложниках.
Узнав о том, что случилось в Медельине, Турбай сразу стал звонить Нидии в загородный дом в Табио, но телефон там не работал. Тогда он послал в Табио машину с начальником своей охраны, поручив ему сообщить, что Диана спасена и проходит обычное обследование в медельипском госпитале. Нидия узнала об этом в два часа дня, но вместо того, чтобы разделить бурную радость всех членов семьи, с болью и отчаянием вскрикнула:
- Диану убили!
По дороге в Боготу она жадно слушала радио, и в сердце росла тревога. Позднее Нидия вспоминала: "Всю дорогу я плакала, но это были не громкие рыдания, а тихие стоны". Заехав домой переодеться, Нидия отправилась в аэропорт, где родственников ждал президентский "фоккер", после тридцати с лишним лет интенсивной эксплуатации летавший, можно сказать, на честном слове. В тот момент было известно лишь то, что Диана находится под пристальным наблюдением врачей, но Нидия уже не верила никому и ничему, кроме своего материнского инстинкта. Она прошла прямо к телефону и попросила соединить ее с президентом страны.
- Диану убили, господин президент, - сказала она. - И это - ваша работа, ваша вина и ваше каменное сердце.
Президент поспешно ответил, что у него, наоборот, хорошие новости.
- Нет, сеньора, - он говорил подчеркнуто спокойно. - Мне известно, что проводилась силовая операция. Точных результатов пока нет, но Диана жива.
- Это не так, - настаивала Нидия. - Ее убили.
Президент поддерживал прямую связь с Медельином и был уверен в обратном.
- Откуда вы знаете?
Ответ прозвучал с абсолютной уверенностью: "Мне подсказывает сердце матери".
Сердце матери не ошиблось. Примерно через час представитель президента в Медельине Мария Эмма Мехия поднялась на борт самолета, доставившего семью Турбай, и сообщила трагическую новость. Диана скончалась от потери крови после того, как врачи несколько часов безуспешно боролись за ее жизнь. Она потеряла сознание еще в вертолете на пути в Медельин и больше в себя не приходила. Ее позвоночник был перебит на уровне поясницы высокоскоростной разрывной пулей среднего калибра, разорвавшейся внутри тела и вызвавшей общий паралич с необратимыми последствиями.
Нидия испытала страшное потрясение, увидев в госпитале дочь, лежащую на хирургическом столе, - голую, накрытую только окровавленной простыней, с безжизненным лицом и бесцветной от полной потери крови кожей. Ее грудь рассекал огромный шов на месте разреза, через который хирурги проводили прямой массаж сердца.
Выйдя из операционной и пробиваясь сквозь пелену боли и отчаяния, Нидия прямо в госпитале сделала жесткое заявление для прессы. Оно начиналось словами: "Это история объявленной смерти". Не сомневаясь, что Диана пала жертвой спецоперации полиции, проведенной по приказу из Боготы - такие сведения ей дали уже в Медельине, - Нидия скрупулезно перечислила, сколько раз обращались к президенту родственники и она сама с просьбой не предпринимать силовых акций. И вот теперь действия правительства и лично президента явились такой же причиной гибели ее дочери, как и бессмысленное, преступное упрямство Подлежащих Экстрадиции. Но больше других виноват президент, который "с равнодушием, граничащим с черствостью и безразличием, оставался глухим к просьбам не подвергать опасности жизнь заложников при силовой операции".
Гневное заявление Нидии, переданное в прямом эфире всеми средствами массовой информации, вызвало сочувствие общественности и недовольство правительства. Президент вызвал ближайших сотрудников - секретаря администрации Фабио Вильегаса, личного секретаря Мигеля Сильву, советника по безопасности Рафаэля Пардо и советника по связям с прессой Маурисио Варгаса. Целью совещания была выработка решительной отповеди на заявление Нидии. Однако после тщательного анализа все пришли к выводу, что им нечего противопоставить материнской боли.
Поняв это, Гавирия прервал совещание и приказал:

Предыдущая страница 4 Следующая страница


5 Габриэль Гарсиа Маркес

- Все идем на похороны. И президент, и правительство в полном составе.
Ожесточенное сердце Нидии не могло успокоиться. Сознавая, что Дианы нет в живых, она через кого-то, чье имя теперь не помнит, все же передала президенту новое письмо, написанное лишь для того, чтобы он никогда не забывал о своей вине. "Естественно, я не ждала от него ответа".
Когда закончилась месса у гроба, собравшая в соборе небывалое количество народа, президент встал со своего места; под пристальными взглядами собравшихся, под объективами фото- и телекамер он пересек пустынный центральный неф собора и протянул руку Нидии, уверенный, что его рука так и повиснет в воздухе. В рукопожатии Нидии чувствовалось ледяное отчуждение. В действительности она испытала даже некоторое облегчение, опасаясь, что президент захочет ее обнять. Поцелуй и соболезнования жены президента, Аны Милены, Нидия, напротив, приняла с благодарностью.
Но это был еще не конец. Придя в себя после похорон, Нидия сразу попросила президента о встрече, чтобы сообщить нечто важное, о чем он должен знать прежде, чем выступит с обращением по поводу гибели Дианы. Нидия и представить себе не могла, какую горькую усмешку вызовет у президента ее просьба, которую Мигель Сильва передал ему слово в слово.
- Она решила меня доконать. Что ж, конечно, пусть приходит.
Гавирия встретил Нидию как прежде. Но нечто новое появилось в облике одетой во все черное женщины: какая-то кротость и скорбь. С первых слов президент понял, что она не будет тратить время на предисловия.
- Я пришла, чтобы помочь вам.
Нидия неожиданно извинилась за то, что думала, будто именно президент отдал приказ об операции, приведшей к смерти Дианы. Теперь она знает, что его даже не поставили в известность. Более того, его и сейчас продолжают обманывать: роковая операция была организована совсем не ради поимки Пабло Эскобара, а для того, чтобы отбить заложников, местонахождение которых под пытками выдал один из схваченных накануне боевиков. Как стало известно Нидии, этот человек позже оказался в числе убитых в перестрелке.
Уверенным, подробным рассказом Нидия старалась заинтересовать президента, но никаких признаков понимания с его стороны не заметила. "Он слушал, как глыба льда", - скажет она позднее, вспоминая этот день. Неожиданно для себя в какой-то момент Нидия без всякого повода разрыдалась. Все, что накопилось в сердце, вдруг вырвалось наружу. Она обвинила президента в равнодушии и безразличии к выполнению конституционных обязанностей по спасению жизни заложников.
- Представьте, что ваша дочь оказалась в такой ситуации. Что бы вы сделали? - спросила Нидия.
Глядя прямо в глаза президенту, она так волновалась, что не оставила ему времени для ответа. Позднее Гавирия вспоминал об этом разговоре: "Она задавала вопросы, но не давала мне времени ответить". После первого вопроса тут же последовал новый: "Не кажется ли вам, господин президент, что при решении этой проблемы вы допустили ошибку?"
Впервые на лице президента появилась тень сомнения. "Мне никогда не было так горько", - вспомнит он через несколько лет. В тот момент он только моргнул и ответил обычным тоном:
- Возможно.
Поднявшись со стула, Нидия молча протянула президенту руку и вышла из кабинета прежде, чем он успел открыть перед ней дверь. Тут же вошел Мигель Сильва и сразу заметил, какое сильное впечатление произвела на президента история с убитым боевиком. Не откладывая, Гавирия отправил личное письмо генеральному прокурору с просьбой расследовать этот случай и дать ему правовую оценку.
Большинство сходилось во мнении, что полицейская акция проводилась ради поимки Эскобара или другого важного главаря, но даже это не оправдывает непоправимых глупостей и просчетов, допущенных при ее организации. В первом сообщении полиции говорилось, что Диана погибла во время поисковой операции с участием вертолетов и наземных сил. Неожиданно для себя полицейские столкнулись с бандой, которая удерживала Диану Турбай и телеоператора Ричарда Бесерру. Отступая, один из охранников выстрелил Диане в спину и перебил ей позвоночник. Оператор остался невредим. Полицейским вертолетом Диану доставили в окружной госпиталь Медельина, где в шестнадцать часов тридцать пять минут она скончалась.
Версия случившегося, предложенная Пабло Эскобаром, выглядела совершенно иначе и в основном совпадала с рассказом Нидии. Согласно этой версии полиция проводила операцию, зная, где находятся пленники. Такую информацию пытками выбили из двух боевиков, чьи подлинные имена и номера удостоверений личности были названы Эскобаром. Сообщалось, что обоих накануне полиция схватила и пытала, а один из них с вертолета показал полицейским чинам нужное место. По утверждению Эскобара, Диану застрелили полицейские, когда охранники освободили ее, чтобы она успела укрыться от перестрелки. Кроме Дианы, во время стычки были убиты еще три невинных крестьянина, которых полиция предъявила прессе как убитых в бою охранников. Все эти факты оказались весьма на руку Эскобару, поскольку подтверждали его заявления о нарушении полицией прав человека.
Ричард Бесерра, единственный свидетель случившегося, вечером в день трагедии сразу попал в плотное кольцо журналистов, заполнивших один из залов Главного полицейского управления в Боготе. На нем была все та же черная кожаная куртка, в которой его похитили, и соломенная шляпа, которую нахлобучили ему охранники, пытаясь выдать за крестьянина. Моральное состояние Ричарда мало способствовало тому, чтобы давать объяснения. Но самым прозорливым из его коллег показалось, что путаница в фактах мешает Ричарду высказать свое мнение о трагедии. Его версия, что пуля, настигшая Диану, была наугад пущена одним из боевиков, ничем не подтверждалась. Если отбросить все необоснованные предположения, то, по общему мнению, Диана погибла случайно, попав под перекрестный огонь. Окончательным расследованием занимался генеральный прокурор, которому предстояло ответить на запрос президента после сделанных Нидией Кинтеро разоблачений.
На этом, однако, драма не закончилась. Заметив беспокойство общественности о судьбе Марины Монтойя, 30 января Подлежащие Экстрадиции сделали новое заявление, в котором признали, что приказ о ее ликвидации отдан еще 23 января. Однако "в силу строгой конспирации и плохой связи в настоящее время нам неизвестно, расстреляна она или освобождена. Если приговор приведен в исполнение, нам непонятно, почему до сих пор полиция не обнаружила труп. Если ее освободили, то об этом должны знать родственники". Только тогда, через семь дней после приказа о расстреле, начались поиски тела Марины.
Судебный врач Педро Моралес, ассистировавший при вскрытии трупа неизвестной женщины, прочитав новое заявление в газете, сразу подумал, что женщина в тонком белье с безупречными ногтями могла быть Мариной Монтойя. Он оказался прав. Но как только это установили, кто-то, назвавшись по телефону сотрудником Министерства юстиции, попытался оказать давление на Институт судебной медицины и скрыть, что труп захоронили в общей могиле.
Луис Гильермо Перес Монтойя, сын Марины, как раз собирался обедать, когда по радио сообщили о первых предположениях медиков. В Институте судебной медицины ему показали фотографии женщины с изуродованным огнестрельными ранами лицом, и он с большим трудом опознал свою мать. Как только новость ушла в эфир, на Южном кладбище собралось столько любопытных, что полиции пришлось выставить специальное оцепление и прокладывать Луису Гильермо сквозь толпу дорогу к могиле.
Согласно правилам судебной медицины, перед захоронением на теле неизвестного ставится специальная маркировка в виде штампа с порядковым номером на торсе, руках и ногах, чтобы труп можно было опознать даже после расчленения. Затем тело заворачивают в черный пластик, похожий на тот, из которого делают мешки для мусора, предварительно связав прочной веревкой лодыжки и запястья. По словам Луиса Гильермо, тело его матери было раздето, покрыто грязью и кое-как брошено в общую могилу без всякой маркировки, предусмотренной законом. Рядом лежал труп ребенка, завернутый в розовую спортивную куртку.
Уже в морге, после того как тело обмыли струей воды из шланга, сын осмотрел полость рта и на какое-то время засомневался. Он хорошо помнил, что у матери отсутствовал левый резец, а у трупа все зубы были на месте. Однако приложив ее ладони к своим, он обнаружил полное совпадение, и сомнения исчезли. Еще одно странное обстоятельство уже вряд ли можно будет когда-нибудь прояснить: Луис Гильермо уверял, что тело матери полиция опознала еще при осмотре на месте преступления, а зарыли его в общей могиле без лишних формальностей только для того, чтобы не будоражить общественность и не раздражать правительство.
Еще до опознания тела Марины гибель Дианы накалила обстановку в стране. Отказываясь вносить поправки во второй указ, Гавирия противился чаяниям Вильямисара и мольбам Нидии. Его позиция сводилась к тому, что указы не могут зависеть от похищения отдельного человека: они должны отражать интересы всего общества - ведь сами похищения были организованы Эскобаром не столько чтобы выторговать выгодные условия явки с повинной, сколько ради отмены экстрадиции и объявления амнистии. После долгих размышлений президент все же решил изменить текст указа. Конечно, теперь сделать это стало труднее, ведь он не внял просьбам Нидии и других родственников, - но в конце концов президент решился.
Об этом решении Вильямисар узнал от Рафаэля Пардо. Время тянулось бесконечно медленно. И не было ни минуты покоя. Альберто будто приковали к радиоприемнику и телефону, и уже одно отсутствие плохих новостей приносило огромное облегчение. Пардо он звонил в любое время дня и ночи и спрашивал: "Как идут дела? До каких пор все это будет продолжаться?" Рафаэль успокаивал его чайными ложечками здравого смысла. Каждый вечер Альберто возвращался домой с одной-единственной мыслью: "Любой ценой добиться изменений в указе, иначе всех перебьют". А Пардо взывал к здравому смыслу. Наконец, 28 января он сам позвонил Вильямисару и сообщил, что окончательный текст передан на подпись президенту. Задержка обусловлена тем, что документ должны завизировать все министры, но министра связи Альберто Сесара Сантамарию никак не могут разыскать. В конце концов Пардо удалось связаться с Сантамарией по телефону и на правах старого приятеля припугнуть его:
- Господин министр! Или через полчаса вы будете здесь, чтобы поставить подпись под указом, или вы больше не министр.
Опубликованный 29 января Указ 303 снимал все препоны, тормозившие процесс подчинения правосудию торговцев наркотиками. Как и ожидалось, правительству не удалось избежать упреков общественности в том, что новый документ вызван угрызениями совести в связи со смертью Дианы. Такое мнение породило новые слухи: одни считали указ уступкой наркомафии, сделанной под давлением возмущенной общественности, другие твердили, что у президента просто не было выхода, хотя и этот найден с опозданием, по крайней мере, для Дианы Турбай. Так или иначе, но, подписывая указ, президент Гавирия прекрасно понимал, что его медлительность примут за жестокость, а запоздалую решительность - за проявление слабости.
На следующий день в семь часов утра президент позвонил Вильямисару. Это был ответный звонок: накануне Альберто успел поблагодарить президента за новый указ. Гавирия выслушал Вильямисара молча, лишь разделив с ним горечь событий 25 января.
- Это был жуткий день для всех нас, - согласился президент.
С легким сердцем Вильямисар позвонил Гидо Парре. "Теперь вы не будете талдычить, что этот указ плохой", - съязвил Альберто. Гидо Парра, уже досконально изучивший документ, ответил:
- Разумеется. Он снимает все проблемы. Будь это раньше, скольких бед мы могли бы избежать!
Вильямисар хотел знать, каковы будут дальнейшие шаги.
- Все в порядке, - заверил его Парра, - это вопрос ближайших двух дней.
В экстренном заявлении Подлежащие Экстрадиции отказались от приведения в исполнение вынесенных ранее смертных приговоров, "учитывая просьбы ряда известных граждан страны". Имелись в виду дошедшие до них радиообращения Лопеса Мичельсена, Пастраны и Кастрильона. По существу речь шла о признании указа. "Мы сохраним жизнь оставшимся заложникам", - говорилось в заявлении. Объявлялось, что в качестве встречного шага утром того же дня еще один из заложников будет освобожден.
Вильямисар, беседовавший с Гидо Паррой, вскочил от неожиданности и закричал:
- Как один? Вы обещали, что освободят всех!
Гидо Парра ничуть не смутился и ответил обычным тоном:
- Терпение, Альберто. Все решится в ближайшие восемь дней.

Глава 7

Маруха и Беатрис ничего не знали о гибели двух женщин. Телевизор и радиоприемник у них забрали, а, слушая охранников, трудно было понять, где правда. Их рассказы были настолько противоречивы, что версия о переводе Марины в другое место явно оказывалась лживой. Собственные же догадки о судьбе подруги неизменно приводили на распутье: или она на свободе, или мертва. Таким образом, если раньше Маруха и Беатрис были единственными, кто знал, что Марина жива, то теперь только они оставались в неведении о ее гибели.
Опустевшая кровать пугала, в голову сами собой приходили ужасные мысли. Через полчаса после ухода Марины в комнату тенью скользнул Монах и сжался в своем углу. Беатрис спросила в упор:
- Что вы сделали с Мариной?
Монах рассказал, что в гараже их ждали два начальника - незнакомые, здесь они раньше не появлялись. На вопрос Монаха, куда они увозят Марину, один прорычал: "Здесь, сукин сын, вопросов не задают!" Монаху приказали вернуться в дом, оставив с Мариной второго охранника, Барабаса.
Это звучало вполне правдоподобно. С одной стороны, за столь короткое время Монах вряд ли успел бы принять участие в черном деле и вернуться, с другой стороны, не верилось, что у него хватило бы духу застрелить пожилую женщину, которую он называл бабушкой, да и она относилась к нему, как к внуку. Другое дело - Барабас, с его репутацией безжалостного мясника и склонностью бахвалиться своими кровавыми делами.
На рассвете Маруху и Беатрис разбудили жалобные звуки, похожие на стон раненого животного, - в своем углу плакал Монах. Предчувствие беды усилилось, когда он отказался от завтрака и несколько раз громко вздыхал: "Жаль, увезли бабушку". Правда, никаких намеков на то, что Марину убили, никто не делал. И только упорное нежелание майордомо вернуть пленницам телевизор подтверждало страшные предположения.
Вернувшаяся после нескольких дней отсутствия Дамарис своим прекрасным настроением внесла еще большую путаницу. На одной из ночных прогулок Маруха спросила, куда она ездила, и Дамарис вполне искренне ответила: "Я ухаживала за доньей Мариной". И тут же добавила, не давая Марухе опомниться: "Она часто вас вспоминает и передает привет". Как бы случайно Дамарис рассказала, что охрану Марины поручили Барабасу, поэтому он и не возвращается.
С того дня после подобных отлучек Дамарис непременно рассказывала новости о Марине, но чем больше энтузиазма слышалось в ее голосе, тем меньше хотелось ей верить.
- Донья Марина чувствует себя прекрасно!
У Марухи не было никаких оснований доверять Дамарис больше, чем Монаху или кому-то еще из охраны. С другой стороны, в этой ситуации все могло оказаться правдой. Если же Марина жива, значит, есть какая-то другая, еще более страшная правда, которую от них скрывают, лишая новостей.
Воспаленное воображение допускало любые возможности. Но самые горькие предположения Маруха старалась скрыть от Беатрис, опасаясь, что та их не вынесет. К счастью, Беатрис и сама отгородилась от всего плохого. Возможность гибели Марины она просто отталкивала от себя. Спасалась мечтами. Вот брат Альберто, как наяву, подробно рассказывает, что сделано ради ее спасения, говорит, что все идет хорошо и близок час освобождения. Вот отец с радостью сообщает, что забытые в сумочке кредитные карточки находятся в целости и сохранности. Грезы эти были такими реальными, что сама Беатрис уже не могла отделить вымысел от правды.
В те дни заканчивалась смена охранявшего их юноши лет семнадцати, по имени Хонас. Каждый день в семь утра он включал свой хриплый магнитофон и слушал музыку. Любимые песни он крутил до одури с максимальной громкостью. Да еще и подпевал, выкрикивая время от времени: "Проклятая шлюха-жизнь! Зачем я только влез в это дерьмо!" В спокойные минуты Хонас начинал вдруг рассказывать Беатрис о своей семье, как правило, заканчивая с глубоким вздохом: "Если бы вы знали, кто мой отец!" Кто именно - он не уточнял, но эта откровенность и необъяснимая доверительность других охранников заметно разряжали атмосферу в комнате.
И все же майордомо как хранитель домашнего покоя посчитал нужным сообщить начальству о растущей нервозности. Два босса приехали успокаивать пленниц. Радио и телевизор, правда, не вернули, но решили как-то скрасить повседневный быт. Привезли кое-что из обещанных книг, в том числе роман Корин Тельядо(). Появились развлекательные журналы, хотя и староватые. Туда, где раньше висела синяя лампа, приказали повесить яркий фонарь и включать его на час в семь утра и в семь вечера, чтобы можно было читать, однако пленницы настолько привыкли к полумраку, что не смогли выдерживать яркий свет. Кроме того, фонарь сильно нагревался, и в комнате становилось душно.
Маруха опять впала в уныние. Днем и ночью она лежала на матрасе лицом к стене, делая вид, что спит, чтобы ни с кем не разговаривать. Она почти не ела. Между тем Беатрис на освободившейся кровати с головой погружалась в журнальные кроссворды и шарады. Как ни жестоко это звучит, но такова была реальность: четверым в комнате стало просторнее, чем пятерым, - меньше толкотни и легче дышать.
В конце января закончилась смена Хонаса. Он тепло попрощался с заложницами. "Никому не говорите, откуда вы узнали то, что я сейчас расскажу", - вдруг предупредил юноша. Его, видимо, давно подмывало высказаться:
- Донья Диана Турбай убита.
Женщины вздрогнули, как от удара. Маруха признавалась, что это был самый жуткий момент заточения. Беатрис опять пыталась не думать о непоправимом, но в голове крутилось: "Если убили Диану, значит, следующая очередь - моя". Еще первого января, когда вместе со старым годом ушли надежды на освобождение, она внушила себе: "Если меня сейчас не отпустят, значит, я погибну".
Однажды, когда Маруха играла в домино с одним из охранников, Горилла вдруг начал тыкать пальцем себе в грудь: "Что-то здесь не так! Что это может быть?" Оторвавшись от игры, Маруха презрительно посмотрела в его сторону и ответила: "Газы или инфаркт". Горилла испуганно вскочил, уронил на пол автомат и, прижав к груди ладонь с растопыренными пальцами, заорал на весь дом:
- Черт возьми, у меня болит сердце!
С этими словами он рухнул ничком на не убранную после завтрака посуду и замер. Беатрис, которую Горилла люто ненавидел, немедленно вспомнила, что она врач, и бросилась ему на помощь. Напуганные криком и громким падением, в комнату ворвались хозяин и его жена. Второй охранник, маленький и тщедушный, тоже попытался помочь, зацепился за свой автомат и отдал его Беатрис:
- Вы отвечаете за донью Маруху.
Охранник, майордомо и Дамарис втроем не смогли поднять лежащее тело. Кое-как они перетащили Гориллу в соседнюю комнату. Беатрис с автоматом в руках и потрясенная случившимся Маруха одновременно посмотрели на лежавший на полу второй автомат, и обеих пронзила одна и та же мысль. Стрелять из пистолета Марухе приходилось; как пользоваться автоматом, ей тоже как-то объясняли, но что-то удержало ее и не позволило поднять с пола оружие. Для Беатрис же автомат был не в новинку. Еще студенткой она дважды в неделю занималась на военных курсах, была младшим лейтенантом, потом лейтенантом, а сейчас - капитаном медицинской службы. Но и Беатрис понимала, что шансы на побег невелики. Пленницы утешились мыслью, что Горилла уже сюда не вернется. Так оно и случилось.
Увидев по телевизору похороны Дианы и эксгумацию Марины Монтойя, Пачо Сантос пришел к выводу, что иного выхода, кроме побега, у него нет. К тому времени он уже приблизительно знал, где его прячут. Неосторожные разговоры охранников и наблюдательность журналиста помогли Пачо определить, что он находится в одном из угловых домов в густонаселенном жилом районе на западе Боготы. Его комната с забитым досками окном была самой просторной на втором этаже. Дом, по-видимому, снимали неофициально, потому что хозяйка сама приходила за арендной платой в конце каждого месяца. Она была единственным чужим человеком, который входил в дом, и прежде, чем открыть ей дверь, охранник поднимался в комнату Пачо, пристегивал его к кровати и предупреждал, чтобы вел себя тихо и выключил радио и телевизор.
Пачо определил, что забитое окно выходит в сад, а входная дверь расположена в конце узкого коридора рядом с санузлом. Туалетом разрешалось пользоваться без ограничений и сопровождения, но пленнику все равно каждый раз приходилось просить, чтобы с него сняли наручники. Сквозь круглое вентиляционное окошко туалета виднелось небо. Окно располагалось довольно высоко и добраться до него было не просто, но диаметр казался достаточным, чтобы протиснуться наружу. Куда выходит окошко, Пачо тогда не знал. В соседней комнате, разделенной на клетушки красными металлическими перегородками, спали свободные от вахты охранники. Всего их было четверо, и дежурили они парами по шесть часов. Оружие на виду не держали, но оно всегда было под рукой. Кто-то из дежурных обычно спал на полу рядом с двуспальной кроватью.
Протяжный гудок, раздававшийся несколько раз в день, свидетельствовал о том, что рядом с домом расположена какая-то фабрика, а ежедневная перекличка детских голосов и крики на переменах указывали на близость школы. Как-то Пачо попросил пиццу, и через пять минут ее доставили еще теплую - очевидно, делали и продавали в том же квартале. Газеты тоже покупали рядом, возможно, через дорогу, в какой-то крупной лавке, поскольку там можно было купить журналы "Тайм" и "Ньюсвик". По ночам Пачо просыпался от аромата свежего хлеба, выпеченного где-то в соседней пекарне. Задавая продуманные вопросы, он узнал от охранников, что в радиусе ста метров есть аптека, автомастерская, две закусочные, небольшая гостиница, мастерская по ремонту обуви и две автобусные остановки. На основе этой и другой собранной по крупицам информации Пачо предстояло продумать план побега.
Один из сторожей признался Пачо, что в случае "нападения закона" охранникам приказано подняться в спальню и трижды выстрелить в него в упор: в голову, сердце и печень. С тех пор журналист всегда держал наготове, даже особенно не пряча, литровую бутылку лимонада, которая вполне могла сойти за дубинку. Другого оружия у него не было.
Новым способом скоротать время для Пачо стали шахматы, которые он неплохо освоил с помощью одного из охранников. Другой охранник, дежуривший в октябре, приохотил пленника к телевизионным сериалам: в перерывах между сериями он научил Пачо находить в них интерес, независимо от того, хорош сюжет или плох. Секрет заключался в том, чтобы, не слишком увлекаясь текущим эпизодом, стараться предугадать завтрашние сценарные ходы. Вместе с этим экспертом Пачо смотрел авторские программы Алехандры и обсуждал выпуски теле- и радионовостей.
Третий охранник за оставшиеся у Пачо со дня похищения двадцать тысяч песо пообещал принести ему любые книги, какие он захочет. Так у Пачо появились несколько томиков Милана Кундеры(), "Преступление и наказание", биография генерала Сантандера, написанная Пилар Морено де Анхел(). Возможно, Пачо Сантос был единственным колумбийцем своего поколения, который слышал о Хосе Марии Варгасе Виле(), всемирно известном колумбийском писателе начала века, и не только слышал, но и читал: его романы растрогали Пачо до слез. Он прочел почти все, что тайком доставил ему охранник из дедовской библиотеки. С матерью другого охранника Пачо несколько месяцев вел интересную переписку, пока ее не запретили из-за конспирации. Книжный рацион дополняли свежие газеты, которые приносили Пачо нераспечатанными. Покупавший их охранник заявлял, что газет не читает, потому что журналистов терпеть не может. Особенно он ненавидел почему-то одного известного телеведущего: как только тот появлялся на экране, охранник прицеливался в телевизор из автомата и грозил:
- Этого я прикончу с особым удовольствием.
"Тюремного начальства" Пачо никогда не видел. Он знал, что в дом приезжают какие-то шефы, которые никогда не поднимаются в его комнату, а контрольные совещания и инструктаж проводят в одном из кафе в Чапинеро. Но с охранниками Пачо удалось наладить тесные отношения. Властвуя над его жизнью и смертью, они тем не менее признавали право заложника обсуждать отдельные условия плена. И почти ежедневно Пачо чего-то добивался, хотя и что-то терял. Он уже привык спать прикованным, зато завоевал доверие, играя в "ремис", карточную игру с детскими правилами, заключавшуюся в умении с помощью десяти карт собирать ряды одной масти. Раз в две недели незримое начальство присылало сто тысяч песо, которые картежники делили между собой. Пачо всегда проигрывал. Только через шесть месяцев охранники признались, что играли "на лапу" - все против одного - и лишь иногда позволяли Пачо выигрывать, чтобы он не падал духом. Тем более, что среди них были умелые шулера.
Так протекала жизнь Пачо до самого Нового года. С первых дней он настроился на долгий плен, и хорошие отношения с охраной давали хоть какую-то надежду выжить. Гибель Дианы и Марины разрушила этот оптимизм. Охранники, прежде подбадривавшие Пачо, теперь сами приуныли. Все будто замерли в ожидании решений Конституционной Ассамблеи об экстрадиции и амнистии. И Пачо окончательно решился на побег. Но сделать это он собирался только тогда, когда не останется другого выхода.
Декабрьские иллюзии Марухи и Беатрис растаяли на горизонте, и лишь к концу января слухи об освобождении двух заложников вновь зажгли лучик надежды. Женщины не знали тогда, кто еще томится в плену и были ли захвачены новые жертвы. Маруха не сомневалась, что освободят Беатрис. Это подтвердила и Дамарис на ночной прогулке 2 февраля. Она была настолько уверена, что заранее закупила к этому дню губную помаду, румяна, тени для век и другую косметику. А Беатрис даже побрила ноги на случай, если в последний момент у нее не останется времени.
На следующий день заложниц посетили два начальника, но не уточнили, будут ли кого-то освобождать, а если да - кого именно. Чувствовалось, что эти двое занимают высокое положение. Они были не похожи на тех, которые приезжали раньше, и вели себя гораздо раскованнее. Подтвердив, что в заявлении Подлежащих Экстрадиции действительно говорится об освобождении двух заложников, оба шефа тем не менее оговорились, что возникли какие-то непредвиденные препятствия. Пленницам все это живо напомнило предыдущие обещания освободить их к 9 декабря, так и оставшиеся невыполненными.
С самого начала шефы пытались внушить пленницам чувство оптимизма. По несколько раз в день они заходили в комнату и без всяких на то оснований бодро восклицали: "Все идет хорошо!" С детской непосредственностью пересказывали и комментировали новости, однако никак не хотели вернуть в комнату телевизор и радио и позволить пленницам узнавать эти новости самим. Как-то вечером, прощаясь с заложницами, один из шефов - по глупости или злому умыслу - обронил фразу, двусмысленность которой была просто убийственной: "Не волнуйтесь, сеньоры, все произойдет очень быстро".
Целых четыре дня шефы по кусочку излагали изменения в обстановке, постепенно нагнетая напряжение. На третий день они сообщили о решении освободить только одного заложника. Скорее всего, это будет Беатрис, а Франсиско Сантоса и Маруху приберегут для более серьезных целей. Больше всего женщин раздражало отсутствие возможности сравнить эти обещания с тем, что говорилось на воле. Особенно с данными Альберто, который наверняка знал больше этих двоих и понимал истинную причину волокиты.
Наконец 7 февраля шефы пришли раньше обычного и раскрыли карты: освобождается Беатрис. Марухе придется подождать еще неделю, "Остается согласовать кое-какие детали", - пояснил из-под маски один из начальников. На Беатрис напал приступ говорливости: сначала она достала шефов, потом майордомо с женой и наконец охранников. Безучастной оставалась одна Маруха, ее душила глухая злоба на мужа, решившего освободить сначала свою сестру. Она негодовала весь вечер и окончательно успокоилась только через несколько дней.
Следующей ночью Маруха объясняла Беатрис, как надо рассказывать Альберто о мельчайших подробностях плена с пользой для общего дела. Ведь любая, самая невинная ошибка могла стоить кому-то жизни. Беатрис должна говорить откровенно и точно, ничего не смягчая и ничего не преувеличивая, не пытаясь избавить Альберто от излишних переживаний, но и не вызывая у него слишком сильного беспокойства, - одну только голую правду. И никаких сведений о местонахождении заложниц! Беатрис даже удивилась:
- Ты что, не доверяешь моему брату?
- Больше, чем кому-либо другому, - ответила Маруха, - но все же пусть это остается нашей с тобой тайной.
Осторожничала Маруха не напрасно. Хорошо зная вспыльчивый характер мужа, она не хотела подвергать опасности ни его, ни себя, ни тех, кто попытается освободить ее силой. Другая просьба заключалась в том, чтобы Альберто узнал у врачей, нет ли побочных эффектов у лекарства, которое она принимает для улучшения пищеварения. Остаток ночи женщины посвятили разработке целой системы шифрованных сообщений по радио, телевидению и в письмах, если их когда-нибудь разрешат. В глубине души Маруха понимала, что передает через Беатрис свое завещание: как поступить с детьми, как распорядиться ее драгоценностями и заслуживающим внимания общим имуществом. Маруха так горячилась, что охранник не удержался и поспешил ее утешить:
- Спокойно. С вами ничего не случится.
Утра обе ожидали с нетерпением, но ничего не произошло. Вечером они продолжали согласовывать детали. В семь часов резко открылась дверь и в комнату вошли два уже знакомых "новых начальника". Один из них сразу обратился к Беатрис:
- Мы за вами, собирайтесь.
Зловещая фраза уже звучала, когда уводили Марину, и Беатрис охватил ужас: та же открытая дверь, те же слова, неизвестно что предвещающие - свободу или смерть. Почему ей, как Марине, сказали: "Мы за вами", вместо ожидаемого: "Вы свободны"? Пытаясь найти ответ, Беатрис пошла на хитрость:
- Меня освобождают вместе с Мариной?
Один из начальников недовольно оборвал ее:
- Никаких вопросов! Мне-то откуда знать?
Второй добавил примирительно:
- Одно с другим совсем не связано. Тут дело в политике.
Слово "свобода", которое очень хотела услышать Беатрис, так и не было произнесено. Шефы не спешили. Дамарис, похожая в короткой юбке на девочку, принесла шипучку и прощальную сдобу. Обсудили новости, о которых не знали заложницы: промышленники Лоренсо Кинг и Эдуарде Пуйана независимо один от другого похищены в Боготе - скорее всего, Пабло Эскобаром. Еще ходят слухи, что Эскобар устал жить столько лет в подполье и очень хочет сдаться. Говорят, он скрывался даже в канализации. В ходе беседы шефы пообещали сегодня же вернуть телевизор и радиоприемник, чтобы Маруха могла увидеть Беатрис в кругу семьи.
Предположения Марухи, кажется, сбывались. До последнего вечера она только догадывалась о смерти Марины, но теперь последние сомнения исчезли, ибо все шло совершенно иначе. За Мариной не приезжало высокое начальство, никаких ободряющих слов накануне не произносилось. Прислали за ней двух рядовых бандюг и дали им пять минут на выполнение приказа. Проводы Беатрис с вином и пирогами выглядели бы кощунством, если бы ее собирались убить. Кроме того, когда увезли Марину, у пленниц отняли телевизор и радио, лишив их возможности узнать правду, теперь же, наоборот, все обещали вернуть, чтобы хорошие новости успокоили бедную Маруху. Это окончательно убеждало ее, что Марина убита, а Беатрис собираются освободить.
Дав пленнице десять минут на сборы, шефы ушли пить кофе. Все напоминало Беатрис последний вечер Марины. Чтобы привести себя в порядок, она попросила зеркало. Дамарис принесла огромное зеркало в раме, украшенной блестящими листьями. Маруха и Беатрис, уже три месяца не имевшие такой возможности, бросились себя разглядывать. Это было потрясение. Марухе показалось, что она не узнала бы себя, если бы встретила на улице. "Я была в шоке, - позже вспоминала она. - На меня смотрела худая, незнакомая женщина, как будто загримированная перед выходом на сцену". Похудевшая на десять килограммов Беатрис, увидев свое мертвенно-бледное лицо и длинные, свалявшиеся волосы, испуганно воскликнула: "Это не я!" Много раз, то в шутку, то всерьез, она говорила, что будет стыдно выглядеть плохо в день освобождения, однако реальность превзошла ее худшие опасения. Один из начальников включил в комнате верхний свет, и нервозность возросла до предела.
Пока охранник держал зеркало, Беатрис причесывалась. Она хотела еще и накраситься, но Маруха схватила ее за руку: "Что ты надумала? Краситься при такой бледности? Это будет ужасно!" Беатрис молча покивала и побрызгалсь лосьоном, который когда-то подарил ей Золотушный. Потом, не запивая водой, проглотила таблетку успокоительного.
Среди вещей в личном мешочке Беатрис хранилась одежда, в которой ее похитили, но она предпочла надеть более свежий розовый спортивный костюм. Сомнения вызвали туфли без каблука, которые хранились под кроватью: они были влажными и совсем не подходили к спортивной одежде. Дамарис предложила свои тапочки, в которых делала зарядку. Они подходили Беатрис по размеру, но выглядели такими убогими, что Беатрис стала уверять, что они ей жмут, и с благодарностью отказалась. В конце концов она надела свои туфли и завязала резинкой конский хвост. "Прямо школьница", - покачала головой Маруха.
В отличие от Марины на Беатрис не стали надевать маску, а чтобы она не запомнила дорогу и лица сопровождавших, ей решили заклеить глаза липкой лентой. Испугавшись, что, снимая лепту, могут вырвать брови и ресницы, Беатрис запротестовала: "Постойте, я помогу вам". Она положила на каждый глаз по куску ваты, которую затем приклеили лентой.
Прощание было недолгим и обошлось без слез. Беатрис, правда, едва не расплакалась, но Маруха держалась подчеркнуто холодно, чтобы предупредить сентименты. "Передай Альберто, - сказала она, - пусть не волнуется, я очень люблю его и детей". Они поцеловались - один раз. Обе были в смятении, Беатрис потому, что в последний момент ей опять пришла в голову ужасная мысль: им гораздо проще ее убить, чем выпускать на свободу. Маруха тоже боялась за жизнь Беатрис, но ее еще и пугала перспектива остаться одной с четырьмя охранниками. Единственное, что даже не приходило Марухе в голову, - это то, что ее вполне могут уничтожить сразу после освобождения Беатрис.
Дверь закрылась. Все было, как тогда, с Мариной. Маруха стояла столбом перед дверью, не зная что делать. Послышался шум мотора, он все слабел, пока не растаял в ночи. Только тогда они были с Беатрис вдвоем, а теперь Маруху охватило бездонное одиночество. И обещанные телевизор с приемником так и не принесли, сообразила она. Как же узнать, чем все закончилось?
Майордомо уехал вместе с Беатрис, но Дамарис пообещала кому-то позвонить, чтобы телевизор и радио вернули до выпуска новостей в полдесятого. Звонила она или нет - неизвестно; во всяком случае, никто ничего не вернул. Маруха начала упрашивать охранников разрешить ей посмотреть домашний телевизор, но на такое серьезное нарушение распорядка они не решились. Часа через два Дамарис радостно сообщила, что Беатрис благополучно добралась до дому, ничего лишнего не говорила и вообще вела себя так, чтобы никому не навредить. Встречала ее вся семья, и, разумеется, Альберто тоже там был. Столько народу набилось - в доме яблоку негде было упасть.
Маруху терзали подозрения. Вспоминая о Марине, она понимала, что не может верить словам Дамарис. Попросила, чтобы принесли приемник хоть на выпуск новостей, даже набросилась на охранников чуть не с кулаками, уже не думая о последствиях. Ничего серьезного, однако, не произошло: охранники видели, что начальство относилось к Марухе с уважением, поэтому только успокаивали ее обещаниями напомнить кому следует о радиоприемнике. Чуть позже заглянул майордомо и заверил Маруху, что Беатрис целую и невредимую оставили в безопасном месте и что вся страна уже слышала об этом и видела ее в окружении родственников. Но Маруха продолжала требовать радио, чтобы самой услышать голос Беатрис. Майордомо пообещал, но опять-таки ничего не принес. В полночь измученная ожиданием и злостью Маруха сдалась: выпила две таблетки снотворного и проспала до восьми утра.
Охранники говорили правду. Через двор Беатрис вывели к гаражу. Тут ее заставили лечь на дно автомобиля - скорее всего, джипа, поскольку ей даже помогали найти ногой ступеньку. Сначала везли по каким-то ухабам. Затем машина заскользила по асфальтированной дороге, и тут один из сопровождавших неожиданно начал ей угрожать. Он был не из тех начальников, которые приходили в дом. По голосу Беатрис поняла, что этот человек сильно нервничает: "Вас встретит толпа журналистов. Ведите себя осторожно. Одно лишнее слово может стоить жизни вашей свояченице. Запомните: мы с вами никогда не встречались и не разговаривали, а везли вас больше двух часов".
Это предупреждение он повторил несколько раз - без всякой надобности, видимо, ради собственного спокойствия. Беатрис слушала молча. Ее сопровождали трое мужчин, но Беатрис узнала только голос майордомо, который, впрочем, больше молчал. Ее била дрожь: уверенности в благополучном исходе все еще не было.
- Хочу попросить об одном одолжении, - наудачу сказала Беатрис как можно спокойнее. - У Марухи проблемы с желудком, мы хотели бы передать для нее лекарство. Вы не могли бы его доставить?
- Сделаем, - ответил незнакомый голос. - Можете не беспокоиться.
- Огромное спасибо. Я сделаю все, как вы говорите, и никому не хочу создавать проблем.
Некоторое время ехали молча, слушая шум обгонявших легковушек и тяжелых грузовиков, отрывки музыки и громкие голоса. Мужчины продолжали разговаривать между собой шепотом. Наконец один из них сказал:
- Здесь полно патрулей. Если нас остановят, скажем, что вы - моя жена и мы везем вас в больницу. С вашей бледностью это сойдет за правду.
Эти слова немного успокоили пленницу, и она даже съязвила:
- С заклеенными глазами?
- Вам сделали операцию. Я посажу вас рядом и обниму за плечи.
Беспокойство похитителей было не напрасным. Как раз в это время от взрывов зажигательных бомб, заложенных городскими отрядами повстанцев, в Боготе горели семь рейсовых автобусов. Одновременно боевики РВС взорвали опору высоковольтной линии в поселке Какеса, пригороде столицы, и пытались захватить сам поселок. В связи с этими событиями органы правопорядка проводили в Боготе целую серию операций. Но для постороннего глаза эти действия были незаметны. Так что движение выглядело так, как и должно было быть в семь вечера в четверг: шумное и интенсивное, с нудными светофорами и резкими торможениями, нередко доходившими до столкновений и грубых перебранок. Но в молчании похитителей чувствовалось напряжение.
- Сейчас мы вас где-нибудь высадим, - сказал один из мужчин. - Сразу выходите из машины и медленно считайте до тридцати. Потом снимете ленту, пойдете вперед, не оборачиваясь, и остановите первое попавшееся такси.
Беатрис почувствовала, что в руку ей сунули свернутую в трубочку бумагу. "Это на такси, здесь пять тысяч", - сказал мужчина. Пряча деньги в карман брюк, Беатрис нащупала еще одну таблетку успокоительного и проглотила ее. Спустя еще полчаса машина остановилась. Тот же голос посоветовал напоследок:
- Если проговоритесь прессе, что сидели вместе с Мариной Монтойя, мы убьем донью Маруху.
Не снимая с Беатрис повязки, мужчины начали ее неловко высаживать. В спешке они тянули в разные стороны, действовали несогласованно и ругались. Наконец она почувствовала под ногами твердую почву.
- Ну вот. Теперь хорошо.
Застыв на краю тротуара, Беатрис дождалась, пока мужчины вернулись в автомобиль, который тут же сорвался с места. Только тогда она услышала, что позади следовала вторая машина, рванувшая одновременно с первой. Беатрис не стала считать. Вытянув руки вперед, она сделала два шага. Возникло ощущение, что она стоит на проезжей части. Одним рывком Беатрис сорвала пластырь и сразу узнала Нормандию: в этом районе она часто бывала у подруги, продававшей ювелирные изделия. Ей стыдно было в такой одежде останавливать такси. Из рядов освещенных окон Беатрис выбрала одно, которое почему-то привлекло ее больше других. Сейчас она зайдет туда, попросит разрешения позвонить домой и скажет, чтобы за ней приехали.
Пока Беатрис преодолевала свою нерешительность, прямо перед ней остановилось желтое новенькое такси. Молодой, статный водитель спросил:
- Такси?
Беатрис села в машину и только тогда подумала, что вряд ли случайно эта машина так кстати оказалась в нужное время в нужном месте. И все же сама мысль, что это последний оплот похитителей, а дальше свобода, вызывала у нее давно забытое ощущение уверенности. Шофер спросил адрес, и Беатрис привычно ответила шепотом. Она не поняла, почему таксист переспрашивает: только на третий раз ей удалось назвать свой адрес нормальным голосом.
Ночь выдалась прохладной, на ясном небе блестели звезды. Водитель перебросился с Беатрис несколькими незначительными фразами, продолжая неотрывно рассматривать ее в зеркале заднего вида. Чем ближе подъезжали к дому, тем более занудными и частыми казались Беатрис уличные светофоры. За два квартала до дома она попросила водителя снизить скорость, чтобы не врезаться в толпу предупрежденных похитителями репортеров. Но никого не было. Узнав свой дом, Беатрис, удивилась, что не ощущает ожидаемого трепета.
На счетчике набежало семьсот песо. Сдачи с пятитысячной купюры у водителя не было, Беатрис попросила его подождать и вошла в подъезд. Старый привратник, вскрикнув, бросился обнимать ее. Долгие дни и страшные ночи в плену Беатрис представляла себе это мгновение как землетрясение, которое потребует гигантского физического и морального напряжения. В действительности все оказалось не так: словно сквозь сон где-то глубоко и медленно стучало ее сердце, приглушенное транквилизаторами. Беатрис попросила привратника разобраться с таксистом и позвонила в дверь своей квартиры.
Ей открыл младший сын Габриэль. Его крик услышал весь дом: "Ма-а-а-ма!" Прибежавшая на крик пятнадцатилетняя Катарина повисла на шее матери. Но тут же отпрянула.
- Мама, что с твоим голосом?
Забавная деталь сгладила общее напряжение. Только через несколько дней, приняв в доме целую толпу визитеров, Беатрис избавилась от въевшейся привычки говорить шепотом.
Ее ждали с утра. Трижды звонили неизвестные, скорее всего похитители, предупреждая об освобождении. Звонили бесчисленные журналисты, надеясь узнать точное время. Сразу после полудня слухи подтвердил сам Альберто Вильямисар, предупрежденный по телефону Гидо Паррой. Пресса замерла в ожидании. Минуты за три до приезда Беатрис одна из журналисток сообщила Габриэлю уверенным и бодрым голосом: "Не волнуйся, сегодня ее отпустят". Габриэль уже вешал трубку, когда услышал звонок в дверь.
Доктор Герреро весь день караулил жену в квартире Вильямисара, рассчитывая, что вместе с Беатрис освободят Маруху и обе приедут туда. К семичасовому выпуску новостей он уже выпил три порции виски. Никто так и не приехал, и доктор, подумав, что их в очередной раз обманули, вернулся домой. Переодевшись в пижаму, он налил еще виски, забрался в постель и, поймав "Радио-Ретро", приготовился уснуть под баюкающие ритмы болеро. Читать перед сном он перестал давно - как только началась эта голгофа. Уже в полудреме доктор услышал крик Габриэля.
Выходя из спальни, он держался очень спокойно. Прожившие вместе двадцать пять лет супруги обнялись без спешки и слез, как будто расстались совсем недавно. За время разлуки оба так много передумали, что эта встреча казалась им тысячу раз отрепетированной сценой из спектакля, способной растрогать кого угодно, только не главных героев.
Оказавшись дома, Беатрис сразу вспомнила, что Маруха одна, в полной неизвестности, сидит в этой жалкой комнатенке. Она позвонила Альберто Вильямисару. Он снял трубку после первого же гудка, и Беатрис услышала такой знакомый голос - голос человека, готового ко всему.
- Привет. Это я, Беатрис.
Беатрис поняла, что брат узнал ее еще до того, как она начала говорить. В трубке послышался глубокий, яростный выдох, похожий на шипенье кота; затем совершенно спокойный голос спросил:
- Ты откуда?
- Из дому, - ответила Беатрис.
- Отлично. Я буду через десять минут. Ни с кем пока не разговаривай.
Альберто приехал ровно через десять минут. Беатрис позвонила, когда он уже собирался лечь спать. Кроме желания поскорее увидеть сестру и получить наконец прямые сведения о похищенной жене, Вильямисара подгоняла необходимость подготовить Беатрис к разговору с прессой и полицией. Его сын Андрес, страстный любитель быстрой езды, доставил отца вовремя.
Первые страсти уже улеглись. Муж, дети, мать и две сестры Беатрис сидели в зале и жадно слушали ее рассказ. Альберто она показалась помолодевшей, несмотря на бледность: спортивный костюм, конский хвост и туфли без каблука действительно делали ее похожей на школьницу. Беатрис чуть не расплакалась, но Альберто остановил ее, стремясь поскорее расспросить о Марухе. "Не волнуйся, у нее все хорошо. Там тяжело, но жить можно, и Маруха - человек отважный", - успокоила его Беатрис. И тут же спросила о том, что тревожило ее последние пятнадцать дней:
- Ты знаешь телефон Марины?
Вильямисар решил, что лучше будет сказать правду.
- Ее убили.
Потрясение от трагического известия смешалось в душе Беатрис с запоздалым страхом. Знай она об этом два часа назад, вряд ли пережила бы свое путешествие к свободе. Рыдала Беатрис долго, пока оставались силы. Вильямисар тем временем принимал меры предосторожности: нельзя никого пускать в квартиру раньше, чем они договорятся о публичной версии, безопасной для остальных заложников.
Отдельные детали жизни в плену позволяли получить общее представление о месте, где прятали Беатрис. Чтобы не рисковать жизнью Марухи, Беатрис должна была рассказать журналистам, что обратная дорога заняла более трех часов и что прятали ее в каком-то районе с умеренным климатом. На самом деле все было не так: истинное время поездки, подъемы и спуски шоссе, громкая музыка, звучавшая по выходным до самого утра, рокот самолетов, постоянная жара - все говорило о том, что заложниц держали недалеко от городских кварталов. В этих районах священников не так много - четыре, ну пять. Достаточно их допросить, чтобы установить, кого приглашали освящать дом.
Некоторые просчеты в организации охраны оставляли надежду на проведение силовой операции с минимальным риском. Лучшее время - шесть утра, сразу после смены часовых, когда заступавшие на дежурство и не выспавшиеся ночью охранники засыпали прямо на полу, не заботясь об оружии. Имелись важные сведения и о планировке дома, - например, о калитке во дворе, где часового с оружием женщины видели всего несколько раз, а сторожевой пес громким лаем скрывал свою полную продажность. Оставалось неясным, охраняется ли местность вокруг дома, - скорее всего, нет, если судить по беспорядку во внутренней охране, - но в любом случае, зная, где находится дом, это легко установить. После трагедии с Дианой Турбай вера в успех силового освобождения сильно пошатнулась, и все же Вильямисар рассматривал и этот вариант на случай, если не будет другого выхода. Так или иначе, но эта информация была, кажется, единственной, которой он не поделился с Рафаэлем Пардо.
Рассказывая о режиме охраны и планировке дома, Беатрис мучилась угрызениями совести. Она обещала Марухе не сообщать брату ничего, что могло бы подтолкнуть его к вооруженному нападению на дом. Скрепя сердце, Беатрис нарушила обещание, видя, что Альберто, как и Маруха, убежден в недопустимости силового решения. Тем более сейчас, когда ее освобождение свидетельствовало о том, что несмотря на все трудности и препятствия, путь к переговорам остается открытым. С этой мыслью посвежевшая и выспавшаяся Беатрис устроила пресс-конференцию в доме брата, буквально заваленном цветами. Журналисты и общественность услышали реальный рассказ об ужасах плена, в котором не было ничего, что могло бы подтолкнуть желающих действовать на свой страх и риск, угрожая жизни Марухи.
В следующую среду Алехандра решила на скорую руку организовать телепередачу о приготовлениях к встрече Марухи, уверенная, что та уже знает о новом указе. По мере продвижения переговоров в последние недели Вильямисар сделал существенные перестановки в квартире, стремясь угодить жене. Там, где хотела Маруха, установили книжные шкафы, заменили кое-какую мебель и картины. На видное место поставили статуэтку лошади Танской династии, которую Маруха привезла из Джакарты и считала своим талисманом. В последний момент вспомнили, что она часто жаловалась на отсутствие коврика в ванной комнате, и спешно его купили. Обновленная, сияющая квартира стала съемочной площадкой для эксклюзивной телепередачи, из которой Маруха должна была еще до своего возвращения узнать об изменениях в обстановке. Все прошло прекрасно, но никто не знал, видела ли эту передачу Маруха.
Беатрис быстро восстанавливала силы. Одежду, в которой ее освободили, она уложила в выданный в плену мешок и спрятала подальше: гнетущий запах комнаты-камеры до сих пор еще будил Беатрис среди ночи. Муж всячески помогал ей восстановить душевное равновесие. Единственным напоминанием о прошедшем кошмаре был голос майордомо, дважды звонившего по телефону. В первый раз это был отчаянный крик:
- Лекарство! Лекарство!
Сразу узнав этот голос, Беатрис почувствовала, как кровь стынет в ее жилах, но собралась с духом и переспросила тем же тоном:
- Какое лекарство?! Какое лекарство?!
- Лекарство для сеньоры, - кричал майордомо.
В конце концов выяснилось, что требуется название лекарства, которое принимает Маруха для улучшения работы желудка.
- Вазотон, - ответила Беатрис и тут же переспросила: - Как дела?
- У меня хорошо, большое спасибо, - ответил майордомо.
- Не у вас, - уточнила Беатрис. - Как Маруха?

Предыдущая страница 5 Следующая страница


Известие о похищении 6

- А... не беспокойтесь, с ней все в порядке, - заверил майордомо.
Беатрис молча повесила трубку и расплакалась, вспомнив условия плена - жалкую еду, загаженный туалет, серые одинаковые дни - и представив страх и одиночество Марухи в душной комнате. Вскоре в спортивном разделе программы телепередач появилось загадочное объявление: "Принимайте Басотон!". Орфография была умышленно изменена, чтобы какая-нибудь фирма не заявила протест против неуместной рекламы выпускаемого ей лекарства.
Второй звонок майордомо спустя несколько недель резко отличался от первого. Беатрис не сразу узнала его умышленно искаженный голос, да и звучал он явно наставительно.
- Помните, о чем мы говорили! Вы не видели Марину. Не видели никого.
- Не беспокойтесь, - ответила Беатрис и повесила трубку.
Гидо Парра, опьяненный первыми успехами в переговорах, объявил Вильямисару, что освобождение Марухи - вопрос ближайших трех дней. Вильямисар передал эту новость Марухе через газеты, радио и телевидение. Кроме того, Алехандра, знавшая от Беатрис о режиме содержания заложниц и убежденная, что ее телепрограммы доходят до адресата, взяла у Беатрис получасовое интервью, в котором та рассказала все, что интересовало Маруху: как проходило освобождение, как живут дети, что происходит дома и у друзей, каковы надежды на освобождение.
С тех пор в подобных передачах сообщались все подробности: кто в чем одет, какие покупки сделаны, кто приходил в гости. Сказанные кем-то в одной из передач слова "Мануэль уже приготовил свиной окорок" для Марухи означали, что заведенный ею порядок в доме остается незыблемым. Какими бы наивными ни казались эти мелочи, они были призваны поддержать Маруху и показать ей, что жизнь продолжается.
Однако время шло, а никаких признаков освобождения не было. Гидо Парра путался в туманных объяснениях, похожих на детский лепет, не подходил к телефону, а потом и вовсе исчез. Вильямисар призывал его к ответу, а Парра ходил вокруг да около. По его словам, все осложнилось из-за усиленных репрессий полиции в кварталах Медельина. Пока правительство не положит конец этим варварским бесчинствам, трудно надеяться на чье-либо освобождение. Вильямисар стоял на своем.
- Это не входит в наш договор. Все сводилось к четко сформулированному указу, и он есть. Теперь это долг чести, и нечего со мной играть.
- Вы не представляете, как мне противно быть адвокатом этих типов, - жаловался Парра. - Никакие гонорары не радуют, когда приходится все время изворачиваться, чтобы меня просто не убили. Что я могу, по-вашему, сделать?
- Скажите прямо, к чему вы клоните? - спросил Вильямисар.
- К тому, что пока полиция не прекратит убивать и издеваться над арестованными, Маруху ни за что не отпустят. Вот такие дела.
В слепой ярости Вильямисар разразился бранью в адрес Эскобара и наконец сказал как отрезал:
- Больше не попадайтесь мне на глаза. Если вас кто-то и убьет, то это буду я.
И Гидо Парра исчез. Помимо резкой отповеди Вильямисара, ему пришлось бежать и от гнева Эскобара, который, похоже, не простил ему превышения полномочий на переговорах. Во всяком случае, Эрнандо Сантос почувствовал, как сильно напуган Парра, когда тот позвонил ему и сообщил, что должен передать письмо от Эскобара, содержание которого настолько ужасно, что он не осмеливается даже прочесть.
- Этот человек сошел с ума. Никто не может ему угодить, и мне остается одно: затеряться в этом мире.
Понимая, что такое решение нарушит последний канал связи с Пабло Эскобаром, Эрнандо Сантос попытался отговорить адвоката. Все было напрасно. Напоследок Гидо Парра попросил достать ему визу в Венесуэлу и позаботиться о том, чтобы его сын закончил учебу в Современной гимназии в Боготе и получил степень бакалавра. По неподтвержденным слухам, адвокат укрылся в одном из монастырей Венесуэлы, где в монашках жила его сестра. С той поры никто ничего не слышал о нем вплоть до 16 апреля 1993 года, когда в Медельине его и сына-бакалавра нашли мертвыми в багажнике автомобиля без номерных знаков.
Вильямисар долго переживал свое сокрушительное поражение. Больше всего он жалел, что поверил Эскобару на слово. Казалось, что все пропало. Пока шли переговоры, он, доктор Гурбай и Эрнандо Сантос были в курсе всего происходящего, но теперь и они остались без всякой связи с Эскобаром. Все трое продолжали встречаться почти ежедневно, и Альберто старался не напоминать о неудачах, обсуждая только хорошие новости. Однако во время этих долгих бесед Вильямисар поражался безразличию, которое проявлял экс-президент после гибели дочери: он замкнулся в себе, отказывался от каких-либо заявлений - словно сошел на нет. Эрнандо Сантос, видевший в посредничестве Гидо Парры единственную надежду на освобождение сына, тоже впал в глубокую душевную депрессию.
После убийства Марины и особенно варварской истории с ее опознанием возник неизбежный вопрос: что делать дальше? Возможности посредничества Почетных граждан были исчерпаны, а новых активных посредников не нашлось. Надеяться на чью-либо добрую волю или какие-то обходные пути не имело смысла.
Трезво оценив ситуацию, Вильямисар признался Рафаэлю Пардо:
- Представь себе, в каком я положении. Все эти годы Эскобар был злым демоном для меня и моей семьи. Вначале он мне угрожал. Потом организовал покушение, и я чудом уцелел. Он стал опять угрожать. Убил Галана. Похитил мою жену и сестру, а теперь требует, чтобы я защитил его права.
Однако эти жалобы ничего не меняли по сути, потому что жребий был брошен: единственный надежный путь к освобождению заложников вел в логово самого льва. И Альберто решил бесповоротно: он сделает то единственное, что еще остается, и сделает это не мешкая - полетит в Медельин, найдет Пабло Эскобара, где бы тот ни находился, и поговорит с ним напрямую.

Глава 8

Главной проблемой было отыскать Пабло Эскобара: в городе, где царило насилие, это было нелегко. За первые два месяца 1991 года здесь погибли тысяча двести человек - по двадцать убийств в день. Почти все вооруженные группировки перешли к самому жестокому в истории страны партизанскому террору, и центром его стал Медельин. За несколько месяцев погибли четыреста пятьдесят семь полицейских. Департамент госбезопасности ДАС сообщал, что на службе у Эскобара в окрестных селениях состоят две тысячи человек, среди которых много подростков, живущих охотой на полицейских. За убитого офицера они получали полтора миллиона, за раненого - восемьсот тысяч. Шестнадцатого февраля сразу три унтер-офицера и восемь рядовых полицейских были убиты в результате взрыва автомобиля со ста пятьюдесятью килограммами динамита, оставленного на площади Быков в Медельине. Пострадавшие при взрыве гражданские лица - девять погибших и сто сорок три раненых - не имели никакого отношения к военным действиям.
Противостоять наркомафии было поручено Элитному корпусу, который Пабло Эскобар объявил воплощением зла. Корпус создал в 1989 году президент Вирхилио Барко, уставший от безуспешных попыток добиться точного выполнения приказов в столь крупных организациях, как армия и полиция. Формирование его поручили Национальной полиции, стараясь уберечь армию от пагубного влияния наркотиков и чрезмерной воинственности. Первоначально в состав корпуса входили всего триста человек и отдельное вертолетное звено. Все полицейские прошли специальную подготовку в САС - специальных парашютных частях британского правительства.
Новый корпус начал действовать в районе среднего течения реки Магдалена, в самом центре страны. Это был период наивысшей активности военизированных отрядов землевладельцев, сформированных для защиты от партизан. Позднее из состава корпуса выделилось особое подразделение спецназа для боевых действий в городских районах, которое обосновалось в Медельине, действовало независимо, напрямую подчиняясь Управлению Национальной полиции в Боготе, и не слишком щепетильно соблюдало рамки своего мандата. Подобные действия вызывали смятение не только среди преступников, но и среди местных чиновников, с недовольством встретивших самостоятельную и неподвластную им силу. Подлежащие Экстрадиции гневно обвиняли спецназ в нарушении всех прав человека.
Жители Медельина, видя убийства и насилие на улицах города и зная, что не все это делается с официальной санкции, считали, что Подлежащие Экстрадиции обвиняют полицию не без основания. Национальные и международные организации по правам человека тоже заявляли правительству протест, но удовлетворительных ответов не получали. Спустя несколько месяцев было принято решение об обязательном присутствии при полицейских операциях представителей Генеральной прокуратуры, но это привело только к излишней бюрократизации оперативных действий.
Власти мало что могли. Судьи и члены магистратов с их худым жалованием, которого и на жизнь едва хватало, не то что на образование детей, оказались перед роковой дилеммой - быть убитыми или продаться наркомафии. Больше всего удивляет, даже потрясает, то, что многие предпочли смерть.
В этой ситуации медельинцы проявили самое, пожалуй, колумбийское качество - поразительную способность привыкать ко всему, плохому и хорошему, умение терпеть. На это тоже требовалось мужество - быть может, самая жестокая его форма.
Большинство, казалось, не сознавало, что самый жизнерадостный и гостеприимный город страны превратился в те годы в один из самых опасных городов мира. В столетней истории колумбийского насилия уличный терроризм занимал мало места. Даже мятежники прошлых десятилетий, как правило, отказывались от этой "несправедливой формы революционной борьбы". Люди могли бояться тех или иных событий, но до сих пор никогда не тряслись в ожидании того, что принесет очередной взрыв - разметает по школе тела детей, разнесет на куски взлетевший самолет или разбросает овощи на рынке. Теперь в повседневную жизнь вошли слепые бомбы, невинные жертвы и анонимные телефонные угрозы. При этом статистика уверяла, что экономическая ситуация в Медельине не ухудшается.
Еще недавно торговцев наркотиками окружал некий ореол таинственности. Они пользовались полной безнаказанностью и даже вызывали определенную симпатию общества своей благотворительностью в трущобах, где прошло их беспризорное детство. Нарокоторговцы даже и не особенно скрывались: если бы кто-то на самом деле захотел, чтобы их арестовали, он мог бы подойти к ближайшему постовому и ткнуть пальцем в нужный дом. Но большая часть колумбийцев смотрела на них с любопытством и интересом, которые сильно смахивали на симпатию. Политики и промышленники, коммерсанты, журналисты и просто пройдохи были завсегдатаями шумных празднеств, проходивших в имении "Неаполь" под Медельином. Пабло Эскобар завел там даже зоопарк с настоящими жирафами и бегемотами, доставленными из Африки, а у парадных ворот в качестве национальной реликвии красовалась авиетка, на которой была переправлена первая партия кокаина.
С помощью денег и таинственности Эскобар стал здесь полновластным хозяином, превратившись в легенду, властвующую из тьмы. Его слово, выверенное и предельно осторожное, звучало так убедительно, что легко принималось за истину. В зените его славы жители Медельина возводили алтари с портретом Эскобара и зажигали перед ними свечи. Многие верили, что он способен творить чудеса. За всю историю Колумбии ни один человек не пользовался таким влиянием на общественное мнение. Никто не использовал в таких масштабах силу коррупции. Но самое яркое и самое разрушительное свойство его натуры заключалось в том, что Эскобар был начисто лишен сострадания, которое позволяло бы ему различать добро и зло.
И с этим неуловимым и непредсказуемым человеком в середине февраля решил встретиться Альберто Вильямисар, чтобы вернуть жену. Поиски он начал с тюрьмы строгого режима Итагуи, где отбывали срок три брата Очоа. С согласия президента Рафаэль Пардо предоставил Вильямисару свободу действий, напомнив еще раз, что он не уполномочен вести переговоры от имени правительства и что его задача ограничивается простой разведкой. Он также предупредил Альберто о недопустимости любых компромиссов, предусматривающих уступки со стороны правительства. Однако, сказал Пардо, правительство будет отнюдь не против (и даже наоборот), если Эскобар явится с повинной в рамках объявленной политики подчинения властям. Новая политика и навела Вильямисара на мысль изменить стратегию и не замыкаться на освобождении пленников, как это было до сих пор, а добиваться, чтобы Пабло Эскобар сам сдался в руки правосудия. В этом случае заложники будут освобождены автоматически.
Так начинался второй этап заключения Марухи и новая фаза борьбы Альберто Вильямисара. Возможно, Эскобар собирался вместе с Беатрис отпустить и Маруху, однако трагедия Дианы Турбай разрушила эти планы. Теперь его обвиняли в убийстве, которого он не хотел. Более того, для Эскобара это убийство было катастрофой: он лишился главного козыря в своей игре и окончательно осложнил себе жизнь. Полиция до такой степени ужесточила действия, что Эскобару пришлось уйти в глубокое подполье.
После убийства Марины в его руках оставались Диана, Пачо, Маруха и Беатрис. Следующей, кем можно было пожертвовать, если понадобится, стала бы, скорее всего, Беатрис. Ее освободили, Диана погибла - остались двое: Пачо и Маруха. Эскобар, возможно, рассчитывал приберечь Пачо для выгодного обмена, но тут неожиданно стала подниматься в цене Маруха - из-за решимости Вильямисара вести переговоры и добиваться от правительства более четкого решения. Посредничество Вильямисара было для Эскобара последней соломинкой, ухватиться за которую могла помочь только пленная - и живая - Маруха. Оба оказались словно прикованными наручниками друг к другу.
Прежде всего Вильямисар встретился с доньей Нидией Кинтеро, которая поделилась своим опытом поисков Эскобара. Она рассказала Альберто о переговорах в тюрьме с сестрами Очоа, стариком-патриархом и Фабио. Нидия смирилась с трагической гибелью дочери, никого не проклинала и никому не собиралась мстить. Она хотела лишь одного - чтобы смерть Дианы не оказалась напрасной, а послужила достижению мира. Ради этого она вручила Вильямисару письмо для Эскобара, в котором выражала надежду, что смерть ее дочери послужит искупительной жертвой и избавит всех колумбийцев от страданий, выпавших на долю погруженной в траур матери. В начале письма говорилось о том, что правительство, которое не может остановить налеты полиции, все же способно отказаться от попыток силового освобождения заложников, поскольку и родственники, и чиновники, и все на свете понимают, что случайный налет может закончиться трагически, как в случае с ее дочерью. "Вот почему я обращаюсь к вам с мольбой, и сердце мое переполнено скорбью, смиреньем и добротой, - писала Нидия, - освободите Маруху и Франсиско". Последние слова звучали неожиданно: "Докажите мне, что вы не хотели смерти Дианы". Спустя несколько месяцев, уже будучи в тюрьме, Эскобар признался, что его потрясло письмо Нидии, в котором не было ни обвинений, ни ненависти. "Очень жаль, - писал Эскобар, - но мне не хватило мужества ей ответить".
Вооружившись письмом Нидии и устными полномочиями правительства, Вильямисар отправился в Итагуи, к трем братьям Очоа. Его сопровождали два охранника ДАС, к которым присоединились еще шесть сотрудников медельинской полиции. Братья Очоа только что устроились в камере повышенной безопасности с нудной, однообразной процедурой трехступенчатого контроля и стенами из неотесанного камня, напоминавшими недостроенную церковь. Пустынные коридоры, узкие лестницы с желтыми перилами из труб, повсюду сигнализация и, наконец, павильон на третьем этаже, где трое братьев, оказавшиеся талантливыми шорниками, коротали тюремные будни за изготовлением седел и других предметов сбруи. В сборе была вся семья: дети, свояки и свояченицы, братья и сестры. Самые энергичные, Марта Ньевес и Мария Лиа, жена Хорхе Луиса, встретили посетителей по всем правилам местного гостеприимства.
Гостей ждал стол, накрытый в глубине тюремного двора на открытой пристройке с портретами кинозвезд на стенах, спортивными тренажерами и обеденным столом на двенадцать человек. В целях безопасности еду готовили в расположенной по соседству усадьбе Ла-Лома, официальной резиденции семьи Очоа. На столе красовалась богатая коллекция лучших образчиков местной кухни. В соответствии со строгой антьокской традицией за едой ни о чем постороннем не говорили.
После трапезы, соблюдая все формальности семейного совета, перешли к диалогу. Он получился не таким простым, как обещало царившее за едой благодушие.
Первым взял слово Вильямисар. Он как всегда говорил медленно, взвешенно и четко, как бы заранее отвечая на еще не заданные вопросы. Подробно рассказав о переговорах с Гидо Паррой и причинах их неожиданного провала, Альберто подытожил: теперь только его личная встреча с Пабло Эскобаром поможет спасти Маруху.
- Давайте попробуем остановить насилие. Давайте разговаривать, а не совершать новые ошибки. Для начала хочу, чтобы вы знали: мы ни в коем случае не пойдем на применение силы для освобождения. Я предпочитаю вести переговоры и понимать, что происходит и чего добиваетесь вы.
Следующим заговорил старший из братьев, Хорхе Луис. Он напомнил о страданиях, выпавших на долю семьи в круговороте этой грязной войны, рассказал о сомнениях и трудностях, с которыми пришлось столкнуться братьям, прежде чем они сдались властям, не скрывал, как сильно встревожен слухами, что Конституционная Ассамблея не отменит экстрадицию.
- Для нас это была тяжелая война. Вы себе даже не представляете, сколько пережили наши семьи, друзья. Мы испытали на себе все.
Хорхе Луис привел факты: его сестру Марту Ньевес незаконно арестовали; свояка Алонсо Карденаса схватили и убили в 1986 году; дядю Хорхе Ивана Очоа арестовали в 1983 году, двоюродных братьев Марио и Гильермо Леона арестовали и убили.
В ответ Вильямисар попытался доказать, что он тоже стал жертвой войны и за все, что случится в дальнейшем, им придется расплачиваться поровну. "Я пережил не меньше вашего. Подлежащие Экстрадиции пытались убить меня в восемьдесят шестом, мне пришлось уехать на другой конец света, но меня и там достали, и вот теперь у меня похитили жену и сестру". Альберто не жаловался - он просто пытался показать собеседникам, что имеет право говорить с ними па равных.
- Все это беспредел, и нам пора начать понимать друг друга, - заявил он в конце.
Разговаривали только эти двое. Остальные слушали в гробовом молчании, только женщины ухаживали за гостем, не мешая беседе.
- Мы ничего не можем сделать, - сказал Хорхе Луис. - Здесь была донья Нидия Кинтеро. Мы понимали, в каком она положении, но ответили то же самое. Нам не нужны лишние проблемы.
- Пока идет война, всем вам грозит опасность даже за этими толстыми стенами, - настаивал Вильямисар. - Давайте покончим с ней, и никто не тронет ни ваших родителей, ни других членов семьи. Но пока Эскобар не сдастся правосудию, а Маруха и Франсиско не вернутся домой живыми и невредимыми, все может случиться. И можете быть уверены, если их убьют, расплачиваться придется и вам, и вашим родственникам, и еще многим и многим.
Беседа в тюрьме продолжалась целых три часа, и обе стороны проявили крайнее упорство. Вильямисар отдавал должное крестьянской практичности братьев Очоа. Братьям понравилась прямота и откровенность гостя, его готовность не уходить от скользких вопросов. Когда-то братья жили в Кукута, семейной вотчине Вильямисаров, знали многих из тех мест и хорошо понимали своих земляков. В конце разговора высказались и два младших брата, а Марта Ньевес несколькими чисто колумбийскими остротами помогла сбросить напряжение. Вначале братья, чувствуя себя в безопасности за стенами тюрьмы, были твердо настроены не лезть в драку, но в конце концов кое с чем согласились.
- Хорошо, мы напишем Пабло письмо и расскажем, о чем здесь беседовали, - пообещал Хорхе Луис. - Но я бы все же посоветовал поговорить и с моим отцом. Он живет в Ла-Ломе и будет очень рад встретиться с вами.
Вильямисар не мешкая отправился в поместье в сопровождении всей семьи Очоа. С собой он прихватил только двоих привезенных из Боготы телохранителей. Братья посоветовали не брать многочисленной охраны, чтобы не привлекать внимания.
От ворот усадьбы, где оставили машины, к дому вела почти километровая аллея. Вдоль густо растущих подстриженных деревьев шли пешком. Их встретили несколько мужчин, похоже, безоружных. Они остановили телохранителей, предложив им подождать в сторонке. Охранники было заволновались, однако слуги вели себя вежливо и успокаивали их:
- Не волнуйтесь, пройдите посидите в тенечке, перекусите, пока доктор побеседует с доном Фабио.
В конце аллеи, в глубине открытой площадки, стоял просторный и добротный дом. На террасе, откуда до самого горизонта виднелись обширные пастбища, гостя ждал старый патриарх. Рядом стояли остальные члены семьи - все женщины, и почти все в трауре по погибшим в войне мужчинам. Несмотря на то, что было время сиесты, гостя пригласили закусить.
Едва обменявшись приветствиями с доном Фабио, Вильямисар понял, что старик уже получил полный отчет о переговорах в тюремной камере. Можно было не тратить время на предисловия. Альберто повторил, что ужесточение войны принесет гораздо больше вреда клану Очоа, большинство членов которого не имеют ничего общего с убийствами и терроризмом. Сейчас трое сыновей дона Фабио хоть и не на свободе, но в безопасности, зато что сулит им будущее, никто не может сказать. Дон Фабио заинтересован в мирном развитии событий больше чем кто бы то ни было, но не то что мир - даже перемирие невозможно, пока Эскобар не последует примеру его сыновей.
Старик слушал Вильямисара с бесстрастным вниманием, слегка кивая, когда что-то казалось ему справедливым. Потом в нескольких коротких и точных, как эпитафия, фразах изложил свою точку зрения. Любые действия невозможны без главного: личной встречи с Эскобаром. "Лучше всего начать именно с Пабло". И Вильямисар, как считал старик, для этого подходит, потому что Эскобар доверяет только тому, кто умеет держать свое слово.
- А вы, доктор, умеете, - подчеркнул в заключение дон Фабио. - Только надо ему это доказать.
Встреча с семьей Очоа, начавшаяся в тюремной камере в десять часов утра, закончилась в усадьбе Ла-Лома в шесть вечера. Главным было то, что Вильямисару удалось растопить лед недоверия. Снова забрезжила надежда достичь согласованной с правительством цели: добиться от Эскобара явки с повинной. Этой надеждой Вильямисару хотелось скорее поделиться с президентом. Но в Боготе его ждали плохие новости: президенту пришлось на себе испытать боль утраты похищенного родственника.
Дело в том, что двоюродного брата президента, его ближайшего друга детства Фортунато Гавирию Ботеро четверо вооруженных бандитов в масках похитили прямо из его дома в Перейре. Президент узнал об этом в пятницу на острове Сан-Андрес, где проводил региональный совет губернаторов. Тем не менее он не стал прерывать работу. Никто не знал, причастны ли к преступлению Подлежащие Экстрадиции. Ранним утром в субботу президент плавал с аквалангом, а когда вернулся на берег, ему сообщили, что найдено тело Фортунато. Он был захоронен тайком, без гроба, в чистом поле. При вскрытии в легких обнаружили землю - признак того, что похищенного закопали живьем. Похоже, это не наркомафия - за Эскобаром, вообще-то, такого не водится.
Президент хотел отменить региональный совет и немедленно лететь в Боготу, однако врачи ему запретили. Перелет раньше чем через сутки (или хотя бы полсуток) после часового погружения на глубину двадцать метров - дело опасное. Гавирия уступил и продолжил совет. Мрачное лицо президента на экранах телевизоров увидела вся страна. К четырем часам вечера истек минимальный установленный врачами срок, и Гавирия вернулся в столицу, чтобы заняться похоронами. Позже он вспоминал этот день как самый тяжелый в своей жизни и говорил с горькой иронией: "Я был единственным колумбийцем, у которого даже не было возможности пожаловаться президенту".
Сразу после обеда с Вильямисаром в тюремной камере Хорхе Луис Очоа отправил Эскобару письмо, в котором одобрял его намерение сдаться властям. Вильямисара он характеризовал как серьезного сантандерца, которому можно верить и с которым можно иметь дело. Эскобар ответил немедленно: "Передай этому сукину сыну, что мне не о чем с ним говорить". Марта Ньевес и Мария Лиа, сообщившие об этом Вильямисару по телефону, советовали не отчаиваться, возвращаться в Медельин и продолжить поиски контактов. На этот раз Альберто приехал один, без охраны. В аэропорту он взял такси и добрался до отеля "Интерконтиненталь", куда минут через пятнадцать за ним заехал один из водителей семьи Очоа. Местный парень лет двадцати, симпатичный и веселый, долго наблюдал за Вильямисаром в зеркальце и наконец спросил:
- Вам страшно?
Альберто только улыбнулся в зеркало.
- Не беспокойтесь, доктор, с нами вы в полной безопасности. Можете не сомневаться!
Эти слова добавили Альберто уверенности и вселили надежду, которая не покидала его ни на минуту во время дальнейших поездок. Он так никогда и не узнал, следили за ним или нет, но постоянно чувствовал опеку какой-то сверхъестественной силы.
Эскобар, похоже, вовсе не считал, что чем-то обязан Вильямисару за новый указ, открывший для него реальную возможность избежать экстрадиции. С холодной расчетливостью карточного шулера он, очевидно, рассматривал освобождение Беатрис как вполне достаточную плату за эту услугу, а старые долги, мол, тут ни при чем. И все же Очоа советовали Альберто проявить настойчивость.
Не обращая внимания на обиды, Вильямисар продолжил борьбу. Очоа помогали ему во всем. Еще два-три раза он приезжал к ним, чтобы уточнить общую стратегию. Хорхе Луис написал Эскобару еще одно письмо, в котором сообщал, что в случае явки с повинной ему гарантируют жизнь и не подвергнут экстрадиции ни при каких обстоятельствах Однако Эскобар не ответил. Тогда решили, что Вильямисар должен сам написать Эскобару, пояснить общую ситуацию и представить свои предложения.
Письмо было написано 4 марта прямо в тюрьме, и Хорхе Луис давал советы, что можно писать, а чего не стоит. В начале письма Вильямисар признал, что уважение прав человека является основой для достижения мира. "Однако нельзя игнорировать одно обстоятельство: тот, кто нарушает эти права, пытается порой скрыть свои действия, разоблачая подобные нарушения со стороны других". Это препятствует сближению сторон и сводит на нет все, чего он, Вильямисар, добился за несколько месяцев для освобождения своей жены. Семья Вильямисар стала жертвой тупого и необъяснимого насилия: вначале покушались на самого Альберто, потом убили его свояка, Луиса Карлоса Галана, потом похитили жену и сестру. "Моя свояченица Глория Пачон де Галан и я, - писал Вильямисар, - не понимаем этой бездумной и незаслуженной агрессивности и не можем с ней согласиться". В такой ситуации только освобождение Марухи и других журналистов является необходимым условием для достижения подлинного мира в Колумбии.
Через две недели Альберто получил ответ, первые слова которого звучали как приговор: "Уважаемый доктор, к великому сожалению, я не могу выполнить Вашу просьбу". В противном случае, опасался Эскобар, некоторые чиновники из числа делегатов Конституционной Ассамблеи под давлением родственников остальных заложников могут сорвать обсуждение вопроса об отмене экстрадиции до полного освобождения всех пленников. Такой подход Эскобар считал несправедливым: ведь похищения были совершены до выборов в Ассамблею, а потому их нельзя рассматривать как способ давления на делегатов. После такого вывода Эскобар позволил себе зловещее примечание: "Вспомните, доктор Вильямисар, многочисленные жертвы, связанные с проблемой экстрадиции; если к ним прибавить еще две, это не окажет заметного влияния ни на текущие процессы, ни на развернутую вокруг них борьбу".
После указа Эскобар уже не упоминал об экстрадиции как о причине войны, ставшей теперь бессмысленной для тех, кто хотел сдаться, и выдвинул новое препятствие - нарушения прав человека со стороны противостоящего ему спецназа полиции. Его тактика основывалась на том, чтобы выигрывать по частным вопросам и, избегая явки с повинной, продолжить войну под новыми предлогами, которые можно было придумывать до бесконечности.
Эскобар, понимая, что Вильямисар, как и он сам, стремится защитить свою семью, еще раз повторил протест против действий Элитного корпуса, который уничтожил около четырехсот юношей в предместьях Медельина и никто не понес за это наказания. В таком случае похищения журналистов оправданы, как способ заставить власти наказать виновных полицейских. Эскобара также удивляло, что в связи с похищениями никто из общественных деятелей не пытался вступить с ним в прямые контакты. В конце письма он подчеркивал, что при любом развитии событий призывы и просьбы освободить заложников будут напрасны, ибо на карту поставлена жизнь его родственников и друзей. "Если правительство не вмешается и не прислушается к нашим предложениям, мы убьем и Маруху, и Франсиско - в этом вы можете не сомневаться".
Из письма стало ясно, что Эскобар ищет контактов с политиками. Явку с повинной он в принципе не отвергает, но заплатить за нее придется дороже, чем ожидалось, и Эскобар намерен взыскать полную цену без всяких скидок на сентименты. С такими выводами Вильямисар на той же неделе посетил президента и ввел его в курс дела. Президент ограничился тем, что принял это к сведению.
Новая ситуация требовала гибкой тактики, и Вильямисар навестил также генерального прокурора. Визит получился весьма полезным. Прокурор сообщил, что в конце недели опубликует отчет о гибели Дианы Турбай, что ответственность за эту трагедию лежит на полиции, действовавшей без приказа и должной подготовки, и что в отношении троих офицеров Элитного корпуса будет проведено служебное расследование. Кроме того, прокурор заверил, что рассмотрел обвинения Эскобара против одиннадцати рядовых полицейских и уже начал в отношении них служебное расследование.
Он выполнил свои обещания. Третьего апреля президент Республики получил отчет Генеральной прокуратуры об обстоятельствах смерти Дианы Турбай. В нем говорилось, что оперативные действия начались 23 января, после ряда анонимных звонков в следственные отделы полиции Медельина с сообщениями о передвижениях вооруженных людей в горной части Капакабаны. Неизвестные утверждали, что наибольшее оживление наблюдается в районе Саванеты, особенно в усадьбах Вилья-дель-Росарио, Ла-Бола и Альто-де-ла-Крус. По меньшей мере в одном из телефонных сообщений говорилось, что именно там спрятаны похищенные журналисты и, возможно, скрывается сам Пабло Эскобар. Полученные данные попали в аналитическую сводку, на основе которой полиция планировала операции на ближайшие сутки, однако о похищенных журналистах в сводке не упоминалась. Директор Национальной полиции генерал-майор Мигель Гомес Падилья заявил, что вечером 24 января его проинформировали о предстоящей утром операции по прочесыванию, проверке, поискам и "возможному захвату Пабло Эскобара и целой группы торговцев наркотиками". О двух последних похищенных тележурналистах, Диане Турбай и Ричарде Бесерре, в этой информации, похоже, также не упоминалось.
Операция началась 25 января в одиннадцать утра. От училища им. Карлоса Ольгина выехал отряд капитана Хайро Сальседы Гарсия в составе семи офицеров, пяти унтер-офицеров и сорока рядовых полицейских. Спустя час выступил отряд капитана Эдуардо Мартинеса Соланилья в составе двух офицеров, двух унтер-офицеров и шестидесяти одного полицейского. В отчете прокуратуры говорилось, что соответствующие службы не зафиксировали участия в операции группы капитана Эльмера Эсекьеля Торреса Белы, а именно ей и была поручена проверка усадьбы Ла-Бола, где прятали Диану и Ричарда. Между тем, отвечая впоследствии на вопросы Генеральной прокуратуры, капитан сам подтвердил, что выехал в район операции в одиннадцать утра вместе с шестью офицерами, пятью унтер-офицерами и сорока рядовыми агентами. Операцию поддерживали с воздуха четыре вертолета, оснащенные крупнокалиберными пулеметами.
В усадьбах Вилья-дель-Росарио и Альто-де-ла-Крус зачистка местности прошла без неожиданностей. Около часа дня началась проверка в Ла-Бола. Согласно показаниям унтер-офицера Ивана Диаса Альвареса, он как раз спускался с небольшой площадки, куда высадился с вертолета, как вдруг услышал перестрелку где-то у подножия горы. Побежав на звук выстрелов, он успел заметить девять или десять человек, которые отступали, отстреливаясь из винтовок и автоматов. "Несколько минут мы пытались понять, с какой стороны идет атака, - пояснил унтер-офицер. - Тут я услышал откуда-то снизу крик человека о помощи". Унтер-офицер, по его словам, быстро спустился вниз и наткнулся на мужчину, который крикнул ему: "Прошу вас, помогите!" Унтер-офицер прокричал в ответ: "Стой! Ты кто?" Мужчина сказал, что он Ричард, журналист, и что рядом с ним раненая Диана Турбай и ей нужна помощь. В этот момент унтер-офицер почему-то спросил: "А где Пабло?" "Я не знаю. Прошу, помогите!" - ответил Ричард. Полицейский осторожно приблизился, сзади появились люди из его группы. Он был озадачен: "Мы совсем не рассчитывали обнаружить там журналистов, у нас были другие цели".
Рассказ полицейского в точности совпал с показаниями Ричарда Бесерры в прокуратуре. Позднее последний уточнил свой рассказ, добавив, что видел человека, который целился в него и Диану, стоя метрах в пятнадцати с вытянутыми вперед и влево руками. "Едва прозвучали выстрелы, я упал на землю".
Единственная пуля, ставшая причиной смерти Дианы, по заключению технической экспертизы, попала в левую часть поясницы и прошла вверх и вправо. Характер повреждений тканей позволил утверждать, что пуля двигалась со скоростью от шестисот до девятисот метров в секунду. Восстановить пулю не удалось, поскольку она распалась на три фрагмента неправильной формы, которые и вызвали смертельные разрушения органов. По всей вероятности, пуля калибра 5,56 мм была выпущена из оружия, технические характеристики которого сходны с штурмовой армейской винтовкой AUG австрийского производства, найденной на месте событий и не состоящей на вооружении полиции. В качестве примечания в отчете о вскрытии тела говорилось: "Возможная продолжительность жизни Дианы Турбай могла бы составить еще около пятнадцати лет".
Наиболее загадочным во всей операции было присутствие некоего гражданского лица в наручниках, летевшего в том же вертолете, который доставил в Медельин раненую Диану. Двое полицейских в один голос утверждали, что арестованный был похож на сельского жителя, лет тридцати пяти - сорока, смуглый, коротко стриженный, коренастый, ростом приблизительно метр семьдесят, на голове - матерчатая шляпа. По слухам, его задержали во время операции и пытались выяснить личность, когда началась перестрелка. Пришлось надеть на него наручники и посадить в вертолет. Один из рядовых агентов вспомнил, что передал пленного унтер-офицеру, тот допросил его в присутствии других полицейских и приказал отпустить недалеко от места задержания. "Сеньор не имел никакого отношения к боевикам: он находился вверху вместе с нами, а стрельба началась внизу", - подчеркнул агент. Эти показания противоречили версии о присутствии задержанного в вертолете, на которой настаивали члены экипажа. Были и более странные показания. Старший капрал Луис Карлос Риос Рамирес, борт-стрелок вертолета, не сомневался, что видел на борту человека, которого в тот же день вернули обратно в зону оперативных действий.
Загадочная история получила продолжение 26 января, когда в селении Хирардота под Медельином был обнаружен труп некоего Хосе Умберто Васкеса Муньоса, убитого тремя выстрелами в грудь и двумя в голову из девятимиллиметрового оружия. В архивах следственного отдела он значился как член Медельинского картеля, совершивший тяжкие преступления. Пометив его фотографию цифрой пять, следователи перемешали ее с фотографиями других преступников и предъявили на опознание тем, кто томился в плену вместе с Дианой Турбай. Хэро Бусс заявил: "Не узнаю никого, но человек под номером пять похож на бандита, которого я видел через несколько дней после нашего похищения". Асусена Льевано также показала, что человек на фотографии номер пять, но без усов, похож на одного из охранников, дежуривших ночью в доме, куда их с Дианой привезли в самом начале плена. Ричард Бесерра узнал в пятом номере человека в наручниках, летевшего с ним в вертолете, но оговорился: "Форма лица похожа, но я не уверен". Фотографию узнал и Орландо Асеведо.
Наконец, жена Васкеса Муньоса опознала труп мужа, показав под присягой, что 25 января 1991 года в восемь часов утра ее муж вышел из дома, чтобы поймать такси. На шоссе его схватили двое полицейских в патрульной форме и двое гражданских и, затащив в грузовик, тут же увезли. Муж успел только крикнуть: "Анна Лусия!" Однако это заявление не было принято во внимание, поскольку других свидетелей ареста не оказалось.
"Таким образом, - говорилось в отчете, - принимая во внимание имеющиеся показания, можно утверждать, что до начала операции в усадьбе Ла-Бола некоторые ответственные за операцию сотрудники Национальной полиции знали от задержанного ими гражданского лица, сеньора Васкеса Муньоса, вероятно, убитого после случившихся событий, что в данном районе укрывают нескольких журналистов". Еще два трупа, непонятно откуда взявшиеся на месте событий, были также опознаны.
Отдел специальных расследований, напротив, не нашел достаточных оснований, чтобы утверждать, что генерал Гомес Падилья и другие высокопоставленные чиновники Национальной полиции знали обо всех деталях операции. Ни один из сотрудников спецназа полиции в Медельине не пользовался оружием, из которого ранили Диану. Бойцы оперативной группы, действовавшей в усадьбе Ла-Бола, несут ответственность за смерть трех человек, чьи тела были там обнаружены. В отношении военного следователя 93-го участка, его секретарши и экспертов Департамента безопасности в Боготе будет проведено тщательное дисциплинарное расследование в связи с допущенными нарушениями принципиального и процессуального характера.
Прочитав опубликованный отчет, Вильямисар почувствовал, что пора писать Эскобару новое письмо. Как и предыдущее, оно было послано через семью Очоа вместе с другим письмом, которое Вильямисар умолял передать Марухе. Альберто растолковывал Эскобару, словно школьнику, взаимосвязь трех ветвей власти - законодательной, исполнительной и судебной, - давая понять, как сложно президенту в рамках Конституции и законов управлять столь многочисленной организацией, как Вооруженные силы. Вместе с тем Вильямисар согласился с обвинениями Эскобара в нарушении военными прав человека и разделял его настойчивость в вопросе о гарантиях в случае явки с повинной для него самого, членов его семьи и друзей. "Вы правы, мы оба стремимся к одному и тому же: обеспечить безопасность самим себе и своим родственникам и добиться перемирия". С учетом общей цели Вильямисар предложил Эскобару выработать совместную стратегию.
В ответном письме, полученном через несколько дней, ощущалось ущемленное самолюбие Эскобара за урок по общественному праву. "Мне известно, что страна поделена между президентом, парламентом, полицией и армией. Мне также известно, что всем управляет президент", - писал Эскобар. Далее шли четыре листа обычных жалоб на полицию и перечислялись новые факты притеснений без анализа их причин. Эскобар подтвердил, что Подлежащие Экстрадиции не убивали и никогда не пытались убить Диану Турбай: для этого не имело смысла выпускать ее из дома и переодевать в черное, чтобы с вертолетов ее приняли за крестьянку. "Мертвую нельзя использовать как заложницу". Вместо всяких послесловий и принятых формул вежливости письмо заканчивалось неожиданной фразой: "Не сожалейте по поводу ваших прошлых заявлений в прессе с требованием моей экстрадиции. Я верю, все закончится хорошо, и в вас не останется злобы: ведь вы защищаете свою семью, значит, преследуете ту же цель, что и я". Вильямисару сразу вспомнились откровения Эскобара о том, как ему неловко держать в плену Маруху, - ведь борется он не с ней, а с ее мужем. Вильямисар уже писал об этом несколько иначе: "Мы боремся друг против друга, но с какой стати в заложницы взяли мою жену?" Он предлагал себя в заложники вместо Марухи, тем более что это даст возможность перейти к личным переговорам. Эскобар отказался.
К тому времени Вильямисар уже более двадцати раз побывал в тюремной камере братьев Очоа. И всякий раз наслаждался шедеврами местной кухни, которые женщины Ла-Ломы готовили для братьев с соблюдением всех предосторожностей от возможных покушений. Не жалея времени, мужчины часами обсуждали каждое слово и каждый жест Эскобара, пытались понять его скрытые замыслы, все лучше узнавали один другого и учились доверять друг другу. В Боготу Вильямисар почти всегда возвращался последним авиарейсом. В аэропорту его встречал сын Андрес с запасом минеральной воды, которую Альберто пил мелкими глотками, чтобы снять напряжение. Он держал слово: избегал многолюдных собраний, не встречался с друзьями. Когда становилось особенно тяжко, выходил на террасу, подолгу стоял, глядя туда, где должна находиться Маруха, и часами мысленно беседовал с ней, пока не одолевал сон. В шесть утра Альберто снова был на ногах, вполне готовый действовать. Когда приходил очередной ответ на его письма либо случалось что-нибудь важное, одна из женщин Очоа - Марта Ньевес или Мария Лиа - звонила ему по телефону и говорила всего одну фразу:
- Доктор, завтра в десять.
В промежутках между звонками Альберто тратил много времени и сил на телевизионный проект под названием "Колумбия требует освободить", который он готовил на основании рассказов Беатрис о тяготах и лишениях плена. Сама идея проекта принадлежала Норе Санин, директору Национальной ассоциации средств массовой информации (Асомедиос), а его реализацией занималась близкая подруга Марухи и племянница Эрнандо Сантоса, Мария дель Росарио Ортис вместе со своим мужем-публицистом, Глорией де Галан и детьми Марухи - Моникой, Алехандрой, Хуаной и их братьями.
В этой ежедневной программе участвовала целая плеяда звезд кино, театра, телевидения, футбола, известных ученых и политиков, произносивших один и тот же текст с требованием уважать права человека. Уже первый выход передачи в эфир взбудоражил общественное мнение. Алехандра со своим оператором исколесила всю страну, охотясь за знаменитостями. В течение трех месяцев в передаче выступило около пятидесяти человек. Эскобар оставался глух. Единственный раз, когда пианист Рафаэль Пуйана заявил, что готов на коленях просить Эскобара отпустить пленников, он ответил: "Пусть хоть все тридцать миллионов колумбийцев встанут на колени - все равно не отпущу". Правда, в одном из писем Вильямисару Эскобар похвалил передачу за то, что в ней говорится не только об освобождении заложников, но и о соблюдении прав человека.
Легкость, с которой вели себя перед камерой дочери Марухи и гости передачи, раздражала жену Пачо Сантоса, Марию Викторию, испытывавшую непреодолимую робость на публике. Назойливый частокол микрофонов, нахальный свет софитов, инквизиторский глаз телекамеры, одни и те же вопросы и одни и те же ответы - все это вызывало у нее невыносимые приступы паники. Обычно ей удавалось спрятаться, но если все же приходилось говорить перед камерой, Мариаве умирала от страха, а, увидев и услышав запись, стыдилась, что выглядит смешно и глупо.
Вся эта возня с общественным мнением вызывала в ней своеобразный протест. Вот почему она закончила курсы мелкого предпринимательства, потом курсы журналистики и решила, что будет жить свободно и радостно. Начала принимать ненавистные ранее приглашения, посещала лекции и концерты, носила светлую одежду, поздно ложилась спать и в конце концов сумела разрушить образ безутешной вдовы. Эрнандо и его близкие друзья понимали и поддерживали ее стремление жить по-своему. Однако суд общественного мнения не заставил себя долго ждать. Мариаве узнала, что многие, кто в открытую одобрял ее поведение, за спиной осуждающе переглядывались. Она вдруг стала получать букеты роз без визиток, неизвестно кем посланные коробки шоколадных конфет и даже анонимные признания в любви. Мария Виктория утешалась иллюзией, что это муж нашел какой-то тайный путь связи с домом из своего одиночества. Но вскоре все выяснилось: неизвестный, позвонивший по телефону, оказался маньяком. Еще звонила какая-то женщина, заявившая без обиняков: "Я люблю вас".
В период этой творческой свободы у Мариаве появилась подруга-ясновидица, которая до этого предсказала трагическую судьбу Дианы Турбай. Сама возможность услышать мрачный прогноз поначалу пугала, но подруга ее успокаивала. Однажды в начале февраля они снова встретились, Мариаве ни о чем не спрашивала, но ясновидица сама шепнула ей, проходя мимо: "Пачо жив". Это было сказано с такой уверенностью, что Мариаве сразу поверила, будто увидела мужа собственными глазами.
Судя по всему, к началу февраля Эскобар перестал доверять указам, хотя на словах утверждал обратное. Недоверчивость была его жизненным кредо, он любил повторять, что только благодаря ей еще жив. Он никому не поручал важных постов. Был сам себе главнокомандующим, начальником охраны, шефом разведки и контрразведки, непредсказуемым стратегом и неподражаемым дезинформатором. Если что-то казалось ему необычным, Пабло ежедневно менял восьмерку личных телохранителей. Ему были знакомы технологии всех типов связи, известны способы прослушивания и подключения к телефонной линии. Специально нанятые люди целыми днями обменивались по телефонам полубредовыми сообщениями, чтобы те, кто их прослушивает, запутались в паутине глупостей и не перехватили нужную информацию. Когда полиция обнародовала номера двух телефонов для информации о местонахождении Эскобара, он нанял школьников, чтобы те звонили по указанным номерам двадцать четыре часа в сутки, мешая осведомителям. Следы Эскобар заметал с неистощимой изобретательностью. Ни с кем не советуясь, он отдавал приказы своим личным адвокатам, которым предстояло только найти для его решений юридическое обоснование.
Отказываясь от встречи с Вильямисаром, Эскобар опасался какого-нибудь электронного устройства, спрятанного под кожей, чтобы выследить его. Это мог быть совсем маленький радиопередатчик на микробатарейке, сигнал от которого регистрируется на значительном расстоянии с помощью специальных приемников - гониометров, позволяющих приблизительно рассчитать местонахождение источника сигнала. Эскобар искренне верил в прогресс таких изобретений и действительно боялся, что кто-нибудь вживит передатчик себе под кожу. К тому же гониометр мог определять координаты любой радиопередачи или разговора по мобильному и обычному телефону. Поэтому Эскобар старался пользоваться этими средствами связи как можно реже, предпочитая звонить из движущегося автомобиля. Для письменных посланий он использовал эстафеты. При необходимости с кем-нибудь встретиться Эскобар не приглашал к себе, а сам назначал место встречи. Как он уйдет по окончании разговора, никогда нельзя было предвидеть. Нередко это был обыкновенный рейсовый микроавтобус с фальшивыми номерами и надписями, который шел по положенному маршруту, но без остановок, поскольку все места были заняты телохранителями хозяина. Говорят, что ради развлечения время от времени Эскобар сам занимал место водителя.
Надежда на то, что Конституционная Ассамблея все же выступит за отмену экстрадиции и помилование, в феврале заметно возросла. Узнав об этом, Эскобар сосредоточил основные усилия именно здесь, а не в правительстве. В действительности Гавирия оказался гораздо крепче, чем предполагал Эскобар. Все, что относилось к указам о подчинении правосудию, он уже передал в Криминально-следственное управление, министр юстиции был готов срочно рассмотреть любой юридический вопрос. С другой стороны, Вильямисар, действуя на свой страх и риск, наладил тесную связь с Рафаэлем Пардо, обеспечив прямой канал связи, которым правительство могло пользоваться, не компрометируя себя переговорами с преступником. Эскобар понял, что его заветной мечте не суждено сбыться: Гавирия никогда не согласится направить к нему официального представителя для переговоров. Оставалось надеяться, что Ассамблея помилует его как раскаявшегося торговца наркотиками или члена вооруженного формирования. Расчет был вполне разумным. До открытия Ассамблеи политические партии согласовали список тем для закрытого обсуждения, и правительству удалось юридическими доводами исключить из него экстрадицию как необходимый инструмент давления в политике подчинения. Однако Верховный Суд принял популистское решение о том, что Ассамблея уполномочена обсуждать любые темы без ограничений, и вопрос об экстрадиции снова всплыл на поверхность. Об амнистии не упоминалось, но и это было возможно, ибо под такую расплывчатую формулировку можно было подвести все.
Президент Гавирия был не из тех, кто бросает одно дело ради другого. За полгода он приучил сотрудников к своеобразной системе связи в форме личных посланий, суть которых коротко формулировал на клочках бумаги. Передавая такие записки с оказией через ближайших помощников, Гавирия порой указывал только имя адресата, которому самому предстояло догадываться, что нужно сделать. Эта привычка президента приводила его помощников в смятение, потому что Гавирия не различал времени работы и отдыха. Он просто не ощущал разницы, поскольку на отдыхе вел себя так же организованно, как и на работе, продолжая отдавать распоряжения во время коктейлей или сразу после возвращения с подводной охоты. "Играя с ним в теннис, я словно присутствовал на заседании кабинета министров", - сетовал один из советников. Во время сиесты президент глубоко засыпал на пять-десять минут прямо за письменным столом и просыпался полным сил, в то время как его помощники валились с ног от усталости. Такие привычки на первый взгляд казались легкомысленными, но в действительности позволяли решать вопросы более настойчиво и энергично, чем официальные распоряжения.
Свою систему связи президент широко использовал, когда пытался остановить решение Верховного Суда по экстрадиции, аргументируя это тем, что вопрос касается законодательства, а не Конституции. Вначале министр Умберто де ла Калье сумел убедить в этом большинство. Но интересы общества, в конце концов, стоят выше интересов правительств, а общественности было ясно, что экстрадиция является одной из главных причин беспорядков в стране и, главное, дает повод для необузданного терроризма. В результате после долгих дискуссий, круживших вокруг да около, эта тема была включена в повестку дня Комиссии по правам человека.
Пока развивались указанные события, семья Очоа с тревогой ожидала, что Эскобар, терзаемый бесами, вот-вот сорвется на какие-нибудь катастрофические действия, подобные апокалипсису. Опасения оказались пророческими. В начале марта Очоа прислали Вильямисару срочное сообщение: "Немедленно приезжайте, готовится нечто ужасное". Они получили письмо, в котором Эскобар грозился взорвать пятьдесят тонн динамита в историческом районе Картахены-де-Индиас, если полицейских не привлекут к ответственности за бесчинства в пригородах Медельина: сто килограмм взрывчатки за каждого мужчину, убитого не в бою.
Подлежащие Экстрадиции считали Картахену неприкосновенной святыней до 25 октября 1989 года, когда от взрыва динамита содрогнулся фундамент отеля "Хилтон", посыпались стекла и погибли два врача - участники проходившей на соседнем этаже конференции. Стало ясно, что и до этого достояния человечества добралась война. Новая угроза не оставляла времени на размышления.
Президент Гавирия узнал обо всем от Вильямисара за несколько дней до взрыва. "Речь идет уже не о жизни Марухи, а о спасении Картахены", - убеждал его Вильямисар. В ответ президент поблагодарил за информацию, заверил, что правительство примет меры для предотвращения катастрофы, но ни в коем случае не поддастся шантажу. Вильямисару пришлось снова отправляться в Медельин, где с помощью Очоа все же удалось отговорить Эскобара от его намерений. Сделать это было не просто. До намеченного взрыва оставались считанные дни, когда Эскобар сообщил в срочном послании, что гарантирует жизнь пленным журналистам и откладывает взрывы бомб в крупных городах. Однако настроен он был категорично: если полицейские акции в Медельине будут продолжаться после апреля, от древней Картахены-де-Индиас не останется камня на камне.

Глава 9

Оставшись одна, Маруха понимала, что находится в руках тех, кто, возможно, убил Марину и Беатрис и теперь отказывается вернуть ей радиоприемник и телевизор, чтобы она томилась в неизвестности. Поэтому от настойчивых просьб она перешла к категоричным требованиям, кричала на охранников так, чтобы услышали даже соседи, отказывалась от прогулок и угрожала объявить голодовку. Ни майордомо, ни охрана этого не ожидали и не знали, как поступить. Бормоча бесполезные утешения, они ходили звонить по телефону и возвращались в еще большей растерянности. Ни призрачные обещания, ни угрозы не могли заставить Маруху отказаться от голодовки.
Никогда прежде она не чувствовала себя такой свободной. Поняв, что охране приказано обращаться с пленницей хорошо, ибо преступникам любой ценой нужно было сохранить ей жизнь, Маруха вовсю использовала этот козырь. Расчет оказался точным: через три дня после освобождения Беатрис, ранним утром, дверь неожиданно открылась и в комнату вошел майордомо с телевизором и приемником. "Сейчас вы кое о чем узнаете", - предупредил он Маруху и тем же будничным голосом объявил:
- Донья Марина Монтойя умерла.
Вопреки его ожиданиям, Маруха восприняла известие так, словно всегда о нем знала. Наоборот, она бы удивилась, если бы Марину оставили в живых. Только когда эта весть дошла до сердца Марухи, она поняла, что очень любила Марину и многое отдала бы за то, чтобы новость оказалась неправдой.
- Убийцы! Все вы - убийцы! - крикнула она в лицо майордомо.
В этот момент в дверях показался Доктор и, пытаясь успокоить Маруху, сообщил, что Беатрис благополучно добралась домой, однако Маруха уже никому не хотела верить до тех пор, пока сама не увидит по телевизору или не услышит по радио голос Беатрис. Она почувствовала, что Доктор пытается сам себя оправдать.
- Теперь понимаю, почему вас так долго не было: должно быть, от стыда за то, что вы сделали с Мариной!
От неожиданности Доктор замешкался с ответом.
- За что, - наступала Маруха, - ее приговорили?
Он начал объяснять, что речь идет о мести за двойное предательство. "С вами все по-другому. Тут дело в политике", - повторил он уже сказанное когда-то. Его слова доходили до Марухи, как сквозь стенку: играло свою роль оцепенение, которое вызывают мысли о смерти у тех, кто к ней близок.
- Расскажите, как это случилось. Марина знала?
- Клянусь, даже не догадывалась, - заверил Доктор.
- Не догадывалась? Этого не может быть! - настаивала Маруха.
- Ей объяснили, что перевозят в другой дом, - убеждал Доктор. - Приказали выйти из машины и идти вперед, потом выстрелили сзади в голову. Она не успела ничего понять.
Образ Марины в маске задом наперед, на ощупь шагающей в сторону воображаемого дома, еще долго преследовал Маруху бессонными ночами. Больше, чем сама смерть, ее пугал последний миг - сознание смерти. Утешало одно: коробочка с таблетками снотворного, которые она копила, как драгоценный жемчуг, чтобы проглотить целую пригоршню, прежде чем безропотно отправиться на бойню.
Наконец в полуденных новостях Маруха увидела окруженную людьми Беатрис в квартире, заставленной цветами, которую сразу узнала, несмотря на перестановки: это была ее собственная квартира. Правда, радость сразу сменилась досадой от этих перестановок. В библиотеке все устроили хорошо, так, как она и хотела, но стены и ковры были ужасного цвета, а танскую статуэтку лошади поставили в самом неудачном месте. Забыв о своем положении, Маруха начала громко ругать мужа и детей, будто они могли услышать ее с экрана: "Растяпы! Все перепутали, сделали не так, как я говорила!" Жажда свободы на мгновение свелась к острому желанию высказать им всем в лицо свое недовольство.
В круговороте переживаний потянулись безжалостные дни и бесконечные ночи. Марухе было страшно ложиться в кровать Марины, чувствовать запах ее одеяла и, засыпая, слышать в потемках ее дыхание, похожее на шуршание пчелы. Однажды ночью галлюцинации обрели пугающую реальность. Марина словно во плоти взяла Маруху за руку своей холодной, вялой рукой и шепнула ей на ухо: "Маруха".
Это не было простым сновидением: нечто подобное Маруха уже пережила однажды в Джакарте. На распродаже антиквариата она купила скульптуру красивого юноши в натуральную величину, который одной ногой попирал голову поверженного ребенка. Над его головой сиял латунный нимб, как у католических святых, хотя стиль и материал наводили на мысль о безвкусной самоделке. Скульптура долго простояла в доме на самом видном месте, и только потом Маруха узнала, что это был Бог Смерти.
Однажды ночью Марухе приснилось, как она пытается оторвать этот вычурный нимб, но у нее ничего не получается. Нимб был приварен к бронзе. Она проснулась в плохом настроении, вспомнила сон, поспешила в гостиную и увидела, что нимб валяется на полу, как будто сбылось то, что ей приснилось. Человек рациональный и неверующий, Маруха решила, что сама в каком-то сомнабулическом забвении сорвала венец с Бога Смерти.
В первые недели плена Маруха черпала силы в негодовании, которое у нее вызывала покорность Марины. Затем его сменило сочувствие горькой судьбе подруги и желание вернуть ей интерес к жизни. Позже пришлось демонстрировать перед павшей духом Беатрис притворный оптимизм и умение держать себя в руках под натиском жестоких событий. Кто-то же должен быть стать у руля, чтобы не позволить всем утонуть в этой мрачной зловонной каморке три на два с половиной метра, где приходилось спать на полу, питаться объедками с хозяйского стола и в любую минуту ожидать смерти. Но теперь в комнате не было никого, перед кем нужно притворяться: Маруха осталась в полном одиночестве.
Веря, что Беатрис объяснила родственникам, как передавать информацию по радио и телевидению, Маруха сохраняла бдительность. Вильямисар действительно несколько раз выступал с ободряющими речами, а дети успокаивали мать мечтами о будущем и ласковым словом. Вдруг без всяких на то причин эти контакты прекратились недели на две - Маруху словно забыли. Она вновь пала духом. Перестала гулять. Целыми днями лежала на кровати лицом к стене, ни на что не реагируя, пила и ела, только чтобы не умереть. Снова начались судороги и боль в ногах, как в декабре, когда пришлось вызывать врача. На этот раз она даже не жаловалась.
Занятые своими конфликтами и внутренними распрями, охранники перестали обращать на нее внимание. Обед стыл в тарелках, а майордомо и его жена делали вид, что ничего не происходит. Тянулись долгие однообразные дни. Порой они напоминали Марухе худшие из первых дней плена. Она совсем потеряла интерес к жизни. Плакала. Проснувшись однажды утром, Маруха с ужасом обнаружила, что правая рука дергается сама по себе - независимо от ее воли.
Спасло ее то, что в конце февраля заменили охрану. Вместо шайки Барабаса появились четверо новичков - серьезные, дисциплинированные и... разговорчивые. Их хорошие манеры и правильная речь принесли Марухе подлинное облегчение. Новые охранники сразу пригласили Маруху поиграть вместе с ними в "нинтендо" и другие видеоигры. Игра сблизила. С первых дней Маруха заметила, что ей очень легко общаться с этой командой: они хорошо понимали друг друга. Несомненно, ребятам дали задание добиться расположения пленницы, ободрить ее своим нестандартным поведением, убедить Маруху, чтобы она возобновила рекомендованные врачом прогулки по двору, подумала о муже и детях и не лишала их надежды вскоре увидеть ее в добром здравии.
Сложилась обстановка, подходящая для откровенных бесед. Марухе показалось, что охранники - тоже узники, что они, быть может, нуждаются в ней, поэтому она начала рассказывать им, как воспитывала троих - теперь уже взрослых - сыновей. Маруха вспоминала яркие впечатления детства и студенческих лет, говорила о своих привычках и вкусах. Чувствуя ее доверие, охранники тоже рассказывали ей о себе.
Все они получили среднее образование, а один учился в университете - не меньше семестра, потому что вспоминал, как сдавал экзамены. В отличие от прежних нынешние охранники считали себя выходцами из семей среднего класса, хотя их культура в той или иной степени еще носила отпечаток бедных предместий Медельина. Старшему, высокому и стройному рассудительному парню по кличке Муравей, исполнилось двадцать четыре года. После гибели родителей в автокатастрофе он уже не мог оплачивать учебу в университете и подался в боевики. Другой, по кличке Акула, восторженно вспоминал, как сдал половину экзаменов за среднюю школу, угрожая учителям игрушечным револьвером. Самого веселого из всех, кого встречала в плену Маруха, звали Волчок, и ему действительно подходило это прозвище: толстенький, с короткими тонкими ножками и доходившей до сумасшествия страстью к танцам. Порой он включал магнитофон с записями сальсы после завтрака и упоенно танцевал без перерыва до конца смены. Серьезнее остальных выглядел сын учительницы, любитель книг и газет, хорошо разбиравшийся в происходящих в стране событиях. Свое нынешнее ремесло он объяснял коротко: "Здесь очень весело".
Таким образом, Маруха сразу поняла, что с новичками можно наладить человеческие отношения. Это не только придало ей сил, но и вселило надежду добиться кое-каких послаблений, о которых охранники, должно быть, и не подозревали.
- Не бойтесь, я вас не подведу. - обещала Маруха. Уверяю вас, что не сделаю ничего запрещенного: ведь все это закончится скоро и благополучно. И нет смысла строго следить за мной.
Новички решились на невиданную для прежних охранников и начальства самодеятельность, ослабив тюремный режим в гораздо большей степени, чем того ожидала Маруха. Ей разрешили свободно ходить по комнате, говорить более естественным голосом и пользоваться туалетом без всяких ограничений. Новые отношения вернули пленнице интерес к жизни, она даже решила заняться собой, учитывая опыт Джакарты. Очень полезными оказались гимнастические упражнения, которые в телепрограмме Алехандры ей показала тренерша; кажется, они так и назывались: упражнения в замкнутом пространстве. Маруха занималась с таким энтузиазмом, что один из охранников спросил ее с долей подозрительности: "В этой программе что-то сообщают для вас?" Марухе стоило большого труда разубедить его в этом.
Сильное впечатление произвел на Маруху неожиданный выход в те дни программы "Колумбия требует освободить": ей понравились не только замысел и содержание, но и точность благотворного воздействия на моральное состояние двух оставшихся заложников. Маруха почувствовала, что друзья и родственники думают и помнят о ней. В голову пришла мысль, что на их месте она организовала бы такую же кампанию, такую же поддержку пленников и такой же резонанс общественного мнения; несколько раз на спор с охранниками ей даже удалось угадать, кто появится на экране на следующий день. Один раз Маруха поспорила, что это будет Вики Эрнандес, знаменитая актриса и ее хорошая подруга, и выиграла спор. Но главный выигрыш заключался в том, что появление и выступление Вики стали для Марухи одним из самых счастливых мгновений в плену.
Прогулки по двору тоже начали приносить свои плоды. Немецкая овчарка, завидев Маруху, так обрадовалась, что пыталась пролезть под калиткой и лизнуть ей руку. Марухе с трудом удалось успокоить собаку, дабы не возбуждать подозрительности охраны. Марина рассказывала, что за калиткой расположено мирное пастбище с овечками и курами. Чтобы убедиться в этом, Марухе хватило одного быстрого взгляда при свете луны. Она заметила также вооруженного охранника, стоявшего с внешней стороны забора. С мыслью о побеге при попустительстве овчарки пришлось распрощаться.
Двадцатого февраля, когда жизнь, казалось, вошла в привычную колею, по радио сообщили, что на одном из конных заводов Медельина обнаружен труп доктора Конрадо Приско Лоперы, двоюродного брата главарей банды, пропавшего двумя днями раньше. Через четыре дня был убит еще один его двоюродный брат, Эдгар де Хесус Ботеро Приско. Ни тот, ни другой не имели уголовного прошлого. Доктор Приско Лопера, не скрывая своего имени и без маски, осматривал Хуана Витта, и Маруха подозревала, что он же, но уже в маске, обследовал ее несколько дней назад.
Новые убийства, так же, как гибель братьев Приско в январе, удручающе подействовали на охранников и усилили нервозность майордомо и его родственников. По дому пронесся зловещий слух, что картель отплатит за это жизнью заложников, как в случае с Мариной Монтойя. На следующий день ни с того ни с сего в комнату в неурочное время вошел майордомо.
- Не хочу вас пугать, - заявил он Марухе, - но случилась одна неприятность: со вчерашнего вечера на двери, ведущей во двор, сидит бабочка.
Маруха, не доверявшая тому, чего не видела своими глазами, не поняла, о чем говорит хозяин. С нарочитым трагизмом майордомо пояснил:
- Когда убили первых Приско, случилось то же самое: черная бабочка три дня сидела на двери туалета.
Маруха вспомнила о мрачных предчувствиях Марины, но не подала виду.
- И что из этого следует?
- Не знаю, - ответил майордомо, - но это плохой знак: ведь тогда убили донью Марину.
- А эта бабочка черная или светло-коричневая? - спросила Маруха.
- Светло-коричневая, - ответил майордомо.
- Значит, она хорошая. Плохой приметой бывают только черные.
Попытка испугать пленницу не удалась. Мыслить и поступать рассудительно Маруха научилась у мужа, который вряд ли потерял бы сон из-за какой-то бабочки. Кроме того, она верила, что и он, и Беатрис не упустят ни одной крупицы информации, которая могла бы стать полезной при силовой операции. И все же, приученная объяснять удары судьбы влиянием внешних событий, она не исключала, что убийство за какой-то месяц пяти членов одной семьи может повлечь страшные последствия для двоих оставшихся заложников.
С другой стороны, слухи о том, что в Конституционной Ассамблее возникли разногласия по вопросу о выдаче преступников, должны были, напротив, смягчить позицию Подлежащих Экстрадиции. Во время официального визита в США 28 февраля президент Гавирия решительно высказался за сохранение института экстрадиции во что бы то ни стало, чем, однако, не вызвал особой тревоги: близкая отмена экстрадиции прочно укоренилась в общественном сознании, на которое уже не могли повлиять ни уговоры, ни запугивания.
Маруха внимательно следила за всеми событиями из-за завесы своей рутинной жизни, которая напоминала один, без конца повторявшийся день. Однажды, когда она играла с охранниками в домино, Волчок неожиданно собрал кости и прекратил игру.
- Завтра мы уезжаем, - сказал он.
Маруха вначале не поверила, но сын учительницы подтвердил:
- Это правда. Завтра приедет смена Барабаса.
Так началось то, что позднее Маруха будет вспоминать, как "черный март". Так же, как нынешним охранникам поручили скрасить жизнь пленницы, тем, что вернулись, видимо, приказали вновь сделать ее невыносимой. В дом они ворвались, как землетрясение. Долговязый, исхудавший Монах выглядел еще более угрюмым и замкнутым. Остальные вели себя так, словно никогда не уезжали. Чтобы запугать свою жертву, Барабас тоном киношного задиры приказал остальным искать несуществующие тайники или делать вид, что они их ищут. Все в комнате грубо перевернули вверх дном. Разворотили кровать, выпотрошили матрас, потом наспех набили заново, но так плохо, что из-за образовавшихся бугров спать на нем стало невозможно.

Предыдущая страница 6 Следующая страница


7 Габриэль Гарсиа Маркес

Повседневная жизнь вернулась на круги своя: оружие вновь было наготове, если приказы не исполнялись немедленно. Обращаясь к Марухе, Барабас неизменно направлял дуло автомата ей в голову. А она по-прежнему дерзила, угрожая сообщить начальству.
- Уверена, мне не суждено погибнуть от вашею случайного выстрела. Так что успокойтесь, не то буду жаловаться.
Правда, теперь это не действовало. И все же Маруха заметила, что весь этот беспредел не выглядел заранее спланированными для устрашения, - скорее, сама система начала гнить изнутри в результате полной деморализации. Даже участившиеся скандалы между майордомо и Дамарис, замешанные на цветастом фольклоре, стали внушать опасения. Как правило, напившись до безобразия, хозяин возвращался домой когда вздумается, если вообще возвращался, а жена встречала его потоками брани. Вопли супругов и плач разбуженных посреди ночи девочек будоражили весь дом. Подливая масло в огонь, охранники передразнивали хозяев, и скандал разгорался с новой силой. Непостижимо, как на эти крики, хотя бы из любопытства, не сбегались соседи.
Чтобы успокоиться, майордомо и его жена по отдельности беседовали с Марухой. Справедливая ревность не давала Дамарис ни минуты покоя. А муж пытался найти способ успокоить жену, отрицая свои похождения. Однако перемирие, достигнутое стараниями Марухи, нарушалось после очередного загула хозяина.
Во время одного из таких скандалов Дамарис, словно кошка, так расцарапала мужу лицо, что следы долго не заживали. После ответного удара мужа она вылетела в окно. Хорошо еще, что жива осталась: в последний момент ей удалось уцепиться за балконные перила и не упасть во двор. Этого Дамарис уже не стерпела: она сложила чемоданы, забрала дочек и уехала в Медельин.
Дом остался под присмотром одного майордомо, который появлялся порой лишь под вечер, неся сумки с кефиром и жареным картофелем. Изредка он приносил цыпленка. Уставшие ждать охранники опустошали кухню. Возвращаясь в комнату, они приносили Марухе остатки галет и сырую сосиску.
Безделье делало сторожей вспыльчивыми и агрессивными. Почем зря они ругали собственных родителей, полицию и все общество. Перечислив все свои бессмысленные преступления и кощунственные доказательства отсутствия Бога, они переходили к безумным подробностям своих сексуальных достижений. Кто-то даже смаковал извращенные издевательства, которым подверг любовницу за насмешки над собой. Внутренняя опустошенность охранников, подпитываемая бесконтрольностью, нередко заставляла их так накачиваться марихуаной и "базукой", что от смрада в комнате становилось невозможно дышать. Радио орало на полную громкость, дежурные весь день хлопали дверью, толкались, пели, плясали и прыгали во дворе. Особенно один, похожий на уличного гимнаста из бродячего цирка. На замечания Марухи о том, что вся эта суматоха может привлечь внимание полиции, они в один голос отвечали:
- Пусть приходят и всех нас перебьют!
Маруха еле сдерживалась, особенно после сумасшедших выходок Барабаса, который обожал будить ее, тыкая в висок дулом автомата. У нее начали выпадать волосы. По утрам они усеивали всю подушку, и это приводило Маруху в отчаяние.
При всех различиях, охранников объединяли страх и взаимное недоверие. А Маруха еще больше раздражала их неожиданными вопросами. "Разве можно так жить?", "Во что вы верите?", "Знаете ли вы, что такое дружба?" И, не дожидаясь ответа, загоняла их в угол: "Для вас что-нибудь значит честное слово?" Ответа не было, но, видимо, мысли, вызванные этими вопросами, были неутешительными, ибо вместо того, чтобы огрызаться, они унижались перед Марухой. Сопротивлялся один Барабас. "Проклятые богачи! - крикнул он как-то Марухе в ответ. - Вы думали, что будете править всегда? Черта с два: ваше время кончилось!" Раньше Маруха боялась, но теперь ответила так же неистово:
- Вы убиваете своих друзей, ваши друзья убивают вас, все вы в конце концов перебьете друг друга. Кто вас может понять? Покажите мне того, кто объяснит, что вы за звери!
Наверное, от отчаяния, что не может ее убить, Барабас ударил кулаком в дверь с такой силой, что повредил запястье. Он дико закричал и чуть не расплакался. Но чувства жалости у Марухи не было. Напрасно майордомо весь вечер пытался ее успокоить и задобрить хорошим ужином.
Маруха никак не могла понять, почему в установившемся бардаке нужно по-прежнему разговаривать шепотом, запирать комнату и ради конспирации приглушать звук радио и телевизора. Не выдержав беспредела, она восстала против бессмысленности тюремных правил, начала говорить в полный голос и пользоваться ванной когда хотела. Правда, это усилило опасность агрессии, особенно когда майордомо оставлял ее наедине с дежурной парой. Драматичный эпизод произошел однажды утром, когда охранник в маске ввалился в ванную, где Маруха намыливалась под душем. Она едва успела прикрыться полотенцем и закричала от страха так громко, что, казалось, услышит вся округа. Насмерть перепуганный охранник застыл как истукан, прислушиваясь, не всполошились ли соседи. Однако на помощь никто не спешил, вокруг царила полная тишина. Сделав вид, что перепутал дверь, он на цыпочках отступил.
Совершенно неожиданно майордомо привел в дом незнакомую женщину, которая взяла власть в свои руки. Но вместо того, чтобы прекратиться, беспорядки только усилились. Женщина поощряла пьяные похождения хозяина, которые обычно заканчивались потасовками с битьем бутылок. Еду стали приносить, когда вздумается. После воскресных гулянок Маруха и охранники сидели без еды до понедельника. Как-то рано утром во время прогулки по двору Маруха осталась одна, а все четверо охранников отправились опустошать холодильник, бросив оружие в комнате. Мысль, пришедшая ей в голову, заставила вздрогнуть. Эта мысль не отступала, пока она общалась с собакой, гладила ее и что-то шептала, а довольный пес в ответ лизал ей руки и урчал от удовольствия. Окрик Барабаса вывел ее из забытья.
Иллюзиям пришел конец. Прежнего пса заменили на другую, кровожадного вида, собаку. Прогулки запретили, а с Марухи не спускали глаз. Больше всего она боялась, что ее привяжут к кровати цепью, которую Барабас то и дело наворачивал на руку, словно железные четки. На всякий случай Маруха заметила:
- Если бы я захотела, то давно бы убежала. Меня не раз оставляли одну, а я все еще здесь - только потому, что не намерена бежать.
Видимо, кто-то сообщил наверх о ее жалобах, и однажды утром подозрительно ласковый майордомо пришел с извинениями. Он говорил, что ему до смерти стыдно, что охранники впредь будут вести себя хорошо, что он уже послал за женой и она скоро вернется. И действительно, Дамарис вернулась как ни в чем ни бывало, с двумя дочерьми, мини-юбками из пестрой шотландки и ненавистной чечевицей. Более того, на следующий же день явились два начальника в масках и, вышвырнув из комнаты четверых охранников, восстановили порядок. "Больше они не вернутся", - заверил один из начальников с суровой определенностью. Сказано - сделано.
Тем же вечером вместе с командой охранников-бакалавров в комнату вернулся волшебный февральский покой размеренной жизни с чтением всевозможных журналов, музыкой группы "Ганс Ротекс" и фильмами с Мэлом Гибсоном в роли умудренного в сердечных делах воина. Маруха с удовольствием замечала, что молодые наемники все это слушали и смотрели так же увлеченно, как и ее сыновья.
В конце марта неожиданно приехали два незнакомца, прятавшие лица под масками, взятыми у охранников. Один из них, едва поздоровавшись, начал измерять пол с помощью портновского метра, пока второй вежливо объяснил Марухе:
- Очень рад познакомиться с вами. Нас прислали, чтобы постелить ковер.
- Ковер?! - закричала Маруха, задыхаясь от ярости. - Идите к черту! Я хочу выйти отсюда. Немедленно!
Конечно, дело было не в самом ковре, а в том, что это могло означать: освобождение откладывается на неопределенный срок. Позже один из охранников успокаивал Маруху, что она все не так поняла, что, возможно, как раз наоборот: ее собираются освободить, а обстановку обновляют ради других, более важных заложников. Но Маруха не сомневалась, что в тот момент ковер мог означать только одно: еще год выпадает из жизни.
Пачо Сантос, проявляя изобретательность, тоже старался хоть чем-то занять своих охранников, ибо когда им надоедало играть в карты, крутить десять раз подряд один и тот же фильм или хвастать мужскими подвигами, они начинали слоняться по комнате, как львы в клетке. Сквозь отверстия в масках виднелись красные глаза. Единственное, на что они могли рассчитывать, - это несколько дней отгулов. После такой недели сплошных гулянок, беспробудного пьянства и наркотиков становилось еще хуже. Употребление наркотиков, и не только на службе, было запрещено и строго наказывалось, но любители этого дела всегда находили способ обмануть бдительность начальства. Как правило, курили марихуану, а когда припекало, принимали несколько таблеток "базуки", способной толкнуть на любое безрассудство. Как-то один из охранников, прошлявшись всю ночь по притонам, рано утром с криком ввалился в комнату Пачо. Парню привиделся черт с кровавыми глазами, пучками торчавшей из ушей щетины и адским запахом паленой серы. Ему очень хотелось закончить праздник в компании пленника. "Ты не представляешь, какой я злодей", - сообщил охранник, глотая в шесть часов утра двойную порцию водки. Следующие два часа пьяница в порыве откровенности рассказывал о себе, хотя никто не тянул его за язык. Когда он в конце концов отключился, Пачо едва не решился бежать.
В плену Пачо с особой радостью перечитывал письма читателей, которые "Тьемпо" по инициативе Марии Виктории специально для него публиковала на первых страницах без купюр и сокращений. Последняя фотография его детей, напечатанная в одной из заметок, вдохновила Пачо тут же написать им письмо, полное сентиментальных признаний, может быть, смешных, для тех, кто не страдал. "Я сижу в этой комнате, прикованный к кровати, и на глазах у меня слезы". С тех пор он написал жене и детям несколько откровенных писем, но ни одно из них так и не сумел отослать.
После смерти Марины и Дианы Пачо потерял всякую надежду, как вдруг возможность бежать ему представилась сама собой. Он уже не сомневался, что находится в одном из кварталов, прилегавших к проспекту Бойака на западе столицы. Хорошо знакомый район: Пачо часто в часы пик ехал из редакции домой этим путем, сюда же он направлялся и в день похищения. Здесь преобладали типовые жилые застройки со стандартными домами, похожими как две капли воды: гаражные ворота, крошечный садик, верхний этаж с видом на улицу, на всех окнах железные решетки, выкрашенные белой краской. За неделю ему даже удалось определить точное расстояние до пиццерии и узнать, что соседняя фабрика - не что иное, как баварская пивоварня. С толку сбивал только ненормальный петух, который в первые дни просто пел, когда ему вздумается, но через несколько месяцев начал еще и менять место: то он кричал где-то далеко в три часа дня, то прямо под окном в два часа ночи. Пачо еще больше удивился бы, если бы узнал, что Маруха и Беатрис совсем в другом месте слышат то же самое.
В торце коридора было окно: через него можно выпрыгнуть во внутренний двор, потом по развесистому дереву взобраться на увитый плющом каменный забор. Что находится за забором, он не знал, но поскольку дом угловой, считал, что там должна быть улица. Почти наверняка на ней расположены продуктовая лавка, аптека и автомастерская. Последнее было, скорее, минусом, ибо мастерская могла служить ширмой для похитителей. Однажды Пачо слышал с той стороны какой-то спор о футболе, и голоса, несомненно, принадлежали его охранникам. Во всяком случае, путь через забор казался простым, но все остальное оставалось непредсказуемым. Так что лучшей альтернативой казался туалет: бесспорным преимуществом было то, что только туда ему разрешалось ходить без наручников.
Ясно, что бежать нужно днем: ведь он никогда не просился в туалет среди ночи, даже если не спал, а смотрел телевизор или писал, сидя на кровати; необычная просьба могла вызвать подозрения. К тому же уличная торговля закрывалась рано, после семичасового выпуска новостей соседи расходились по домам, и в десять окрестности пустели. Даже по пятницам кипучая вечерняя жизнь Боготы замирала, слышалось лишь неторопливое пыхтение пивоварни да короткий вой скорой помощи, выруливающей на проспект Бойака. Кроме того, ночью будет трудно быстро укрыться на пустынной улице, когда двери лавок и домов надежно заперты на засовы и щеколды.
Крайне благоприятная возможность бежать все же представилась 6 марта именно ночью. Один из охранников принес бутылку водки и пригласил Пачо выпить, пока шла телепередача о Хулио Иглесиасе. Пачо пил мало, только за компанию. Охранник, заступивший на смену только вечером, наливал себе часто и упал как сноп, не осилив бутылки и не пристегнув пленника к кровати. Однако Пачо так хотелось спать, что вначале он даже не подумал о посланной небом возможности. Ночью, если ему требовалось пойти в туалет, его должен был сопровождать дежурный, но Пачо решил не нарушать его счастливый хмельной сон. Без всякой задней мысли он вышел в темный коридор - как был, босиком и в трусах, и, затаив дыхание, миновал комнату, в которой спала остальная охрана. Кто-то храпел как паровоз. До этого момента Пачо не приходило в голову, что это может быть побег и самое трудное уже позади. К горлу подступила тошнота, язык онемел, сердце выпрыгивало из груди. "Страшно было не бежать, а решиться", - вспоминал он потом. На ощупь добравшись до туалета и осторожно закрыв дверь, он решил, что обратной дороги нет. Второй дежурный, полусонный, толкнул дверь и посветил фонарем Пачо в лицо. Оба застыли от неожиданности.
- Ты чего здесь? - спросил охранник. Пачо спокойно ответил:
- Тружусь.
Ничего другого не пришло ему в голову. Охранник кивнул нерешительно.
- О-кей, - сказал он после паузы. - Желаю успеха! Стоя у двери, он как ни в чем ни бывало освещал Пачо фонарем, пока тот не сделал вид, что управился.
Целую неделю Пачо переживал неудачу и наконец решил исчезнуть окончательно и навсегда. "Вытащи лезвие из бритвенного станка, вскрой себе вены и наутро умрешь", - твердил он себе. На следующий день падре Альфонсо Льянос Эскобар опубликовал в еженедельной колонке "Тьемпо" обращение к Пачо Сантосу, предостерегая его во имя Господа не помышлять о самоубийстве. Статья три недели пролежала в столе Эрнандо Сантоса, который, сам не зная почему, все думал, стоит ли публиковать ее, и лишь накануне, в последний момент, решился, тоже не зная почему. Когда Пачо вспоминает этот случай, он до сих пор цепенеет от страха.
В начале апреля какой-то второстепенный начальник согласился передать Марухе письмо от мужа, необходимое ей как лекарство для души и тела. Согласие прозвучало неожиданно: "Нет проблем". Он уехал около семи вечера. Примерно в полпервого ночи, когда Маруха уже вернулась с прогулки по двору, в закрытую изнутри дверь комнаты торопливо постучал майордомо и передал ей письмо. Несколько писем Вильямисар посылал уже через Гидо Парру, а это, доставленное Хорхе Луисом Очоа, содержало ободряющую приписку, сделанную Глорией Пачон де Галан. На обратной стороне листка рукой Пабло Эскобара было написано: "Знаю, как страдаете вы и ваши родственники, я и моя семья тоже многое пережили. Не тревожьтесь, обещаю, что с вами ничего не случится, что бы ни произошло". Далее следовала весьма откровенная фраза, показавшаяся невероятной: "Не обращайте внимания на мои заявления в прессе, я делаю их, чтобы оказать давление".
Письмо мужа, напротив, убивало Маруху своим пессимизмом. Он писал, что дела идут неплохо, но надо набраться терпения, ждать придется еще долго. Зная, что письмо обязательно прочитают до того, как передать, Вильямисар написал в конце скорее для Эскобара, чем для Марухи: "Пусть твои страдания послужат миру в Колумбии". Это ее взбесило. Сколько раз она мысленно обращалась к стоявшему на террасе их дома Альберто, умоляя: "Вытащи меня отсюда, я уже не знаю, кто я, - столько месяцев даже не видела себя в зеркале".
На такое письмо хотелось ответить: какое, к черту, терпение, когда она столько испытала и пережила, просыпаясь ужасными ночами от чувства, что пальцы смерти сжимают ей горло? Маруха не знала, что ей передали старое письмо, написанное в период между провалом переговоров с Гидо Паррой и первым визитом к Очоа, когда даже лучика надежды не было. Тогда трудно было рассчитывать на оптимистичное послание, каким оно могло бы быть сейчас, когда худо-бедно, но вырисовывался путь к освобождению.
К счастью, неведение Марухи привело ее к мысли, что злится она не столько из-за письма, сколько из-за прошлой бессознательной обиды на мужа: как он, держа в руках все нити переговоров, допустил, чтобы освободили только Беатрис? За девятнадцать лет совместной жизни у Марухи не было ни времени, ни сил задуматься над подобным вопросом, да и повода не было. Теперь она ответила себе очень четко. Плен не сломил ее только потому, что она твердо знала: ради ее свободы муж не жалеет времени, он неустанно борется, даже если нет надежды, и делает это лишь из-за своей абсолютной уверенности, что она об этом знает. Таков был пакт любви, хотя до поры до времени оба они о этом не ведали.
Они познакомились девятнадцать лет назад на одном из рабочих собраний, когда оба были агентами по рекламе. "Альберто понравился мне с первого взгляда", - вспоминает Маруха. Чем? Маруха отвечает не задумываясь: "Своей беспомощностью". Ответ неожиданный. На первый взгляд Вильямисар был похож на типичного студента всех времен: шевелюра до плеч, трехдневная щетина и единственная рубашка, которую он стирал, когда шел дождь. "Иногда я даже мылся", - смеется он сейчас. На второй взгляд это был гуляка и бабник со вздорным характером. Но Маруха сразу увидела то, что открывалось только третьему взгляду: мужчину, способного потерять голову ради красивой женщины, да еще умного и впечатлительного, который, к тому же, в избытке обладал самыми важными для окончательного воспитания качествами - железной волей и добрым сердцем.
На вопрос, чем ему понравилась Маруха, Вильямисар только хмыкает. Наверное, кроме внешности, Маруха ничем особенным не выделялась, чтобы в нее влюбиться. Ей было уже за тридцать; в девятнадцать лет она обвенчалась по католическому обряду и с интервалом в пятнадцать месяцев родила мужу пятерых детей: трех девочек и двоих мальчиков. "Об этом я рассказала сразу, - вспоминает Маруха, - чтобы он знал, что ступает на минное поле". В ответ Альберто привычно хмыкнул и, вместо того чтобы самому пригласить ее на обед, попросил об этом их общего друга. На следующий день он устроил обед для нее и того же друга, на третий - для нее одной, на четвертый обед для встречи уже не понадобился. Они виделись каждый день без всяких задних мыслей. Когда Вильямисара спрашивают, был ли он влюблен в Маруху или просто хотел с ней переспать, он отвечает по-сантандерски: "Идите к черту! Все было очень серьезно". Возможно, настолько, что он и сам себе не представлял.
С мужем у Марухи сложились ровные отношения, без ссор - словом, лучше не придумаешь. Может быть, им чуточку не хватало страсти и риска, чтобы она ощутила себя живой. И Маруха, ссылаясь на срочную работу, бежала на свидание к Альберто. Практически каждый день она придумывала себе дополнительные дела, длившиеся часов до десяти вечера. По воскресеньям и праздникам вдруг возникали молодежные праздники, семинары по искусству, ночные киноклубы - все что угодно, лишь бы быть вместе с Альберто. Ему было проще: холостой и независимый, он жил в свое удовольствие, обедал в ресторанах и общался со столькими девушками, что подруги, можно считать, у него не было. Чтобы стать хирургом, как отец, ему оставалось лишь защитить диплом, но в таком возрасте хочется жить, а не лечить чужие болезни. Любовь уже не удовлетворяли старые ритмы болеро; в прошлое уходили четыре столетия надушенных записочек, жалобных серенад, платочков с монограммами, языка цветов; позади остались и пустые вечерние кинозалы, - весь мир словно восстал против смерти, услышав счастливое безумие "Битлз".
Через год после знакомства они вместе с пятью детьми поселились в маленькой квартирке. "Это было ужасно", - вспоминает Маруха. И она права: жизнь состояла из непрерывных споров всех со всеми, звона разбитой посуды, ревности и недоверия между детьми и взрослыми. "Порой я его смертельно ненавидела", - признается Маруха. "А я ее", - отвечает Вильямисар. "Но только на мгновенье", - улыбается она. В октябре 1971 года они поженились - в Венесуэле, в городе Уренья, - совершив еще один общий грех, поскольку церковь не признает развода, а в законность гражданского брака мало кто верит. Через четыре года родился Андрес, их единственный общий ребенок. Ссоры продолжались, но стали менее болезненными: сама жизнь научила, что счастливая любовь дана не для того, чтобы спать вместе, но чтобы драться плечом к плечу.
Маруха была дочерью Альваро Пачона де ла Торре. Звезда журналистики сороковых, он погиб вместе с двумя известными коллегами в памятной для всего журналистского цеха автокатастрофе. Мать умерла еще раньше, и Маруха с сестрой Глорией смолоду научились защищать себя сами. В двадцать лет она работала чертежницей и художницей, потом начинающим публицистом, режиссером и ведущей на радио и телевидении, начальником отдела пиара и рекламы в крупных фирмах, но ее всегда тянуло к журналистике. Натура артистичная и страстная, обладавшая даром лидера, глубоко запрятанным в тихой заводи цыганских глаз, она сразу внушала уважение. Что касается Вильямисара, то он забросил медицину, подстригся, выбросил на помойку бывшую единственную рубашку, надел галстук и стал экспертом по оптовой продаже всего, что требовалось продать. Но его образ жизни не изменился. По признанию Марухи, именно Вильямисар, а не удары судьбы, излечил ее от чванливости и запретов ее круга.
Каждый из них успешно работал в своей области, дети ходили в школу. После семи вечера ими занималась Маруха. Помня о горьком опыте своего воспитания в строгости и условностях, она не хотела, как все матери, посещать родительские собрания в колледже и помогать детям готовить уроки. Дочери жаловались: "Хотим маму, как у всех". Однако ценой больших усилий Марухе удалось приучить их самостоятельно и осознанно выбирать то, что интересовало их самих. Любопытно, что все они стали тем, кем хотела их видеть мать, Моника закончила Римскую Академию художеств и теперь работает художником-дизайнером. Алехандра стала журналистом, сценаристом и режиссером на телевидении. Хуана - телеведущая, теле- и кинорежиссер. Николас - композитор, пишущий музыку для телевидения и кино. Патрисио - профессиональный психолог. Андрес - студент экономического факультета, но станет ли он экономистом - большой вопрос. Дурные примеры заразительны, и Андреса, насмотревшегося на отца, уже ужалил скорпион политики: в двадцать один год его избрали членом муниципального совета Чапинеро, небольшого городка севернее Боготы.
Луис Карлос Галан и Глория Пачон, приняв участие в судьбе Альберто и Марухи, еще до свадьбы определили их политическую карьеру, о которой оба и не помышляли. Галан в свои тридцать семь лет достиг в ней пика, став кандидатом в президенты страны от движения Новый Либерализм. Его супруга Глория, тоже журналистка, и Маруха, уже умудренная опытом раскрутки и рекламы, работали над созданием имиджа кандидата в шести предвыборных кампаниях. Вильямисар, занимаясь оптовой торговлей, собрал стратегически важную информацию по Боготе, которой обладали лишь немногие политики. За месяц эта троица так дружно и так бурно провела первую предвыборную кампанию Нового Либерализма в столице, что оставила далеко позади более опытных соперников. На выборах 1982 года Вильямисар занимал шестую строчку в партийном списке, по которому рассчитывали избрать лишь пятерых депутатов, а прошли целых девять. К несчастью, эта победа и стала прелюдией новой жизни Альберто и Марухи, которая восемь лет спустя подвергла их любовь страшному испытанию похищением.
Дней через десять после того, как Маруха получила письмо, ее неожиданно посетил важный начальник по кличке Доктор, известный как главный организатор похищения. С тех пор, как Маруха впервые увидела его в день похищения, он еще раза три появлялся еще до гибели Марины. Они с Мариной подолгу беседовали шепотом, словно люди, давно знакомые и доверяющие друг другу. Но к Марухе он относился гораздо хуже. Любая ее реплика, даже самая безобидная, вызывала резкую отповедь: "Вас здесь никто не спрашивает". Когда три пленницы еще были вместе, Маруха как-то пожаловалась на плохие бытовые условия, вызывающие постоянный кашель и блуждающие боли.
- Мне доводилось ночевать в местах в тысячу раз хуже, - со злостью ответил Доктор. - Так что ничего страшного.
Его визиты всегда предвещали важные события, хорошие или плохие. Правда, на этот раз, воодушевленная письмом Эскобара, Маруха вела себя увереннее.
На удивление быстро они нашли общий язык. Забыв прежние обиды, Маруха сразу поинтересовалась, чего хочет Эскобар, как продвигаются переговоры и какова вероятность его скорой явки с повинной. Доктор объяснил без утайки, что все идет непросто, пока нет надлежащих гарантий безопасности для Эскобара, его семьи и соратников. Маруха спросила о Гидо Парре, на которого возлагала большие надежды. Она никак не могла объяснить его внезапное исчезновение.
- Он вел себя не всегда правильно, - спокойно ответил Доктор, - и уже уехал.
Это могло означать все что угодно: то ли адвокат уволен, то ли действительно покинул страну, как об этом писали, а может быть, и убит. Доктор не стал уточнять, сославшись на неосведомленность.
Отчасти из безудержного любопытства, отчасти чтобы завоевать доверие, Маруха спросила, кто автор письма, направленного недавно Подлежащими Экстрадиции послу Соединенных Штатов. В письме шла речь о выдаче преступников и торговле наркотиками. Текст послания обращал на себя внимание не только силой приведенных аргументов, но и хорошей редакцией. Доктор ответил, что ручаться не может, но обычно свои письма Эскобар пишет сам, переделывая текст и переписывая черновики, пока не выразит того, что хочет сказать, без двусмысленностей и противоречий. В конце почти двухчасовой беседы Доктор вновь коснулся темы подчинения правосудию. Маруха поняла, что этот вопрос интересует его гораздо больше, чем могло показаться, и волнует Доктора не только судьба Эскобара, но и его собственная. В ее ответе проявилось глубокое понимание противоречий, связанных с последними указами, знание деталей политики подчинения и нюансов обсуждения в Конституционной Ассамблее вопросов экстрадиции и амнистии.
- Если Эскобар не готов провести в тюрьме, по меньшей мере, лет четырнадцать, - рассуждала она, - не думаю, что правительство примет его явку с повинной.
Доктор с уважением посмотрел на Маруху и неожиданно предложил: "А почему бы вам самой не написать патрону?" Видя удивление собеседницы, он тут же добавил: "Серьезно, напишите ему. Это может помочь".
Сказано - сделано. Доктор тут же принес бумагу и ручку и в ожидании не спеша расхаживал из угла в угол. Маруха писала, усевшись на кровати и положив лист бумаги на доску. За это время она успела выкурить полпачки сигарет. Сдержанно поблагодарив Эскобара за обещанную безопасность, Маруха подчеркнула, что по отношению к нему и непосредственным организаторам похищения не испытывает ни малейшего чувства мести и благодарит всех за достойное с ней обращение. Затем она выразила надежду, что Эскобар сумеет воспользоваться правительственными указами ради своего собственного будущего и будущего своих детей в этой стране. В конце, следуя подсказанной мужем формулировке, она выразила готовность идти на любые жертвы ради мира в Колумбии.
Доктор ожидал каких-то более конкретных слов об условиях сдачи, но Маруха убедила его, что нет смысла углубляться в детали: это и неуместно, и может быть неверно истолковано. И оказалась права: Пабло Эскобар передал ее письмо средствам массовой информации, подогревая их интерес к обсуждению политики подчинения.
Вместе с первым письмом Маруха написала еще одно, адресованное Вильямисару, которое сильно отличалось от всего, что она сочинила в порыве прежнего раздражения. В результате Альберто после нескольких недель молчания вновь появился на экране телевизора. После этого Маруха долго не могла заснуть. Пришлось принять снотворное. Ей приснилось, будто Эскобар, выходя из вертолета, прячется за ее спиной от града пуль, словно в каком-то футуристическом киновестерне.
Уезжая, Доктор велел своим людям в доме относиться к Марухе с должным уважением. Майордомо и Дамарис так обрадовались новому приказу, что порой перегибали палку, стараясь угодить пленнице.
Кроме того, Доктор решил сменить охрану. Маруха уговаривала не делать этого. Симпатичные ребята, дежурившие в апреле, обеспечили ей покой после мартовских бесчинств и всегда относились к ней дружелюбно. Маруха уже завоевала их доверие. Они обсуждали с ней то, что слышали от майордомо и его жены, держали ее в курсе всех внутренних противоречий, раньше составлявших местную государственную тайну. Обещали даже - и Маруха им верила, - что посмей кто-то затеять что-нибудь против нее, они первыми станут на защиту. В знак симпатии к пленнице ребята воровали на кухне лакомства и подарили ей банку оливкового масла, которое отбивало неприятный запах чечевицы.
Единственной проблемой была их крайняя религиозность, которой Маруха не могла разделить из-за врожденного скептицизма и безразличия к вопросам веры. Не раз она рисковала нарушить гармонию в комнате. "Объясните-ка мне, - приставала она к охранникам, - разве не грех убивать за то, за что убиваете вы?" И продолжала донимать их: "Столько вечерних молитв, столько свечек, столько разговоров о Младенце Иисусе, но попытайся я бежать, вы застрелите меня, даже не вспомнив о нем". Разгорался спор, кто-то из охранников испуганно кричал:
- Да вы безбожница!
"Да, а что?" - кричала в ответ Маруха. От такого ответа юноши приходили в ужас и замолкали. Поняв в конце концов, что излишний радикализм может ей дорого обойтись, Маруха придумала целую космическую теорию мироздания, позволившую в дальнейшем продолжать дискуссии без инцидентов. Таким образом, замена нынешних охранников другими, неизвестными была для нее нежелательной. Однако Доктор считал иначе:
- Это позволит вам избежать проблем с оружием.
Что он хотел этим сказать, Маруха поняла, когда прибыли люди из новой смены. Оружия у них не было, зато они целыми днями чистили и драили комнату с таким усердием, что начали раздражать пленницу еще сильнее, чем сама грязь и прежние беспорядки. Правда, Маруха постепенно перестала кашлять и теперь спокойно и более внимательно смотрела телевизор, что также способствовало ее здоровью и настроению. Не верившую в Бога Маруху никогда не интересовала эта странная передача "Минута с Господом", в которой восьмидесятидвухлетний священник-эудист() Рафаэль Гарсия Эррерос успевал за шестьдесят секунд обсудить очередную проблему - чаще социальную, чем религиозную. Зато Пачо Сантос, ярый католик, внимательно слушал его мини-проповеди, сильно отличавшиеся от всего, что говорили профессиональные политики. Широчайшая популярность падре Гарсии Эррероса восходила еще к 1955 году, когда Национальная телекомпания с января начала транслировать его программу по седьмому каналу. До этого, с пятидесятого года, голос падре Гарсии Эррероса можно было часто слышать по радио Картахены, Кали, Медельина, а с декабря пятьдесят четвертого - по столичному. На телевидение он пришел почти одновременно с началом телевещания. Глядя в глаза зрителям, священник прямо, порой даже грубовато, делился с ними своими мыслями, иногда звучавшими весьма загадочно. С 1961 года он ежегодно организовывал "Миллионный Банкет", куда приглашались самые известные или желавшие стать известными люди, чтобы заплатить миллион песо за чашку крепкого бульона и кусок хлеба, поданные королевой красоты. Эти средства шли на программу социального строительства, которая, как и передача, называлась "Минута с Господом". Самое скандальное приглашение падре послал в 1968 году лично Бриджит Бардо. Актриса сразу приняла его, чем вызвала протесты местных ханжей, пригрозивших сорвать банкет. Падре не уступал. Тут весьма кстати случился пожар в парижской студии "Болонье", а явно надуманные ссыпки на отсутствие авиабилетов позволили избежать скандала на всю страну.
Охранники Пачо Сантоса, жадно смотревшие "Минуту с Господом", больше, конечно, интересовались религиозным, а не социальным аспектом проповеди. Как большинство жителей трущоб в департаменте Антьокия, они слепо верили, что падре - святой. Обычно он произносил свою проповедь надрывным голосом, и ее содержание порой оставалось непонятным. Но передача 18 апреля, которая явно, хотя и без упоминания имен, предназначалась для Пабло Эскобара, вообще не поддавалась расшифровке.
Мне сказали, он хочет сдаться. Мне сказали, он хотел бы говорить со мной. - Падре Гарсия Эррерос говорил прямо в камеру. - О, море! О, море в Ковеньясе в пять часов, когда садится солнце! Что я должен делать? Мне говорят, он устал от своей жизни и от своих распрей, а я никому не могу открыть свою тайну. Она давит на меня изнутри. Скажи мне, море! Смогу ли я сделать это? Должен ли я это сделать? Ведь тебе известна вся история Колумбии, ты видело на своих брегах творящих молитву индейцев, ты слышало шепот истории: должен ли я сделать это? Отвергнут ли меня, если я соглашусь? Отвергнет ли меня Колумбия? Если я сделаю это, если я пойду с ними, засвистят ли пули? Паду ли я вместе с ними на этом пути?
Марухе эти слова показались менее странными, чем многим колумбийцам, поскольку она давно заметила, что падре склонен блуждать в дебрях галактик. Обычно она воспринимала это как неизбежную увертюру к семичасовым новостям. Но тот вечер запомнился, поскольку все, что имело отношение к Пабло Эскобару, непосредственно касалось и ее. Передача смутила и заинтриговала пленницу, заставив беспокойно гадать, что стоит за всей этой вещей галиматьей.
А Пачо, уверовав в то, что падре вытащит его из этого чистилища, от радости бросился обнимать охранника.

Глава 10

Своей проповедью падре Гарсия Эррерос пробил брешь в тупике. Альберто Вильямисару это показалось чудом: он как раз перебирал в памяти имена возможных посредников, чей авторитет и заслуги вызвали бы наибольшее доверие Эскобара. Рафаэль Пардо, узнав о передаче, даже заподозрил: нет ли из его офиса утечки информации? Иными словами, и он, и Вильямисар сошлись во мнении, что падре Эррерос может стать наилучшим посредником, способным склонить Эскобара к явке с повинной.
Однако обмен посланиями в конце марта не принес ничего нового. Более того, стало очевидным, что Эскобар просто использует Вильямисара для письменных контактов с правительством, ничего не обещая взамен. Его последнее письмо состояло из сплошных бесконечных претензий. Эскобар писал, что не хотел бы нарушать перемирие, но после серии крупных операций полицейского спецназа вынужден приказать своим людям использовать все средства защиты, а если правительство не примет срочных мер, усилить ответные действия и против полиции, и в отношении гражданского населения. Далее он жаловался, что прокурор отстранил от должности только двух офицеров, хотя Подлежащие Экстрадиции выдвигали обвинения против двадцати.
В безвыходных ситуациях Вильямисар обычно обращался к Хорхе Луису Очоа, но в особо деликатных случаях тот отсылал его за советом в усадьбу к отцу. Старик наливал Вильямисару полстакана дорогого виски. "Выпейте до дна, - приговаривал он, - не представляю, как вы справляетесь с этим кошмаром". Так было и в начале апреля, когда Вильямисару пришлось снова приехать в Ла-Лому и подробно рассказать дону Фабио о своих разногласиях с Эскобаром. Дон Фабио выслушал рассказ с сочувствием.
- Пора открыть карты, - посоветовал он. - Так тянуть можно еще сто лет. Лучше всего вам лично встретиться с Пабло и обо всем договориться.
Дон Фабио сам обратился к Эскобару с этим предложением. Он написал, что Вильямисар, невзирая на риск, готов добровольно залезть в багажник автомобиля. Эскобар отказался от встречи. "Возможно, я и поговорю с Вильямисаром, но не теперь". Он, видно, по-прежнему опасался какого-нибудь электронного устройства слежения, которое можно спрятать куда угодно - хоть в золотую коронку.
Пока же Эскобар продолжал настаивать на наказании полицейских, попутно упрекая Масу Маркеса в сочувствии и помощи Калийскому картелю, истреблявшему его людей. Эти аргументы вкупе с убийством Луиса Карлоса Галана он постоянно использовал как тяжелую артиллерию против генерала. Маса Маркес и публично, и в частных беседах твердил, что в настоящий момент не борется против Калийского картеля лишь потому, что считает приоритетной борьбу с терроризмом, а не с самой наркомафией, В ответ Эскобар написал Вильямисару: "Передайте донье Глории, что се мужа убил Маса, пусть не сомневается". Маса парировал эти обвинения неизменной фразой: "Кому и знать, что это вранье, как не Эскобару".
Кровавое и опустошительное противостояние сводило на нет любую разумную инициативу, и Вильямисар, отчаявшись, решился на последнюю попытку добиться от правительства передышки для переговоров. Ничего из этого не получилось. Рафаэль Пардо сразу подчеркнул, что чем сильнее родственники похищенных требуют уступок от правительства, тем яростнее атаки противников политики подчинения: дескать, правительство отдает страну на откуп наркодельцам.
Вильямисар, на этот раз в сопровождении свояченицы, доньи Глории де Галан встретился также с директором Национальной полиции генералом Гомесом Падильей. Глория попросила генерала о кратковременном перемирии, чтобы она могла встретиться с Эскобаром.
- Мне очень жаль, сеньора, - ответил генерал, - но мы не можем остановить оперативных действий против этого преступника. Вы вольны действовать на свой страх и риск, и единственное, что мы можем, - это пожелать вам удачи.
Руководство полиции свирепело от необъяснимых утечек информации, несколько раз позволявших Эскобару ускользать из тщательно расставленных сетей. На все просьбы Глории ответ был один: нет, нет и нет. И все же донья Глория ушла не с пустыми руками: провожавший ее офицер сообщил, что Маруху прячут где-то в департаменте Нариньо на границе с Эквадором. От Беатрис Глория знала, что Маруху держат в Боготе, и то, что полиция об этом не ведает, рассеяло опасения насчет возможной силовой операции.
Бесплодное обсуждение в прессе условий сдачи Эскобара переросло к тому времени в крупный скандал. Полиция отнекивалась, правительственные чиновники разных уровней вплоть до самого президента выступали с разъяснениями, но никак не могли убедить большинство граждан в том, что никакие переговоры не ведутся и негласные условия сдачи не обсуждаются.
Генерал Маса Маркес считал, что это вранье. Более того, он был убежден и заявлял об этом всем, кто хотел слушать, что его отставку Эскобар выдвигает одним из основных условий сдачи. Президент Гавирия уже давно выражал недовольство и по поводу слишком вольных заявлений генерала в прессе, и по поводу слухов (правда, неподтвержденных) о его причастности к утечке кое-какой деликатной информации. Однако в тот момент было не так просто принять решение об увольнении генерала, который столько лет вел на своем посту беспощадную борьбу с преступностью, пользовался огромной популярностью и проявлял удивительную набожность. Маса, который хоть и верил в свои силы, но знал, что президент все равно поступит по-своему, через общих друзей просил только об одном: чтобы его заранее предупредили об отставке и он успел обеспечить безопасность своей семьи.
Единственным чиновником, уполномоченным поддерживать контакты с адвокатами Пабло Эскобара, строго фиксируя их в письменном виде, был директор Криминально-следственного управления Карлос Эдуарде Мехийя. Ему по закону принадлежало право согласовывать оперативные детали сдачи и условия безопасности Эскобара в тюрьме.
Министр Хиральдо Анхел лично рассмотрел возможные варианты будущего места заключения. После сдачи Фабио Очоа в ноябре прошлого года министр обратил внимание адвокатов на сектор повышенной безопасности в Итагуи, но те забраковали это убежище, не способное противостоять начиненному взрывчаткой грузовику. Приемлемой показалась идея превратить в укрепленную тюрьму монастырь в Побладо, недалеко от жилого дома, который Эскобар когда-то спас от взрыва двухсот килограммов динамита, заложенных Калийским картелем. Однако владеющие монастырем монахини отказались его продавать. Затем министр предложил укрепить тюрьму в Медельине, но против единодушно выступил муниципальный совет. Беспокоясь, что из-за отсутствия надежной тюрьмы Эскобар откажется сдаться, Альберто Вильямисар привел весомые аргументы в пользу сделанного Эскобаром в октябре прошлого года предложения использовать муниципальный наркологический Центр "Кларет", расположенный в двенадцати километрах от центрального парка города Энвигадо в усадьбе, известной под названием Ла-Катедраль-дель-Валье и оформленной Эскобаром на подставное лицо. Изучая возможность аренды и перестройки этого Центра под тюрьму, правительство хорошо понимало, что Эскобар не сдастся без решения вопроса о его личной безопасности. Его адвокаты настаивали, чтобы внутренняя охрана состояла из антьокцев, а внешнюю безопасность обеспечивало любое военизированное подразделение, кроме полиции, - во избежание мести за убитых в Медельине полицейских.
Алькальд Энвигадо, ответственный за выполнение проекта, принял к исполнению распоряжение правительства и выделил средства на строительство тюрьмы, которую должен был передать Министерству юстиции в соответствии с подписанным двусторонним договором об аренде. Основная постройка выглядела по-школьному просто: цементные полы, черепичная крыша и металлические двери, выкрашенные зеленой краской. Для администрации отводилась старая часть усадьбы - три небольшие комнаты, кухня, вымощенный камнем дворик и карцер. Имелось общее спальное помещение площадью четыреста квадратных метров и большая комната под библиотеку и читальный зал, а также шесть одноместных камер с туалетами. Центральная часть площадью шестьсот квадратных метров отводилась под бытовые помещения, в том числе четыре душевые, раздевалку и шесть санузлов. Реконструкцией усадьбы с февраля занимались шестьдесят рабочих-монтажников, спавших по очереди всего несколько часов в сутки. Сложный рельеф местности, плохие дороги и тропические ливни вынудили отказаться от использования самосвалов и грузовиков и перевозить большую часть оборудования на спинах мулов. Прежде всего привезли два водонагревателя на пятьдесят литров каждый, казарменные койки и пару дюжин небольших стульев из гнутых труб. Внутреннее убранство дополняли двадцать кадок с декоративными араукариями, лавровыми деревьями и чернильными пальмами. Поскольку в прежнем изоляторе не было телефонной разводки, тюремную связь предполагалось поддерживать по радио. Окончательная стоимость проекта составила сто двадцать миллионов песо, которые выделил муниципалитет Энвигадо. Первоначально рассчитывали закончить строительство за восемь месяцев, но когда к переговорам подключился падре Гарсия Эррерос, работы ускорились.
Еще одним препятствием для сдачи оказался предусмотренный роспуск личной армии Эскобара. Сам он рассматривал тюрьму не как инструмент закона, а как убежище от врагов и местного правосудия, но убедить свое войско сдаться вместе с командующим, похоже, не мог. Тогда Эскобар заявил, что не имеет права прятаться с семьей в безопасном месте, бросив соратников на милость Элитного корпуса. "И вообще, я не один здесь командую", - писал он в одном из писем. Многие подозревали, что Эскобар лукавит, хочет сохранить команду, чтобы вести свои дела из тюрьмы. Поэтому правительство настаивало, чтобы вместе с Эскобаром сложили оружие и сели за решетку пятнадцать-двадцать его полевых командиров. Иначе ему ничего не стоило - даже из тюрьмы - за несколько часов собрать и вооружить около сотни группировок, не принимавших постоянного участия в вооруженной борьбе и составлявших ближайший резерв медельинской армии.
Во время редких встреч с Вильямисаром президент Гавирия неизменно интересовался, как он может облегчить действия Альберто но освобождению заложников. Вильямисар верил, что правительство не ведет никаких переговоров, кроме предусмотренных политикой подчинения правосудию и, разумеется, тех, что поручены ему самому. Экс-президент Турбай и Эрнандо Сантос хорошо понимали трудности правительства, но все же рассчитывали, что президент проявит хоти бы минимальную гибкость. Поэтому то, что он, несмотря на уговоры, просьбы и призывы Нидии, отказался изменить установленный указом край ний срок преступлений, навсегда останется занозой в сердцах всех родственников Дианы. А изменение этого срока через три дня после ее смерти семья покойной вообще никогда не сможет понять. "Мне, конечно, очень жаль, - говорил президент в частных беседах, - но изменение сроков все равно не спасло бы Диану от случайной гибели".
Эскобар никогда не ограничивался одним каналом для переговоров: он, как говорится, молился и Богу, и дьяволу, используя все законные и незаконные средства. Не то чтобы кому-то он верил больше, а кому-то меньше, - а потому, что не верил никому и никогда. Уже добившись от Вильямисара всего, чего хотел, Эскобар продолжал лелеять мечту о политической амнистии, такой, как в 1989 году, когда крупные наркоторговцы и их приспешники сумели запастись удостоверениями членов М-19, чтобы попасть в списки амнистируемых повстанцев. Тогда их планы разрушил команданте Карлос Писарро, введя строгие формальности при проверке. Спустя два года Эскобар попытался действовать в том же направлении через Конституционную Ассамблею, пустив в ход все способы давления на депутатов - от подкупа до прямых угроз. Враги вновь сорвали его планы. В нужный момент на свет появился так называемый "наркоролик", вызвавший громкий, хотя и бесплодный скандал. Говорили, что ролик был снят скрытой камерой в номере какой-то гостиницы в тот момент, когда один из членов Конституционной Ассамблеи получал наличные деньги от человека, обозначенного как адвокат Эскобара. На самом деле этот законник, избранный по спискам М-19, входил в группу сторонников Калийского картеля, помогавших бороться с медельинцами, и при его репутации трудно было кого-нибудь убедить этой записью. Через несколько месяцев уволенный Калийским картелем военный инструктор показал под присягой, что его люди сделали эту грубую видеоподделку для доказательства того, что Эскобар прощупывает депутатов и что амнистия и отмена экстрадиции принесут вред.
Действуя на разных фронтах, Эскобар пытался торговаться об освобождении Пачо за спиной Вильямисара даже в период наиболее активной деятельности Альберто. Через приятеля-священника он направил Эрнандо Сантосу письмо и предложил встретиться с одним из своих адвокатов в церкви Усакена. В письме говорилось, что это очень важно для освобождения Пачо. Эрнандо знал этого священника и уважал его как праведника, поэтому в указанный день ровно в восемь вечера прибыл на встречу один. Собеседник, которого трудно было разглядеть в церковном полумраке, предупредил, что к картелю не имеет никакого отношения, но своей карьерой обязан Пабло Эскобару и не мог отказать в его просьбе. Ему поручено просто передать два документа: доклад Международной Амнистии, критикующий полицию Медельина, и предисловие к докладу о бесчинствах Элитного корпуса, которое он предложил опубликовать в газете как передовицу.
- Я приехал только ради вашего сына, - уверяя адвокат. - Если вы завтра опубликуете эти материалы, послезавтра Франсиско будет на свободе.
Эрнандо прочитал "передовицу". В ней шла речь об уже не раз обнародованных Эскобаром фактах, изложенных теперь с леденящими душу подробностями, которые не поддавались проверке. Текст был написан с откровенностью и изощренным коварством. По словам адвоката, писал его сам Эскобар. Во всяком случае, его стиль чувствовался.
Доклад Международной Амнистии уже публиковался в нескольких газетах, и Эрнандо Сантос не возражал сделать это еще раз. Что касается предисловия, в нем приводились слишком серьезные факты, чтобы публиковать их без проверки. "Пусть пришлет мне доказательства, и мы опубликуем это немедленно, даже если Пачо не освободят", - ответил Эрнандо. На этом разговор окончился. Адвокат заявил, что считает свою миссию выполненной, как бы вскользь поинтересовался, сколько Эрнандо заплатил Гидо Парре за посредничество.
- Ни сентаво, - ответил Эрнандо. - Мы никогда не говорили о деньгах.
- Скажите правду, - настаивал адвокат, - Эскобар контролирует все счета, и ему эти сведения нужны для проверки.
Эрнандо повторил еще раз то же самое, и они сухо распрощались.
Наверно, единственным, кто верил тогда, что развязка не за горами, был астролог Маурисио Пуэрта, пристально следивший за жизнью страны по звездам и сделавший неожиданные выводы из гороскопа Пабло Эскобара.
Эскобар родился в Медельине 1 декабря 1949 года в 11.55 дня. Таким образом, он был Стрельцом под сильным влиянием Рыб при самом неблагоприятном сочетании планет: Марс вместе с Сатурном находились в созвездии Девы. Для таких людей характерны жесткий авторитаризм, деспотизм, неуемные амбиции, строптивость, вспыльчивость, непокорность, анархия, отсутствие дисциплины и противостояние власти. Финал неизбежен: внезапная смерть.
Поскольку с 30 марта 1991 года в ближайшие три года Сатурн будет виден под углом пять градусов, у Эскобара остаются только три варианта дальнейшей судьбы: больница, кладбище или тюрьма. Четвертая - монастырь - выглядела в его случае маловероятной. Так или иначе, ситуация требует, скорее, согласования сроков переговоров, чем окончательного разрыва. И самое лучшее для Эскобара - сдаться на предлагаемых правительством условиях.
Как заметил тогда один из журналистов, "Эскобар, должно быть, сильно встревожен, раз так настойчиво интересуется своим гороскопом". Дело в том, что, услышав о предсказаниях Маурисио Пуэрты, Эскобар захотел узнать все до мельчайших подробностей. Его посланники, однако, не дошли до цели, а один из них вообще бесследно исчез. Чтобы оказаться поближе к Эскобару, Пуэрта организовал в Медельине широко разрекламированный семинар, но череда нелепых и странных случайностей вновь не позволила им встретиться. Как объяснил Пуэрта, звезды никому не позволяют вмешиваться в судьбу, уже ставшую неотвратимой.
Супруга Пачо Сантоса тоже столкнулась с проявлением сверхъестественных сил в лице уже упомянутой подруги-ясновидицы, которая удивительным образом предсказала смерть Дианы и столь же уверенно утверждала, что Пачо жив. Когда в апреле они вновь встретились в каком-то общественном месте, ясновидица прошептала мимоходом:
- Поздравляю. Я вижу, он скоро вернется.
Эти слова оставались единственным утешением до того дня, когда падре Гарсия Эррерос выступил со своим мистическим обращением к Эскобару. Как дошел он до этого прозрения и какое отношение имело к этому море в Ковеньясе, до сих пор остается загадкой для всей страны. Еще более загадочной выглядит история о том, как все это пришло ему в голову, В пятницу, 12 апреля 1991 года, падре встретился с доктором Мануэлем Элкином Патарройо, знаменитым создателем вакцины против малярии, чтобы договориться о создании под эгидой "Минуты с Господом" медицинского пункта ранней диагностики СПИДа. Кроме молодого монаха из его прихода, падре сопровождал его близкий друг, истинный антьокец, помогавший ему решать земные проблемы. Этот благодетель, который просил не упоминать его имени, по своей инициативе не только построил и подарил падре Гарсии Эрреросу личную часовню, но и добровольно выплачивал со своих доходов десятину на социальные проекты священника. В автомобиле, который вез их в Институт иммунологии к доктору Патарройо, у этого человека вдруг возникла идея.
- Послушайте, падре! Почему бы вам не вмешаться в это дело и не помочь Эскобару сдаться?
Вопрос был задан без предисловий и вроде бы ни с того ни с сего. "Это было как послание свыше", - вспоминал он позднее, говоря о Боге с привычной почтительностью слуги и уверенностью друга. На священника эти слова подействовали, как выстрел в самое сердце. Он побледнел как мертвец. Беседовавшего с ним доктора Патарройо поразили горящие энергией глаза священника и его деловая хватка. Но он не слышал заданного по дороге вопроса. Зато спутники Гарсии Эррероса восприняли все иначе. "Падре словно витал в облаках, - вспоминает его друг-антьокец. - Во время разговора с доктором он не мог думать ни о чем, кроме моих слов, а уходя, так спешил, что я испугался". Друг-благодетель решил даже отвезти падре на выходные отдохнуть в Ковеньясе, популярном курорте на берегу Карибского моря, где сидят в теплой воде тысячи туристов и где кончается нефтепровод, подающий двести пятьдесят тысяч баррелей сырой нефти в день.
Падре не мог успокоиться ни на минуту. Он почти не спал, вскакивал из-за стола посреди обеда, днем и ночью часто ходил по пляжу. "О, море в Ковеньясе! - кричал он сквозь грохот волн. Сумею ли я? Должен ли я сделать это? Ты все знаешь, скажи, не сгинем ли мы в наших устремлениях?" После этих нервных прогулок он возвращался в дом совершенно спокойным, словно и впрямь получил от моря ответ, и начинал обсуждать со своим гостеприимным хозяином мельчайшие детали предстоящего проекта.
Ко вторнику, вернувшись в Боготу, падре уже имел представление, что ему делать, и окончательно успокоился. В среду он вернулся к привычному распорядку: проснувшись в шесть утра, принял душ, надел черную сутану с клериканским воротничком, поверх нее, как всегда, белый плащ-накидку и начал обсуждать текущие вопросы с Паулиной Гарсон, своей бессменной секретаршей на протяжении половины жизни. В тот вечер его телевыступление было посвящено другой теме, не имевшей никакого отношения к завладевшим его мыслями делом. В четверг утром доктор Патарройо, как и обещал, дал положительный ответ на предложение о сотрудничестве. Падре не стал обедать. Без десяти семь он приехал в студию "Интрависион", откуда транслировалась его программа, и прямо перед камерой выступил с импровизированным обращением к Эскобару. Эти шестьдесят секунд полностью изменили его оставшуюся жизнь. После возвращения домой на него обрушились телефонные звонки со всей страны и лавина журналистов, с того вечера уже не терявших его из виду, пока он не выполнил свое обещание отвести Пабло Эскобара за руку прямо в тюрьму.
Развязка приближалась, но прогнозы оставались весьма смутными; общество разделилось на две части: большинство верило, что добрый монах - святой, но были и такие, кто считал его полусумасшедшим. В действительности, многое в его жизни свидетельствовало о здравом уме священника, В январе падре отметил восемьдесят второй день рождения, в августе исполнялось пятьдесят два года с тех пор, как он принял сан, и среди влиятельных колумбийцев он, безусловно, оставался единственным, кто никогда не мечтал стать президентом страны. Седая голова и белая шерстяная накидка поверх сутаны завершали образ одного из самых уважаемых в стране людей. Он сочинял стихи, в девятнадцать лет опубликовал книжку, потом, тоже в молодые годы, еще одну - под псевдонимом Старец. Затем последовала давно уже забытая премия за сборник рассказов и сорок шесть наград за общественную деятельность. И в горе, и в радости он всегда твердо стоял на ногах, любил светские развлечения, умел рассказывать и слушать анекдоты на любые темы, а в минуты откровений обнаруживалась его суть, обычно скрытая под пастушеской накидкой, - сантандерец до мозга костей.
Жил падре в крайне суровых условиях в пастырском доме прихода Сан Хуана Эудеса, в комнате с протекающим потолком, который не позволял латать. Спал на дощатой кровати без матраса и подушки, под покрывалом из цветных лоскутков в форме домиков, сшитым для него сердобольными монашками. Несколько раз ему предлагали перьевые подушки, но он отказывался, считая, что это противоречит Закону Божьему. Падре носил одну пару обуви, одну смену белья и неизменную белую накидку до тех пор, пока ему не дарили что-то новое. Ел мало, но с удовольствием, и умел ценить хорошие блюда и марочные вина, однако избегал приглашений отобедать в шикарном ресторане, чтобы никто не подумал, будто он платит сам. Однажды он увидел па пальце некой знатной дамы перстень с бриллиантом величиной с миндаль и заметил, глядя ей прямо в глаза:
- Такого сокровища мне хватило бы, чтобы построить сто двадцать домиков для бедняков.
Смущенная дама не знала, что ответить, а на следующий день прислала падре свой перстень вместе с сердечным письмом. На сто двадцать домиков денег, конечно, не хватило, но в конце концов падре их все же построил.
Паулина Гарсон де Бермудес родилась в Чипате, в Южном Сантандере, и в 1961 году пятнадцатилетней девушкой приехала вместе с матерью в Боготу, запасшись рекомендациями как хорошая машинистка. Так оно и было, зато она не умела пользоваться телефоном и делала столько орфографических ошибок, что ее труды невозможно было прочесть с первого раза. Однако, стремясь быть полезной падре, Паулина хорошо освоила и телефон, и орфографию. В двадцать пять лет она вышла замуж и родила сначала сына Альфонсо, потом дочь Марию Констансу - оба они стали инженерами-конструкторами. Паулине удалось так пристроить детей, чтобы не прекращать работу с падре, который передавал ей все больше прав и обязанностей. В результате он уже не мог обойтись без верной секретарши и начал брать ее с собой в поездки по стране и за рубеж, правда не одну, а с еще одним священником. "Чтобы избежать сплетен", - поясняла Паулина. Она ездила с ним повсюду, хотя бы просто для того, чтобы надевать и снимать священнику контактные линзы, с которыми он никогда не мог справиться сам.
В последние годы падре оглох на правое ухо, стал вспыльчивым и сильно переживал из-за частичных провалов памяти. Во время молитвы он постепенно отходил от классических текстов, с упоением посвященного громко импровизируя что-то свое. Его слава блаженного росла вместе с верой людей в его сверхъестественную способность общаться с водными потоками и управлять ими. Ясная позиция падре в деле с Пабло Эскобаром заставила многих вспомнить слова, сказанные им в августе 1957 года после возвращения в страну генерала Густаво Рохаса Пинильи, готового предстать перед судом парламента: "Когда человек отдает себя в руки закона, он заслуживает глубокого уважения, даже если виновен". Когда перед самой смертью падре на очередном с трудом организованном "Миллионном Банкете" его друг спросил, что падре будет делать потом, тот ответил, как девятнадцатилетний юноша: "Мечтаю растянуться на лугу и смотреть на звезды".
На следующий день после своего телеобращения, без предупреждения и предварительной договоренности падре Гарсия Эррерос появился в тюрьме Итагуи, чтобы узнать у братьев Очоа, что можно сделать для сдачи Эскобара. На братьев Очоа он произвел впечатление святого с одним единственным недостатком: более сорока лет падре общался с людьми посредством ежедневных проповедей и не имел представления о делах, которые в обществе обсуждать не принято. Решающим стало мнение дона Фабио, считавшего, что падре послан провидением. Во-первых, с ним Эскобар не будет оттягивать встречу, как с Вильямисаром. Во-вторых, образ чудотворца сможет убедить сдаться и всю команду Эскобара.
Через два дня падре Гарсия Эррерос сообщил прессе, что установил контакт с организаторами похищений и выразил надежду на скорое освобождение журналистов. Вильямисар немедленно встретился с падре в студии передачи "Минута с Господом". Он сопровождал падре в следующей поездке в тюрьму Итагуи, где в тот же день начались томительные секретные переговоры, которые должны были завершиться сдачей Эскобара. Все началось с письма, продиктованного падре в тюремной камере братьев Очоа и отпечатанного Марией Лиа на машинке. Стоя перед ней, падре, как всегда, без подготовки диктовал привычным назидательным тоном со знакомым по телевизионным проповедям сантандерским акцентом. Он предложил Эскобару вместе искать пути к миру в Колумбии. Выражал надежду, что правительство назначит его, падре, гарантом "соблюдения твоих прав и прав твоей семьи и друзей". Но предупреждал, чтобы Эскобар не требовал от правительства невозможного. Прежде чем закончить "искренним приветом", падре сформулировал практическую цель своего письма: "Если ты считаешь, что мы можем встретиться где-нибудь в безопасном для нас обоих месте, скажи мне".
Через три дня Эскобар прислал ответ. Он соглашался сдаться ради мира в стране. Давал понять, что не ждет для себя помилования и намерен требовать не уголовного, а лишь дисциплинарного наказания для полицейских, бесчинствовавших в медельинских предместьях, но подтверждал неизбежность ответного террора. Он писал, что готов признаться в каком-либо преступлении, хотя и уверен, что ни один судья в Колумбии и за ее пределами не располагает достаточными для суда уликами, и выражал надежду, что его соратники будут пользоваться равными гарантиями безопасности. Вопреки всем ожиданиям, письмо не содержало ответа на предложение падре о встрече.
Падре обещал Вильямисару, что постарается не разглашать ход переговоров, и первое время почти держал слово, но свой детский авантюризм побороть не смог. Вокруг него возник такой ореол надежды, столь пристальным оказалось внимание прессы, что с некоторых пор священник не мог сделать и шагу без толпы репортеров и передвижных теле- и радиоустановок, сопровождавших его до самого порога дома.
Вильямисар, действовавший пять месяцев в обстановке полной секретности под уже привычным контролем Рафаэля Пардо, опасался, что несдержанный язык падре Эррероса поставит под угрозу весь ход операции. Чтобы заранее подготовиться к возможным действиям падре, Альберто тайком от него обратился за помощью и заручился поддержкой тех, кто был ближе всех к священнику, прежде всего Паулины. 13 мая Вильямисар получил письмо от Эскобара, в котором тот просил привезти падре в Ла-Лому и задержать его там па необходимый срок. В письме говорилось, что речь может идти как о трех днях, так и о трех месяцах, поскольку Эскобару требовалось лично проверить каждый шаг. Не исключалось, что в последний момент встреча не состоится из за каких-либо проблем безопасности. С счастью, падре был готов участвовать в любом деле, избавлявшем его от сонливости. 14 мая в пять часов утра Вильямисар постучал к дверь дома, где жил падре, и застал его за работой, словно на улице уже был день.
- Собирайтесь, падре, - сказал он ему, - мы едем в Медельин.
У семьи Очоа было готово в Ла-Лома все, чтобы принять падре на любой необходимый срок. Дон Фабио был в отъезде, но женщины подготовились основательно. Предстояло развеять беспокойство священника, понимавшего, что такое неожиданное и поспешное путешествие может быть вызвано лишь чем-то очень серьезным.
Завтрак был обильным и долгим, и падре поел с аппетитом. Примерно в десять утра, стараясь не драматизировать обстановку, Марта Ньевес объяснила падре, что Эскобар встретится с ним в ближайшее время. Он чуть не запрыгал от радости, суетясь и не зная, чем заняться, пока Вильямисар не вернул его к реальности, предупредив:
- Будет лучше, если вы узнаете сразу. Возможно, вам придется ехать одному с шофером, неизвестно куда и насколько.
Падре побледнел. Едва не выронив из рук четки, он начал расхаживать из угла в угол и декламировать вслух собственные молитвы. Проходя мимо окна, священник каждый раз смотрел на дорогу, а в его душе боролись два чувства: беспокойство, что обещанный автомобиль не приедет, и острое желание, чтобы он не приехал. Он хотел было позвонить, но тут же сам понял опрометчивость такого шага. "К счастью, для общения с Богом телефоны не нужны", - сказал он. От запоздалого, но еще более аппетитного, чем завтрак, обеда, Гарсия Эррерос отказался. В приготовленной для него комнате стояла кровать с балдахином и бахромой, как у епископа. Женщины попытались уговорить падре немного отдохнуть. Он согласился, но так и не уснул. Чтобы успокоиться, он взял "Краткую историю времени" Стивена Хаукинга(), модную тогда книгу, где с помощью математических расчетов опровергалось существование Бога. Около четырех часов дня падре вышел в зал, где дремал Вильямисар.
- Альберто, - сказал он,- нам лучше вернуться в Боготу,
Ласковым и тактичным женщинам с трудом удалось его отговорить. К вечеру священник опять пал духом, но уехать уже не порывался: ночные поездки он считал весьма рискованными. Перед слом падре попросил помочь ему снять контактные линзы: дома этим всегда занималась Паулина. Вильямисар не ложился, не исключая, что Эскобару покажется безопаснее провести встречу под покровом ночи.
Падре тоже не удалось заснуть. В восемь утра подали завтрак, еще более соблазнительный, чем накануне, но падре даже не сел за стол. Он вновь расстроился из-за контактных линз, и никто не мог ему в этом помочь, пока сама управляющая поместьем с большим трудом наконец не вставила их на место. По сравнению с первым днем падре вел себя спокойнее, не вышагивал без конца из угла в угол, а сидел, неотрывно глядя через окно на дорогу, по которой должен приехать автомобиль. Наконец, потеряв терпение, он вскочил.
- Я уезжаю, мне надоела вся эта волокита!
Его еле уговорили подождать до обеда. Согласившись, падре снова успокоился. За обедом он ел с аппетитом и, как в лучшие времена, был интересным собеседником, а после обеда заявил, что намерен вздремнуть.
- Но имейте в виду, - повторил он, подняв палец вверх, - как только проснусь - сразу уеду.
Марта Ньевес несколько рал звонила по телефону в надежде узнать хоть что-нибудь, что поможет удержать проснувшегося падре. Около трех часов дня всех, кто дремал в гостиной, разбудил шум мотора. Вскочив с кресла, Вильямисар постучал в комнату, где спал падре, и открыл дверь.
- Падре, за вами приехали.
Полусонный священник с трудом поднялся. Сердце Вильямисара защемило от жалости: обтянутые кожей кости и трясущееся от страха тело делали падре похожим на ощипанного цыпленка. Однако он быстро взял себя в руки, перекрестился и, словно окрепнув духом, стал решительным и даже как будто вырос. "Преклони колени, сын мой, - велел он Вильямисару. - Помолимся вместе". С колен поднялся уже совсем другой человек.
- Посмотрим, как там Пабло.
Вильямисар хотел бы сопровождать падре, но не мог - так было условлено заранее. Пришлось ограничиться разговором с шофером.
- Берегите падре. Это большой человек. Будьте осторожны. На вас лежит огромная ответственность.
Водитель посмотрел на Вильямисара, как на ненормального:
- Вы думаете, если я везу святого, с нами может что-то случиться?
Вильямисар заставил падре надеть бейсболку, чтобы в дороге никто не узнал его седые волосы. Он опасался, что в Медельине машину остановят и встреча сорвется. Или священник попадет под перекрестный огонь боевиков и полиции. Падре усадили рядом с шофером. Когда машина тронулась и начала удаляться, падре снял бейсболку с головы и выбросил через окно. "Не беспокойся, сын мой! - крикнул он Вильямисару. - Ведь я властвую над водами!" Раскаты грома прокатились по всей долине, и с неба хлынул библейский ливень.
О встрече падре Гарсии Эррероса с Пабло Эскобаром известно только то, что рассказал сам священник, вернувшись в Ла-Лому. По его словам, встреча проходила в роскошном особняке с бассейном олимпийского стандарта и всевозможными спортивными сооружениями. По пути в целях безопасности трижды меняли машину, но из-за проливного дождя, не прекращавшегося ни на минуту, многочисленные полицейские кордоны их ни разу не остановили. Некоторые посты, как уверял водитель, принадлежали службе безопасности самих Подлежащих Экстрадиции. Дорога заняла более трех часов, хотя, скорее всего, падре привезли в одну из резиденций Эскобара в самом Медельине, а шофер специально петлял, чтобы падре казалось, что его увозят далеко от Ла-Ломы.
Священник рассказал, что в саду перед домом его встретили десятка два вооруженных охранников, которых он упрекнул за неправедную жизнь и нежелание сдаться правосудию. Сам Эскобар с большой черной бородой ждал на террасе, одетый по-домашнему к белый хлопковый костюм. Страх, который падре испытывал с момента приезда в Ла-Лому и позже по пути в неизвестность, рассеялся.
- Пабло, - сказал падре, - я приехал, чтобы договориться и уладить это дело.
Эскобар приветствовал священника искренне и весьма уважительно. Они прошли в гостиную и расположились в цветастых креслах, друг против друга, как добрые друзья, готовые к долгой беседе. Глоток виски окончательно успокоил гостя, а Эскобар в продолжение всей беседы попивал фруктовый сок. Вопреки ожиданиям, встреча заняла всего сорок пять минут: падре не мог скрыть волнения, а Эскобар выражал свои мысли так же емко и лаконично, как в письмах.
Опасаясь, что священника могут подвести провалы памяти, Вильямисар посоветовал ему делать записи. Падре так и поступил, но пошел, по-видимому, еще дальше. Сославшись на плохую память, он попросил самого Эскобара записать его основные требования, а когда это было сделано, начал обсуждать и отбрасывать те, которые, по его мнению, невозможно выполнить. Таким образом, Эскобару практически не удалось затронуть излюбленную тему наказания полицейских, обвиняемых в разного рода преступлениях, и разговор сосредоточился на безопасности места заключения.
По словам падре, он задал вопрос о причастности Эскобара к покушениям на четырех кандидатов в президенты. Тот категорически отрицал это, заявив, что ему приписывают чужие преступления. Кроме того, он заверил, что не мог предотвратить покушение на профессора Лоу Мутра, совершенное 30 апреля прошлого года на одной из улиц Боготы, поскольку приказ был отдан значительно раньше и его не успели отменить. По поводу похищения Марухи и Пачо Эскобар старался не говорить ничего такого, что могло бы выдать его как заказчика, но заверил, что Подлежащие Экстрадиции содержат их в нормальных условиях, оба пленника здоровы и будут отпущены на свободу, как только удастся согласовать срок явки с повинной. О Пачо он даже сказал вполне серьезно: "Этот почти доволен, что его похитили". В конце беседы Эскобар отметил, что добрая воля президента Гавирии вызывает ответное стремление договориться. Записи, сделанные отчасти рукой священника, но в основном исправленные и уточненные самим Эскобаром, стали первым официальным свидетельством его желания сдаться правосудию.
Когда падре вставал, чтобы попрощаться, упала одна из его контактных линз. Он попытался вставить ее, Эскобар начал ему помогать, потом позвали на помощь прислугу, но все оказалось тщетно. Падре явно расстроился. "Делать нечего, - вздохнул он, - это получается только у Паулины". К его удивлению, Эскобар не только понял, о ком идет речь, но и знал, где находилась в тот момент Паулина.
- Не отчаивайтесь, падре, - сказал он священнику. - Если хотите, мы пошлем за ней.
Но падре, настроенный поскорее вернуться, решил ехать без линзы. Прежде чем попрощаться, Эскобар попросил благословить небольшой медальон из золота, висевший у него на шее. Это было уже в саду на глазах у телохранителей, и они тоже попросили благословения:
- Падре, вы не можете уехать, не благословив нас.
Все стали на колени. Как и предвидел дон Фабио Очоа, посредничество падре Гарсии Эррероса решительно повлияло на сговорчивость людей Эскобара. Последний, видимо, заметив это, преклонил колени вместе со всеми. Благословляя, падре призвал их вернуться к легальной жизни и способствовать миру в стране.
Он отсутствовал не более шести часов. Около половины девятого вечера, когда на небе уже заблестели звезды, падре вернулся в Ла-Лому и выскочил из машины одним прыжком, как пятнадцатилетний школьник.
- Не волнуйся, сын мой, - сказал он Вильямисару. - Все в порядке, я только что заставил их всех стоять на коленях.
Священник был так возбужден, что его не могли успокоить ни слова, ни специальные настойки из семейных запасов Очоа. По-прежнему лил дождь, но падре хотел немедленно лететь в Боготу, рассказать всем о встрече, увидеть президента, чтобы на месте решить все вопросы и объявить о мире. Его уговорили лечь поспать, но падре все бродил по темному дому, разговаривая сам с собой и читая вслух собственные молитвы. Лишь на рассвете его наконец поборол сон.
Когда 16 мая в одиннадцать утра они приземлились в Боготе, о проведенной встрече уже вовсю говорили по радио. Довольный Вильямисар, обнимая встречавшего в аэропорту Андреса, сказал ему: "Не волнуйся, сынок. Маму выпустят через три дня". Сложнее оказалось убедить в этом Рафаэля Пардо, которому Вильямисар позвонил по теле фону.

Предыдущая страница 7 Следующая страница


Известие о похищении 8

- Я искренне рад, Альберто! Но не слишком обольщайся.
Впервые после похищения Вильямисар появился на вечеринке у друзей, которые не сразу поверили, что его радостное настроение вызвано, в конце концов, не более, чем очередным призрачным обещанием Пабло Эскобара. К тому времени падре Гарсия Эррерос завершил обход редакций теле-, радио- и газетных новостей, убеждая всех проявить к Эскобару терпимость, "Если мы не оттолкнем его, он сможет существенно способствовать миру", - утверждал падре, добавляя без ссылки на Руссо: "Все люди, в сущности, добры, но отдельные обстоятельства могут делать их злыми". Наконец он заявил перед спутанным клубком микрофонов:
- Эскобар - человек добрый.
В пятницу, 17 мая газета "Тьемпо" сообщила, что падре привез личное послание Эскобара, которое передаст президенту Гавирии в ближайший понедельник. На самом деле речь шла о записях, сделанных "в четыре руки" Эскобаром и священником во время встречи. В воскресенье Подлежащие Экстрадиции выступили с заявлением, которое в бурном потоке новостей чуть не осталось незамеченным: "Мы отдали приказ об освобождении Франсиско Сантоса и Марухи Пачон". О сроках не говорилось, однако радио преподнесло это как свершившийся факт, и журналисты начали осаду квартир заложников.
Приближалась развязка: Вильямисар получил от Эскобара письмо, в котором говорилось, что Маруха Пачон и Франсиско Сантос будут освобождены не сегодня, а завтра, в понедельник, 20 мая, в семь часов вечера. Но во вторник в девять утра Вильямисар должен снова лететь в Медельин, чтобы присутствовать при сдаче Эскобара.

Глава 11

О заявлении Подлежащих Экстрадиции Маруха узнала в воскресенье из семичасовых вечерних новостей. Дата и время освобождения в нем не упоминались, но с учетом порядков внутри картеля все могло произойти и через пять минут, и через два месяца. Зато майордомо и его жена буквально влетели в комнату, готовые отпраздновать событие немедленно.
- Наконец-то все кончилось! Это надо отметить!
С трудом Маруха уговорила их дождаться официального приказа из уст прямого эмиссара Пабло Эскобара. Сама новость не удивила пленницу: не первую неделю она замечала явные признаки улучшения обстановки по сравнению с тем, чего можно было ожидать после обескураживающих планов постелить в ее комнате ковры. В последних передачах "Колумбия требует освободить" появлялось все больше друзей и популярных актеров. С возросшим оптимизмом и особым вниманием следила Маруха за героями телесериалов, ей казалось, что зашифрованные послания скрываются даже в глицериновых слезах неразделенной любви. Наконец, заявления падре Гарсии Эррероса, с каждым днем звучавшие все эффектнее, заставляли поверить, что невозможное в конце концов свершится.
Предвидя спешку при освобождении и не желая предстать перед камерами в мрачном костюме пленницы, Маруха приготовилась надеть то, в чем ее похитили. Но не услышав по радио ничего нового и заметив разочарование майордомо, ожидавшего получить официальный приказ еще до отхода ко сну, она даже самой себе побоялась показаться смешной. Маруха приняла большую дозу снотворного и проснулась наутро с каким то гнетущим безразличием к тому, кто она и где находится.
Вильямисара сомнения не мучили: в письме Эскобара все было сказано ясно. Альберто сразу передал письмо журналистам, но те как-то не особенно ему поверили. Часов в девять одна из радиостанций передала помпезное сообщение о том, что сеньору Маруху Пачон только что освободили в районе Салитре. Шумной толпой журналисты стали покидать дом Вильямисаров, хотя сам Альберто сохранял спокойствие.
- Они ни за что не отпустят ее в таком удаленном районе, где может произойти все что угодно, - сказал он. - Наверняка все произойдет завтра и в безопасном месте.
Один из репортеров подсунул ему микрофон:
- Удивительно, что вы так верите этим людям на слово.
- Это слово, данное на войне, - ответил Вильямисар.
Самые доверчивые журналисты все же остались дежурить в коридорах и в баре, пока Вильямисар не напомнил им, что пора запирать дом. Многие провели ночь в стихийно возникшем перед домом журналистском кемпинге.
В понедельник Вильямисар по привычке проснулся в шесть утра - время первого выпуска новостей - и провалялся в постели до одиннадцати. Он старался как можно меньше занимать телефон, но все было напрасно - журналисты и друзья звонили ему непрерывно. Новостью дня по-прежнему оставалось предвкушение встречи похищенных.
В четверг, вернувшись из Медельина, падре Гарсия Эррерос навестил Мариаве и по секрету сообщил, что ее мужа освободят в ближайшее воскресенье. Неизвестно, откуда он узнал об этом за семьдесят два часа до первого заявления Подлежащих Экстрадиции, но в семье Сантос новость восприняли как свершившийся факт. На радостях сделали фотографию падре рядом с Мариаве и детьми, чтобы опубликовать ее в субботнем номере "Тьемпо" в расчете на сообразительность Пачо. И не ошиблись: раскрыв в своей камере номер газеты, Пачо сразу догадался, что усилия падре увенчались успехом. В ожидании невероятного он провел день, расставляя невинные ловушки в разговорах с охранниками и надеясь на чью-нибудь оплошность, но так ничего и не узнал. Радио и телевидение, без конца обсуждавшие тему заложников все последние педели, в ту субботу обошли ее стороной.
Воскресенье началось как обычно. С утра поведение охраны показалось Пачо немного необычным и тревожным, но потом все вернулось к привычному распорядку выходного дня: особый завтрак, с пиццей, бесконечные видеофильмы и телепрограммы, немного карт, немного футбола. Вдруг, неожиданно для всех, в теленовостях "Криптон" сообщили о решении Подлежащих Экстрадиции освободить двух оставшихся пленников. Издав победный клич, Пачо подпрыгнул и бросился обнимать дежурного охранника. "Я думал, у меня будет инфаркт", - вспоминал он позднее. Охранник отнесся к новости со стоическим недоверием.
- Подождем, пока придет подтверждение, - "успокоил" он Пачо.
Быстро защелкали по всем теле- и радиоканалам, но везде передавали то же самое. Одна из телетрансляций шла прямо из редакционного зала "Тьемпо", и Пачо впервые за восемь месяцев ощутил атмосферу свободной жизни: бешеный ритм воскресного выпуска, знакомые лица в стеклянных кабинках и его собственное рабочее место. Повторив еще раз сообщение о неизбежном освобождении, специальный корреспондент новостей взмахнул микрофоном, поднес его, словно стаканчик мороженого, к самым губам спортивного комментатора и спросил:
- Как вы оцениваете эту новость?
Пачо невольно отреагировал как редактор выпуска:
- Что за идиотский вопрос! Он думал, кто-то обрадуется, если меня оставят еще на месяц?
Как обычно, сообщения по радио звучали менее категорично, но более эмоционально. В дом Эрнандо Сантоса все время приходили люди, и оттуда передавались интервью со всеми, кто попадался под руку. От этого Пачо еще больше занервничал: а вдруг его отпустят сегодня же ночью? "Так начались двадцать шесть самых длинных в моей жизни часов, - вспоминал он. - Каждая секунда казалась часом".
Пресса развернула бешеную деятельность. Телекамеры передвигались от дома Пачо к дому его отца - и там, и там с воскресенья толпились родственники, друзья, просто любопытные и журналисты со всего света, Мариаве и Эрнандо Сантос сбились со счета, сколько раз они переходили из дома в дом, гонимые непредсказуемыми потоками новостей, а Пачо вообще запутался, чей дом теперь показывают по телевизору. Хуже того: в каждом доме родственникам задавали одни и те же вопросы - это было невыносимо. Кругом царил такой беспорядок, что отец не мог прорваться в собственный дом сквозь толпу зевак - пришлось идти в обход через гараж.
Свободные от дежурства охранники тоже пришли поздравить Пачо, Видя их радостные лица, он забыл, что это его тюремщики: полное впечатление, что компания сверстников собралась на дружескую встречу. Пачо даже подумалось: жаль, что после освобождения он уже не сможет помочь им вернуться к нормальной жизни. Молодые парни приехали из департамента Антьокия в Медельин, растворились в бедных кварталах и научились убивать - привычно и без раздумий. Большинства были выходцами из неблагополучных семей, где отец не котируется, зато влияние матери огромно. Получали они за свою работу бешеные деньги, которые тут же пускали на ветер.
Когда Пачо наконец уснул, ему привиделся кошмар, будто он, свободный и счастливый, вдруг открывает глаза и видит над собой все тот же тюремный потолок. Остаток ночи ненормальный петух не давал ему покоя: он орал так громко и так близко, что Пачо совсем потерял ощущение реальности.
В шесть утра радио подтвердило, что заложников освобождают, но конкретное время не называлось. После бесконечных повторов основной сводки новостей сообщили, что падре Гарсия Эррерос проведет пресс-конференцию в двенадцать часом дня после встречи с президентом Гавирией. "О Господи! подумал Пачо. - Дай Бог, чтобы этот человек, который столько сделал, не подвел нас в последний момент!" В час дня Пачо объявили, что он будет освобожден, но лишь в пять часов, потом какой-то начальник в маске бесстрастно сообщил, что в соответствии с публичным заявлением Эскобара Маруху отпустят к семичасовому выпуску новостей, а его, Пачо - к выпуску новостей в девять тридцать вечера.
Для Марухи утро прошло более интересно. Около девяти часов какой-то второстепенный босс, войдя в комнату, уточнил, что ее освободят вечером. Потом он неожиданно начал рассказывать о некоторых деталях переговоров падре Гарсии Эррероса, желая, видимо, загладить резкость, допущенную им при последнем визите к Марухе. Тогда пленница спросила, правда ли, что ее судьба находится в руках старика-священника, а он ответил с претензией на юмор:
- Можете не волноваться, вы в куда более надежных руках.
Маруха поспешила объяснить, что имела в виду совсем не это, что она всегда относилась к падре с большим уважением. Правда, сначала его телевизионные проповеди, часто запутанные и непонятные, она пропускала мимо ушей, но после первого обращения к Эскобару поняла, что речь идет о ее жизни, и стала внимательно смотреть каждую передачу. Следила за всем, что делал падре, - за его поездками в Медельин, за развитием переговоров с Эскобаром - и не сомневалась, что падре идет по правильному пути. Сарказм начальника давал повод усомниться: так ли уж Подлежащие Экстрадиции доверяют священнику, как тот говорит об этом журналистам? Еще раз услышав, что в ее скором освобождении есть немалая заслуга падре, Маруха воспрянула духом.
После краткого обсуждения обстановки в стране в связи с освобождением заложников Маруха спросила о кольце, которое у нее отобрали в ночь похищения.
- Успокойтесь, - ответил начальник, - все ваши веши целы.
- Я волнуюсь, потому что кольцо забрали не здесь, а в первом доме, и человека, который взял его, мы больше не видели. Это были не вы?
- Нет, не я, - ответил мужчина. - Но повторю еще раз: успокойтесь, ваши драгоценности целы. Я видел их своими глазами.
Жена майордомо вызвалась купить для Марухи все необходимое. Маруха заказала ей накладные ресницы, карандаши для губ и бровей и пару чулок взамен тех, что порвались в ночь похищения. Потом пришел хозяин, встревоженный отсутствием новостей и опасавшийся, что в последний момент, как это бывало раньше, планы опять изменились. Маруха, напротив, вела себя абсолютно спокойно. Она приняла душ и переоделась в то, что на ней было при похищении, за исключением кремового жакета, который собиралась надеть перед самым выходом.
Весь день радиостанции подогревали интерес общественности, передавая голословные предположения о сроках освобождения журналистов, интервью с их родственниками и невероятные слухи, которые в следующую минуту опровергались еще более сенсационными. Ничего определенного не сообщалось. Услышав голоса детей и друзей, Маруха испытала почти детскую радость, которую омрачала лишь неизвестность. Она снова увидела свою обновленную квартиру и мужа, который оживленно беседовал с полчищами уставших от ожидания репортеров. Теперь, когда удалось не спеша рассмотреть детали новой обстановки, шокировавшей Маруху в первый раз, на душе стало легче. В перерывах исступленной уборки охранники тоже слушали и смотрели новости и пытались подбодрить Маруху, но чем ближе подходил вечер, тем хуже у них это получалось.
Президент Гавирия проснулся без будильника в пять тридцать утра: началась сорок первая неделя его президентства. Чтобы не будить Ану Милену, которая иногда ложилась позже, он поднимался в темноте, брился, принимал душ и, надев официальный костюм, садился на стульчик в холодном, сумрачном коридоре. Здесь президент надевал наушники, включал транзистор и убирал звук. Так он мог прослушать сводку новостей, никою при этом не разбудив. Одновременно президент быстро просматривал газеты - от передовиц до объявлений - и руками, без ножниц, отрывал интересующие его статьи и заметки, чтобы потом обсудить их со своими секретарями, советниками и министрами. Иногда попадались публикации о том, что было обещано правительством, но так и не сделано; тогда президент посылал оторванный кусок соответствующему министру, с пометкой на полях: "Когда, черт возьми, министерство покончит с этим вопросом?" Вопрос решался без промедления.
Единственной новостью дня было грядущее освобождение заложников и связанный с этим визит к президенту падре Гарсии Эррероса, собиравшегося проинформировать Гавирию о встрече с Эскобаром. Президент изменил рабочее расписание, чтобы падре мог попасть к нему в любой момент. Несколько не очень срочных встреч пришлось отменить или отложить. Первым в порядке дня значилось совещание с советниками, которое он начал обычной школьной фразой:
- Что ж, давайте покончим с этим заданием.
Несколько советников только что вернулись из Каракаса, где в пятницу встречались со строптивым генералом Масой Маркесом. Советника по печати Маурисио Варгаса беспокоило то, что никто ни в правительстве, ни вне его толком не знает, какие шаги может предпринять Эскобар. Маса ему сказал, что Эскобар не сдастся, поскольку верит только в амнистию по решению Конституционной Ассамблеи. На это Варгас заметил: "Зачем ему амнистия, если он приговорен к смерти личными врагами и членами Калийского картеля? Помочь она ему, может быть, и поможет, но всех проблем все равно не решит". Отсюда вывод: в действительности Эскобару и его людям срочно требуется надежная тюрьма под охраной государства.
Советники опасались, что падре Гарсия Эррерос, которого ожидали к двенадцати, сообщит о каком-нибудь неприемлемом требовании, возникшем в последний момент, без выполнения которого Эскобар не сдастся и не освободит журналистов. Для правительства это будет страшным ударом. Габриэль Сильва, советник по международным вопросам, предложил две превентивные меры: во-первых, президент не должен оставаться с падре наедине, во-вторых, как только встреча закончится, о ней необходимо дать подробное коммюнике во избежание спекуляций. Проконсультировались по телефону с Рафаэлем Пардо, улетевшим накануне в Нью-Йорк, он этот план одобрил.
Президент принял падре Гарсию Эррероса в специальном зале ровно в двенадцать. С одной стороны на встрече присутствовали падре, два священника из его прихода и Альберто Вильямисар с сыном. Другую сторону представляли президент, его личный секретарь Мигель Сильва и Маурисио Варгас. Представители дворцовой пресс-службы сделали фотографии и провели видеосъемку, чтобы передать средствам массовой информации к случае успеха встречи. В противном случае у прессы, по крайней мере, не будет свидетельств провала.
Глубоко сознавая важность момента, священник пересказал президенту все детали разговора с Эскобаром. Падре нисколько не сомневался в искренности намерений Эскобара сдаться правосудию и освободить заложников и в подтверждение этого показал президенту запись беседы, сделанную "в четыре руки". Единственное условие сдачи, обоснованное самим Эскобаром, касалось безопасности: тюрьма Энвигадо, а не Итагуи.
Прочитав записи, президент вернул их падре. Его внимание привлекло обещание Эскобара не освободить заложников, а лишь обсудить этот вопрос с Подлежащими Экстрадиции. Вильямисар объяснил, что это обычная осторожность Эскобара: никогда не признаваться в организации похищений, чтобы не давать доказательств своей вины.
Падре не знал, как поступить, если Эскобар предложит ему лично присутствовать при сдаче. Президент считал, что нужно соглашаться. На возникшие у падре опасения относительно безопасности процедуры сдачи президент ответил, что никто лучше самого Эскобара не обеспечит безопасности его собственной операции. Наконец, президент рекомендовал падре, и все остальные согласились, что очень важно свести к минимуму публичные заявления, чтобы не испортить все дело одним неосторожным словом. Падре не возражал и успел высказать еще одно предложение: "Мне хотелось помочь в этом деле, и я по-прежнему к вашим услугам, если понадоблюсь, например, для мирных переговоров с этим священником". Все поняли, что речь идет о монахе-испанце Мануэле Пересе, комаиданте Национальной Армии Освобождения. Встреча продолжалась двадцать минут, официального коммюнике не последовало. Верный обещанию, падре проявил крайнюю сдержанность в общении с прессой.
Из пресс-конференции Гарсии Эррероса Маруха не узнала ничего нового. В теленовостях она увидела все тех же репортеров, дежуривших у квартир заложников: не исключено, что повторяли вчерашнюю запись. Маруха тоже повторила, минута в минуту, вчерашний распорядок дня, и у нее еще осталась уйма времени для просмотра вечерних телесериалов. Дамарис, воодушевленная официальным заявлением, любезно предоставила Марухе право составить обеденное меню - ведь даже приговоренному к смерти дастся право на последнее желание. Без тени иронии Маруха ответила, что ей все равно, лишь бы не было чечевицы. Но этим планам помешала погода. Дамарис не смогла выйти, чтобы закупить продукты, и в результате для прощального обеда в доме осталась одна чечевица.
В это время Пачо, переодевшись в одежду, которая была на нем в день похищения и теперь стала тесновата (набрать лишний вес ему помогли сидячий образ жизни и неправильное питание), уселся послушать новости. Он курил непрерывно, зажигая одну сигарету от окурка другой. Обсуждались все возможные версии его освобождения. Чего только Пачо не наслушался: коллеги, уставшие от ожидания, врали напропалую и довольно наивно. Сообщили, например, что Пачо тайно обедал в каком-то ресторане, а потом оказалось, что это был его брат.
Пачо решил перечитать свои статьи, комментарии и заметки, которые писал, чтобы не забыть ремесло, и рассчитывал опубликовать после освобождения как взгляд заложника на все происшедшее. Их было более ста. Одну из статей, написанную в декабре, когда политики-консерваторы подняли волну злословия по поводу законности Конституционной Ассамблеи, Пачо читал охранникам. Его отповедь, написанная в жестком и независимом стиле, была явным плодом размышлений в плену. "Всем известно, как получить голоса избирателей в Колумбии и как избирались многие депутаты парламента". Далее речь шла о том, что покупка голосов приняла обвальный характер по всей стране, особенно на побережье, где раздача лотерейных билетов на домашние электроприборы в обмен на голос "за" стала нормой; что многие добивались (и добились) избрания исключительно в поисках политических выгод, большого жалованья и парламентских льгот. Избранными оказались все те же люди, "которые теперь рыдают перед опасностью потерять привилегии". Своими выводами Пачо фактически обличал сам себя: "Независимость средств массовой информации, включая "Тьемпо", которой мы едва добились ценой стольких усилий, теперь растаяла как дым".
Но самой неожиданной была статья, в которой шла речь о нападках политиков на М-19, получившую на выборах в Конституционную Ассамблею более десяти процентов голосов. "Критика политической элиты в адрес М-19 и замалчивание (чтобы не сказать дискриминация) в средствах массовой информации ее успеха на выборах показывают, как далеки мы еще от политической терпимости, от того, чтобы изменить в себе самое главное: сознание". Пачо писал, что консервативная элита приветствовала участие в выборах бывших повстанцев только ради того, чтобы казаться демократичной, но стоило поданным за них голосам перевалить за десять процентов, раздались гневные окрики. Статью Пачо заканчивал в стиле своего деда Энрике Сантоса Монтехо (Калибана), самого популярного обозревателя в истории колумбийской журналистики. "Весьма своеобразная и традиционная прослойка колумбийского общества убила тигра, да испугалась шкуры". Удивительно, что это написал человек, который с первого класса служил образцом рано сформировавшегося аристократа-романтика.
Пачо уничтожил все статьи, кроме трех, которые решил сохранить, сам не зная почему. К ним он добавил черновые варианты писем домой и президенту республики, а также черновик своего завещания. Ему хотелось захватить с собой и цепь, которой его пристегивали к кровати и которую скульптор Бернардо Сальседо() мог бы использовать в своих работах, но охранники не разрешили, опасаясь, что на ней остались отпечатки пальцев.
Маруха, напротив, не хотела оставлять ничего на память об этом кошмарном времени, надеясь вычеркнуть его из своей жизни. Однако когда около шести вечера дверь в ее комнату начала медленно открываться, она поняла, что эти горькие шесть месяцев еще очень долго будут сказываться на ее жизни. Именно в это время - в час свободы или смерти - Марину увели на казнь, а Беатрис отпустили на волю. Замерев от страха, Маруха ждала роковых слов: "Собирайтесь, мы за вами". Вошли Доктор и все тот же небольшой начальник, который приезжал накануне. Оба, казалось, очень спешили.
- Пошевеливайтесь, - приказал Доктор.
Маруха столько раз представляла себе этот момент, что теперь ощутила острое желание растянуть его. Она напомнила о кольце.
- Я отправил его с вашей свояченицей, - ответил спутник Доктора.
- Неправда, - спокойно возразила Маруха, - уже после этого вы говорили мне, что видели мое кольцо.
Ей хотелось не столько вернуть его, сколько вывести этого мелкого босса на чистую воду в присутствии шефа. Но Доктор, видимо, очень спешил: он просто сделал вид, что не понимает, о чем речь. Майордомо с женой принесли мешок с личными вещами Марухи и подарками, которые она в разное время получила от охранников: рождественские открытки, спортивная куртка, полотенце, журналы и одна книга. Смиренные юноши, которые охраняли пленницу в последние дни и не догадались подарить ей ничего, кроме брелоков и открыток с изображением святых, просили Маруху молиться за них, не забывать и сделать что-нибудь, чтобы вытащить их из этой жизни.
- Я все сделаю, - обещала Маруха. - Если я вам понадоблюсь - найдите меня, и я помогу.
Доктор, чтобы не отстать от других, тоже шарил по карманам, думая про себя: "Что бы ей подарить на память?" Вытащив из кармана девятимиллиметровый патрон, он протянул его Марухе.
- Возьмите, - сказал он скорее серьезно, чем шутливо. - Это пуля, которая вам не досталась.
Марухе не удалось уклониться от объятий майордомо и Дамарис, которая, задрав маску до самого носа, поцеловала пленницу и попросила не забывать. Маруху это даже слегка растрогало. В конце концов, долгий и самый жестокий этап ее жизни заканчивался хэппи-эндом.
Голову пленницы накрыли, должно быть, самой грязной и вонючей маской, какую смогли найти. Когда ее надели задом наперед, и дырки для глаз оказались на затылке, Маруху пронзило воспоминание, как в такой же маске уходила в последнюю дорогу Марина. Шаркая ногами в темноте, она почувствовала, что ее подвели к машине, не менее роскошной, чем та, в которой похитили, усадили на то же самое место и в том же положении: с головой, прижатой к коленям охранника, чтобы не было видно снаружи. Наконец предупредили, что по пути встретятся несколько полицейских постов, и если их остановят, Маруха должна снять маску и вести себя разумно.
В час дня Вильямисар обедал вместе с Андресом. В два тридцать лег отдохнуть и, наверстывая ночное бдение, проспал до половины шестого. В шесть, когда он принял душ и начал одеваться для встречи с женой, раздался телефонный звонок. Сняв трубку с аппарата на ночном столике, он успел сказать только: "Слушаю". Неизвестный голос перебил: "Она будет в начале восьмого. Они уже выезжают". Трубку повесили. Это предупреждение было неожиданным, но очень приятным. Альберто позвонил привратнику, чтобы убедиться, что машина во дворе и водитель на месте.
Для встречи с женой он надел темный костюм и галстук в светлые ромбики. Похудевший за эти полгода на четыре килограмма, Альберто выглядел очень стройным. В семь часов вечера Вильямисар вышел в гостиную, чтобы до приезда Марухи поболтать с журналистами. Здесь уже были и Андрес, и четверо ее детей от первого брака. Не хватало только Николаса, семейного музыканта, который как раз сейчас должен был вылететь из Нью-Йорка. Вильямисар сел в кресло поближе к телефону.
В этот момент Марухе оставалось пять минут до свободы. В отличие от поездки в день похищения возвращение на волю прошло быстро и беспрепятственно. Сначала ехали по грунтовой дороге, прыгая по ухабам, губительным для шикарного лимузина. Из разговора над головой можно было понять, что второй мужчина сидит рядом с водителем. Но ни один голос не был похож на голос Доктора. Примерно через четверть часа Марухе приказали лечь на пол, минут на пять машина остановилась по неизвестной причине. Затем выехали на большое, шумное шоссе с интенсивным вечерним движением и сразу же с него свернули. В общей сложности прошло минут сорок пять, может быть, немного меньше, когда машина резко затормозила. Сидевший впереди мужчина неожиданно сказал:
- Приехали. Теперь быстро выходите! Второй начал выталкивать пленницу из машины.
- Я ничего не вижу, - возмутилась Маруха.
Она попыталась снять маску, но ее грубо схватили за руку и громко приказали: "Снимете через пять минут". Одним толчком женщину выпихнули из машины. От черноты перед глазами и страха у Марухи закружилась голова, казалось, что она летит в пропасть. Но почувствовав под ногами твердую почву, она успокоилась. Когда утих шум удалявшейся машины, Маруха робко сняла маску. Она стояла посреди тихой улочки, за деревьями горели окошки домов. Только теперь Маруха осознала, что свободна. Было семь часов двадцать девять минут, с момента похищения прошло сто девяносто три дня.
Одинокий автомобиль, проехав мимо Марухи, развернулся и остановился против нее с другой стороны улицы. Как когда-то Беатрис, Маруха подумала, что это не случайность. Машину, должно быть, прислали похитители, чтобы застраховаться от неожиданностей на последнем этапе операции. Маруха подошла к окошку водителя.
- Помогите, пожалуйста, - попросила она. - Я - Маруха Пачон. Меня только что освободили.
Она надеялась, что водитель просто поможет найти такси. Но тот даже вскрикнул от удивления. Только что, слушая новости об освобождении заложников, он думал: "Вот я еду и вдруг Франсиско Сантос голосует на дороге..." Поборов страстное желание поскорее увидеть родственников, Маруха согласилась пройти в дом напротив, чтобы позвонить по телефону.
Хозяин дома, его дети и все домашние узнали Маруху и бросились шумно обнимать ее. Женщина была словно под наркозом, все происходящее казалось ей очередным фарсом похитителей. Водитель остановившейся машины, Мануэль Каро, оказался зятем хозяина дома, Аугусто Борреро, жена которого была когда-то активисткой движения Новый Либерализм и работала с Марухой на выборах Луиса Карлоса Галана. И все равно Маруха воспринимала происходящее будто со стороны, как на киноэкране. Она зачем-то попросила водки и выпила залпом. Потом подошла к телефону и по забывчивости дважды набрала неправильный номер. Наконец какая-то женщина сняла трубку: "Алло! Кто говорит?" Узнав голос дочери, Маруха ответила поразительно спокойно:
- Алехандра, доченька...
- Мама! Где ты? - вскрикнула Алехандра.
Едва раздался звонок, Альберто Вильямисар вскочил с кресла, но опередить проходившую мимо телефона Алехандру не успел. И когда Маруха начала диктовать адрес, у Алехандры не оказалось под рукой ни ручки, ни бумаги. Вильямисар взял у нее трубку и сказал как можно спокойнее:
- Здравствуй, дорогая. Как ты?
- Хорошо, дружок, все в порядке, - так же спокойно ответила Маруха.
У Альберто были заготовлены и ручка, и бумага. Записав продиктованный адрес, он засомневался и попросил Маруху передать трубку кому-нибудь из хозяев. Жена Борреро уточнила все необходимые детали.
- Большое спасибо, - ответил Вильямисар. - Это близко. Я немедленно выезжаю.
Тут железная выдержка, которую Альберто сохранял в течение всех долгих и напряженных месяцев, ему изменила. Забыв положить трубку, прыгая через ступеньки, он сбежал вниз и, преследуемый лавиной груженых боевым снаряжением репортеров, пронесся через вестибюль. Вторая, встречная лавина едва не растоптала его у подъезда.
- Маруху освободили, - крикнул Альберто. - Едем!
Он с такой силой захлопнул дверцу машины, что дремавший водитель вздрогнул. "Едем за сеньорой!" Вильямисар назвал адрес: диагональ 107, номер 27-73. "Белый дом, параллельная улица западнее автострады" - уточнил он скороговоркой, но шофер не расслышал и свернул не в ту сторону. С несвойственной ему вспыльчивостью Альберто повторил еще раз:
- Думай, куда едешь! Мы должны быть на месте через пять минут. Если опоздаешь - выгоню!
Водитель, переживший вместе с Альберто эти трагические месяцы, не обиделся. Взяв себя в руки, Вильямисар стал подсказывать самый короткий и простой маршрут, который на всякий случай мысленно представлял, слушая объяснения по телефону. В смысле движения на улицах час для поездки был не самый удачный, зато день недели - не самый плохой.
Андрес с двоюродным братом Габриэлем, выехав вслед за отцом, следовали за репортерским караваном, расчищавшим дорогу с помощью фальшивых сирен на манер "Скорой помощи". Опытный водитель, Андрес все же сбился с пути и отстал. Зато Вильямисар затратил на дорогу рекордное время - пятнадцать минут. Дом искать не пришлось - некоторые из дежуривших в его квартире журналистов примчались раньше и уже уговаривали хозяев позволить им войти. Альберто прорвался сквозь толпу. Он даже не успел ни к кем поздороваться, потому что хозяйка, узнав его, сразу показала на лестницу:
- Сюда!
Марухе отвели хозяйскую спальню, чтобы к приезду мужа она могла привести себя в порядок. Войдя в комнату, она нос к носу столкнулась с незнакомым страшноватым существом - своим отражением в зеркале. На нее смотрело опухшее лицо с отекшими веками (почки!) и дряблой, поблекшей кожей с зеленоватым оттенком - шесть месяцев, проведенных в полумраке, никуда не денешь. Вильямисар мигом одолел лестницу и открыл первую попавшуюся дверь, за которой оказалась детская с куклами и велосипедами. Он открыл дверь напротив - на кровати сидела Маруха. Она едва успела подкраситься и надеть тот самый кремовый пиджак в клеточку, в котором вышла из дому в день похищения. "Он влетел как ураган", - вспоминает Маруха. Она бросилась ему на шею, и они долго и молча стояли обнявшись. Из этого состояния их вывел топот журналистов, которым удалось сломить сопротивление хозяина и толпой ввалиться в дом. Маруха вздрогнула, а Вильямисар улыбнулся:
- Твои милые коллеги.
Маруха была в замешательстве. "Я почти шесть месяцев не смотрела на себя в зеркало". Она улыбнулась своему отражению, но по-прежнему себя не узнавала. Маруха стянула лентой волосы на затылке, добавила макияжа и расправила плечи, чтобы женщина в зеркале хоть как-то походила на ту, которую она видела шесть месяцев назад. Ничего не получалось.
- Я в ужасе, - прошептала она, показывая мужу скрюченные от сырости пальцы. - Раньше не замечала, потому что они отобрали у меня кольцо.
- Ты прекрасна, - возразил Альберто.
Он обнял ее за плечи и повел в гостиную. Камеры, вспышки и микрофоны журналистов атаковали их со всех сторон. Маруха буквально ослепла. "Спокойно, друзья, - попросила она. - Давайте лучше поговорим у меня дома". Это были ее первые слова, сказанные публично.
В семичасовой сводке новостей ничего не сообщалось, но спустя несколько минут из специального радиовыпуска президент Гавирия узнал, что Маруху освободили. Вместе с Маурисио Варгасом они поспешили к ее дому, предварительно составив правительственное заявление по поводу ожидавшегося с минуты на минуту освобождения Франсиско Сантоса. Варгас громко и четко прочитал текст в микрофон, взяв с журналистов слово, что запись не пустят в эфир до официального подтверждения.
Маруха тем временем подъезжала к дому. Только что вновь прошел слух, что Пачо Сантоса освободили, и репортеры "спустили собаку с цепи" - передали в эфир заявление правительства, которое ликующим хором подхватили все радиостанции.
Услышав запись, президент и Маурисио Варгас сначала похвалили себя за предусмотрительность. Однако минут через пять, когда последовало опровержение, президент воскликнул:
- Маурисио! Какой кошмар!
Обоим оставалось теперь лишь надеяться, что все случится так, как звучало в записи. А пока, не имея возможности даже втиснуться в квартиру Вильямисара - столько там собралось народу, - они поднялись этажом выше, в квартиру Асене Веласкес, и стали ждать, когда после трех ложных сообщений все же подтвердится, что Пачо Сантос - на свободе.
Пачо успел прослушать и сообщение об освобождении Марухи, и ошибочные слухи о своем освобождении, и опережающее события заявление правительства. Как раз в этот момент в комнату вошел тот, с кем он разговаривал накануне утром, и, не надевая на Пачо маску, взял его за руку выше локтя и повел на первый этаж. Здесь Пачо обратил внимание, что дом пуст; один из охранников с улыбкой объяснил, что всю мебель уже вывезли на грузовике, чтобы не платить за последний месяц аренды. На прощание охранники по очереди обняли Пачо и поблагодарили его за все, чему он их научил. Пачо ответил вполне искренне:
- Я тоже многому у вас научился.
В гараже ему дали книгу, чтобы он закрыл лицо, делая вид, что читает, и предупредили: в случае стычки с полицией он должен выпрыгнуть из машины и дать им возможность скрыться. Но главное - рассказывать всем, что его прятали не в Боготе, а в трех часах езды по проселку. Причина была очень веская: понимая, что Пачо - человек достаточно проницательный, чтобы приблизительно определить местоположение дома, охранники просили хранить все в тайне, поскольку долгое время они общались с соседями без всяких масок.
- Если вы все расскажете, - подвел итог ответственный за операцию, - нам придется убрать всех соседей, чтобы избавиться от свидетелей.
Перед полицейским постом на пересечении проспекта Бойака и 80-й улицы мотор заглох. Всех прошиб холодный пот. Четыре попытки завестись не увенчались успехом, лишь с пятой машина тронулась с места. Проехав еще два квартала, охранники забрали у пленника книгу и выпустили из машины на каком-то углу, вручив ему три купюры по две тысячи песо на такси. Пачо остановил первую попавшуюся машину. За рулем сидел молодой симпатичный парень, который отказался брать с него деньги, а подъезжая к дому, начал сигналить и радостно кричать, пытаясь разогнать стоявшую перед воротами толпу. Журналисты из желтой прессы были разочарованы: они рассчитывали увидеть изможденного и подавленного после двухсот сорока двух дней плена человека, а увидели Пачо Сантоса, помолодевшего душой и телом, располневшего и бесшабашного, которому как никогда хотелось жить. "Он совсем не изменился", - заметил его двоюродный брат Энрике Сантос Кальдерой. А кто-то, заразившись ликованием всей семьи, заметил: "Еще месяцев шесть ему бы не помешали".
Наконец Маруха была дома. Всю дорогу вокруг машины, в которой ее вез Альберто, сновали передвижные корпункты, вещая в прямом эфире. Следившие за развитием ситуации по радио водители узнавали проезжавших мимо супругов и приветствовали их гудками, которые постепенно сливались в единый хор по всей трассе.
Потеряв машину отца, Андрес Вильямисар решил было вернуться домой, но тут, не выдержав грубого насилия водителя, лопнула тяга двигателя. Андрес оставил машину у ближайшего поста под присмотром дорожной полиции и остановил первую попутку - темно-серый "БМВ", за рулем которого сидел симпатичный клерк, тоже слушавший последние известия. Объяснив, кто он и почему так спешит, Андрес попросил водителя подвезти его как можно ближе к дому.
- Садитесь, - ответил клерк, - но предупреждаю: если все это выдумки, вам не поздоровится.
На углу Седьмого проезда и 80-й улицы они встретили знакомую Андреса на стареньком "рено". Дальше Андрес поехал с ней, но на подъеме по проспекту Сиркунвалар и ее автомобиль заглох. С большим трудом Андресу удалось втиснуться в белый джип радиокомпании "Радио Кадена Насьональ".
Улицу, которая поднималась к дому, целиком заполняли машины и толпа высыпавших из домов соседей. Увидев это, Маруха и Вильямисар решили, что оставшиеся сто метров легче пройти пешком, и, даже не думая об этом, вышли из машины как раз в том месте, где произошло похищение. Первой, кого узнала Маруха в разгоряченной толпе, была Мария дель Росарио Ортис, автор и ведущая передачи "Колумбия требует освободить"; в тот день впервые за время существования передача не вышла в эфир из-за отсутствия темы. Потом Маруха увидела Андреса, который с трудом выбрался из джипа и пытался пробраться к своему дому как раз в тот момент, когда офицер полиции, высокий и статный, приказал перекрыть улицу. Андрес выразительно посмотрел в глаза офицеру и твердым голосом сказал:
- Я Андрес Вильямисар.
Офицер ничего не знал о нем, но пропустил. Маруха увидела, как сын бежит к ней, они обнялись под общие аплодисменты. Чтобы пробраться сквозь толпу, понадобилась помощь патрульных полицейских. Маруха, Альберто и Андрес старались держаться спокойно, но эмоции перехлестывали через край. Впервые на их глазах появились слезы, которых все трое не смогли сдержать. И было отчего: повсюду, куда достигал взгляд, их добрые соседи высовывались из окон высотных зданий, размахивая флажками, белыми платками и оглушительными аплодисментами приветствуя счастливое шествие семьи к дому. ЭПИЛОГ
Не поспав и часа, Вильямисар наутро, в девять часов, как и обещал, прилетел в Медельин. За ночь он словно воскрес. Оставшись наконец к четырем утра одни в квартире, они с Марухой от огромного нервного напряжения не могли заснуть до самого рассвета - просидели в гостиной, делясь воспоминаниями. В поместье Ла-Лома Вильямисара, как всегда, встретили обильным застольем - на этот раз в честь освобождения Марухи его венчало шампанское. Правда, банкет получился коротким, поскольку теперь спешил Пабло Эскобар: лишившись щита-заложников, он где-то затаился. Его новый посланник по кличке Красавчик, высокий, разговорчивый блондин с длинными и пышными усами, получил от шефа все необходимые для переговоров о сдаче полномочия.
Распоряжением президента страны Сесара Гавирии урегулирование юридических вопросов с адвокатами Эскобара было возложено на доктора Карлоса Эдуардо Мехийю, который должен был действовать под контролем министра юстиции. Во время процедуры сдачи Мехийе согласно инструкциям, данным Рафаэлем Пардо, поручалось представлять сторону правительства, а Хорхе Луису Очоа и Красавчику - выступать от имени другой стороны, то есть фактически самого Эскобара. Вильямисар продолжал выполнять функции активного посредника для связи с правительством, а падре Гарсии Эрреросу как духовному гаранту Эскобара предстояло быть наготове, чтобы немедленно вмешаться, если возникнут спорные вопросы.
Поспешность, с которой Эскобар вызвал Вильямисара в Медельин уже на следующий день после освобождения Марухи, вселяла надежду, что он намерен сдаться немедленно, но вскоре выяснилось, что это не так и что он желает уточнить формулировки правил игры. Все, и в первую очередь Вильямисар, опасались, как бы с Эскобаром чего-нибудь не случилось прежде, чем он сдастся. Альберто прекрасно понимал, что стоит Эскобару (или его наследникам) заподозрить его в нарушении слова, ему это очень дорого обойдется. Лед недоверия растопил сам Эскобар, когда позвонил в Ла-Лому и поздравил Вильямисара:
- Вы довольны, доктор Вилья?
Альберто никогда раньше не видел и не слышал Эскобара, поэтому его удивил совершенно спокойный голос без малейшего надрыва или экзальтации. Заметный деревенский акцент выдавал простолюдина.
Не дожидаясь ответа, Эскобар сразу перешел к делу:
- Спасибо, что вы приехали. Вы ведь человек слова и не могли меня подвести. Давайте обсудим, как я буду сдаваться.
В действительности Эскобару были известны все детали процедуры, но он, видимо, решил еще раз подробно обговорить их с человеком, которому теперь полностью доверял. Его адвокаты и директор Криминально-следственного управления уже обсудили и непосредственно, и через начальника регионального отдела все детали сдачи Эскобара правосудию, одобренные министерством юстиции. После обсуждения юридических разногласий, вызванных тем, что каждая из сторон по-своему толковала президентские указы, оставалось согласовать три вопроса: о тюрьме, тюремном персонале и роли полиции и армии. Тюрьма, бывший Центр реабилитации наркоманов в Энвигадо, была почти готова. По просьбе Эскобара Вильямисар и Красавчик побывали там на следующий день после освобождения Марухи и Пачо Сантоса. Зрелище показалось скорее неутешительным: строительный мусор во всех углах, кое-что размыто обильными дождями. Все же технические средства безопасности были готовы. Двойная ограда высотой два метра восемьдесят сантиметров состояла из пятнадцати линий проволоки под напряжением в пять тысяч вольт, имелись семь сторожевых вышек по периметру и еще две у въездных ворот. Правда, обе предстояло укрепить дополнительно, чтобы не допустить ни побега Эскобара, ни покушения на его жизнь.
Единственное, что вызвало критику Вильямисара, была ванная комната Эскобара, облицованная итальянской плиткой. Альберто посоветовал заменить ее на более скромную, что и было сделано. Вывод в его докладе оказался еще более скромным: "Тюрьма как тюрьма". Пресловутая роскошь тюрьмы Энвигадо, которая вызвала скандал, вышедший за пределы Колумбии и подорвавший престиж правительства, на самом деле появилась позднее при загадочных обстоятельствах, где фигурировали, как обычно, подкуп и угрозы.
Эскобар попросил Вильямисара дать ему номер "чистого" телефона в Боготе для согласования деталей. Альберто не задумываясь назвал номер своей соседки сверху, Асене Веласкес. Ее телефон вряд ли прослушивался, поскольку по нему в любое время суток звонили писатели и артисты. Даже самый уравновешенный человек, взявшийся подслушивать разговоры этих записных полуночников, свихнулся бы от их многочасового трепа. Связь осуществлялась просто и ненавязчиво: незнакомый голос звонил в квартиру Вильямисара и говорил: "Через пятнадцать минут, доктор". Вильямисар не спеша поднимался в квартиру Асене, куда через пятнадцать минут звонил уже сам Пабло Эскобар. Однажды Вильямисар замешкался в лифте и трубку подняла Асене. Мужчина с грубым деревенским акцентом спросил доктора Вильямисара.
- Он здесь не живет, - ответила Асене.
- Не беспокойтесь, - усмехнулся мужчина. - Сейчас он поднимется.
Голос принадлежал самому Пабло Эскобару, но Асене узнает об этом, только если ей вздумается прочесть эту книгу. Из элементарной вежливости Вильямисар хотел в тот же день ей все объяснить, но при первых словах она заткнула уши.
- Не желаю ничего знать. Пожалуйста, делайте в моем доме что хотите, но меня в это не впутывайте.
К тому времени Вильямисар летал в Медельин каждую неделю, а иногда и чаще. Из отеля "Интерконтиненталь" он звонил Марии Лиа, и та присылала машину, доставлявшую его в Ла-Лому. В одну из первых поездок он взял с собой Маруху, которая хотела поблагодарить семью Очоа за помощь. Во время обеда разговор зашел об изумрудном кольце с маленькими бриллиантами, которое Марухе так и не вернули. Вильямисар уже рассказывал о нем, Очоа связывались с Эскобаром, но он не ответил. Сидевший за столом Красавчик предложил подарить Марухе новое кольцо, однако Вильямисар объяснил, что жене дорого само кольцо, а не его стоимость. Красавчик пообещал поговорить с Эскобаром.
Первый раз Эскобар звонил в квартиру Асене после передачи "Минута с Господом", в которой падре Гарсия Эррерос обвинил его в распространении порнографии, призвал раскаяться и вернуться на праведный путь. Такой поворот событий вызвал всеобщее недоумение, Эскобар решил, что если уж сам падре выступил против него, значит, возникли какие-то новые серьезные обстоятельства, и потребовал немедленных и публичных объяснений прежде, чем он сдастся. Хуже всего было то, что его войско соглашалось сдаться только потому, что верило священнику. Вильямисар привез падре в Ла-Лому, откуда тот по телефону дал подробные разъяснения. По словам падре, при монтаже передачи были допущены ошибки, и ему приписали то, чего он не говорил. Эскобар записал телефонный разговор на пленку, дал прослушать ее своим боевикам, и конфликт был исчерпан.
Но сразу возник другой. Правительство приняло решения о совместном патрулировании внешнего периметра тюрьмы силами армии и Национальной гвардии, о вырубке прилегающего к тюрьме леса для устройства стрельбища, а также о своей прерогативе нанимать охрану по рекомендации трехстороннего комитета из представителей центральной власти, муниципалитета Энвигадо и прокуратуры, обосновывая это тем, что тюрьма имеет не только региональный, но и национальный статус. Эскобар выступил против такой близости внешней охраны к стенам тюрьмы, считая, что его врагам будет легче организовать покушение. Он также высказался против смешанного патрулирования, ибо это, по утверждению его адвокатов, противоречило Положению об исправительных учреждениях, не допускавшему на территории тюрем никаких вооруженных формирований. Наконец, Эскобар не согласился на вырубку леса, которая, во-первых, облегчала возможную посадку вертолета, а во-вторых, давала возможность использовать стрельбище как полигон, где заключенные станут мишенью; с большим трудом его удалось убедить, что, с точки зрения военных, стрельбище является всего лишь полем с хорошей видимостью. От этого Центр реабилитации наркоманов только выиграет и в глазах правительства, и в глазах заключенных, поскольку из любой точки здания можно будет наблюдать за всей долиной и горами и заранее предупредить об опасности. А тут еще директор Криминально-следственного управления вознамерился окружить тюрьму, кроме колючей проволоки, еще и капитальной стеной. Это Эскобара просто взбесило.
В четверг, 30 мая, газета "Эспектадор" со ссылкой на достоверный официальный источник опубликовала информацию о том, какие требования выдвинули адвокаты Эскобара на совещании с представителями правительства в качестве обязательных условий его сдачи. В публикации говорилось, что в числе главных требований были увольнение из армии генерала Масы Маркеса, а также отстранение от должности генерала Мигеля Гомеса Падильи, директора Национальной полиции, и генерала Октавио Варгаса Сильвы, начальника полицейского Управления внутренних расследований.
Президент Гавирия вызвал к себе в кабинет генерала Масу Маркеса, чтобы выяснить происхождение публикации, которую в близких к правительству кругах приписывали самому генералу. Встреча продолжалась около получаса и, зная характер собеседников, трудно предположить, кто из них вел себя более сдержанно. Мягким неторопливым баритоном генерал подробно перечислил свои соображения по данному вопросу. Президент слушал его в полном молчании. Через двадцать минут они попрощались. На следующий день генерал послал президенту официальное письмо на шести страницах, в котором подробно изложил для истории все, о чем говорил при встрече.
В письме говорилось, что, как показало расследование, источником информации является Марта Ньевес Очоа; несколько дней назад она дала эксклюзивное интервью корреспондентам судебной хроники газеты "Тьемпо" - эксклюзивным обладателям этой информации, которые сами не понимают, каким образом первая публикация появилась в "Эспектадоре". Далее генерал заверял, что является горячим сторонником сдачи Пабло Эскобара. В конце письма, повторив, что остается верным своим принципам, обязанностям и долгу, он заявил: "По причинам, которые Вам, Господин Президент, известны, многие граждане и организации упорно ищут способ опорочить мою профессиональную деятельность, надеясь, видимо, спровоцировать меня на рискованные шаги, которые облегчат их действия".
Марта Ньевес Очоа опровергла свою причастность к публикации и больше никогда об этом не говорила. И все же, спустя три месяца, когда Эскобар уже сидел в тюрьме, глава канцелярии президента Фабио Вильегас по поручению Гавирии вызвал к себе генерала Маркеса, пригласил его в Голубой зал и, шагая из угла в угол, как на воскресной прогулке, сообщил ему решение президента о его отставке. Маса вышел из зала в полной уверенности, что случившееся доказывает тщательно скрываемый правительством компромисс с Эскобаром; он так и сказал: "Это было согласовано".
Примечательно, что еще задолго до отставки генерала Эскобар уведомил его, что война между ними окончена, что он готов все забыть и отнестись к своей сдаче с полной ответственностью: прекратить организацию покушений, распустить свою банду и сдать динамит. В доказательство Эскобар прислал генералу перечень тайных складов, из которых извлекли семьсот килограмм взрывчатки. Позднее, уже в тюрьме, он поведал медельинской полиции о целой системе тайников со взрывчаткой общим весом около двух тонн. И все-таки Маса никогда ему не верил.
Обеспокоенное проволочками Эскобара правительство назначило директором тюрьмы Луиса Хорхе Патакива Сильву, уроженца департамента Бойака, а не Антьокии, а также двадцать национальных гвардейцев из всех департаментов, кроме Антьокии. "В конце концов, - подумал Вильямисар, - если захотят кого-то подкупить, какая разница, антьокец он или нет". Уставший от многочисленных переговоров Эскобар почти не спорил. В итоге он согласился, что подходы к тюрьме будет охранять армия, а не полиция, но будут приняты чрезвычайные меры, чтобы его не отравили тюремной пищей.
Национальное Управление исправительных учреждений со своей стороны установило режим посещений, подобный тому, который существовал в особой зоне безопасности Итагуи, где находились братья Очоа Веласкес. Спать разрешалось до семи утра, а в восемь вечера заключенные должны вернуться в камеру под замок. Эскобару и его соратникам разрешалось принимать женщин каждое воскресенье с восьми утра до двух часов дня, мужчин - по субботам, детей - в первое и третье воскресенье месяца.
Рано утром 9 июня началось создание грандиозной системы безопасности: личный состав батальона военной полиции Медельина, сменив на позиции отряд кавалерии, охранявший подходы к тюрьме, очистил окрестные горы от некоренных жителей и установил полный контроль на земле и в воздухе. Повод для отговорок исчез. Вильямисар со всей откровенностью признался Эскобару, что благодарен ему за освобождение Марухи, но впредь не намерен рисковать из-за его нерешительности. Послание звучало вполне серьезно: "Отныне я снимаю с себя ответственность за ситуацию". Эскобар решился в два дня, выдвинув последнее условие: присутствие генерального прокурора при сдаче.
Еще одно препятствие, возникшее в последний момент, едва не привело к новой отсрочке. У Эскобара не было официального удостоверения личности, которое могло бы подтвердить, что сдается именно он, а не кто-то другой. Один из его адвокатов, первым указавший на это обстоятельство, обратился к правительству с предложением выдать Эскобару удостоверение, но освободить его, разыскиваемого всеми спецслужбами, от необходимости лично являться в соответствующий отдел Гражданской регистрации. Предлагалось, что Эскобар для ускорения процедуры передаст свои отпечатки пальцев, назовет номер старого удостоверения времен прежней службы в нотариальной конторе и тут же заявит о его утере.
В двенадцать часов ночи 18 июня Красавчик разбудил Вильямисара и попросил его подняться наверх для срочного телефонного разговора. Квартира Асене, несмотря на поздний час, напоминала веселую преисподнюю с топотом в ритме вальенатос() под аккордеон Эхидио Куадрадо(). Вильямисару пришлось изрядно поработать локтями, пробиваясь сквозь тесный частокол самых утонченных сплетников в мире искусства. Асене привычно преградила ему путь.
- Знаю, знаю ту, которая вам звонит. Будьте осторожны, а то попадетесь.
Она вышла из спальни как раз в тот момент, когда зазвонил телефон. Сквозь грохот каблуков, сотрясавший дом, Вильямисару едва удалось расслышать самое главное:
- Я готов, рано утром будьте в Медельине.
В семь утра Рафаэль Пардо распорядился предоставить самолет гражданской авиации для официальной свиты, которой предстояло присутствовать при сдаче. Опасаясь преждевременной огласки, Вильямисар уже в пять часов заехал за падре Гарсией Эрреросом. Падре в своем плаще, накинутом поверх сутаны, уже заканчивал молитву в часовне.
- Пора, падре, - сказал Вильямисар. - Мы летим в Медельин, Эскобар готов сдаться.
Вместе с ними в самолете находились племянник падре и его временный помощник Фернандо Гарсия Эррерос, помощник пресс-секретаря президента Хайме Васкес, генеральный прокурор республики доктор Карлос Густаво Аррьета и уполномоченный по правам человека доктор Хайме Кордоба Тривиньо. В аэропорту имени Олайи Эрреры в самом центре Медельина их встретили Мария Лиа и Марта Ньевес Очоа.
Официальные лица направились в резиденцию губернатора. Вильямисара и падре привезли на квартиру Марии Лиа, чтобы они позавтракали в ожидании последних формальностей. Стало известно, что Эскобар уже находится в пути, пробираясь сквозь многочисленные полицейские кордоны - где на машине, а где и пешком. В этом деле он был большой мастер.
У падре вновь сдали нервы. Он уронил одну линзу, наступил на нее и так расстроился, что Марте Ньевес пришлось отвезти его в оптику "Сан Игнасьо", где падре подобрали обычные очки. В городе было полно полицейских, машину останавливали чуть ли не на каждом углу, но не для проверки, а чтобы поблагодарить падре за его участие в судьбе Медельина. В этом городе ничего нельзя было скрыть: самую большую в мире тайну уже знали все.
В два часа тридцать минут на квартиру Марии Лиа приехал Красавчик, одетый по-походному в короткую терракотовую куртку и мягкие ботинки.
- Все готово, - сообщил он Вильямисару. Встретимся у губернатора. Вы поедете своим маршрутом, а я - своим.
Он уехал один. Вильямисар, падре Гарсия Эррерос и Марта Ньевес сели в машину Марии Лиа. Перед резиденцией губернатора мужчины вышли, а женщины остались ждать. Тут Красавчик вел себя не столь активно и независимо, наоборот - старался быть незаметным. В темных очках и шапочке для гольфа, он все время держался в тени за спиной Вильямисара. Увидев его рядом с падре на пороге резиденции, кто-то поторопился позвонить Рафаэлю Пардо и сообщить, что Эскобар, этот высокий, элегантный блондин, только что сдался губернатору.
Перед самым выходом Красавчику сообщили по радиотелефону, что к городу приближается какой-то самолет. Это был военный транспорт с несколькими солдатами, раненными в боях с повстанцами в Урабе. Власти забеспокоились, что из-за задержки упустят время, вертолеты не смогут лететь в потемках, а отсрочка до завтра погубит всю операцию. Вильямисар тут же связался с Рафаэлем Пардо, тот приказал развернуть самолет с ранеными и категорически запретил все полеты над городом. Пока выполняли приказ, Пардо записал в дневнике: "Сегодня над Медельином не пролетит даже птица".
Первый вертолет "Белл-206", рассчитанный на шесть пассажиров, поднялся с плоской крыши резиденции в начале четвертого; кроме генерального прокурора и Хайме Васкеса, на борту находились Фернандо Гарсия Эррерос и радиожурналист Луис Алирио Калье, чья огромная популярность должна была послужить Эскобару лишней гарантией безопасности. Офицеру безопасности поручили показать пилоту точное местоположение тюрьмы.

Предыдущая страница 8 Следующая страница


9 Габриэль Гарсиа Маркес

Второй вертолет "Белл-412" на двенадцать пассажиров взлетел через десять минут после того, как Красавчик получил приказ по радиотелефону. Вместе с Красавчиком на борт поднялись Вильямисар и падре. Не успел вертолет набрать высоту, как радио сообщило о поражении правительства при голосовании в Национальной Ассамблее по вопросу об экстрадиции граждан: в первом чтении без окончательной ратификации против закона об экстрадиции высказался пятьдесят один делегат, тринадцать проголосовали "за" и пятеро воздержались. Ничто не указывало на совпадение событий, но только ребенок мог предположить, что Эскобар, оттягивая до последнего момент сдачи, не знал заранее о результатах голосования.
Согласно инструкциям Красавчика пилоту предстояло взять Эскобара на борт и доставить его в тюрьму. Полет был коротким и проходил на такой малой высоте, что все его команды больше подошли бы шоферу такси: "поверните на Восьмое шоссе, следуйте вдоль дороги, теперь направо, еще, еще, ближе к парку, вот так". Из-за аллеи деревьев неожиданно показался роскошный особняк, утопающий в ярких красках тропических цветов, с прекрасным футбольным полем и огромным бильярдным столом, стоявшим, казалось, прямо посреди оживленной автострады Побладо.
- Садитесь здесь, - приказал Красавчик. - Двигатели не глушите.
Только когда вертолет опустился до уровня крыши особняка, Вильямисар заметил не менее тридцати вооруженных мужчин, окружавших площадку. Едва машина коснулась девственно гладкой травы, от этой группы отделились человек пятнадцать и настороженно двинулись к вертолету, окружив плотным кольцом человека, которого было трудно не заметить. Его волосы падали до плеч, очень черная, густая и жесткая борода доходила до середины груди, а темная обветренная кожа заставляла вспомнить о горном солнце. На коренастом мужчине были кроссовки и голубая куртка из плотного хлопка, он двигался очень легко и пугающе самоуверенно. Вильямисар узнал его только потому, что никогда в жизни не видел никого похожего.
После коротких и крепких прощальных объятий с ближайшими телохранителями Эскобар приказал двоим из них сесть в вертолет с другой стороны. Это была его личная охрана: Неряха и Отто. Затем он сам поднялся на борт, не пригибаясь под вращающимися лопастями. Первый, с кем он поздоровался, прежде чем сесть в кресло, был Вильямисар. Эскобар протянул теплую холеную руку и спросил, не повышая голоса:
- Как поживаете, доктор Вильямисар?
- Здравствуйте, Пабло, - ответил Альберто.
Затем Эскобар повернулся к падре Гарсии Эрреросу и, приветливо улыбнувшись, поблагодарил его за все. Усевшись рядом с телохранителями, он, кажется, только теперь заметил стоявшего на земле Красавчика. Видимо, тот посчитал, что его миссия ограничивается данными Вильямисару инструкциями и нет надобности садиться в вертолет.
- Ты тоже садись, - приказал Эскобар. - Полетишь с нами до конца.
Неясно, было это поощрением или наоборот, наказанием, но звучало скорее дружески. Красавчик, как и остальные, слегка растерянный, мотнул головой и улыбнулся:
- Слушаюсь, патрон.
В этот момент Вильямисар отчетливо понял, что Эскобар гораздо опаснее, чем думали: в его спокойствии и выдержке чувствовалось что-то сверхъестественное. Красавчик хотел закрыть дверь со своего борта, но не знал, как это сделать, и второму пилоту пришлось ему помочь. В эти напряженные минуты никому и в голову не пришло командовать. Поэтому привыкший к приказам пилот спросил:
- Взлетаем?
Только тогда Эскобар, не сдержав волнения, торопливо скомандовал:
- Конечно. Давайте, давайте!
Когда вертолет оторвался от земли, Эскобар спросил: "Все в порядке, доктор?" Вильямисар, не оборачиваясь, ответил словно себе самому: "Все прекрасно". Дальше обошлись без слов, потому что полет завершился. Пройдя над верхушками деревьев, вертолет опустился на каменистое тюремное футбольное поле со сломанными воротами и замер рядом с первой машиной, прилетевшей пятнадцатью минутами раньше. Весь полет от самой резиденции занял не более пятнадцати минут.
Зато следующие две минуты оказались весьма напряженными. Как только открыли дверцу, Эскобар попытался выйти первым и оказался в кольце тюремной охраны из полусотни настороженных и слегка растерянных людей в синей форме, направивших в его сторону длинные карабины. От удивления Эскобар на мгновенье потерял выдержку и крикнул угрожающе властным голосом:
- Опустить оружие, черт вас возьми!
Пока начальник охраны дублировал команду, первый приказ был уже выполнен. Эскобар и вся свита прошли метров двести до здания тюрьмы, где их ожидало тюремное начальство, члены официальной делегации и первая группа соратников Эскобара, прибывших по земле, чтобы сдаться вместе с патроном. Тут же стояли жена Эскобара и его мать, очень бледная и готовая вот-вот расплакаться. Проходя мимо, он нежно погладил ее по плечу и сказал: "Не волнуйся, старушка". Директор тюрьмы шагнул навстречу и протянул ему руку.
- Сеньор Эскобар, я Луис Хорхе Патакива, - представился он.
Эскобар пожал его руку. Потом поднял левую штанину брюк и отстегнул от лодыжки кобуру с пистолетом. Это было настоящее сокровище: "Зиг Зауэр-9" с золотой монограммой, выгравированной на перламутровой ручке. Он не стал вынимать обойму, а один за другим вытащил патроны и бросил их на землю.
Этот несколько театральный жест должен был продемонстрировать доверие к главному тюремщику, который после своего назначения лишился сна. На следующий день в газетах напечатали, что, отдавая Патакиве пистолет, Эскобар сказал: "Ради мира в Колумбии". Никто из свидетелей этого не помнит, тем более Вильямисар, который не мог оторвать глаз от красавца-пистолета.
Эскобар поздоровался со всеми. Генеральный прокурор, задержав его руку, заметил: "Я здесь, сеньор Эскобар, чтобы проследить за соблюдением ваших прав". Эскобар поблагодарил ею с особым почтением. В самом конце он взял Вильямисара под руку,
- Пройдемся, доктор. Нам нужно о многом поговорить.
Дойдя до самого конца внешней галереи, они минут десять беседовали, облокотясь о перила и стоя спиной ко всем остальным. Эскобар начал с формальной благодарности. Потом весьма сдержанно выразил сожаление по поводу доставленных Вильямисару и его семье страданий, подчеркнув, что это была трудная для обеих сторон битва. Вильямисар не упустил возможности получить ответы на три мучившие его загадки: за что убили Луиса Карлоса Галана, почему Эскобар покушался на него самого и почему он похитил Маруху и Беатрис.
Эскобар решительно опроверг свою причастность к первому преступлению. "Дело в том, что доктору Галану желали смерти все на свете". Он признался, что присутствовал при обсуждении планов покушения, но отказался принимать в этом участие и не имеет никакого отношения к случившемуся. "В этом были замешаны очень многие, - объяснил Эскобар. - Я был даже против, потому что понимал, к чему приведет убийство, но противиться принятому решению не мог. Очень прошу вас рассказать об этом донье Глории".
Вторая загадка объяснялась тем, что группа друзей-конгрессменов убедила Эскобара в том, что Вильямисара, человека неконтролируемого и упорного, необходимо остановить любой ценой прежде, чем он добьется принятия закона об экстрадиции. "Вообще-то, в обстановке такого противостояния человека могли убить просто в результате интриги. Но теперь я узнал вас, доктор Вильямисар, и благодарен Богу, что с вами ничего не случилось".
Похищение Марухи объяснялось еще проще. "Я похищал людей, чтобы достичь своих целей, но все было тщетно, никто не шел на переговоры, никто не обращал внимания, и я решил добиться чего-то большего, похитив донью Маруху". Не имея иных аргументов, Эскобар начал подробно рассказывать о том, как в ходе переговоров он постепенно убедился в серьезности намерений Вильямисара, его храбрости, умении держать слово и внутреннем благородстве.
"Я понимаю, что мы с вами не можем быть друзьями". Но теперь, заверил он, Вильямисар может спать спокойно: отныне ни ему, ни его семье никто не причинит зла.
- Кто знает, столько я пробуду здесь, - сказал Эскобар, - но у меня еще много друзей, и если кто-то из ваших родственников почувствует опасность, если кому-то вы перейдете дорогу - просто сообщите об этом мне, и все. Вы сдержали свое слово, спасибо, теперь я сдержу свое. Слово чести".
На прощанье Эскобар попросил Вильямисара оказать ему последнюю услугу - успокоить мать и жену, которые пребывали на грани нервного срыва. Вильямисар выполнил просьбу без особых иллюзий, убежденный, что обе женщины видят в прошедшей церемонии всего лишь коварную ловушку, расставленную правительством ради того, чтобы покончить с Эскобаром за стенами тюрьмы. Наконец он зашел в кабинет начальника тюрьмы, набрал по памяти номер президентского дворца 284-33-00 и спросил, где находится Рафаэль Пардо.
Он был у советника по прессе Маурисио Варгаса, который ответил Вильямисару и молча передал трубку. Пардо узнал глуховатый, спокойный голос, в котором слышались радостные нотки.
- Дон Пардо, - сообщил Вильямисар, - Эскобар находится здесь, в тюрьме.
Возможно, впервые в жизни Пардо воспринял новость, не подвергая ее сомнению.
- Прекрасно!
Он торопливо произнес еще несколько реплик, смысла которых Маурисио Варгас даже не пытался понять, повесил трубку и без стука вошел в кабинет президента. Прирожденный журналист (а он ни на минуту не переставал им быть), Варгас почуял за этой спешкой и скрытностью нечто очень важное. Он выдержал всего пять минут. Открыв дверь кабинета, Варгас услышал громкий смех президента, и ему стало ясно, что сообщил Пардо. Маурисио не без удовольствия представил себе ватагу журналистов, которые с минуты на минуту ворвутся в его кабинет, и посмотрел на часы. Шестнадцать часов тридцать минут. Спустя два месяца Рафаэль Пардо станет первым гражданским чиновником, назначенным на пост министра обороны после пятидесятилетнего пребывания на этом посту генералов.
Пабло Эмилио Эскобару Гавирии в декабре исполнился сорок один год. Тщательное медицинское обследование, проведенное в тюрьме, показало, что по состоянию здоровья он соответствует "молодому человеку с нормальными физическими и умственными способностями". Единственными особенностями оказались странный нарост и что-то похожее на шрам после пластической операции на слизистой оболочке носа, которые сам Эскобар объяснил травмой, полученной в юности на футбольном поле.
Акт о добровольной сдаче был подписан национальным и региональным руководителями Криминально-следственного управления, а также уполномоченным по правам человека. На обороте документа Эскобар оставил свою подпись, отпечаток большого пальца и номер потерянного удостоверения 8.345.766, зарегистрированного в Энвигадо. В конце документа секретарь Карлос Альберто Браво сделал приписку: "Сразу после подписания Акта сеньор Пабло Эмилио Эскобар пожелал, чтобы документ был также подписан присутствующим здесь доктором Альберто Вильямисаром Карденасом, подпись которого следует ниже". Вильямисар подписал документ, хотя до сих пор не понимает, в качестве кого он это сделал.
Покончив с формальностями, Пабло Эскобар простился со всеми и вошел в камеру, где ему, как и прежде, предстояло погрузиться в дела и заботы бизнеса, но уже под защитой государства, всей своей мощью стерегущего его покой и безопасность. Буквально на следующий день "тюрьма как тюрьма", о которой писал Вильямисар, стала превращаться в пятизвездочный отель со всеми атрибутами роскоши, возможностями для развлечений и порочных излишеств и первоклассными отделочными материалами, постепенно завезенными в специально оборудованном двойном кузове продуктового фургона. Через двести девяносто девять дней правительство, узнав о скандальных преобразованиях, решило перевести Эскобара в другое место без его ведома. Версия о том, что власти целый год оставались в неведении, выглядит столь же неправдоподобно, как и история об Эскобаре, подкупившем тарелкой супа сержанта и двух трясущихся от страха солдат и бежавшем со своими телохранителями через соседний лес под самым носом у чиновников и охраны, которой поручили его перевозить.
Побегом Эскобар подписал себе смертный приговор. Как он заявлял позднее, правительство действовало настолько странно и несвоевременно, что он подумал, а вдруг его собираются не переводить в другое место, а убить или выдать Соединенным Штатам. Поняв, как сильно ошибался, он попытался сразу двумя способами убедить правительство вернуть его в тюрьму: динамитом и самым жестоким террором в истории страны, а также согласием сдаться без всяких предварительных условий. Об этом предложении правительство никогда не заявляло, страну не испугали взрывы машин с динамитом, а ответные действия полиции достигли невероятного размаха.
Мир для Эскобара изменился. Тем, кто мог бы помочь ему спасти жизнь, теперь не хватало ни желания, ни аргументов. Падре Гарсия Эррерос скончался 24 ноября 1992 года от тяжелой почечной недостаточности; Паулина, без средств и работы, окруженная детьми и добрыми воспоминаниями, нашла покой в своей тихой осени, и сегодня о ней не вспоминают даже в "Минуте с Господом". Альберто Вильямисар, назначенный послом в Голландию, получил от Эскобара несколько писем, но было уже слишком поздно. Состояние, которое оценивалось в три миллиона долларов, в основном съела война и разборки внутри картеля. Семья Эскобара ни в одном уголке мира не могла уснуть без кошмаров. Став самым крупным объектом охоты в нашей истории, Эскобар нигде не осмеливался задерживаться дольше чем на шесть часов. Он продолжал свой сумасшедший бег, оставляя за собой потоки крови невинных жертв и теряя соратников, убитых, схваченных полицией или переметнувшихся во вражеский стан. Его служба безопасности ослабла, и даже собственный, почти звериный, инстинкт самосохранения утратил прежнюю остроту. 2 декабря 1993 года, на следующий день после своего сорокачетырехлетия, он не смог удержаться от телефонного разговора с сыном Хуаном Пабло, который только что вернулся в Боготу, выдворенный из Германии вместе с матерью и младшей сестрой. Хуан Пабло, обеспокоенный больше отца, через две минуты предупредил его, что пора заканчивать разговор, а то полиция вычислит место. Всегда трепетно относившийся к родным Эскобар не послушал. Между тем службам слежения удалось установить точное место в медельинском квартале Лос-Оливос, откуда велся разговор. Днем специальная группа из двадцати трех переодетых в гражданское полицейских незаметно окружила сектор, взяла под контроль дом и в четверть четвертого начала ломать дверь квартиры на втором этаже. Услышав это, Эскобар сказал сыну: "Я вешаю трубку, здесь происходит что-то странное". Это были его последние слова па свободе.
Ночь после сдачи Эскобара Вильямисар провел в самых веселых и злачных барах города, накачиваясь дешевой водкой вместе с телохранителями Эскобара. В стельку пьяный Красавчик рассказывал всем и каждому, что доктор Вильямисар - единственный человек, у которого патрон попросил прощения. В два часа ночи он неожиданно встал из-за стола и взмахнул рукой:
- Прощайте, доктор Вильямисар. Теперь я должен исчезнуть, может, мы больше не увидимся. Приятно было с вами познакомиться.
На рассвете Вильямисара, пропитанного алкоголем, как губка, привезли в усадьбу Ла-Лома. Вечером в самолете по пути в столицу ни о чем другом, кроме как о сдаче Эскобара, не говорили. В тот день Вильямисар мог считать себя самым популярным в стране человеком, но в сутолоке аэропорта его никто не узнал. Газеты без фотографий просто сообщили, что он присутствовал во время сдачи в тюрьме, однако его ведущая, решающая роль во всем процессе так и осталась невидимым призраком славы.
Вернувшись домой, Альберто заметил, что повседневная жизнь входит в привычное русло. Андрес занимался в своей комнате. Маруха молча боролась с видениями, пытаясь стать прежней. Лошадь танской династии вернулась на свое место, встав на дыбы там, где хотела Маруха, мечтавшая об этом долгими ночами в заточении, - на священном столике среди изящных реликвий из Индонезии и антикварных вещиц, собранных Марухой по всему свету. Вернувшись к работе в "Фосине", Маруха пользовалась тем же автомобилем, из которого ее похитили, правда, на стеклах теперь не осталось и следа от пуль, а за рулем вместо покойного Анхеля сидел новый предупредительный водитель. Меньше чем через два года ее назначат министром образования.
Горько разочарованный в политике Вильямисар оставил службу, потеряв желание работать, и предпочел по-своему отдохнуть: занялся ремонтом в квартире, коротал время за рюмкой в компании старых приятелей или сам ходил на рынок за продуктами, чтобы побаловать себя и друзей деликатесами национальной кухни. В таком состоянии люди склонны читать вечерами и отпускать бороду. Однажды в воскресенье во время обеда, когда туман ностальгии уже начал окутывать память о недавнем прошлом, кто-то позвонил в дверь. Вильямисар подумал, что вернулся Андрес, забывший ключи. Он открыл дверь. Молодой человек в спортивной куртке протянул небольшой пакет в подарочной бумаге, перевязанной красивой ленточкой, и сбежал вниз по лестнице, не сказав ни слова и не ожидая вопросов. Вильямисар подумал, что это, может быть, бомба. На мгновенье к горлу подкатил прежний комок страха; отойдя подальше от столовой, где ждала его Маруха, он кончиками пальцев потянул за ленту и развернул бумагу. В ней оказался футляр из искусственной кожи, внутри которого в атласном гнезде лежало кольцо, отнятое у Марухи в ночь похищения. Одной бриллиантовой искорки не хватало, но это было оно.
Маруха не поверила своим глазам. Надев кольцо, она убедилась, что быстро идет на поправку: кольцо оказалось впору.
- Какой ужас! - вздохнула она с горькой иронией. - О том, что с нами было, можно написать целую книгу.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Оглавление

  • От Автора (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)


Габриэль Гарсиа Маркес

Известие о похищении

 Читать книгу

Аннотация

Внешне спокойно и даже как бы буднично, как бы намеренно неэмоционально излагается со всеми подробностями кошмар бессмысленного для всех (не исключая, пожалуй, и отдавшего приказ о похищении наркокороля Пабло Эскобара) террористического акта продолжительностью в полгода, дотошное описание судорожного и человеческого, слишком человеческого поведения всех заинтересованных в этом событии лиц - и выживших, и погибших. Неэмоциональность повествования странным образом, однако, оборачивается какой-то инфернальной мультипликацией в читательском подсознании - кошмаром в духе Данте и Гойи. (Ведь осознав вдруг, что всегда бессмысленный терроризм нынче уже - суть человеческая и общественная, что он неостановим, навсегда теперь с человеком и человечеством, - невозможно не вообразить себя и весь мир - за границей привычной реальности, даже будучи совершенно приземленным созданием.) Но эти ощущения приходят какое-то время спустя - через несколько дней после чтения. Быть может, здесь и сказывается последействие того самого "магического" реализма - латиноамериканского литературного течения, к числу столпов которого принадлежит и Гарсиа Маркес. Или - без терминологии - дело не в секретах мастерства, а в том, что подлинный писатель, в отличие от журналиста, а равно и культового сочинителя, это прежде всего кричащая совесть и страдающая душа. Просто кричать можно и шепотом.

На фоне политической жизни страны автор дает замечательно живые социальные

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel