Габриэль Гарсиа Маркес - История одной смерти, о которой знали заранее

1 Габриэль Гарсиа Маркес

Любовная охота
сродни надменной – соколиной.
Жиль Висенте
В день, когда его должны были убить, Сантьяго Насар поднялся в половине шестого, чтобы встретить корабль, на котором прибывал епископ. Ему снилось, что он шел через лес, под огромными смоквами, падал теплый мягкий дождь, и на миг во сне он почувствовал себя счастливым, а просыпаясь, ощутил, что с ног до головы загажен птицами. "Ему всегда снились деревья",- сказала мне Пласида Линеро, его мать, двадцать семь лет спустя вызывая в памяти подробности злосчастного понедельника. "За неделю до того ему приснилось, что он один летит на самолете из фольги меж миндальных деревьев, не задевая за них",- сказала она. У нее была прочная репутация правдивого толкователя чужих снов, если, конечно, они рассказывались натощак, но в тех двух снах собственного сына она не угадала рокового предвестья, не заметила она его и в других снах с деревьями, которые он рассказал ей незадолго до смерти.
Сантьяго Насар тоже не усмотрел дурного знака. Он спал мало и плохо, прямо в одежде, и проснулся с головной болью и медным привкусом во рту, но счел это естественными издержками вчерашнего свадебного гулянья, которое затянулось за полночь. Более того, многие, встретившиеся ему на пути с того момента, как он вышел из дому в шесть часов пять минут, и до того, как часом позже был зарезан, точно хряк, припоминают, что выглядел он немного сонным, однако находился в хорошем настроении и всем им как бы невзначай заметил, что день прекрасный. Никто, правда, не уверен полностью, что он имел в виду погоду. Многие сходятся на том, что утро было сияющее, морской бриз продувал банановые заросли, но это естественный ход мысли, поскольку дело происходило в хорошем феврале, которые в те времена еще случались. Однако большинство твердит в один голос, что день был мрачный, небо темное и низкое, густо пахло затхлой водой, а в минуту самого несчастья накрапывал дождь, какой накрапывал в лесу, что привиделся Сантьяго Насару во сне. Я приходил в себя после свадебного гулянья в приюте нашего апостола любви - Марии Алехандрины Сервантес, и с трудом проснулся, когда колокола уже били набат, проснулся, решив, что трезвонят в честь епископа.
Сантьяго Насар надел белые льняные некрахмаленые брюки и рубашку, точно такие же, что были на нем накануне - на свадьбе. Это была его парадная одежда. Если бы не ожидавшийся епископ, он бы надел костюм цвета хаки и сапоги для верховой езды, в чем отправлялся каждый понедельник в Дивино Ростро, животноводческую ферму, которую унаследовал от отца, и теперь управлял ею очень толково, хотя и без особых доходов. Собираясь на пастбище, он цеплял к поясу "магнум-357", стальные пули которого, по его словам, могли перебить хребет лошади. В пору охоты на куропаток он брал с собой прицельное оружие. В шкафу у него хранились "манлихер-шенауэр-30.06", голландский "магнум-ЗОО", двуствольный "хорнет-22" с телескопическим прицелом и "винчестер". Он, как и его отец, всегда спал с оружием под подушкой, но в тот день перед выходом из дому он вынул из револьвера патроны, а револьвер положил в тумбочку у кровати. "Он никогда не оставлял его заряженным",- сказала мне его мать. Я это знал и еще знал, что оружие он держал в одном месте, а патроны - в другом, отдельно, так, чтобы никто, даже случайно, не поддался искушению пальнуть в доме. Эту мудрую привычку привил ему отец после того, как однажды утром служанка вытряхивала подушку из наволочки и револьвер, упав на пол, выстрелил: пуля пробила шкаф, прошла стену, с боевым свистом пронеслась через столовую соседского дома и обратила в гипсовый прах статую святого в человеческий рост, стоявшую в главном алтаре церкви на другом конце площади. Сантьяго Насару, тогда совсем еще ребенку, злополучный урок запомнился навсегда.
Последнее, что осталось в памяти у его матери,- как он промелькнул через ее спальню. Он разбудил ее, когда в потемках ванной комнаты на ощупь искал в аптечке аспирин, она зажгла свет и увидела его в дверях со стаканом воды в руке: таким ей суждено было запомнить его навсегда. Именно тут Сантьяго Насар и рассказал ей свой сон, но она не придала значения деревьям.
- Птицы во сне - всегда к здоровью,- сказала она.
Она смотрела на него из гамака, лежа в той самой позе, в какой я нашел ее, сраженную догорающей страстью, когда вернулся в этот всеми забытый городок и попытался сложить из разрозненных осколков разбитое зеркало памяти. Она едва различала очертания предметов даже при свете дня, и на висках у нее лежали целебные листья от головной боли, которую оставил ей сын, в тот последний раз пройдя через ее спальню. Лежа на боку, она схватилась за веревки гамака в изголовье и старалась подняться, а в полумраке стоял запах крестильной купели, который поразил меня еще в то утро, в утро преступления.
Когда я появился в дверном проеме, ей снова на миг почудился Сантьяго Насар. "Вот тут он и стоял,- сказала она.- В белом некрахмаленом костюме - кожа у него была такая нежная, что не выносила шуршания крахмала". Она долго сидела в гамаке, пережевывала зернышки кардамона, пока у нее прошло ощущение, будто сын вернулся. Тогда она вздохнула: "В нем была вся моя жизнь".
И я увидел его. Только что, в последнюю неделю января, ему исполнился двадцать один год, он был стройным и белокожим, с вьющимися волосами и такими же арабскими веками, как у отца. Единственный сын супружеской четы, вступившей в брак по расчету и ни на миг не познавшей счастья, однако сам он выглядел счастливым и при отце, который умер внезапно три года назад, и оставшись вдвоем с матерью, выглядел счастливым до того самого понедельника, до своего смертного часа. От матери он унаследовал инстинкт. А у отца с самого детства обучился владению огнестрельным оружием, любви к лошадям и выучке ловчей птицы; у него же он научился и здравому искусству сочетать храбрость с осторожностью. Между собой отец с сыном говорили по-арабски, но не в присутствии Пласиды Линеро, чтобы она не чувствовала себя обделенной. В городке их никогда не видели с оружием, и только один раз, на благотворительный базар, принесли они своих обученных соколов - показать, что такое соколиная охота. Из-за смерти отца ему пришлось, окончив школу, заняться принадлежащей семье фермой. Сантьяго Насар по натуре был веселым и миролюбивым человеком с легким характером.
В то утро, когда его собирались убить, мать, увидев на нем белый костюм, подумала, что он перепутал день. "Я напомнила ему, что был понедельник",- сказала она мне. Но он объяснил, что праздничный наряд - на тот случай, если посчастливится поцеловать епископский перстень. Она не выказала никакого интереса.
-Да он и с корабля не сойдет,- сказала она.- Благословит издали, для проформы, как всегда, и уплывет своей дорогой. Он этот город ненавидит.
Сантьяго Насар знал, что это правда, но торжественность церковных обрядов завораживала его так, что он не мог устоять. "Это как кино",- сказал он мне однажды. Его мать во всем этом деле с епископом волновало только одно - чтобы сын не промок под дождем, ночью сквозь сон она слышала, как он чихал. Она посоветовала ему взять зонт, но он только махнул ей рукой на прощанье и вышел из комнаты. Она видела его в последний раз.
Виктория Гусман, кухарка, совершенно уверена, что в тот день никакого дождя не было, как не было его весь февраль. "Наоборот,- сказала она, когда я пришел к ней незадолго до ее смерти.- По утрам солнце пекло жарче, чем в августе". Она разделывала к обеду трех кроликов, вокруг ждали, жадно дыша, псы, и тут Сантьяго Насар вошел в кухню. "Лицо по утрам у него всегда было будто ночь не спавши",- вспоминала безо всякой к нему любви Виктория Гусман. Дивина Флор, ее дочь, едва начавшая созревать, подала Сантьяго Насару пиалу с круто заваренным кофе, плеснув туда тростниковой водки, как всегда по понедельникам,- помочь ему одолеть перегрузки минувшей ночи. Огромная кухня, заполненная шепотом огня и спящими на насестах курами, дышала тайной. Сантьяго Насар разжевал еще одну таблетку аспирина и стал пить долгими глотками кофе; он сидел, не сводя глаз с двух женщин, потрошивших у очага кроликов, и не спеша думал. Несмотря на годы, Виктория Гусман замечательно сохранилась. Девочка, пока еще дичок, была подавлена готовыми вот-вот брызнуть жизненными соками. Когда она подошла убрать пустую пиалу, Сантьяго Насар схватил ее за запястье.
- Самая пора тебя объезжать,- сказал он.
Виктория Гусман показала ему окровавленный нож.
- Пусти ее, хозяин,- приказала она серьезно.- Пока я жива, этой воды ты не напьешься.
Ее саму, еще девочку, совратил Ибрагим Насар. Несколько лет он тайком любился с ней в стойлах на ферме, а когда страсть прошла, привел прислугой к себе в дом. Дивина Флор, ее дочь от появившегося позднее мужа, считалась предназначенной для тайного ложа Сантьяго Насара, и эта мысль до времени томила ее и не давала покоя. "Другого, как он, не рождалось на свет",- сказала мне Дивина Флор, теперь толстая и увядшая, окруженная детьми, появившимися от других привязанностей. "Вылитый отец,- возразила ей Виктория Гусман.- Такое же дерьмо". И снова не удержалась от удивления при воспоминании о том, как ужаснулся Сантьяго Насар, когда она вырвала внутренности у кролика и швырнула псам еще дымящиеся потроха.
- Какая ты жестокая,- сказал он ей.- А если б это был человек...
Виктории Гусман потребовалось почти двадцать лет, чтобы понять, как это мужчина, привыкший убивать беззащитных животных, мог вдруг так ужаснуться. "Святой Боже,- воскликнула она испуганно,- да это же было откровение!" Однако в утро преступления у нее накопилось столько застарелой злобы, что она не остановилась, а продолжала скармливать псам кроличьи потроха только затем, чтобы испортить завтрак Сантьяго Насару. Вот так все было, когда городок проснулся от зычного рева парохода, на котором прибыл епископ.
Дом Насаров прежде был двухэтажным складом со стенами из неструганных досок и двускатной цинковой крышей, на которой стервятники вечно караулили портовые отбросы. Склад строился в те времена, когда река была столь услужлива, что многие морские баркасы и даже некоторые корабли с глубокой осадкой добирались через илистые заводи к самым его дверям. Когда после окончания гражданских войн Ибрагим Насар вместе с последними арабами пришел в наш городок, морские корабли из-за перемен в течении реки к складу уже не подплывали, и им перестали пользоваться. Ибрагим Насар купил склад по бросовой цене, чтобы устроить в нем лавку заморских товаров, да так и не устроил и, лишь собравшись жениться, превратил его в жилой дом. На первом этаже он сделал залу, которая годилась для чего угодно, а в глубине оборудовал стойла для четырех лошадей, туалетные комнаты и кухню, как на ферме, с окнами на порт, через которые в дом входило зловоние портовых вод. Единственным, что осталось в зале от старого, была корабельная винтовая лестница, уцелевшая, должно быть, от какого-то кораблекрушения. На втором этаже, где раньше находилась контора таможни, он сделал две просторные спальни и пять закутков для многочисленных детей, которыми собирался обзавестись, там же он пристроил и деревянный балкон, прямо над миндальными деревьями площади; на этот балкон Пласида Линеро выходила мартовскими вечерами посидеть- утешиться в своем одиночестве. Старую дверь на фасаде он оставил и пробил два широких, украшенных резьбою одностворчатых окна. Сохранил он и заднюю дверь, только сделал ее повыше, чтобы можно было въезжать верхом, приспособил под службы и часть старого мола. Задней дверью пользовались чаще всего не только потому, что через нее удобнее было добираться к стойлам и в кухню, но через эту дверь можно было сразу, минуя площадь, попасть на улицу, ведущую к новому порту. Передняя дверь, за исключением праздничных дней, всегда оставалась запертой на ключ и на засов. И тем не менее именно у парадной, а не у задней двери поджидали Сантьяго Насара люди, собиравшиеся его убивать, и через парадную дверь вышел он встречать епископа, несмотря на то, что в порт из-за этого ему пришлось идти кружным путем.
Никто не мог объяснить сразу столько роковых совпадений. Следователь, прибывший из Риоачи, должно быть, чувствовал их, хотя и не решился признать, так как в материалах дела явно проступает стремление дать им рациональное объяснение. Дверь, выходящая на площадь, несколько раз упоминается под душещипательным названием "роковая дверь". Единственное стоящее объяснение, пожалуй, дала Пласида Линеро, которая привела материнский довод: "Мой сын никогда не выходил черным ходом, если был в хорошем костюме". Правда показалось слишком простой, и следователь записал ответ на полях, но в дело не внес.
Что касается Виктории Гусман, то она без колебаний заявила: ни она сама, ни ее дочь не знали, что Сантьяго Насара караулят, чтобы убить. Но годы шли, и со временем она признала, что обеим им все было известно, уже когда он зашел на кухню выпить кофе. Чуть позже пяти им рассказала об этом женщина, просившая Христа ради молока, она же указала им причину и место, где его поджидали. "Я не предупредила его,- думала, мол, болтают спьяну",- сказала Виктория Гусман мне. Однако Дивина Флор созналась мне, придя потом, когда ее мать уже умерла, что та ничего не сказала Сантьяго Насару, поскольку в глубине души хотела, чтобы его убили. Она же, Дивина Флор, не предупредила потому, что была тогда запуганной девчонкой, сама за себя не в ответе, к тому же струхнула порядком, когда он вцепился ей в запястье ледяной и будто каменной рукой, точь-в-точь как у покойника.
Сантьяго Насар широким шагом прошел в полумраке по дому, подстегиваемый ликующим ревом епископского парохода. Дивина Флор забежала вперед открыть ему дверь, стараясь не наткнуться в столовой на клетки со спящими птицами, скользя меж плетеной мебелью и висящими в зале горшками с папоротниками, но когда она отодвинула засов на двери, ей не удалось ускользнуть от руки плотоядного ястреба. "Безо всякого - схватил за грудь,- сказала мне Дивина Флор.- Бывало, увидит - вокруг никого, и прижмет в углу, но в тот раз я даже не испугалась, как обычно, а только чувствую, сейчас заплачу, и все тут". Она отступила в сторону, давая ему выйти, и в приоткрытую дверь увидела цветущие миндальные деревья на площади, заснеженные блеском зари. Однако разглядеть что-нибудь еще у нее не хватило мужества. "Тут в самый раз оборвался пароходный гудок, и заголосили петухи.- сказала она мне.- Они так галдели, не верилось, что их столько в городе, я решила, они приплыли с епископом на пароходе". Единственное, что она смогла сделать для мужчины, которому не суждено было принадлежать ей, это - вопреки распоряжению Пласиды Линеро - не заложить засов, чтобы в случае чего он мог войти в эту дверь. Кто-то, оставшийся неизвестным, сунул под дверь записку в конверте, предупреждая Сантьяго Насара о том, что его караулят и хотят убить, раскрывая место, причину и другие важные подробности готовящегося дела. Записка уже лежала на полу, когда Сантьяго Насар выходил из дому, но он ее не увидел, не увидела ее и Дивина Флор, не увидел никто, и обнаружили ее лишь много позже, когда преступление уже свершилось.
Пробило шесть, фонари на улицах еще горели. На миндальных деревьях и некоторых балконах еще виднелись разноцветные свадебные гирлянды, и можно было подумать, что их повесили только что- в честь епископа. Но площадь, замощенная плиткой до самой паперти, где соорудили помост для музыкантов, выглядела свалкой опорожненных бутылок, объедков и мусора - следов выставленного городу угощенья. Когда Сантьяго Насар вышел из дому, несколько человек бежали к порту, подгоняемые ревом пароходного гудка.
На площади была открыта только молочная лавка, приютившаяся сбоку у церкви, там-то двое мужчин и караулили Сантьяго Насара, чтобы убить. Клотильде Армента, хозяйка молочной, первой увидела его в сиянии зари, и ей почудилось, будто на нем одежда из алюминия. "Уже тогда - ровно призрак".- сказала она мне. Два человека, которые собирались его убить, спали сидя на стульях и зажав меж колен завернутые в газеты ножи, и Клотильде Армента затаила дыхание, боясь разбудить их.
Это были близнецы Педро и Пабло Викарио. Им было двадцать четыре года, и они так походили друг на друга, что не различить. "На вид угрюмые, но нрава доброго",- говорилось в деле. Я, знавший их со школьной скамьи, написал бы то же самое. Они даже не успели снять шерстяных свадебных костюмов, слишком плотных и парадных для наших карибских мест, и вид у них был опустошенный и измученный после долгих часов пьянки, но побриться они не забыли. Хотя с кануна свадебного гулянья все три дня они пили не переставая, пьяными в то утро не были, только ходили как во сне. После почти трехчасового ожидания в лавке у Клотильде Арменты они соснули совсем немного, перед рассветом, когда дохнул предутренний ветер,- заснули первый раз с пятницы. И встрепенулись с первым криком пароходного гудка, но окончательно пробудил их инстинкт, когда оба почувствовали, что Сантьяго Насар вышел из дому. Тогда они вцепились в газетные свертки, а Педро Викарио приподнялся.
- Ради Господа,- прошептала Клотильде Армента.- Погодите хотя бы из уважения к епископу.
"Меня как Святой Дух надоумил",- часто повторяла она потом. И вправду, мысль пришла ей в голову случайно, но действие возымела мгновенное. Близнецы Викарио вняли ей, и тот, что уже было поднялся, сел на место. Оба проследили взглядом за Сантьяго Насаром, который шел через площадь. "Они смотрели на него пожалуй что с жалостью",- говорила Клотильде Армента. В тот самый момент по площади беспорядочной стайкой пробегали ученицы монастырской школы в одинаковых сиротских формах.
Пласида Линеро была права: епископ не сошел с парохода. В порту было полно народу, не говоря уж о городских властях и школьниках, повсюду, куда ни глянь, виднелись корзины с откормленными петухами, которых принесли в подарок епископу, поскольку суп из петушиных гребешков был его любимым блюдом. На грузовой причал натащили столько дров, что пароходу пришлось бы грузиться часа два, не меньше. Но пароход не остановился. Он показался из-за поворота реки, пыхтя, как дракон, и тотчас же оркестр заиграл гимн в честь епископа, а петухи в корзинах заорали так, что переполошили всех петухов в городке.
В те времена легендарные колесные пароходы, ходившие на дровах, исчезали; на немногих, уцелевших, уже не было ни пианолы, ни кают для свадебного путешествия, и плавать против течения они едва отваживались. Но этот был новенький, не с одной, а с двумя трубами, на которых был нарисован флаг, а колесо с деревянными лопастями на корме сообщало ему скорость морского судна. На верхней палубе рядом с капитанской каютой находился епископ в белой сутане со своей свитой из испанцев. "Погода была великолепная",- сказала моя сестра Маргот. По ее словам было так: проходя мимо порта, пароход свистнул, выбросил тугую струю пара и обдал им тех, кто стоял на самом берегу. Мечта возникла и улетучилась: епископ чертил крестное знамение в воздухе - в сторону собравшейся на молу толпы, чертил заученно, без зла и без вдохновенья, до тех пор пока пароход не пропал из виду, и в порту остался один петушиный переполох.
У Сантьяго Насара были основания чувствовать себя обманутым. Во-первых, он внес свою лепту в общественные хлопоты священника отца Амадора в виде некоторого количества дров, и, во-вторых, он сам отбирал петухов с наиболее аппетитными гребешками. Но досада быстро прошла. Моя сестра Маргот, оказавшаяся на молу рядом с ним, сказала мне, что он был в хорошем настроении и намеревался гулять дальше, несмотря на то что аспирин ему не помог. "Он не выглядел простуженным и думал только об одном: во что обошлась свадьба",- сказала она мне. Кристо Бедойя, стоявший тут же, назвал цифры, которые поразили Сантьяго Насара. Вместе с ним и со мною Кристо Бедойя гулял почти до четырех утра, а потом не пошел спать домой к родителям, а засиделся в доме у своего деда. Там-то он и почерпнул сведения, которых недоставало, чтобы определить, во что стало свадебное гулянье. Он высчитал, что было забито сорок индюшек и одиннадцать свиней для приглашенных, а четырех телят жених велел зажарить и вынести на городскую площадь народу. Он подсчитал, что городу было выставлено двести пять ящиков контрабандного спиртного и почти две тысячи бутылок местного рома. Не осталось ни одного человека - ни бедного, ни богатого,- кто бы так или иначе не принял участие в этом, самом скандальном на памяти городка гулянье. Сантьяго Насар размечтался вслух.
- Такую же свадьбу и я закачу,- сказал он.- Всю жизнь потом будут подсчитывать, сколько я на нее ухнул.
Мою сестру Маргот вдруг будто что осенило. Она еще раз подумала, как везет этой Флоре Мигель, чего у нее только нет. а на Рождество она получит еще и Сантьяго Насара. "Я вдруг поняла, что лучшего мужа не придумаешь,- сказала она мне.- Представь: красивый, из приличной семьи и в двадцать один год у него уже есть собственное состояние". Она, случалось, приглашала его к нам, если на завтрак готовились кариманьолас из юкки, и в то утро мать как раз собиралась их делать. Сантьяго Насар с радостью согласился.
- Пойду переоденусь и прямо - к тебе,- сказал он и спохватился, что забыл дома на тумбочке часы.- Который час?
Было 6 часов 25 минут. Сантьяго Насар взял под руку Кристо Бедойю и повел его к площади.
- Через четверть часа буду у вас,- сказал он моей сестре.
Она стала уговаривать его пойти сразу, вместе, потому что завтрак уже на столе. "Непривычно уговаривала,- сказал мне Кристо Бедойя.- Так, что иногда мне кажется, Маргот знала, что его собирались убить и хотела спрятать у вас в доме". И все-таки Сантьяго Насар убедил ее идти домой, пообещав прийти следом - только наденет костюм для верховой езды, так как ему пораньше надо успеть в Дивино Ростро холостить бычков. Он простился с ней взмахом руки, точно так же, как совсем недавно попрощался с матерью, и пошел к площади, уводя с собой под руку Кристо Бедойю. Она видела его в последний раз.
Многие из собравшихся в порту знали, что Сантьяго Насара хотят убить. Дон Ласаро Апонте, полковник, окончивший военную академию, вышедший со службы с хорошей пенсией и уже одиннадцать лет занимавший должность алькальда, приветствовал его, вскинув ладонь. "У меня были веские причины считать, что опасность позади",- сказал он мне. Отец Кармен Амадор тоже не обеспокоился. "Когда я увидел его живым и невредимым, то подумал, что все это пустая болтовня",- сказал он мне. Никто даже не задался вопросом: а предупредили ли Сантьяго Насара,- всем казалось просто невероятным, чтобы его не предупредили.
Моя сестра Маргот была одной из немногих, кто еще не слышал, что его собираются убить. "Знай я такое дело, я бы увела его домой хоть на аркане",- заявила она следователю. Удивительно, что она ничего не знала, но еще удивительнее, что того не знала моя мать, обычно она обо всем узнавала раньше других в доме, хотя уже много лет никуда не выходила, даже в церковь. Я оценил эту ее способность, когда начал ходить в школу и стал подниматься рано утром. Я заставал ее мертвенно-бледную и таинственную в пепельном рассветном воздухе: она мела двор метлой; а потом, отхлебывая кофе, принималась рассказывать мне, что произошло в мире, пока мы спали. Ее словно бы связывали потаенные нити со всем городком, и особенно - с людьми ее возраста; порой она удивляла нас, сообщая о том, что должно совершиться и о чем она не могла узнать иначе, как благодаря искусству провидения. В то утро, однако, она не предчувствовала трагедии, которая назревала уже с трех часов ночи. Она спокойно домела двор; сестра Маргот, уходя встречать епископа, видела, как мать молола юкку для кариманьолас. "Кричали петухи",- говорит обычно мать, вспоминая тот день. Однако она не связывала доносившийся гомон с прибытием епископа, а считала его отголоском свадебного гулянья. Наш дом стоял далеко от большой площади, у самой реки, в зарослях манговых деревьев. Сестра Маргот шла к порту берегом реки, а люди были слишком взбудоражены предстоящим прибытием епископа, чтобы обращать внимание на какие-то другие события. Лежачих больных вытаскивали на улицу, к дверям домов, чтобы они восприняли Господне исцеление, женщины выбегали со дворов, таща индюшек, поросят и разного рода съестное, от противоположного берега плыли украшенные цветами лодки. Но когда епископ проплыл мимо, не оставив на нашей земле и следа, другая новость, до поры находившаяся под спудом, со скандальным размахом вырвалась на простор. Вот тут-то моя сестра Маргот узнала обо всем разом и без прикрас: Анхела Викарио, красивая девушка, вышедшая замуж вчера, была возвращена в дом своих родителей, поскольку муж обнаружил, что она не девственна. "Я почувствовала себя так, будто это я должна умереть.- сказала мне сестра.- Но как ни перетряхивали, как ни мусолили сплетню, никто не мог объяснить, как несчастный Сантьяго Насар влип в эту историю". Наверняка знали только одно: братья Анхелы Викарио караулили его, собираясь убить.
Сестра вернулась домой, кусая губы, чтобы не заплакать. Она застала мать в столовой: на ней было воскресное платье в голубой цветочек, на тот случай, если бы епископу вздумалось зайти к нам поздороваться, она накрывала на стол и пела фадо о потаенной любви. Сестра заметила, что на столе было одним прибором больше, чем обычно.
- Это для Сантьяго Насара,- ответила мать.- Мне передали, что ты пригласила его к завтраку.
- Убери прибор,- сказала сестра.
И выложила все. "Но она будто все знала наперед,- сказала мне сестра.- Вечно так: ей начинают рассказывать что-нибудь, не успеют дойти до половины, а она уже знает, чем кончится". Дурная эта весть для моей матери оказалась еще и каверзной. Насара назвали Сантьяго в честь нее, она была его крестной, но она же состояла в кровном родстве и с Пурой Викарио, матерью возвращенной назад невесты. Однако, не успев дослушать новости, мать надела туфли на каблуке и парадную мантилью, которую доставала, лишь отправляясь выражать соболезнование. Мой отец слышал все, лежа в постели, и, выйдя в столовую в пижаме, встревоженно спросил, куда она собралась.
- Предупредить куму Пласиду Линеро,- ответила мать.- Несправедливо: все вокруг знают, что хотят убить ее сына, одна она не знает- не ведает.
- Мы с ней в родстве, как и с семьей Викарио,- сказал отец.
- Всегда надо брать сторону мертвого,- ответила мать.
Из комнат один за другим появились мои младшие братья. Самые маленькие, почуяв дыхание трагедии, заплакали. Мать единственный раз в жизни не обратила на них внимания и пропустила мимо ушей слова мужа.
- Подожди меня, я одеваюсь,- сказал он.
Но мать уже была на улице. Один только Хайме, мой брат, которому тогда не сравнялось еще и семи, был одет - он собирался в школу.
- Пойди с ней,- велел ему отец.
Хайме побежал за матерью, не понимая, что происходит и куда она спешит, догнал и ухватился за ее руку. "Она шла и разговаривала сама с собой",- рассказал мне Хайме. "Закона нет на этих мужчин,- приговаривала она,- скоты поганые, на одно только способны - беды творить". Она даже не замечала, что тащит за руку ребенка. "Подумали, верно, что я умом тронулась,- сказала она мне.- Одно помню, слышно было, как далеко где-то шумел народ, будто опять началось свадебное гулянье, и все бежали на площадь". Она прибавила шагу, собрав всю решимость, на какую была способна, коль скоро речь шла о человеческой жизни, но тут кто-то, бежавший навстречу, сжалился над ней, несшейся, как в бреду.
- Не спешите так, Луиса Сантьяго,- прокричал он ей на бегу.- Его уже убили.
Байардо Сан Роман, человек, вернувший жену в родительский дом, впервые приехал в городок в августе прошлого года: за шесть месяцев до свадьбы. Он прибыл на ходившем раз в неделю пароходе, при нем были дорожные сумки, украшенные серебряными пряжками, и точно такие же пряжки сверкали на его ремне и башмаках. Ему было за тридцать, но возраст скрадывался стройным, как у молодого тореро, станом, золотистыми глазами, кожей, словно подрумяненной на медленном селитряном огне... Он приехал в коротком пиджаке и очень узких брюках - то и другое из кожи молодого бычка, а на руках - перчатки овечьей кожи такого же цвета, что и костюм. Магдалена Оливер, приплывшая на одном с ним пароходе, не могла оторвать от него глаз всю дорогу. "Не поймешь, парень или девушка,- сказала она мне.- А жаль,- до того хорош, прямо съела бы с маслом". Не одна она так подумала, и не последней ей пришло в голову, что Байардо Сан Роман из тех, кого с первого взгляда не раскусишь.
Моя мать в конце августа прислала мне в колледж письмо, где вскользь заметила: "Сюда приехал один необычный человек". В следующем письме она написала мне: "Этого необычного человека зовут Байардо Сан Роман, и все от него в восторге, но я его еще не видела". Никто не знал, зачем он приехал. Кому-то, не устоявшему перед искушением задать этот вопрос, незадолго до свадьбы он ответил: "Ездил с места на место, искал, на ком бы жениться". Может, это была и правда, но точно так же он мог бы ответить что угодно - такая у него была манера разговаривать: слова, скорее, скрывали суть, чем проясняли ее.
В первый же вечер, в кино, Байардо Сан Роман дал понять, что он - инженер-путеец, и заговорил о том, что надо проложить железную дорогу в глубь страны, чтобы мы тут не зависели от непостоянства реки. На следующий день ему надо было послать телеграмму, и он сам передал ее на аппарате да еще научил телеграфиста собственному способу работать на садящихся батарейках. Так же естественно и со знанием дела говорил он с военным врачом, который находился в те месяцы у нас на вербовке рекрутов, о болезнях в приграничных областях. Ему нравились долгие и шумные праздники, но сам он пил с умом, толково разрешал споры и не любил, когда пускали в ход кулаки. Однажды в воскресенье, после мессы, он вызвал на соревнование самых лучших пловцов, а таких было немало, и переплыл реку туда и обратно, каждый раз опережая самых сильных на два десятка взмахов. Моя мать написала мне об этом в письме, а в конце заметила в очень характерной для нее манере: "Похоже, он привык купаться не только в реке, но и в золоте". Это соответствовало уже облетевшему город слуху, что Байардо Сан Роман не только умеет все на свете и умеет по-настоящему, но и что средства его беспредельны.
Окончательно мать благословила его в октябрьском письме. "Людям он очень нравится,- писала она мне,- потому что он честный и добрый, в прошлое воскресенье он причащался коленопреклоненным и помогал служить мессу на латыни". В те времена не разрешалось причащаться стоя, и церковная служба отправлялась только на латыни, но моей матери свойственно иногда делать некоторые натяжки, чтобы добраться до сути вещей. Однако после этого освящающего приговора она написала мне целых два письма, в которых ни слова не говорилось о Байардо Сан Романе, хотя к тому времени уже стало известно, что он собирается жениться на Анхеле Викарио. И лишь когда прошло довольно много времени после незадавшейся свадьбы, она призналась, что познакомилась с ним, когда уже поздно было исправлять октябрьское письмо, к тому же взгляд его золотистых глаз заставил ее содрогнуться от ужаса.
- Мне почудилось, это - дьявол,- сказала она,- но ты сам говорил мне, что такие вещи писать на бумаге не следует.
Я познакомился с ним чуть позже матери, когда приехал на рождественские каникулы, и мне он не показался таким необыкновенным, как о нем говорили. Он произвел на меня впечатление симпатичного человека, но вовсе не столь идиллическое, какое произвел на Магдалену Оливер. Я нашел, что он гораздо серьезнее, чем можно было подумать, судя по его склонности к развлечениям, и заметил в нем внутреннее напряжение, плохо спрятанное за излишним острословием. Но главное - он показался мне очень грустным. А помолвка их с Анхелой Викарио уже состоялась.
Никто толком не знал, как они познакомились. Хозяйка пансиона для холостых мужчин, где жил Байардо Сан Роман, рассказывала: он отдыхал во время сиесты в зале, в качалке,- дело было в конце сентября,- а в это время Анхела Викарио с матерью шли через площадь с корзинами, полными искусственных цветов. Байардо Сан Роман проснулся вполглаза, увидел двух женщин, с ног до головы в черном, казавшихся единственными живыми существами в вымершем на полуденную сиесту городке, и спросил, кто та, молодая. Хозяйка ответила, что это младшая дочь той женщины, с которой она идет, и что ее зовут Анхела Викарио. Байардо Сан Роман проводил их взглядом до конца площади.
- Имя ей подходит,- сказал он.
Потом откинул голову на спинку качалки и снова прикрыл глаза.
- Когда проснусь,- сказал он,- напомните мне, что я хочу на ней жениться.
Анхела Викарио призналась, что хозяйка пансиона рассказывала ей об этом случае еще до того, как Байардо Сан Роман обнаружил свою к ней страстную любовь. "Я ужасно испугалась",- сказала она мне. Три человека, жившие в то время в пансионе, подтвердили, что такой случай был, но четверо других не очень в это верят. Однако же все в один голос заявляют, что Анхела Викарио и Байардо Сан Роман в первый раз встретились во время октябрьских национальных празднеств, на благотворительном вечере, где ей было поручено разыгрывать лотерею. Байардо Сан Роман, как только вошел, направился прямиком к лотерейщице и спросил, сколько стоит граммофон с перламутровой инкрустацией, который должен был стать главной приманкой вечера. Она ответила, что граммофон не продается, а разыгрывается.
- Еще лучше,- сказал он,- так его легче получить и дешевле обойдется.
Анхела призналась мне, что ему удалось произвести на нее впечатление, однако далекое от того, какое рождает любовь. "Терпеть не могу надменных мужчин, а такого тщеславного, как он, в жизни не видела,- сказала она мне, вызывая в памяти тот день.- И потом я подумала, что он иностранец". Ее неприязнь возросла еще больше, когда она объявила номер граммофона, предмета всеобщего вожделения, и выиграл его Байардо Сан Роман. Откуда ей было знать, что он, желая произвести на нее впечатление, скупил все номера лотереи.
В ту же ночь, придя домой, Анхела Викарио нашла там граммофон, завернутый в подарочную бумагу и перевязанный лентой из органди. "До сих пор не пойму, как он узнал, что у меня день рождения",- сказала она мне. С большим трудом она убедила родителей, что не давала никакого повода Байардо Сан Роману посылать ей такой подарок, тем более - делать это в открытую, так что все сразу заметили. Словом, старшие братья Анхелы, Педро и Пабло, отнесли граммофон обратно в пансион, его хозяину, и проделали все с таким шумом, что не осталось человека, который бы не видел, как они его принесли и как унесли обратно. Ибо семейство не учло одного - обаяния Байардо Сан Романа, против которого невозможно было устоять. Братья заявились домой лишь на рассвете следующего дня, ошалевшие от выпитого, с тем же самым граммофоном и с Байардо Сан Романом в придачу, в намерении дома догулять недогулянное.
Анхела Викарио была младшей дочерью в семье с очень стесненными средствами. Ее отец, Понсио Викарио, скромный мастер-ювелир для небогатого люда, потерял зрение, превращая золото в красоту, ради поддержания чести дома. Пурисима дель Кармен, Пречистая Кармен, ее мать, прежде была школьной учительницей, но вышла замуж, и на том ее учительствование кончилось. Ее кроткий и несколько печальный вид надежно прикрывал твердый характер. "Смахивала на монашку",- вспоминает Мерседес. Она с жаром отдалась заботам о муже и воспитанию детей, и порой забывалось, что сама она продолжает жить. Две старшие сестры вышли замуж поздно. Кроме братьев-близнецов была у них еще одна дочь, старше Анхелы, но умерла от сумеречной лихорадки, и целых два года после ее смерти они носили траур: облегченный - в доме и строгий - за его стенами. Братьев растили так, чтобы со временем они стали настоящими мужчинами. А девочки воспитывались в расчете на замужество. Они умели вышивать на пяльцах, шить на машинке, плести на коклюшках кружева, стирать и гладить, делать искусственные цветы, варить фигурную карамель и сочинять приглашение на помолвку. В отличие от своих сверстниц, выросших в небрежении к обрядам, связанным со смертью, все четыре сестры были мастерицами в древней науке бдения у постели больного, знали, как укрепить дух умирающего, как обрядить усопшего. Единственное, в чем могла упрекнуть их моя мать - в привычке расчесывать волосы перед сном. "Девочки,- говорила она им,- не причесывайтесь на ночь, это задерживает в море корабли". Она считала, если бы не это, других таких воспитанных девушек не сыскать. "Лучше не бывает,- часто говорила она.- Любой будет счастлив с такою женой, их воспитали для страдания". Тем двоим, что женились на старших дочерях, нелегко было к ним прорваться: сестры повсюду ходили вместе, устраивали вечера, где женщины танцевали друг с дружкой, и склонны были подозревать задние мысли в намерениях мужчин.
Анхела Викарио была самой красивой из четырех, и моя мать говорила, что она, подобно великим королевам, известным из истории, явилась на свет с затянутой на шее пуповиной. Однако казалась она беззащитной, ей словно не хватало жизненного напора, так что будущность перед ней маячила сама зыбкая. Я видел ее из году в год во время рождественских каникул, и с каждым разом она выглядела все более не от мира сего в окне своего дома, где под вечер, вместе с соседками, делала матерчатые цветы и напевала вальсы, какие напевают незамужние женщины. "Саму бы ее насадить на проволочку, вместо цветочка,- говорил мне Сантьяго Насар,- эту дурочку, твою двоюродную сестрицу". Как-то, незадолго до траура, который семья стала носить после смерти сестры, я встретил Анхелу Викарио на улице - впервые она нарядилась как взрослая и волосы завила: я глазам не поверил - неужели это она. Но это впечатление скоро исчезло: жизненный напор в ней слабел год от году. А потому, когда стало известно, что Байардо Сан Роман собирается жениться на ней, многие сочли это причудой чужака.
Семейство приняло известие не просто всерьез, но возликовало. Кроме Пуры Викарио, которая поставила условие: Байардо Сан Роман должен представить документы, удостоверяющие его личность. До сих пор было неизвестно, кто же он на самом деле. Его прошлое уходило не далее того вечера, когда он высадился у нас в нарядном, как у артиста, костюме; он так не любил говорить о своем прошлом, что за этим могло скрываться все что угодно. Стали даже поговаривать, будто он командовал войсками, сравнивая с землей селения и сея ужас в Касанаре, будто он беглый каторжник из Кайенны, будто его видели в Парнамбуко, где он пытал счастье с парой дрессированных медведей, будто он подобрал то, что осталось от груженного золотом испанского галиона, затонувшего в проливе Ветров. Байардо Сан Роман разом покончил с досужими домыслами: привез всю свою семью.
Прибыли четверо: отец, мать и две лишившие всех покоя сестрицы. Они приехали в одиннадцать утра на "Форде-Т" с официальным номерным знаком и клаксоном, который крякал, как утка, и переполошил весь городок. Мать, Альберта Симондс, крупная мулатка с Кюрасао, чей испанский все еще был пересыпан тамошними словечками, в юности была признана самой красивой из двухсот наиболее красивых девушек Антильских островов. Сестры Байардо Сан Романа, едва расцветшие, походили на молодых, не знающих покоя кобылок. Но главным козырем был отец: генерал Петронио Сан Роман, герой гражданских войн прошлого века, боевая слава консервативного режима, ибо именно он разгромил и обратил в бегство полковника Аурелиано Буэндиа в битве при Тукуринке. Моя мать единственная, кто не пошел засвидетельствовать ему почтение, когда узнала, кто он такой. "Прекрасно, что они женятся,- сказала она мне.- Но это - одно, а совсем другое - пожать руку человеку, который приказал выстрелить в спину Геринельдо Маркесу". Как только он выглянул в окошко автомобиля, приветственно махая белой шляпой, его сразу узнали: он был знаком всем по портретам. На нем был полотняный костюм цвета спелого колоса, сафьяновые туфли со шнурками крест-накрест, а на переносице сидело золотое пенсне, подхваченное цепочкой, вдетой в петлицу жилета. На лацкане пиджака красовалась медаль за мужество, в руке - трость с вырезанным на рукояти национальным гербом. Он первым вышел из автомобиля, весь с ног до головы в жаркой пыли наших скверных дорог, но вполне бы мог и не вылезать из кабины: все и так уже поняли, что Байардо Сан Роман может жениться на ком пожелает.
Однако Анхела Викарио не желала идти за него. "Он показался чересчур мужчиной для меня",- сказала она мне. И кроме того, Байардо Сан Роман даже не пытался влюбить ее в себя, а только заворожил своим обаянием ее семейство. Анхела Викарио никак не могла забыть того ужасного вечера, когда родители и старшие сестры с мужьями собрались в гостиной и принялись ей внушать, что она обязана выйти замуж за мужчину, которого и видела-то мельком. Близнецы держались в стороне. "Мы считали, что это дела женские",- сказал мне Пабло Викарио. Решающий довод родителей состоял в том, что семья, снискавшая признание своей скромностью, не имеет права пренебречь таким подарком судьбы. Анхела Викарио едва отважилась намекнуть, что, мол, хорошо ли это без любви, но мать сокрушила ее одной фразой:
- Любви тоже учатся.
В отличие от тогдашних обычаев, когда жениха и невесту долго выдерживали и за ними строго следили, жениховство Байардо Сан Романа было коротким и длилось всего четыре месяца - так он спешил. И не стало еще короче лишь потому, что Пура Викарио потребовала дождаться окончания семейного траура. Время прошло, никто забот не знал,- так безотказно умел все улаживать Байардо Сан Роман. "Как-то вечером он спросил меня, какой дом мне больше всех нравится,- рассказала мне Анхела Викарио.- И я, не зная, к чему он клонит, ответила, что самая красивая в городе вилла - вилла вдовца Ксиуса". Я бы на ее месте сказал то же самое. Дом стоял на пригорке, выметенном ветрами, с террасы был виден бескрайний рай заросшей фиолетовыми анемонами низины, а в погожие летние дни вдали расстилалась ясная синь Карибского моря и в ней - океанские пароходы, везущие туристов из Картахены де Индиас. В тот же вечер Байардо Сан Роман пошел в Общественный клуб и сел за столик к вдовцу Ксиусу - на партию домино.
- Вдовец Ксиус,- сказал он ему,- я покупаю у вас дом.
- Он не продается,- ответил вдовец.
- Я покупаю его со всем, что в нем есть.
Вдовец Ксиус в старомодной вежливой манере объяснил ему: все вещи в доме куплены его женой, и чтобы купить их, ей приходилось во многом себе отказывать, так что для него они остаются как бы частью ее самой. "Открыл ему душу,- сказал мне доктор Дионисио Игуаран, который играл с ними в тот вечер.- Убежден, он скорее готов был умереть, чем продать дом, где был счастлив более тридцати лет". И Байардо Сан Роман внял его словам.
- Хорошо,- сказал он.- Тогда продайте мне пустой дом.
Но вдовец сопротивлялся до конца партии. Через три дня, подготовившись получше, Байардо Сан Роман снова сел за домино с вдовцом.
- Вдовец Ксиус,- начал он опять.- Сколько стоит ваш дом?
- У него нет цены.
- Назовите какую угодно.
- Мне очень жаль, Байардо,- сказал вдовец,- но вы, молодые, не понимаете доводов сердца.
Байардо Сан Роман даже не сделал паузы - обдумать.
- Ну, предположим, пять тысяч песо,- сказал он.
- Давайте играть честно,- возразил вдовец с неизменным достоинством.- Столько этот дом не стоит.
- Десять тысяч,- сказал Байардо Сан Роман.- Тотчас же и наличными.
Вдовец посмотрел на него полными слез глазами. "Он плакал от ярости,- сказал мне доктор Дионисио Игуаран, который был не только врачом, но еще и литератором.- Представь себе: такие деньжища - стоит только руку протянуть,- а ты должен говорить нет, и все потому, что пошел на принцип". У вдовца Ксиуса пропал голос, но он без колебаний помотал головой.
- В таком случае сделайте мне последнее одолжение,- сказал Байардо Сан Роман.- Подождите меня тут пять минут.
И на самом деле, через пять минут он вернулся в Общественный клуб со своими украшенными серебром сумками и выложил на стол десять пачек, а в каждой - по тысяче песо; пачки были запечатанные и со штампом государственного банка. Вдовец Ксиус умер два месяца спустя. "От этого и умер,- сказал доктор Дионисио Игуаран.- А был здоровее нас, но, помню, прослушиваешь его и чувствуешь: в самом сердце слезы закипают". Он не только продал дом со всем, что в нем было, но еще и попросил Байардо Сан Романа, чтобы тот выплачивал ему сумму по частям, потому как в утешение ему не оставалось даже сундука, где бы держать такие деньги.
Никто бы никогда не подумал, и разговору такого не было, что Анхела Викарио не девушка. Никто не знал, чтобы у нее прежде был парень, а росла она вместе с сестрами под строгим надзором суровой матери. Даже когда до свадьбы оставалось всего два месяца, Пура Викарио не позволила ей вдвоем с Байардо Сан Романом посмотреть дом, а котором они собирались жить, а сама отправилась с ними и слепого отца захватила: так блюла честь дочери. "Об одном я молила Бога: чтобы он дал мне силы себя убить,- сказала мне Анхела Викарио.- Но он не дал". Она была в такой растерянности, что решила открыться матери, и расстроить свадьбу, но тут две надежные подружки, которые помогали ей мастерить из тряпок цветы, отговорили ее от этого благого намерения. "Я пошла у них на поводу,- рассказала она мне,- они доказывали, что прекрасно разбираются в мужских повадках". Они уверяли, что почти все женщины еще в детстве, за играми, по несчастной случайности теряют невинность. И твердили, что даже самые несговорчивые мужья смиряются с чем угодно - лишь бы никто об этом не знал. И в конце концов убедили ее, что большинство мужчин в первую брачную ночь, когда доходит до дела, так пугаются, что ни на что не способны без помощи женщины и в решающий момент просто не отвечают за свои действия. "А верят только одному - тому, что видят на простыне",- говорили они ей. И научили перенятым от повитух уловкам - как притвориться, что сокровище не потеряно, и на следующее после свадьбы утро вывесить у себя во дворике на обозрение льняную простыню с пятном чести.
С этой надеждой она пошла под венец. А Байардо Сан Роман, должно быть, женился в надежде ценою невиданного могущества и богатства купить счастье, ибо, чем дальше строил он планы предстоящей свадьбы, тем более бредовые идеи одолевали его - как сделать праздник еще грандиознее. Когда стало известно о прибытии епископа, он даже хотел отложить свадьбу на день, чтобы тот обвенчал их, но Анхела Викарио уперлась. "По правде говоря,- сказала она мне,- не хотелось благословения от человека, который отрезает на суп от петухов одни гребешки, а остальное выбрасывает на помойку". Но и без епископского благословения празднество так развернулось, что им трудно было управлять - даже самому Байардо Сан Роману это оказалось не по силам,- оно вышло из-под его контроля и превратилось в общегородское торжество.
Генерал Петронио Сан Роман с семьей на этот раз прибыли на церемониальном пароходе Национального конгресса, который стоял у мола до конца праздника, вместе с ними приехало много знатных людей, но их в сумятице не заметили среди множества новых лиц. Нанесли столько подарков, что пришлось специально отделывать заброшенное помещение старой электростанции и там выставить самые замечательные, а остальные сразу отнести в бывший дом вдовца Ксиуса, который был готов принять молодоженов. Жениху подарили автомобиль с откидным верхом, под заводской маркой готическими буквами было выгравировано имя новобрачного. Невесте подарили футляр со столовыми приборами из чистого золота на двадцать четыре персоны. На свадьбу пригласили группу танцоров и два оркестра, исполнявшие вальсы, которые никак не вплетались в разноголосицу местных оркестриков и бессчетных аккордеонистов, слетевшихся на разгульное веселье.
Семья Викарио жила в скромном доме с кирпичными стенами и крытой пальмовыми ветвями крышей с двумя слуховыми окнами, через которые ласточки в январе забирались выводить птенцов. Терраса на фасаде почти вся была заставлена цветочными горшками, а в большом дворе росло множество деревьев и вольно гуляли куры. В глубине двора близнецы устроили загон для поросят: был там и камень для забоя свиней, и стол для разделки туш,- это стало главным источником семейных доходов после того, как Понсио Викарио, отцу, отказали глаза. Дело завел Педро Викарио, но когда его забрали на военную службу, вместо него брат обучился мясницкому ремеслу.
В доме едва хватало места для самой семьи. И потому старшие сестры, почувствовав, какой размах примет праздник, хотели снять для этой цели какой-нибудь дом. "Представляешь,- сказала мне Анхела Викарио,- они подумывали о доме Пласиды Линеро, но, к счастью, родители заупрямились, сказали, пусть наши дочери выходят замуж в нашем курятнике или вообще не выходят". В конце концов, покрасили дом в прежний желтый цвет, подправили двери и привели в порядок полы, так что, насколько возможно, он принял вполне пристойный для такой шумной свадьбы вид. Близнецы нашли для своих поросят другое помещение, вычистили и засыпали загон негашеной известью, но все равно видно было, что места не хватит. Кончилось тем, что стараниями Байардо Сан Романа снесли дворовую ограду и попросили разрешения устроить танцы в соседских домах, а в тени тамариндовых деревьев сколотили длинные столы, за которыми можно было посидеть и закусить.
Единственное непредвиденное волнение в утро свадебного дня доставил им жених - явился за Анхелой Викарио с опозданием на два часа, а она, пока его не увидела, не желала надевать подвенечный наряд. "Знаешь,- сказала она мне,- я бы даже обрадовалась, если бы он не пришел, но только бы не бросил обряженной". Ее предосторожность показалась вполне естественной, поскольку большей беды и позора для женщины, чем оказаться брошенной в подвенечном наряде, не бывает. А то, что Анхела Викарио, не будучи девушкой, решилась надеть фату с флердоранжем, было истолковано впоследствии как надругательство над символом непорочности. Моя мать, единственная, сочла ее поступок мужественным: Анхела до конца играла краплеными картами со всеми вытекающими из этого последствиями. "В те времена,- объяснила мне мать,- Бог понимал такие вещи". А вот какими картами играл Байардо Сан Роман - никто до последнего момента не знал. С той минуты, как он в конце концов появился в сюртуке и цилиндре, и до той, когда вместе с предметом своих душевных бурь сбежал с танцев, он выглядел образцово-счастливым женихом.
Однако никто так и не узнал, какими же картами играл Сантьяго Насар. Я был с ним все время, и в церкви, и на гулянье, с нами был еще Кристо Бедойя и мой брат Луис Энрике, и ни один из нас не углядел в нем ничего необычного. Мне пришлось повторять это множество раз: мы росли вместе все четверо, вместе ходили в школу, одной ватагой носились в каникулы и никто не верил, что у нас могут быть тайны друг от друга, тем более такая важная тайна.
Сантьяго Насар знал толк в веселье, и наибольшее удовольствие получил он перед самой смертью, подсчитывая, сколько стоила эта свадьба. В церкви он прикинул, что цветов было потрачено не меньше, чем пошло бы на четырнадцать похорон по первому разряду. Это его замечание преследовало меня потом много лет, помнится, Сантьяго Насар не раз говорил, что запах цветов в закрытом помещении обязательно связан для него со смертью, и в тот день он повторял это, как только мы вошли в церковь. "На моих похоронах пусть не будет цветов",- сказал он мне, не зная, что на следующий день мне придется заботиться о том, чтобы их не было. По дороге из церкви к дому Викарио он составил счет за разноцветные гирлянды, украшавшие улицы, посчитал, во что стала музыка и петарды, не забыл учесть и сырой рис, которым осыпали свадебную процессию. В одури полудня новобрачные сделали по двору почетный круг. Байардо Сан Роман успел стать нам другом, другом-собутыльником, как тогда говорили, и, похоже, с удовольствием сел за наш стол. Анхела Викарио в атласном, мокром от пота платье, освободившись от фаты и цветов, уже выглядела обычной замужней женщиной. Сантьяго Насар подсчитал и сообщил Байардо Сан Роману, что на данный момент свадебные затраты достигли приблизительно девяти тысяч песо. Очевидно, Анхела Викарио сочла это бестактностью. "Мать учила меня никогда не говорить о деньгах при посторонних",- сказала она мне. Байардо Сан Роман, напротив, охотно и даже с некоторым хвастовством поддержал тему.
- Приблизительно,- согласился он,- но это только начало. К концу сумма почти удвоится.
Сантьяго Насар взялся пересчитывать все до последнего сантима, и на это ему в самый раз хватило жизни. Когда на следующий день в порту, за 45 минут до смерти, он получил от Кристо Бедойи недостававшие цифры, то убедился, что прогноз Байардо Сан Романа был точен.
У меня оставалось довольно смутное воспоминание о празднике до тех пор, пока я не решил по крохам извлечь его из чужой памяти. У нас в доме из году в год вспоминали, как мой отец в честь новобрачных снова взял в руки скрипку, на которой играл в юности, как моя сестра-монашенка в монашеском одеянии танцевала меренгу, а доктор Дионисио Игуаран, который приходился моей матери двоюродным братом, добился, чтобы его взяли на казенный пароход - лишь бы не находиться в городе на следующий день, когда прибудет епископ. Готовясь писать эту историю, я расспрашивал людей и собрал массу подробностей, прямо к делу не относящихся. Сказать к примеру, всем запомнилось, как прелестны были сестры Байардо Сан Романа в бархатных платьях с огромными, как у бабочек, крыльями, приколотыми на спине золотыми булавками: они привлекали гораздо больше внимания, чем их отец, генерал, весь, точно в латах, в военных медалях и с пышным плюмажем. Многим запомнилось, как я, разгулявшись, предложил Мерседес Барче, только что окончившей начальную школу, выйти за меня замуж, что она мне припомнила, когда четырнадцать лет спустя мы поженились. У меня же в голове крепче всего и на долгие годы застряло, как в то недоброй памяти воскресенье старый Понсио Викарио сидел на табурете один, посреди двора. Его посадили туда, считая, видно, что это - почетное место, и гости спотыкались об него, путали его с кем-то другим и все время передвигали туда-сюда, чтобы он не мешался на дороге, а он с неприкаянным видом, какой бывает у недавно ослепших, кивал во все стороны белоснежной головой, отвечая на вопросы, которые задавали не ему, и на приветствия, летевшие другим; сидел посредине двора забытый-заброшенный, в деревянной от крахмала рубашке и с палкой из гуайяканы в руках,- то и другое ему купили ради праздника.
Торжественная часть закончилась в шесть вечера, когда распрощались и ушли почетные гости. Пароход отбыл, сверкая всеми огнями, и звуки вальсов, которые наигрывала пианола, уплывали за ним; на минуту мы задрейфовали над пропастью неуверенности, но потом взглянули друг другу в глаза, узнали друг друга и закрутились в водовороте гулянья. Новобрачные вернулись немного погодя в открытом автомобиле, с великим трудом пробираясь сквозь толпу. Байардо Сан Роман выстрелил из ракетницы, хлебнул водки из бутылок - они тянулись к нему со всех сторон,- вылез с Анхелой Викарио из автомобиля и вошел в круг, танцевавший кумбию. Под конец он велел плясать всем до последнего вздоха, коль уж заплачено, а сам повел свою до смерти перепуганную жену в дом ее мечтаний, где вдовец Ксиус когда-то был счастлив.
К полуночи гулянье распалось на группки, открытой оставалась только лавка Клотильде Арменты на краю площади. Мы с Сантьяго Насаром, моим братом Луисом Энрике и Кристо Бедойей отправились в милосердное заведение Марии Алехандрины Сервантес. Туда же, как и многие, пришли братья Викарио, они пили за одним столом с нами и пели вместе с Сантьяго Насаром, за пять часов до того, как его убить. Очаги веселья, должно быть, еще догорали кое-где, потому что до нас то и дело долетали всплески музыки и споров, но с каждым разом они звучали все печальнее и окончательно смолкли лишь незадолго до того, как заревел епископский пароход.
Пура Викарио рассказала моей матери, что она легла в одиннадцать, после того как старшие дочери помогли ей немного привести в порядок дом после свадебного разгрома. Часов около десяти, когда во дворе еще пели несколько загулявших гостей, Анхела Викарио прислала за чемоданчиком с туалетными принадлежностями, который стоял у нее в гардеробе, в спальне, и Пура Викарио хотела отослать ей еще чемодан с повседневной одеждой, но посыльный очень торопился. Она спала крепким сном, когда в дверь постучали. "Три раза, не спеша, один за другим,- рассказала она моей матери,- странный стук - как с дурными вестями". Не зажигая света, она открыла дверь и в отсвете уличного фонаря увидела Байардо Сан Романа, в незастегнутой шелковой рубахе и брюках на подтяжках. "А сам зеленый, будто во сне привиделся",- рассказывала Пура Викарио моей матери. Анхела Викарио стояла в тени, так что Пура Викарио увидела дочь, только когда Байардо Сан Роман схватил Анхелу за руку и вывел на свет. Атласное платье висело на ней клочьями и по талии она была обернута в полотенце. Пура Викарио решила, что они на автомобиле свалились в пропасть и там, на дне, нашли свою смерть.
- Пречистая Матерь Божья,- проговорила она в ужасе. - Отвечайте, если вы еще на этом свете.
Байардо Сан Роман не вошел, а только тихонько подтолкнул к двери свою жену, не вымолвив ни слова. Потом поцеловал Пуру Викарио в щеку и проговорил с глубочайшей горестью, но очень ласково:
- Спасибо за все, мама. Вы - святой человек.
Только Пура Викарио знала, что произошло в следующие два часа, и тайну эту она унесла с собой в могилу. "Помню лишь: одной рукой она держала меня за волосы, а другой била с такой яростью, что я думала, убьет",- рассказала мне Анхела Викарио. Однако мать проделала все так осмотрительно, что ее собственный муж и старшие дочери, спавшие в других комнатах, ничего не узнали до самого рассвета, когда катастрофа уже разразилась.
Близнецы вернулись домой, когда не было еще трех - мать срочно послала за ними. Анхелу Викарио они нашли в столовой, лицо в синяках, она лежала ничком на софе, но плакать - уже не плакала. "Я больше не боялась,- сказала она мне.- Наоборот: как будто наконец избавилась от кошмарного сна, и одного хотела - чтобы все поскорее кончилось и можно было заснуть". Педро Викарио, наиболее решительный из двух братьев, поднял ее за талию с софы и посадил на обеденный стол.
- Ну, голубушка,- сказал он ей, дрожа от ярости,- скажи нам, кто он.
Она медлила ровно столько, сколько понадобилось, чтобы произнести имя. Она отыскала его в потемках памяти, выхватила с первого взгляда из путаницы имен этого и иного мира, и метко, без промаха, пригвоздила к стене, словно пойманную беззаботную бабочку, чей приговор испокон веков известен.
- Сантьяго Насар,- сказала она.
Адвокат изложил версию убийства в целях законной защиты чести, присяжные поверенные приняли ее, а близнецы в последнем слове заявили, что случись такое тысячу раз, они бы тысячу раз сделали то же самое и по тем же причинам. Они сами догадались защищать себя так с того момента, как сдались у порога городской церкви через несколько минут после совершения преступления. Они ввалились, задыхаясь, в дом священника - за ними гнались разгоряченные арабы - и положили на стол отцу Амадору ножи с чистыми лезвиями. Они были обессилены грубой работой смерти, одежда, руки и лицо перепачканы потом и еще не остывшей кровью, но священник припоминает, что сдача их выглядела чрезвычайно достойно.
- Мы убили намеренно,- сказал Педро Викарио,- но мы невиновны.
- Перед Богом - возможно,- сказал отец Амадор.
- И перед Богом и перед людьми,- сказал Пабло Викарио.- Тут замешана честь.
Но вот что: в воскрешенном прошлом все выглядело более жестоким и кровожадным, чем на самом деле, говорили даже, будто пришлось на общественные средства чинить дверь в доме у Пласиды Линеро - она вся была изрублена ножами. В тюрьме Риоачи, где близнецы просидели три года в ожидании суда, поскольку у них не было денег, чтобы выйти на поруки, заключенные-старожилы помнили их добрый характер и общительность, но никто не заметил в них и следов раскаяния. Выходило так, что братья Викарио вроде бы даже не пытались убить Сантьяго Насара просто, не устраивая из этого зрелища, а, напротив, как бы сделали все возможное и даже больше - для того, чтобы кто-нибудь помешал им убить, но это у них не получилось.
Как рассказали мне много лет спустя, первым делом они пошли искать Сантьяго Насара к Марии Алехандрине Сервантес, где мы вместе с ним сидели до двух часов ночи. Этот факт, как и многие другие, в следственных материалах не отмечен. В то время, когда близнецы, как они говорят, искали Сантьяго Насара у Марии Алехандрины Сервантес, его там уже не было - мы ушли петь по улицам серенады, однако нельзя быть уверенным, что они туда приходили. "От меня они бы не вышли",- сказала мне Мария Алехандрина Сервантес, и я, хорошо ее зная, ничуть в этом не сомневаюсь. Далее: они караулили его в лавке Клотильде Арменты, куда, как им было известно, ходило полгорода, но только не Сантьяго Насар. "Она одна оставалась открытой",- заявили они следователю. "Рано или поздно он должен был к ней прийти",- сказали они мне, когда уже были на свободе. Более того: каждый знал, что парадная дверь в доме Пласиды Линеро изнутри закладывалась на засов даже днем и что Сантьяго Насар всегда носил с собой ключи от черного хода. И в самом деле, черным ходом вошел он в дом за час до того, как близнецы Викарио стали поджидать его с другой стороны дома, и если потом, отправляясь встречать епископа, он вышел через парадную дверь прямо на площадь, то сделал это по причине столь непредвиденной, что даже следователь ее не понял.
Не случалось смерти, о которой бы столько народу знало заранее. После того как сестра назвала близнецам имя, они пошли в кладовку, где держали инструмент и орудия для забоя свиней, и выбрали два самых хороших ножа: один для разделки туши, длиною в десять дюймов и шириной в два с половиной, и другой - для мездрения, длиной в семь дюймов и шириной в полтора. Они обернули ножи тряпками и отправились точить их на мясной рынок, где в это время только-только открывались некоторые лавки. Покупателей было еще мало, но двадцать два человека заявили, что слышали собственными ушами все, сказанное близнецами, и сходятся в том, будто братья говорили лишь затем, чтобы их услышали. Фаустино Сантос, их приятель-мясник, увидев их в 3 часа 20 минут в своей только что открывшейся лавке, не понял, почему они пришли в понедельник, так рано, да еще в темных шерстяных свадебных костюмах. Он привык видеть их по пятницам, но попозже и в кожаных фартуках, которые они надевали, когда забивали свиней. "Я подумал, что они перепили,- сказал мне Фаустино Сантос,- и спутали не только час, но и день". И напомнил им, что нынче понедельник.
- Кто же этого не знает, приятель,- добродушно ответил ему Пабло Викарио.- Мы только хотим ножи наточить.
Они наточили их на вращающемся точильном камне, как это делали всегда: Педро держал ножи и переворачивал, а Пабло крутил рукоятку. И между делом переговаривались с другими мясниками о том, какая шикарная вышла свадьба. Кто-то посетовал, что им не досталось свадебного пирога, а ведь вместе, можно сказать, работают, и братья пообещали, что пришлют им пирога. Наконец ножи тонко запели о камень, и Пабло поднес свой к лампе, чтобы сталь сверкнула на свету.
- Идем убивать Сантьяго Насара,- сказал он.
У них была такая прочная репутация добропорядочных людей, что никто на их слова не обратил внимания. "Мы подумали - пьяная болтовня",- заявили мясники; то же самое сказали Виктория Гусман и многие другие, видевшие их потом. Мне пришлось задать один и тот же вопрос нескольким мясникам: не проявляет ли мясницкое занятие в человеке расположенности к убийству себе подобного. Они возразили: "Когда забиваешь скотину, то в глаза ей глянуть духу не хватает". А один сказал даже, что не может есть мяса животных, которых забивает. Другой сказал, что не способен был бы зарезать корову, которую знал раньше, а тем более если пил ее молоко. Я напомнил им, что братья Викарио забивали свиней, которых сами выращивали, что они успевали к ним привыкнуть и даже называли по именам. "Верно,- ответили они мне,- но имена им давали не человеческие, а цветочные". Фаустино Сантос один уловил проблеск правды в угрозе Пабло Викарио и спросил его шутливым тоном: за что они хотят убить Сантьяго Насара, когда вокруг столько богачей, заслуживающих скорой смерти.
- Сантьяго Насар знает за что,- ответил ему Педро Викарио.
Фаустино Сантос рассказал мне, что он терялся в сомнениях и поведал о них полицейскому, который чуть позже зашел купить фунт печени на завтрак алькальду. Полицейского, как следует из материалов дела, звали Леандро Порной, и он умер на следующий год во время престольного праздника - бык ударил его рогом в яремную вену. Таким образом, мне не удалось поговорить с ним, но Клотильде Армента подтвердила, что он был первым человеком, зашедшим в ее лавку, когда близнецы Викарио сидели там и ждали.
Клотильде Армента только что сменила за прилавком мужа. Так у них было заведено. Рано утром в лавке продавалось молоко, днем - продукты, а после шести вечера она превращалась в кабачок. Клотильде Армента открывала ее на рассвете, в 3.30. Ее муж, добрейший дон Рохелио де ла Флор, становился кабатчиком на все время до самого закрытия. Однако в ту ночь столько загулявших на свадьбе гостей забрело в кабачок, что муж лег только в три, лавку не закрывали, а Клотильде Армента встала раньше обычного, собираясь закончить дела до прибытия епископа.
Братья Викарио пришли в 4.10. В эту пору продавалось только съестное, но Клотильде Армента продала им бутылку тростниковой водки не только из уважения, которое к ним питала, но и в благодарность за то, что они прислали ей свадебного пирога. Они залпом осушили бутылку, но хмель их словно бы и не брал. "Сидели будто в столбняке,- сказала мне Клотильде Армента,- да их бы и керосином не взять!" Потом они сняли суконные пиджаки, аккуратно повесили их на спинки стульев и попросили еще бутылку. В пропотевших рубахах с однодневной щетиной на лице они выглядели дико. Вторую бутылку они пили медленнее, сидя и напряженно вглядываясь в дом Пласиды Линеро, стоявший с темными окнами на другой стороне улицы. Самое большое, балконное окно было в спальне Сантьяго Насара. Педро Викарио спросил Клотильде Арменту, не видела ли она света в этом окне, и она сказала, что не видела, и удивилась его вопросу.
- С ним что-нибудь случилось? - спросила она.
- Ничего,- ответил ей Педро Викарио.- Мы его ищем, чтобы убить, только и всего.
Он ответил так непосредственно,- в голову бы не пришло, что такое могло быть правдой. Однако она заметила, что у близнецов с собой мясницкие ножи, обернутые кухонными тряпками.
- Нельзя ли узнать, за что вы собираетесь его убить в такую рань? - спросила она.
- Он знает за что,- ответил Педро Викарио.
Клотильде Армента оглядела их серьезно. Она знала их так хорошо, что могла различать, особенно после того, как Педро Викарио вернулся с военной службы. "Двое детей - да и только",- сказала она мне. И это наблюдение ее напугало, потому что она всегда считала, что именно дети способны на что угодно. Итак, она разложила молочные продукты и пошла будить мужа, чтобы рассказать ему, какие дела творятся в лавке. Дон Рохелио де ла Флор выслушал ее, не проснувшись как следует.
- Не бойся,- сказал он ей.- Эти никого не убьют, а тем более - богатого.
Когда Клотильде Армента вернулась в лавку, близнецы беседовали с полицейским Леандро Порноем, который пришел за молоком для алькальда. Разговора она не слыхала, но полагает, что, судя по взгляду, который он, выходя, кинул на их ножи, они сообщили ему о своих намерениях.
Полковник Ласаро Апонте поднялся, когда еще не было четырех. Не успел он побриться, как пришел полицейский Леандро Порной и сообщил ему о намерениях братьев Викарио. Накануне ночью полковник разрешил столько споров между приятелями, что теперь вовсе не спешил разбираться еще в одном. Он спокойно оделся, долго, пока не достиг совершенства, прилаживал галстук-бабочку и повесил на шею ладанку конгрегации Девы Марии - ради епископа. Пока он завтракал тушеной печенью, посыпанной колечками лука, жена взволнованно рассказала ему о том, что Байардо Сан Роман возвратил Анхелу Викарио в родительский дом, но полковник не отнесся к сообщению столь же драматично.
- Боже мой! - пошутил он.- Что подумает епископ?
Однако, не покончив еще с завтраком, он припомнил, о чем только что доложил ему ординарец, попробовал соединить два этих сообщения и увидел, что они в точности накладываются друг на друга, как фигуры в игре-головоломке. Тогда по улице нового порта он отправился на площадь, где по случаю прибытия епископа дома начинали оживать. "Точно помню, было около пяти и моросил дождь",- сказал мне полковник Ласаро Апонте. По дороге три человека остановили его рассказать по секрету, что братья Викарио караулят Сантьяго Насара и собираются его убить, но только один знал, где они его поджидают.
Он нашел их в лавке Клотильде Арменты. "Когда я их увидел, подумал - пустое хвастовство,- сказал мне полковник со свойственной ему логикой,- они не были так пьяны, как я полагал". Он даже не расспросил, что они такое надумали, а только отобрал у них ножи и послал спать. Он обращался с ними снисходительно и был вполне доволен собою - точно так же он отнесся и к тревоге жены.
- Подумайте только,- сказал он им,- что вообразит епископ, если вы попадетесь ему на глаза в таком виде!
Они ушли. Клотильде Армента почувствовала разочарование: до чего просто, а она полагала, алькальд должен арестовать близнецов и выяснить правду. Полковник Апонте показал ей ножи - как решающий довод.
- Теперь им нечем убивать,- сказал он.
- Разве только в этом дело,- сказала Клотильде Армента.- Надо освободить несчастных ребят от страшного обязательства, которое они должны выполнить.
Значит, она это почувствовала. Она была уверена, что братья Викарио не столько хотели привести в исполнение приговор, сколько встретить на пути кого-то, кто бы оказал им услугу - помешал это сделать. Но полковника Апонте совесть не мучила.
- Из-за одних подозрений не арестовывают,- сказал он.- Просто надо предупредить Сантьяго Насара и - будьте здоровы!
Клотильде Армента всегда говорила, что легкомыслие было виною тому, что полковнику не слишком везло, мне же, напротив, он вспоминается человеком довольным жизнью, немного сбрендившим на почве занятий спиритизмом, которым обучился по почте и предавался в одиночку. Поведение его в тот понедельник свидетельствовало о крайнем легкомыслии. Дело в том, что он и думать забыл о Сантьяго Насаре, пока не увидел его в порту, а увидев, поздравил себя со справедливым решением.
Братья Викарио рассказали о своих намерениях более чем дюжине человек, приходившим в лавку за молоком еще до шести часов, и те разнесли весть по всему городу. Клотильде Армента представить себе не могла, чтобы об этом не знали в доме напротив. Она считала, что Сантьяго Насара нет дома - свет в его окне не зажигался, и потому всех, кого могла, она попросила предупредить его, если встретят. Она даже велела послушнице, пришедшей за молоком для монахинь, сообщить об этом отцу Амадору. А после четырех, когда увидела свет в кухне у Пласиды Линеро, отправила последнее срочное сообщение - для Виктории Гусман - с нищенкой, которая каждый день заходила попросить немного молока. Когда заревел епископский пароход, почти все уже проснулись, собираясь идти в порт встречать епископа, и нас, не знавших, что близнецы Викарио поджидают Сантьяго Насара, чтобы убить, было совсем мало, остальным же были известны даже причины, досконально и со всеми подробностями.
Клотильде Армента еще не распродала молоко, когда братья Викарио вернулись в лавку с новыми ножами, обернутыми газетой. Один нож был для разделки туши с ржавым толстым лезвием, двенадцати дюймов длиной и трех шириной, который сделал сам Педро Викарио из тесака еще в те времена, когда из-за войны к нам не завозили немецких ножей. Другой был короче, зато широкий и кривой.

1 Следующая страница


Габриэль Гарсиа Маркес - История одной смерти, о которой знали заранее

История одной смерти, о которой знали заранее 2

Следователь приложил в деле его рисунок, может, потому, что не сумел описать словами, и указал только, что он был похож на маленький ятаган. Именно этими ножами было совершено преступление, и оба ножа выглядели очень грубыми и изношенными.
Фаустино Сантос не мог понять, что происходит. "Снова пришли точить ножи и снова орали во всю глотку, что идут выпускать кишки из Сантьяго Насара, я подумал: валяют дурака, на ножи-то не обратил внимание, решил, те же самые". Однако Клотильде Армента заметила - не успели она войти,- что на этот раз братья были настроены не так решительно.
И вправду, они уже успели поспорить. Близнецы не просто отличались друг от друга сутью гораздо больше, чем внешностью,- в трудную минуту обнаруживалось, что характеры у них противоположные. Мы, их друзья, обратили на это внимание еще в школе. Пабло Викарио был на шесть минут старше брата и мальчишкой был смелым и гораздым на выдумки. Педро Викарио тогда казался мне более чувствительным, но в то же время любил командовать. В 20 лет они оба явились на сборный пункт для прохождения военной службы, и Пабло Викарио освободили как основного кормильца семьи. Педро Викарио отслужил одиннадцать месяцев в патрульных частях общественного порядка. Армейский дух, усугубленный страхом смерти, окончательно сформировал его призвание командовать и привычку решать за брата. Он возвратился домой с солдатским триппером, который устоял перед самыми грубыми методами военной медицины и не сдался ни инъекциям мышьяка, ни промываниям марганцовкой, прописанным доктором Дионисио Игуараном. Вылечили его только в тюрьме. Мы, их друзья, заметили, что, едва Педро Викарио воротился и обнаружил свою казарменную душу: перед любым - кто ни попроси - задирал рубашку и показывал дренажный шов от пулевого ранения в левом боку, в Пабло Викарио вдруг проявилась странная зависимость от младшего брата. Пабло, можно сказать, с пылом отнесся даже к трипперу младшего брата,- как принадлежности замечательного человека,- который тот носил точно боевую награду.
Именно Педро Викарио, по его собственному заявлению, принял решение убить Сантьяго Насара, и поначалу его брат лишь следовал за ним. Но, судя по всему, именно Педро счел обет выполненным, когда алькальд их разоружил, и тогда командование взял на себя Пабло Викарио. Ни тот ни другой в своих заявлениях, сделанных по отдельности следователю, не упомянул об этом разногласии. Но Пабло Викарио не раз уверял меня, что ему нелегко было уговорить брата довести дело до конца. Может, это был всего-навсего приступ страха, но только Пабло Викарио один пошел в кладовку за новыми ножами, в то время как брат, пытаясь помочиться, отдавал концы под тамариндовым деревом. "Брат понятия не имел, что это такое,- сказал мне Педро Викарио во время нашего с ним единственного свидания.- Все равно как мочиться толченым стеклом". Когда Пабло Викарио вернулся с ножами, тот все еще обнимал дерево. "Весь в холодном поту от боли,- рассказал он мне,- с трудом выговорил, пусть, мол, я иду один, ему сейчас не до того, чтобы убивать кого-то". Он уселся на один из столов, установленных под деревьями для свадебного обеда, и спустил брюки до колен. "Полчаса, наверное, бинтовал-перебинтовывал свой аппарат",- сказал мне Пабло Викарио. На самом деле тот потратил не более десяти минут, но для Пабло Викарио дело это показалось таким сложным и таинственным, что он счел его новой уловкой и решил, что брат хочет дотянуть до рассвета. А потому он вложил ему в руку нож и насильно потащил защищать честь сестры.
- Другого выхода нет,- сказал он ему,- считай, мы уже это сделали.
Они вышли за ворота свинарника с незавернутыми ножами, и следом по дворам забрехали разбуженные собаки. Светало. "Дождя не было",- вспоминал Пабло Викарио. "Наоборот,- вспоминал Педро,- с моря дул ветер, и на небе все звезды можно было пересчитать". К тому времени слух успел облететь город, и, когда братья проходили мимо дома Ортенсии Бауте, она отворила дверь и первой запричитала по Сантьяго Насару. "Я подумала, они уже убили его,- сказала она мне,- в свете фонаря ножи блеснули, и мне почудилось, что по ним течет кровь". Одним из немногих незапиравшихся домов на этой окраинной улице был дом Пруденсии Котес, невесты Пабло Викарио. Каждый раз, оказавшись здесь в раннюю пору, и особенно по пятницам, направляясь на рынок, они заходили сюда выпить первую чашку кофе. Они толкнули дверь во внутренний двор, собаки бросились к братьям и узнали их в предрассветных сумерках, близнецы вошли в кухню, поздоровались с матерью Пруденсии Котес. Но кофе еще не был готов.
- Выпьем потом,- сказал Пабло Викарио,- а то мы спешим.
- Еще бы, ребятки,- сказала она,- честь не ждет.
И все-таки они выпили кофе, и на этот раз уже Педро Викарио подумал, что брат нарочно тянет время. Пока они пили. в кухню вошла пышущая юной свежестью Пруденсия Котес со старыми газетами в руках - оживить огонь в очаге. "Я знала, куда они идут,- сказала она мне,- и не только была согласна, но никогда бы не вышла замуж за него, если бы он не выполнил своего мужского долга". Перед тем как выйти из кухни, Пабло Викарио взял у нее из рук два газетных листа и один дал брату - завернуть нож. Пруденсия Котес осталась ждать в кухне и смотрела, как они выходили за дверь, а потом ждала, ни на минуту не падая духом, все три года, пока Пабло Викарио вышел из тюрьмы и стал ей мужем на всю жизнь.
- Только осторожнее,- сказала она.
Таким образом, не лишено было оснований наблюдение Клотильде Арменты о том, что на этот раз близнецы были настроены не так решительно, как прежде, и она подала им бутылку в надежде, что эта бутылка их доконает. "В тот день я поняла,- сказала она мне,- как мы, женщины, одиноки на этом свете!" Педро Викарио попросил ее одолжить им бритвенные принадлежности мужа, и она принесла помазок, мыло, настенное зеркальце и станок с новым лезвием, но Педро Викарио побрился ножом для разделки туш. Клотильде Арменте это показалось верхом мужественности. "Вылитый убийца из кино",- сказала она мне. Однако же он объяснил мне позднее, и это - правда, что в казармах он научился бриться опасной бритвой и никогда уже потом не мог бриться ничем другим. Его брат побрился самым скромным образом - безопасной бритвой дона Рохелио де ла Флор. Под конец они в молчании выпили бутылку: пили медленно, будто спросонья, и глупо пялились на темные окна в доме напротив, а в лавку между тем один за другим заходили якобы покупатели и покупали молоко, которое им было не нужно, и спрашивали, нет ли продуктов, которых здесь никогда не бывало,- на самом же деле желая только одного: своими глазами увидеть, правда ли, что близнецы поджидают Сантьяго Насара, чтобы убить его.
Света в том окне братья Викарио все равно не увидели бы. Сантьяго Насар вошел в дом в 4.20, и чтобы пройти к себе в спальню, ему не надо было бы зажигать огня,- на лестнице свет горел всю ночь. Сантьяго Насар в темноте повалился на постель как был, в одежде, спать оставалось всего час, так его и застала Виктория Гусман, когда поднялась будить, чтобы он не опоздал к встрече епископа. Мы все вместе были в доме у Марии Алехандрины Сервантес и ушли после трех, когда она сама отпустила музыкантов и погасила огни во дворе, где танцевали, чтобы ее ублажавшие гостей мулатки передохнули - поспали одни. Три дня и три ночи они работали без отдыха,- сначала тайком принимали почетных гостей, а потом двери широко растворились и без лишних церемоний впустили всех, кто недогулял на свадебном пиру. Мария Алехандрина Сервантес, о которой мы между собой говорили, что она заснет только раз - когда умрет,- была самой обворожительной и самой нежной из всех женщин, каких я знал в жизни, а в постели - самой податливой, но и самой суровой. Она родилась и выросла здесь, и здесь прожила всю жизнь, в этом доме с открытыми дверями, где комнаты сдавались внаем, а в огромном дворе с фонариками из тыкв, купленными на китайских базарах в Парамарибо,- танцевали. Это она помогла нарушить невинность целому поколению моих сверстников. Она обучила нас гораздо большему, чем следовало нам уметь, но главное - она научила нас, что нет на свете печальнее места, чем пустая постель. Сантьяго Насар потерял голову, как только увидел ее. Я его предупредил: "Охотничий сокол цаплю облюбует - беды не минует". Но он меня не услышал, он просто очумел от волшебного курлыканья Марии Алехандрины Сервантес. Для пятнадцатилетнего Сантьяго Насара она стала безудержной страстью, наставницей слез пока в один прекрасный день Ибрагим Насар не явился с ремнем, выволок его из ее постели и запер на год в Дивино Ростро. С той поры их связывало глубокое чувство, но без любовной сумятицы, и она так его уважала, что никогда в его присутствии не ложилась в постель с другим. Во время последних каникул она, бывало, рано выпроваживала нас под невероятным предлогом, будто устала, а сама не закладывала дверь на засов и оставляла свет в коридоре, чтобы я мог вернуться и потихоньку войти.
У Сантьяго Насара был чудесный дар к переодеваниям, а его любимое развлечение заключалось в том, чтобы отгадывать: которая из мулаток- кто. Бывало, выпотрошит гардеробы у одних, нарядит в их платья других, так что те начинали чувствовать себя не теми, кем были, а теми, кем не были. Как-то раз одна из них, увидав, что другая стала точь-в-точь как она сама, не выдержала и разрыдалась. "Мне показалось, это я сама вышла из зеркала",- сказала она. Однако в ту ночь Мария Алехандрина Сервантес не позволила Сантьяго Насару в последний раз насладиться искусством преобразования и сделала это так неловко, что тяжелое воспоминание об этом изуродовало всю ее жизнь. Итак, мы забрали музыкантов и пошли по городу петь серенады,- догуливать сами, а в это время близнецы Викарио уже караулили Сантьяго Насара, чтобы убить. И как раз Сантьяго Насару взбрело - часов около четырех - подняться на холм вдовца Ксиуса и спеть под окнами у новобрачных.
Мы не только пели у них под окнами, мы пускали ракеты и поджигали петарды в саду, но на вилле не подавали признаков жизни. Нам не приходило в голову, что на вилле никого нет - новый автомобиль стоял у дверей, все еще с опущенным верхом, весь в атласных лентах и восковых букетиках флердоранжа, которыми его украсили на свадьбу. Мой брат Луис Энрике, который в те времена играл на гитаре как заправский музыкант, сымпровизировал в честь новобрачных свадебную песенку с двусмысленными намеками. Дождя и тогда еще не было. Наоборот, луна стояла посреди неба, воздух был прозрачен, а внизу, в глубине пропасти, над кладбищем дрожали струйки блуждающих огней. В другой стороне голубели под луной банановые заросли, грустили болота, а на горизонте фосфоресцировала полоска Карибского моря. Сантьяго Насар указал нам мерцающий огонек в море и сказал, что это скорбящая душа с невольничьего корабля, который затонул со всеми рабами из Сенегала, у самого входа в Картахену де Индиас. Едва ли совесть его была неспокойна, хотя он, конечно, еще не знал, что призрачная семейная жизнь Анхелы Викарио оборвалась два часа назад. Байардо Сан Роман пешком, чтобы шум мотора не долетел туда раньше самой беды, отвел ее в родительский дом и снова оказался один, при погашенных огнях, в не знававшей счастья вилле вдовца Ксиуса.
Когда мы спустились с холма, мой брат позвал нас всех позавтракать жареной рыбой в каком-нибудь кабачке на рынке, но Сантьяго Насар отказался - хотел соснуть часок до прибытия епископа. Они пошли с Кристо Бедойей берегом реки, мимо старого порта и домишек бедняков, в которых уже засветились огни, и прежде, чем завернуть за угол, Сантьяго Насар на прощание махнул нам рукой. Мы видели его в последний раз.
Кристо Бедойя, с которым они договорились встретиться попозже в порту, простился с ним у черного хода его дома. Собаки, услыхав, что он входит, по привычке залаяли, и он успокоил их, позвякав в потемках ключами. Когда он шел через кухню внутрь дома, Виктория Гусман стояла у плиты, следила, чтобы не убежал кофе.
- Хозяин,- позвала она его,- кофе сейчас будет. Сантьяго Насар сказал, что он выпьет его позже, и попросил передать Дивине Флор, чтобы она разбудила его в половине шестого да принесла ему свежую одежду, точно такую же, что была на нем. Не успел он уйти к себе, как Виктория Гусман через нищенку, что просила молока у Клотильде Арменты, получила от той известие. В 5.30 она выполнила приказание Сантьяго Насара - разбудила его, но не послала к нему Дивину Флор, а захватив льняной костюм, поднялась в спальню сама, ибо не пропускала ни единого случая, уберегая дочку от лап вельможного господина.
Мария Алехандрина Сервантес не заложила дверь на засов. Я попрощался с братом, прошел через коридор, где, сбившись в кучу, меж тюльпанов спали кошки мулаток, и, не постучав, толкнул дверь спальни. Свет был погашен, но, едва переступив порог, я почувствовал теплый запах женщины и увидел в темноте бессонные леопардовы глаза, а потом уже больше не помнил себя, пока не зазвонили колокола.
По дороге домой брат зашел купить сигарет в лавку Клотильде Арменты. Он столько выпил на свадьбе, что воспоминания о той встрече остались очень смутные, однако убийственного напитка, которого дал ему хлебнуть Педро Викарио, он не забыл. "Живой огонь",- сказал он мне. Задремавший было Пабло Викарио вздрогнул и проснулся, почувствовав, что кто-то входит; он показал моему брату нож. - Будем убивать Сантьяго Насара,- сказал он. Этого мой брат не запомнил. "Да хоть бы и запомнил - наверняка бы, ему не поверил,- говорил он мне много раз.- Какой черт мог подумать, что близнецы станут кого-то убивать, тем более - мясницким ножом!" Потом они спросили его, где Сантьяго Насар, потому что видели их вместе, и мой брат не удержал в памяти своего собственного ответа. Но Клотильде Армента и братья Викарио так удивились этому ответу, что он оказался занесенным в дело на основании данных каждым из них показаний. По их словам, мой брат сказал: "Сантьяго Насар мертв". Потом благословил их по-епископски, споткнулся о порог и, шатаясь, вышел. Посреди площади он столкнулся с отцом Амадором. Тот, облаченный в парадное одеяние, направлялся в порт, за ним шел служка, звонил в колокольчик, и несколько человек несли алтарь для богослужения, которое епископ должен был совершить под открытым небом. Увидев шествие, братья Викарио перекрестились.
Клотильде Армента рассказала мне, что она потеряла последнюю надежду, когда священник прошел мимо ее дома, не остановившись. "Я подумала, что он не получил от меня известия",- сказала она мне. Однако отец Амадор признался мне много лет спустя, уже удалившись от мира в мрачный Дом Здоровья в Калафелле, что он получил послание от Клотильде Арменты, а потом - еще и от других в то время, как собирался в порт. "По правде говоря, не знал, что предпринять,- сказал он мне.- Вначале подумал, что это не мое дело, пусть этим займутся мирские власти, а потом решил, что по дороге поговорю с Пласидой Линеро". Но когда он шел через площадь, все из головы вылетело. "Вы должны меня понять,- сказал он мне,- в тот злосчастный день прибывал епископ". Когда же преступление свершилось, он испытал такое отчаяние и так вознегодовал на себя, что не придумал ничего иного - повелел ударить во все колокола.
Мой брат Луис Энрике вошел в дом через кухонную дверь, которую мать оставляла незапертой, чтобы отец не слышал, когда мы возвращаемся. Перед тем как пойти лечь, он зашел в ванную комнату, но заснул на унитазе, и когда мой брат Хайме поднялся идти в школу, он нашел его там: брат спал на спине, прямо на кафельном полу, и сладко похрапывал. Моей сестре-монахине, которая не собиралась встречать епископа, потому что приходила в себя после гулянья, не удалось его разбудить. "Было пять, когда я вошла туда",- сказала она мне. Но позднее моя сестра Маргот зашла помыться перед уходом в порт, и она подняла его и с превеликим трудом дотащила до спальни. За порогом сна, не просыпаясь, он услыхал первые крики епископского парохода. А потом, сраженный гулянкой, заснул, как провалился, пока моя сестра-монахиня не влетела в спальню, впопыхах натягивая на себя одеяние, и пробудила его сумасшедшим воплем:
- Сантьяго Насара убили!
Чудовищные ножевые раны были только началом - за ними последовало безжалостное вскрытие, которое вынужден был произвести отец Кармен Амадор по причине отсутствия доктора Дионисио Игуарана. "Мы как будто убивали его еще раз, после смерти,- сказал мне бывший священник, укрывшийся в Калафелле.- Что поделаешь- приказ алькальда, а приказы этого варвара, как глупы они бы ни были, приходилось выполнять". На самом деле было не совсем так. В суматохе того нелепого понедельника полковник Апонте успел связаться по телеграфу с губернатором провинции, и тот уполномочил его провести предварительное расследование до прибытия следователя, которого они пришлют. Алькальд прежде был кадровым офицером и не имел никакого опыта в судейских делах, к тому же он был слишком самонадеян, чтобы спросить знающего человека, с чего следует начинать. И потому первым делом забеспокоился насчет вскрытия. Кристо Бедойе, студенту-медику, удалось уйти от этого дела, отговорившись тем, что они с Сантьяго Насаром были близкими друзьями. Алькальд подумал, что замороженное тело можно сохранить до возвращения доктора Дионисио Игуарана, но не нашел подходящего холодильника - единственный, в рост человека, находился на рынке, но оказался неисправным. Тело для прощания было выставлено в доме посреди залы, на узкой железной кровати, а тем временем для него изготовлялся богатый гроб. Принесли вентиляторы - из спальни и от соседей,- однако взглянуть на тело нашлось столько желающих, что пришлось вытащить из залы всю мебель, все клетки, все горшки с папоротниками, а все равно духота стояла невыносимая. Ощущение тревоги усиливали собаки, взбудораженные запахом смерти. Они выли, не умолкая, с того самого момента, как я вошел в дом, когда Сантьяго Насар еще умирал в кухне, а Дивина Флор плакала в голос и с трудом удерживала собак при помощи огромного деревянного засова.
- Помоги мне,- прокричала она,- они хотят выгрызть у него внутренности.
Мы заперли их на замок в стойлах. Позднее Пласида Линеро велела отвести их куда-нибудь подальше и подержать там до похорон. Но к полудню- никто не знал, каким образом,- они оттуда убежали и как бешеные ворвались в дом. На этот раз Пласида Линеро вышла из себя.
- Мерзкие твари! - закричала она.- Пусть их прикончат!
Приказание ее тотчас же выполнили, и дом снова погрузился в тишину. До того момента состояние тела не внушало опасений. Лицо оставалось нетронутым, и выражение на нем было то самое, какое бывало, когда Сантьяго пел, а Кристо Бедойя вложил на место внутренности и перебинтовал тело длинной полосой полотна. Однако к вечеру раны начали сочиться вроде как сиропом и на них тут же слетелись мухи, а на подбородке проступило темное пятно и медленно - точно тень от тучи на воде - поползло к корням волос. Лицо, всегда доброе, приобрело враждебное выражение, и мать прикрыла его платком. И тогда полковник Апонте понял, что ждать далее невозможно, и приказал отцу Амадору произвести вскрытие. "Хуже, если через неделю придется его выкапывать",- сказал он. Священник обучался медицине и хирургии в Саламанке, но потом поступил в семинарию и медицинского диплома не получил, так что даже алькальду было ясно, что это вскрытие законной силы не имело. Однако он заставил священника выполнить приказ.
В помещении казенной школы священник и его помощники - студент-медик первого курса, приехавший домой на каникулы, и делавший записи аптекарь, вскрывали - резали, как мясники. В их распоряжении были лишь примитивные хирургические инструменты, так что пришлось пользоваться резаками кустарного производства. Но если не говорить о том, как искромсали тело, то акт, составленный отцом Амадором, похоже, оказался правильным, и следователь включил его в дело, сочтя полезным.
Из множества ран семь оказались смертельными. Печень была глубоко рассечена двумя ножевыми ударами спереди. В четырех местах был пропорот желудок, и в одном нож прошел его насквозь и пробил поджелудочную железу. Шесть ран, чуть менее серьезных, были нанесены в ободочную кишку и множество - в тонкую кишку. Единственный удар в спину, на уровне третьего поясничного позвонка, пробил правую почку. Всю брюшную полость заполняли сгустки крови, а в жиже кишечника обнаружился золотой медальон Кармелитской Пресвятой Девы, который Сантьяго Насар проглотил в четырехлетнем возрасте. В грудной полости было два ножевых ранения: одно справа, между вторым и третьим ребром, достигало легкого, второе - у левой подмышки. Шесть ран помельче обнаружились на руках и предплечьях, два горизонтальных пореза рассекали правую ляжку и мышцы живота. Ладонь правой руки была пропорота. В акте говорится: "Вроде как у распятого Христа". Вещество мозга весило на шестьдесят граммов больше, чем у обычного англичанина, и отец Амадор отметил в акте, что у Сантьяго Насара был высокоразвитый ум и блестящее будущее. Однако в конце он указывает, что печень Сантьяго Насара была увеличена, и объясняет это плохо залеченным гепатитом. "Другими словами,- сказал он мне,- жить ему все равно оставалось недолго". Доктор Дионисио Игуаран, который лечил Сантьяго Насара от гепатита, когда тому было двенадцать лет, об этом вскрытии вспоминает с возмущением. "Только священники могут быть такими тупыми,- сказал он мне.- Невозможно было втолковать ему, что у нас, жителей тропиков, печень вообще гораздо больше, чем у испанцев". Выводы гласили, что причиной смерти явилось обширное кровоизлияние вследствие любой из семи крупных ран.
Вернули нам совершенно другое тело. Полчерепа было изуродовано трепанацией, а лицо красавца, которое пощадила смерть, в конце концов совершенно утратило сходство с тем, чем оно было. К тому же священник с корнем выдрал изрубленные внутренности, а под конец, не зная, что с ними делать, с яростью осенил их крестным знамением и бросил в помойное ведро. У последних зевак, приникших к окошкам школы, навеки отбило любопытство к подобным зрелищам, студент-помощник упал в обморок, а полковник Ласаро Апонте, который многое видывал на своем веку, да и сам по долгу службы участвовал в стольких кровопусканиях, до конца дней стал вегетарианцем вдобавок к своим спиритическим наклонностям. Пустая скорлупа, начиненная тряпьем и негашеной известью, зашитая через край шпагатом, продернутым в рогожные иглы, едва не развалилась, когда мы клали ее в новый, обитый шелком гроб. "Я думал, так он подольше сохранится",- сказал мне отец Амадор. Случилось же наоборот: нам пришлось срочно хоронить его на рассвете - труп был в таком состоянии, что в доме невозможно было находиться.
Занималось мутное утро вторника. После столь тяжелого дня я не нашел в себе мужества спать в одиночку и толкнулся в двери Марии Алехандрины Сервантес - вдруг не заперто. На деревьях горели фонарики из тыквы, а во дворе, где всегда танцевали, были разложены костры и над ними дымились котлы, в которых мулатки красили в траур свои праздничные платья. Я нашел Марию Алехандрину бодрствующей - как всегда на рассвете - и совершенно обнаженной,- как всегда, когда в доме не было посторонних. Она сидела по-турецки на своем царском ложе, перед огромным блюдом с едою: телячья грудинка, отварная курица, окорок и целая груда овощей и бананов - хватило бы на пятерых. Есть без меры - таков был единственный известный ей способ плакать, и я никогда еще не видел, чтобы она делала это в такой скорби. Я лег рядом с нею, не раздеваясь - мы почти не разговаривали - и тоже плакал на свой лад, как умел. Я думал, как жестоко обошлась с Сантьяго Насаром судьба: за двадцать лет везения он заплатил не просто смертью - его тело искромсали, расчленили, изничтожили. Я заснул и мне приснилось, что в комнату входит женщина с девочкой на руках, а та все грызет и грызет кукурузные зерна, не переводя духа, и они, непрожеванные, падают ей на платьице. Женщина сказала мне: "Жует - не думает, что делает, только добро переводит". Я вдруг почувствовал, как жадные пальцы расстегивают мне пуговицы на рубашке, и уловил опасный запах прижавшегося к моей спине хищного зверя любви, а потом - погрузился в блаженство зыбучих песков женской нежности. Но женщина вдруг замерла, кашлянула откуда-то издалека и выскользнула из моей жизни.
- Не могу,- сказала она,- пахнешь им.
И не один я. Все в тот день пахло Сантьяго Насаром. Братья Викарио чувствовали этот запах в камере, куда их запер алькальд в ожидании, пока его осенит, как с ними поступить. "Сколько я ни драил себя мочалкой и мылом, не мог отмыть этого запаха",- сказал мне Педро Викарио. Они не спали уже три ночи и не могли забыться сном, потому что стоило им задремать, как они снова совершали преступление. Уже почти стариком, пытаясь объяснить мне свое состояние в тот бесконечный день, Пабло Викарио сказал, не подыскивая особенно слов: "Все равно как проснуться и еще раз проснуться". Эти слова навели меня на мысль, что самым невыносимым для них в тюрьме было ясное понимание того, что они сделали.
Камера была длиною в три метра, с забранным железными прутьями окном у самого потолка, с парашей, с кувшином и тазом для умывания, двумя солдатскими койками и циновками вместо матраса. Полковник Апонте, под чьим руководством создавалась эта тюрьма, говорил, что ни один отель на свете не строился с большей заботой о человеке, чем она. Мой брат Луис Энрике был с ним согласен, потому что однажды просидел там ночь из-за ссоры, которая вышла между музыкантами, и алькальд из человеколюбия позволил, чтобы одна из мулаток его сопровождала. Быть может, то же самое думали братья Викарио в восемь часов утра, когда почувствовали себя спасенными от арабов. В этот момент их поддерживала мысль, что они исполнили свой закон, беспокоил их только запах. Они попросили побольше воды, пемзы и мочалку и смыли кровь с рук и лица, а потом постирали рубашки, но покоя не нашли. Педро Викарио попросил еще слабительного, мочегонного и стерильный бинт для перевязки - за утро ему удалось помочиться два раза. Однако в тот день чем дальше, тем труднее становилась для него жизнь, так что запах отошел на второй план. В два часа дня, когда в вымороченном пекле, казалось, вот-вот расплавишься, Педро Викарио почувствовал такую усталость, что не мог больше лежать на койке, но и стоять от усталости тоже не мог. Боль из паха переместилась к шее, моча перестала отходить, и его одолевала мысль, что он никогда в жизни не сумеет больше заснуть. "Я провел без сна одиннадцать месяцев",- сказал он мне, и я, достаточно хорошо зная его, верю: так оно и было. Есть он тоже долго не мог. Но Пабло Викарио поел - понемножку от всего, что им принесли, а четверть часа спустя у него открылся чудовищный понос. В шесть вечера, в то самое время, когда производилось вскрытие Сантьяго Насара, алькальда срочно вызвали, потому что Педро Викарио был убежден, что его брата отравили. "Я исходил водой,- сказал мне Пабло Викарио,- и мы не могли избавиться от мысли, что это - штучки арабов". К тому времени уже дважды выносили до краев переполненную парашу, и шесть раз тюремный надзиратель водил Пабло Викарио в нужник при алькальдии. Там его и застал полковник Апонте - в общественной уборной без дверей, под дулом винтовки надзирателя, его так несло, что мысль об отравлении вовсе не казалась нелепой. Однако ее отбросили, как только выяснилось, что он лишь пил воду и съел то, что прислала им Пура Викарио. Тем не менее на алькальда это произвело такое впечатление, что он под специальной охраной отправил заключенных к себе домой до прибытия следователя, который переправил их в тюрьму в Риоачу.
Страх близнецов в полной мере соответствовал настроению улицы. Не исключалось, что арабы будут мстить, однако никто - кроме братьев Викарио - не думал о яде. Скорее всего, полагали, арабы дождутся ночи, плеснут бензину в тюремное окошко и сожгут пленников вместе с тюрьмой. Но такое предположение было слишком примитивным.
Целая колония миролюбивых иммигрантов-арабов поселилась в начале века в разных карибских городках и селениях, иногда самых отдаленных и захудалых, и осела там, занимаясь торговлей разноцветным тряпьем и всякой ярмарочной чепухой. Они держались друг за дружку, отличались трудолюбием и были католиками. Браки заключали между своими, ввозили свое зерно, у себя во дворах выкармливали ягнят, выращивали траву-реган и баклажаны, и единственной их бурной страстью были карточные игры. Старики сохранили арабский язык, на котором говорили у себя дома, в деревне, и передали его в неприкосновенности второму поколению, но с третьим - за исключением Сантьяго Насара - все было иначе: старики обращались к внукам на арабском, а те отвечали им по-испански. Словом, едва ли бы арабы изменили вдруг своему мирному нраву и стали мстить за смерть, виновными в которой могли быть все мы. А в то, что мстить станет семья Пласиды Линеро, не верил никто,- в этом роду, пока их состояние не иссякло, люди посвящали себя войне, любили власть, а те гуляки и задиры, что случались в роду, были защищены от всех превратностей именем отцов.
Обеспокоенный слухами полковник Апонте обошел одну за другой все арабские семьи и на этот раз сделал правильный вывод. Он нашел их в печали и растерянности, на алтарях приметил знаки траура, некоторые причитали, сидя на полу, но никто не вынашивал мстительных намерений. Утренние события накалили страсти, однако даже самые горячие головы признавали, что ни в коем случае до расправы дело бы не дошло. Более того, именно Сусеме Абдала, столетняя матриарх, посоветовала целебный настой из страстоцвета и отвар из горькой полыни, которые уняли понос у Пабло Викарио, а его страждущему брату-близнецу наоборот - помогли опростаться. Педро Викарио после того впал в бессонницу, а его выздоровевший брат в первый раз забылся сном без всяких угрызений. В таком виде и нашла их Пречистая Пура Викарио в три часа утра во вторник, когда алькальд привел ее попрощаться с ними.
По инициативе полковника Апонте вся семья, даже старшие дочери с мужьями, уезжала из городка. Уехали так, что никто не заметил,- народ устал и разбрелся по домам - единственные, кто устоял на ногах после того непоправимого дня и не спал, были мы, хоронившие Сантьяго Насара. Семья покидала город, как распорядился алькальд, на то время, пока улягутся страсти, однако назад больше не вернулась. Пура Викарио прикрыла тряпицей лицо возвращенной дочери, чтобы никто не увидел следы от побоев, и одела ее в огненно-красное платье, чтобы никому не подумалось, будто она в трауре по тайному возлюбленному. Прежде чем уехать, мать попросила отца Амадора исповедать в тюрьме сыновей, но Педро Викарио от исповеди отказался и убедил брата, что им каяться не в чем. Близнецы остались одни, и когда пришел день их отправки в Риоачу, они были совершенно спокойны и уверены в собственной правоте, и не захотели, чтобы их выводили ночью, как их семью,- но средь бела дня и с открытыми лицами. Понсио Викарио, отец, вскоре умер. "Горевал-маялся и не вынес",- сказала мне Анхела Викарио. Когда близнецов выпустили, они остались в Риоаче, откуда всего день пути до Манауре, где жила вся семья. Туда и приехала Пруденсия Котес, чтобы выйти замуж за Пабло Викарио, который обучился ювелирному делу в мастерской отца и стал изысканным ювелиром. Педро Викарио, которому не дались ни любовь, ни ремесло, по прошествии трех лет снова поступил на службу в армию, дослужился до сержанта, но в одно прекрасное утро его отряд, распевая похабные песни, вторгся на территорию, охваченную герильей, и с тех пор о них больше не слышали.
В глазах большинства жертвой был только один человек: Байардо Сан Роман. Считалось, что остальные герои этой трагедии с достоинством и даже определенным величием сыграли завидную роль, назначенную им судьбой. Сантьяго Насар искупил оскорбление, братья Викарио доказали, что они мужчины, честь сестры была защищена. Единственным, кто потерял все, был Байардо Сан Роман, "бедняга Байардо", таким он всем и запомнился на годы. Однако тогда о нем забыли - и не вспомнили до следующей субботы, когда луна пошла на ущерб, и вдовец Ксиус рассказал алькальду, что видел, как над его прежним домом била крыльями светящаяся птица, и что, верно, это душа его жены блуждала - требовала своего. Алькальд ударил себя по лбу, но это не имело никакого отношение к тому, что видел вдовец.
- Черт подери! - воскликнул он.- Как же я забыл про этого беднягу!
Он поднялся с патрулем на холм; автомобиль с откинутым верхом стоял перед виллой, в спальне одиноко горел свет, но на стук никто не ответил. Тогда взломали боковую дверь и обежали одну за другой все комнаты, освещенные ущербной луной. "Все в доме было как будто под водой",- рассказал мне алькальд. Байардо Сан Роман в бессознательном состоянии лежал на кровати, в брюках и шелковой рубашке, в каких видела его во вторник на рассвете Пура Викарио, но только без башмаков. На полу у кровати полно было пустых бутылок и еще больше - не раскупоренных, но никаких следов еды. "Он находился в последней стадии алкогольного отравления",- сказал мне доктор Дионисио Игуаран, которого срочно к нему вызвали. Но через несколько часов он пришел в себя и, как только в голове у него прояснилось, тотчас же выставил всех из дому наилучшим образом, на какой только был способен.
- Чтоб никто не приставал,- сказал он.- И мой папаша со всем своим вшивым ветеранством - тоже.
Алькальд тревожной телеграммой сообщил Петронио Сан Роману обо всем случившемся, вплоть до последней фразы - слово в слово. Генерал Сан Роман, должно быть, понял слова сына буквально, потому что не приехал за ним сам, а прислал жену с дочерьми и еще двумя женщинами постарше, по-видимому, своими сестрами. Они прибыли на грузовом пароходе, с головы до ног в трауре по случаю беды, приключившейся с Байардо Сан Романом, и с распущенными в знак горя волосами. Прежде чем ступить на берег, они разулись и до холма прошли босыми по улицам, по раскаленной полуденной пыли, при этом они с корнями рвали на себе волосы и испускали такие громкие крики, что можно было подумать, то - крики ликования. С балкона Магдалены Оливер я смотрел, как они проходили и, помнится, подумал, что такое отчаяние можно выказывать только затем, чтобы скрыть другой, больший позор.
Полковник Ласаро Апонте проводил их до дома на холме, а позднее туда поднялся и доктор Дионисио Игуаран на своем муле "скорая помощь". Когда солнце сжалилось, два муниципальных служащих вынесли в подвешенном к шесту гамаке Байардо Сан Романа, до подбородка укрытого одеялом, и плакальщицы шествовали за ними. Магдалена Оливер решила, что он умер.
- Матерь Божия, твою мать! - воскликнула она.- Какая потеря!
Байардо Сан Роман снова был сражен алкоголем, и с трудом верилось, что он жив; правая рука у него волочилась по земле, мать заправляла ее в гамак, но рука каждый раз вываливалась оттуда и прочертила по земле след от вершины холма до самого парохода. Это было последнее, что сохранилось у нас от него: воспоминание о жертве.
На вилле все оставили как было. Мы с братьями, приезжая на каникулы, случалось, пользовались ею, когда загуляем, и замечали, что с каждым разом в покинутых покоях оказывалось все меньше ценных вещей. Как-то и мы взяли чемоданчик Анхелы Викарио - тот самый, который она попросила у матери в первую брачную ночь, но его содержимое не привлекло нашего внимания. Обычные женские принадлежности для гигиены и наведения красоты, истинное назначение которых я понял только много лет спустя, когда Анхела Викарио рассказала мне, каким усвоенным от повитух хитростям научили ее, чтобы обмануть мужа. Это был единственный след, который она оставила в доме, в течение пяти часов служившем ей семейным очагом.
Когда много лет спустя я вернулся сюда разыскать последних свидетелей этой истории, в некогда счастливом очаге Иоланды Ксиус даже пепел остыл. Вещи пропадали постепенно, несмотря на бдительный присмотр полковника Ласара Апонте, исчез даже шестистворчатый зеркальный шкаф. который мастерам из Момпоса пришлось собирать внутри дома, потому что он не проходил в двери. Поначалу вдовец Ксиус был счастлив, решив, что причиной тому - потусторонние возможности его супруги, которая берет свое. Полковник Ласаро Апонте посмеивался над ним. Но однажды вечером ему пришло в голову провести спиритический сеанс для прояснения этой тайны, и душа Иоланды Ксиус подтвердила, что и вправду она забирала эти побрякушки былого счастья для своего загробного дома. Вилла начала просто-напросто разрушаться. Свадебный автомобиль у дверей терял деталь за деталью, и в конце концов остался один прогнивший от непогоды каркас. Много лет о его хозяине не было ни слуху ни духу. В материалах дела имеются его показания, однако столь краткие и условные, что кажется, будто их дописали на скорую руку для соблюдения необходимых формальностей. В тот единственный раз, когда попытался поговорить с ним - через 23 года после происшедшего,- он держался со мной вызывающе и отказался сообщить даже самую малость, что хоть немного прояснило бы его участие в драме. Надо сказать. даже его родители знали о нем не больше, чем мы, и не представляли, зачем еще прибыл он в наш затерянный городишко, как не за тем, чтобы жениться на женщине, которой до того никогда не видел.
Вести об Анхеле Викарио, напротив, то и дело долетали до нас, и постепенно у меня складывалось о ней несколько идеализированное представление. Моя сестра-монахиня одно время странствовала по селам Гуахиры в надежде обратить в христианство последних тамошних язычников и всегда заходила поговорить с Анхелой в выжженное карибской солью селение, в котором мать попыталась заточить ее на всю жизнь. "Привет тебе от двоюродной сестры",- говорила она, возвращаясь. Моя сестра Маргот, тоже навещавшая ее в первые годы после случившегося, рассказала мне. что они купили добротный дом с огромным двором, где гуляли ветры; осложняли в нем жизнь только большие приливы, когда по ночам отхожие места переливались через край, а на рассвете по полу спальни бились рыбы. Все, кто видел Анхелу Викарио в ту пору, соглашаются, что она достигала большого искусства в вышивании на машинке и с головой ушла в это занятие, которое помогло ей забыться.
Много позднее я сам, пытаясь разобраться в себе, бродил по селениям Гуахиры, продавая энциклопедии и книги по медицине, и однажды случайно забрел в то обиталище индейцев. У окна дома, что у самого моря, в жаркую пору дня сидела за машинкой и вышивала женщина в облегченном трауре, с очками в проволочной оправе на носу; над ее изжелта-седою головой висела клетка, а в ней, не умолкая, пела канарейка. Увидев ее такой, в идиллической оконной рамке, мне не хотелось верить, что это - женщина, которую я себе воображал, не хотелось признавать, что жизнь, в конце концов, так смахивает на дурную литературу. Однако то была она: Анхела Викарио через 23 года после драмы.
Она отнеслась ко мне как всегда - я приходился ей родственником - и на вопросы отвечала здраво и с чувством юмора. Такая зрелая, такая умница - с трудом верилось, что это та самая Анхела Викарио. И больше всего удивило меня, как она в конце концов разобралась в собственной жизни. Через несколько минут она уже не казалась мне такой постаревшей, как на первый взгляд, а почти такой же молодой, какой сохранилась в памяти, однако не имевшей ничего общего с девушкой, которую в двадцать лет заставили выйти замуж без любви. Ее мать, неверно понявшая, что такое старость, встретила меня будто выходца с того света. Наотрез отказалась говорить о прошлом, так что для этой книги мне пришлось довольствоваться отдельными фразами из их разговоров с моей матерью и обрывками собственных воспоминаний. Она сделала невозможное, чтобы Анхела Викарио умерла при жизни, но ее намерения сорвала дочь, которая не строила тайны из своего несчастья. Наоборот: всякому, кто желал слушать, она рассказывала о том со всеми подробностями, за исключением одной, которая так и не прояснилась: когда, как и кто стал виновником ее позора, ибо никто не верил, что им на самом деле был Сантьяго Насар. Они принадлежали к двум совершенно разным мирам. Никто никогда не видел их вместе, тем более - наедине. Сантьяго Насар был слишком высокомерен, чтобы обратить на нее внимание. "Твоя сестрица - дурочка",- говорил он мне бывало, если речь заходила о ней. И кроме того, он, как мы тогда говорили, был ястребом-курохватом. Ходил в одиночку, как и его отец, и если вдруг в округе расцветала юная девица, за которой не было особого пригляда, он срывал этот цветок, однако в самом городке никто не знал, чтобы у него были какие-то еще отношения, кроме положенных по обычаю - с Флорой Мигель, и тех бурных, на протяжении четырнадцати месяцев сводивших его с ума отношений с Марией Алехандриной Сервантес. Самая распространенна точка зрения, может, как раз в силу ее противоестественности, состояла в том, что Анхела Викарио защищала кого-то, кого на самом деле любила, и выбрала для этой цели Сантьяго Насара, думая, что братья никогда не решатся убить его. Я тоже попытался вырвать у нее правду, когда пришел во второй раз, и выложил все свои доводы, один за другим, но она, на миг оторвав взгляд от вышивания, отразила их:
- Не ломай голову, братец,- сказала она мне.- Это был он.
Все остальное она рассказала без недомолвок, вплоть до беды, приключившейся в первую брачную ночь. Рассказала, что подружки подучили ее напоить в постели мужа до бесчувствия и притвориться стыдливей, чем была, чтобы он погасил свет, присоветовали промыться как следует раствором квасцов, чтобы создать видимость невинности, и испачкать простыни ртутным хромом, а наутро вывесить их всем на обозрение у себя во дворе, как положено новобрачной. Только двух вещей не учли ее подружки-напарницы: Байардо Сан Роман был необычайно стоек к спиртному, а за глупостью, которую пыталась привить Анхеле Викарио мать, таилась чистота и порядочность. "Ничего такого, что мне велели, я не сделала,- сказала она мне,- чем больше я думала, тем больше понимала: все это гадость и нельзя такое делать никому, и уж подавно - человеку, которому не повезло: женился на мне". Итак, она без опаски дала раздеть себя в ярко освещенной спальне, и куда-то улетучилась все внушенные ей страхи, так осложнявшие жизнь. "Все вышло очень просто,- сказала она мне,- потому что я решила умереть".
Дело в том, что об этой своей беде она говорила безо всякого стыда, чтобы скрыть другую беду, настоящую, которая сжигала ее изнутри. Никому бы даже и в голову не пришло, пока она не решилась рассказать мне об этом: с того момента, как Байардо Сан Роман отвел ее обратно в родительский дом, он навсегда вошел в ее жизнь. Это был последний удар судьбы. "Когда мама била меня, я вдруг вспомнила его,- сказал она мне.- И стало не так больно, потому что это было: за него". Немного удивляясь самой себе, она опять думала о нем, когда рыдала на софе в столовой. "Я плакала не из-за того, что меня побили, и не из-за того, что случилось,- сказала она мне,- плакала о нем". Она продолжала думать о нем, когда мать накладывала ей на лицо компресс из арники, и когда услыхала крики на улице и набатный колокол, и когда ее мать вошла и сказала, что теперь она может спать, потому что самое худшее свершилось.
Много времени прошло в думах о нем без какой бы то ни было надежды, и вот однажды ей пришлось провожать мать к глазному врачу в Риоачу. По дороге они зашли в портовую гостиницу, с хозяином которой были знакомы, и в буфете мать попросила стакан воды. Она пила, стоя спиной к дочери, а та вдруг увидела в многочисленных зеркалах того, о ком столько думала. Едва дыша, она повернула голову и увидела, как он, не заметив ее, прошел мимо и вышел из гостиницы. Сердце разлетелось на куски, она снова посмотрела на мать. Пура Викарио у стойки допила воду, вытерла губы рукавом и улыбнулась дочери, глядя на нее сквозь новые очки. И в этой улыбке - в первый раз со дня своего рождения - Анхела Викарио увидела мать такой, какой она была на самом деле: несчастной женщиной, посвятившей всю себя культу собственных недостатков. "Какое дерьмо!" - подумала она. Это на нее так подействовало, что всю обратную дорогу она пела в полный голос, а дома бросилась на постель и проплакала три дня.
Она родилась заново. "Я просто с ума сходила по нему,- сказала она мне,- сходила с ума, да и только". Стоило ей закрыть глаза, как она видела его, в шуме моря слышала его дыхание, среди ночи просыпалась, почувствовав в постели жар его тела. В конце недели, не сыскав ни минуты покоя, она написала ему первое письмо. Коротенькое, неловкое письмо, в котором говорила, что видела его, когда он выходил из гостиницы, и как ей хотелось, чтобы он тоже ее увидел. Ответа она ждала напрасно. Через два месяца, устав от ожидания, она послала ему второе письмо, составленное в той же уклончивой манере, что и первое, якобы с единственным намерением- упрекнуть в невежливости. В последующие шесть месяцев она написала ему шесть писем, оставшихся без ответа, но ей было достаточно знать, что он их получает.
Впервые оказавшись хозяйкой собственной судьбы, Анхела Викарио обнаружила, что ненависть и любовь - две взаимосвязанные страсти. Чем больше посылала она писем, тем больше разгорался костер ее любовной лихорадки, но точно в той же мере накалялась и ее счастливая злость против матери. "У меня внутри все переворачивалось, когда я ее видела,- сказала она мне,- а стоило мне взглянуть на нее, я тут же вспоминала его". Ее жизнь отвергнутой жены была такой же простой, как и в девичестве: вышивала на машинке с подружками, точно так же, как раньше, делала тюльпаны из материи и птичек из бумаги, но когда мать засыпала, она садилась за письма, на которые не было ответа, и писала до зари. Ум ее отточился, характер окреп, она выучилась свободе и снова стала невинной девушкой - только для него; у нее не осталось иного авторитета, кроме нее самой, она не знала иного рабства, кроме того, в которое ввергало ее неотвязное чувство.
Полжизни она писала каждую неделю. "Иногда мне ничего было писать,- сказала она мне со смехом,- но мне хватало того, что я знала: он их получает". Сначала это были коротенькие весточки суженой, потом записки тайной возлюбленной, несколько надушенных посланий от невесты, подробные отчеты о делах, свидетельства любви и, наконец, возмущенные письма покинутой супруги, которая выдумывала тяжелые болезни, чтобы заставить его вернуться. В одну прекрасную ночь она опрокинула чернильницу на готовое письмо, но вместо того, чтобы разорвать его, приписала внизу: "В доказательство любви посылаю тебе мои слезы". Случалось, устав плакать, она смеялась над собственным безрассудством. Шесть раз меняли почтальонш на почте, и всех шестерых ей удавалось сделать своими сообщницами. Единственное, что не пришло ей в голову,- отступиться от своего. Однако он, казалось, оставался совершенно нечувствительным к ее безумствованию: она писала как бы никому.
Как-то на рассвете, продутом ветрами,- то было на десятом году ее безумства,- она проснулась от мысли, что он в постели рядом, с ней. Она написала жаркое письмо на двадцати страницах, в котором, отбросив стыд, дала волю горьким истинам, застоявшимся у нее в сердце с той самой роковой ночи. Она писала об отметинах, которые он навеки оставил у нее на теле, о том, как солон его язык и как горяч африканский жезл его страсти. Она отдала письмо почтальонше, которая по пятницам приходила к ней вышивать, а потом уносила письма, и была совершенно уверена, что это последнее излияние завершит ее агонию. Ответа не последовало. С тех пор она уже не очень сознавала, что она писала и кому, но писать продолжала неотступно семнадцать лет подряд.
Однажды августовским полуднем, вышивая с подружками, она почувствовала, что кто-то подошел к двери. Ей не надо было смотреть - она и так знала, кто это. "Он потолстел, начал лысеть и вблизи видел только в очках,- сказала она мне.- Но это был он, черт возьми, он!" Ей стало страшно: она понимала, что он видит, как она сдала,- сама-то она видела, каким он стал,- и сомневалась: было ли в нем столько же любви к ней, сколько у нее к нему, чтобы вынести это. Рубашка на нем вся пропотела, точь-в-точь как в тот день, когда она увидела его на празднике первый раз, и был на нем тот же самый ремень и при нем те же самые дорожные сумки с серебряными украшениями. Байардо Сан Роман шагнул вперед, не обращая внимания на остолбеневших вышивальщиц, и положил свои сумки на швейную машинку.
- Ну,- сказал он,- вот и я.
Он привез с собой чемодан с одеждой - он собирался остаться - и другой, точно такой же чемодан, в котором были почти две тысячи ее писем. Они были сложены в стопочки по датам, перевязаны разноцветными лентами и все до одного - нераспечатаны.

* * *

Много лет после убийства Сантьяго Насара мы не могли говорить ни о чем другом. Наше повседневное поведение, до тех пор управлявшееся различными, не зависящими друг от друга привычками, вдруг закрутилось вокруг одного, всколыхнувшего всех события. На рассвете мы вздрагивали от петушиного крика и не спали ночами, пытались разобраться в переплетении случайностей, которые сделали возможной эту нелепость; мы мучились, совершенно очевидно, не из отвлеченного желания разгадать загадку, но потому, что никто из нас не мог жить дальше, пока в точности не дознается, какое место и назначение во всем этом судьба определила лично ему.
Многие этого так и не узнали. Кристо Бедойя, который со временем стал известным хирургом, не сумел себе объяснить, что побудило его просидеть два часа до прибытия епископа у деда с бабкой, а не пойти отдыхать домой к родителям, которые до рассвета ждали его, чтобы сообщить тревожную новость. Большинство из тех, которые могли так или иначе помешать преступлению, но этого не сделали, утешали себя мыслью, что честь - дело святое и касается это только главных действующих лиц драмы. "Честь - как любовь",- не раз слыхал я от матери. На Ортенсию Бауте, чье участие в драматических событиях свелось лишь к тому, что она увидела два окровавленных ножа в то время, когда они еще не были окровавлены, так подействовало это видение, что она ударилась в покаяние и в один прекрасный день, не имея сил дольше выносить его, выскочила голой на улицу. Флора Мигель, невеста Сантьяго Насара, от отчаяния сбежала с лейтенантом-пограничником, который увез ее в Вичаду, где добывали каучук, и там пустил по рукам. У Ауры Вильерос, повитухи, оказавшей помощь при рождении целым трем поколениям, когда она узнала о происшедшем, случились спазмы мочевого пузыря, так что до самой смерти она потом мочилась через трубочку. Дон Рохелио де ла Флор, добродетельный муж Клотильде Арменты, который в свои 86 лет был чудом живучести, в последний раз поднялся на ноги, чтобы увидеть, как растерзали Сантьяго Насара у запертой двери отчего дома, и не пережил этого потрясения. Пласида Линеро заперла дверь в самый последний момент, но со временем избавилась от чувства вины. "Я заперла дверь потому, что Дивина Флор поклялась мне, будто видела, как мой сын вошел в дом,- рассказала она мне,- а этого не было". Однако же она не могла простить себе, что запуталась в предвестиях: в добром - деревьях и в дурном - птицах, и в конце концов поддалась пагубной привычке того времени - жевать зерна кардамона.
Когда через двенадцать дней после преступления приехал следователь, город кипел страстями. От одуряющего зноя следователь спасался одним - глушил кофе с ромом у себя в замызганной дощатой конторе муниципального дворца; чтобы угомонить валивший валом незваный люд - каждый горел желанием показать, какую важную роль играл в этой драме он,- ему пришлось вызвать на подмогу дополнительные силы. Следователь только что получил диплом, он еще носил черный форменный костюм Юридического института и золотое кольцо с эмблемой его выпуска и не успел избавиться от чуть высокомерного и лирического настроя счастливого новичка. Я так и не узнал его имени. Все, что мы знаем о его характере, почерпнуто из материалов дела, которое множество людей помогало мне разыскивать двадцать лет спустя во Дворце Правосудия в Риоаче. Архив не разбирали, и судебные дела более чем за век были свалены в кучу на полу ветхого строения колониального периода, которое в течение двух дней служило штаб-квартирой Фрэнсису Дрейку. Нижний этаж временами затопляло выходившее из берегов море, и растрепанные тома плавали по пустынным кабинетам. Я и сам не раз, по щиколотку в воде, занимался поисками нужных мне бумаг в этом пруду, схоронившем не один процесс, и только случайность позволила мне в результате пятилетних изысканий выудить 322 разрозненных листа из более чем 500, которые должны были содержаться в деле.
Имени следователя нет ни на одной из страниц, однако совершенно очевидно, что этого человека сжигала литературная лихорадка. Без сомнения, он читал испанских классиков и некоторых античных и хорошо знал Ницше, модного в те времена среди судейских чиновников. Замечания на полях- не только из-за цвета - казалось, были написаны кровью. Загадка, которую подбросила следователю судьба, привела его в такое замешательство, что он позволил себе множество лирических отступлений, явно противоречащих необходимой точности его занятия. И кроме того, ему показалось незаконным, что жизнь подстроила такое количество запретных для литературы случайностей, чтобы беспрепятственно могла приключиться смерть, о которой столько людей было оповещено.
Однако по завершении усердных трудов его более всего встревожило, что он не нашел ни малейшего - даже самого недостоверного - свидетельства того, что Сантьяго Насар действительно был виновником причиненного зла. Подружки Анхелы Викарио, ее сообщницы по обману, долго потом рассказывали, что она поделилась с ними секретом еще до свадьбы, однако имени им не назвала. В материалах дела содержится их заявление: "Чудо она нам открыла, а чудотворца - нет". Сама же Анхела Викарио стояла на своем. Когда следователь спросил ее в своей уклончивой манере, знает ли она, кто такой покойный Сантьяго Насар, она бесстрастно ответила:
- Виновник.
Именно так и записано, однако никаких уточнений относительно того, как и где он лишил ее чести, не дается. Во время суда, который длился всего три дня, особое внимание обращалось на слабость обвинения. Следователь был настолько сбит с толку отсутствием улик против Сантьяго Насара, что временами выказывал явное разочарование, поскольку проделанная им большая работа сводилась на нет. На листе 416 он собственноручно красными аптекарскими чернилами написал на полях: "Дайте мне предрассудок, и я переверну мир". Под этим перефразированным изречением, свидетельствующем об унынии, он теми же самыми кровавыми чернилами довольно удачно нарисовал пронзенное стрелой сердце. В его глазах, как и в глазах ближайших друзей Сантьяго Насара, поведение того в последние часы решительно доказывает его невиновность.
В утро своей смерти Сантьяго Насар и в самом деле ни на минуту не встревожился, хотя прекрасно знал, какой ценой пришлось бы расплачиваться за оскорбление, которое вменили ему в вину. Он сознавал, в каком ханжеском мире живет, и должен был понимать, что простодушные близнецы не способны снести такой обиды. Никто как следует не знал Байардо Сан Романа, но Сантьяго Насар знал его достаточно, чтобы видеть: за светским лоском скрывается человек, подверженный не меньше любого другого предрассудкам, которые впитал с молоком матери. А следовательно, его сознательная беззаботность в то утро была самоубийственной. Кроме того, узнав в последний момент, что братья Викарио поджидают его, собираясь убить, он не ударился в панику, о чем уже не раз говорилось, но скорее растерялся, как растерялся бы невиновный человек.
У меня лично создалось впечатление, что он умер, не осознав, за что умирает. После того как он пообещал моей сестре Маргот прийти к нам завтракать, Кристо Бедойя под руку повел его вдоль берега, и оба выглядели столь далекими от происходящего, что ввели всех в заблуждение. "Они шли такие довольные,- сказал мне Меме Лоаиса,- и я возблагодарил Господа, решив, что все уладилось". Разумеется, не все любили Сантьяго Насара. Поло Карильо, хозяин местной электростанции, считал, что Сантьяго Насар был так спокоен не оттого, что невиновен, а оттого, что циничен. "Думал, его не тронут, думал, деньги его защищают",- сказал он мне. Фауста Лопес, его жена, пояснила: "Они все такие, эти турки". Индалесио Пардо зашел в лавку Клотильде Арменты, и там близнецы сказали ему, что, как только епископ уедет, они убьют Сантьяго Насара. Как многие и многие, он подумал, что все это болтовня с недосыпа да перепоя, но Клотильде Армента убедила его, что это правда, и попросила найти Сантьяго Насара и предостеречь.
- Не трудись попусту,- сказал ему Педро Викарио,- он уже все равно что мертвый.
Это выглядело открытым вызовом. Близнецы знали об узах, связывающих Индалесио Пардо с Сантьяго Насаром, и, должно быть, решили, что это тот самый человек, который может помешать преступлению безо всякого для них позора. Индалесио Пардо увидел Сантьяго Насара в толпе, покидавшей порт: они шли под руку с Кристо Бедойей, и он не решился тревожить их своими предостережениями. "Тревога утихла, отпустило",- сказал он мне. Он только похлопал того и другого по плечу, и они пошли своей дорогой. Они его даже едва ли заметили - так были поглощены подсчетами свадебных затрат.
Люди направлялись на площадь, туда же, куда и Сантьяго Насар с Кристо Бедойей. Шли довольно густой толпой, однако Эсколастике Сиснерос показалось, что друзья двигались свободно, как бы в кольце, толпа словно расступилась вокруг них, потому что знала: Сантьяго Насар шел умирать, и не решалась его коснуться. И Кристо Бедойя тоже припоминает, что люди вокруг них вели себя необычно. "Смотрели так, будто у нас лица разрисованы",- сказал он мне. Более того: Сара Норьега открывала свой обувной магазинчик как раз в тот момент, когда они проходили мимо, и перепугалась, увидев, как бледен Сантьяго Насар. Он успокоил ее:
- Сама подумай, Сара, детка,- сказал он ей не останавливаясь,- столько выпить!
Селесте Дангонд сидел в пижаме у двери своего дома, посмеиваясь над теми, кто вырядился ради епископа, и пригласил Сантьяго Насара выпить с ним кофе. "Хотел выиграть время, обдумать все как следует",- сказал он мне. Сантьяго Насар ответил, что он спешит - надо переодеться и идти завтракать к моей сестре. "Я сплоховал,- объяснил мне Селесте Дангонд,- подумал: не могут его убить, если он так уверен в том, что собирается сделать". Ямиль Шайум, единственный, поступил как следовало. Едва до него дошел слух, он вышел из своего магазинчика тканей и стал ждать Сантьяго Насара, чтобы предупредить. Он был из тех арабов, что последними, вместе с Ибрагимом Насаром, прибыли в городок, и до самой смерти того был его партнером по картам, а после остался советчиком и другом его семьи. Более подходящего человека, чтобы поговорить с Сантьяго Насаром, не было, никто другой не пользовался у него таким уважением. Однако Ямиль Шайум подумал, что, если слух необоснованный, он напрасно встревожит Сантьяго Насара, и решил посоветоваться прежде с Кристо Бедойей, на случай, если тот знал больше. Как только друзья появились, он окликнул Кристо Бедойю. Тот похлопал по спине Сантьяго Насара - они почти дошли до площади - и поспешил к Ямилю Шайуму.
- До субботы,- сказал он на прощание Сантьяго Насару.
Сантьяго Насар ничего ему не сказал, а обратился по арабски к Ямилю Шайуму, и тот ответил ему тоже по-арабски. "Это была наша с ним игра словами, мы часто так развлекались",- сказал мне Ямиль Шайум. Не останавливаясь, Сантьяго Насар махнул им на прощание рукой и завернул за угол - на площадь. Они видели его в последний раз.
Едва выслушав Ямиля Шайума, Кристо Бедойя выскочил из лавки и побежал догонять Сантьяго Насара. Он видел, как тот завернул за угол, однако среди разбредавшихся с площади людей он Сантьяго Насара не обнаружил. Несколько человек, к которым он обращался с вопросом, ответили ему одно и то же:
- Только что видел его с тобой.
Ему показалось невероятным, чтобы Сантьяго Насар так быстро успел добраться до дому, но тем не менее Кристо Бедойя решил пойти спросить, там ли он - парадная дверь оказалась незапертой и даже приоткрытой. Он вошел, не заметив лежавшей на полу записки, прошел через полутемную залу, стараясь не шуметь - для посещений было слишком рано,- и все-таки собаки всполошились и выскочили откуда-то из глубины дома. Он успокоил собак, позвякав ключами, чему научился от их хозяина, и пошел в кухню; собаки побежали за ним. В коридоре он столкнулся с Дивиной Флор, та несла ведро с водой и тряпку, собираясь мыть полы в зале. Она уверила его, что Сантьяго Насар еще не возвращался. Когда Кристо Бедойя вошел в кухню, Виктория Гусман только что поставила на огонь тушить кролика. Она поняла все мигом. "У него был такой вид словно сердце вот-вот выскочит",- сказала она мне. Кристо Бедойя спросил, дома ли Сантьяго Насар, и она с притворным простодушием ответила, что он не приходил ночевать.
- Дело серьезное,- сказал ей Кристо Бедойя,- его ищут, чтобы убить.
С Виктории Гусман сразу слетело простодушие.
- Эти бедняги несчастные никого не убивают,- сказала она.
- Они пьют - не просыхают с субботы,- сказал Кристо Бедойя.
- Все равно,- сказала она,- нет такого пьяного, чтобы ел собственное дерьмо.
Кристо Бедойя вернулся в залу, где Дивина Флор только что открыла окна. "Ну конечно, никакого дождя не было,- сказал мне Кристо Бедойя.- Еще не пробило семи, но солнечный свет золотился в окнах". Он снова спросил у Дивины Флор, уверена ли она, что Сантьяго Насар не входил в дом через эту дверь. На этот раз она была не так уверена, как вначале. Тогда он спросил, где Пласида Линеро, и Дивина Флор ответила, что минуту назад она поставила ей кофе на тумбочку у кровати, но будить не будила. Так было заведено: Пласида Линеро сама просыпалась в семь, пила кофе и спускалась вниз распорядиться насчет обеда. Кристо Бедойя посмотрел на часы: было 6.56. И он поднялся на второй этаж убедиться своими глазами, что Сантьяго Насар не приходил.
Дверь спальни была заперта изнутри, потому что накануне Сантьяго Насар вышел из дому через спальню матери. Кристо Бедойя не только знал дом как свой собственный, но и пользовался в этой семье полным доверием: он толкнул дверь спальни Пласиды Линеро, чтобы пройти через ее комнату в спальню ее сына. Пыльный солнечный луч пробивался в круглое оконце, и красивая женщина, которая спала в гамаке на боку, подложив руку под щеку, будто невеста, казалась неземной. "Точно привиделась",- сказал мне Кристо Бедойя. Он на миг остановился, завороженный ее красотой, а потом двинулся дальше, в полной тишине, мимо ванной комнаты и вошел в спальню Сантьяго Насара. Постель была не смята, на кресле лежал отутюженный костюм для верховой езды, а поверх него- сомбреро, и на полу сапоги и шпоры. Наручные часы Сантьяго Насара на тумбочке у кровати показывали 6.58. "Я вдруг подумал: может, он взял оружие?" - сказал мне Кристо Бедойя. Однако ящике тумбочки он обнаружил "магнум". "Я не стрелял ни разу в жизни,- сказал мне Кристо Бедойя,- но решил захватить револьвер и отдать его Сантьяго Насару". Он приладил его у пояса под рубашкой, и только когда преступление уже свершилось, понял, что револьвер был незаряжен. Пласида Линеро появилась в дверях с кофейной чашечкой в руке в тот момент, когда он задвигал ящик.
- Святой Боже,- воскликнула она,- как ты меня напугал!
Кристо Бедойя и сам испугался. Теперь он видел ее при свете дня, в халате, расшитом золотыми жаворонками, непричесанную, и недавнее очарование улетучилось. Немного путаясь, он объяснил, что искал Сантьяго Насара.
- Он пошел встречать епископа,- сказала Пласида Линеро.
- Епископ проплыл мимо,- сказал Кристо Бедойя.
- Так я и думала,- сказала она.- Сукин сын, каких мало.
Она не стала продолжать, потому что в этот момент вдруг поняла, что Кристо Бедойя от смущения не знает куда себя девать. "Надеюсь, Господь простил меня,- сказала мне Пласида Линеро,- но он так смутился, что у меня мелькнула мысль: уж не собирался ли он чего украсть". Она спросила, что с ним. Кристо Бедойя прекрасно сознавал, что ведет себя подозрительно, однако открыть ей правду у него не хватило мужества.
- Просто я не спал всю ночь ни минуты,- сказал он.
И ушел, ничего больше не объясняя. "Все равно,- сказал он мне,- ей вечно мерещилось, что их обкрадывают". На площади он встретил отца Амадора, который возвращался в церковь в торжественном облачении, предназначавшемся для несостоявшейся службы, но Кристо Бедойя подумал, что тот не мог бы сделать для Сантьяго Насара что-либо еще, кроме как спасти его душу. Он снова пошел к порту, когда услыхал, что кто-то зовет его из лавки Клотильде Арменты. В дверях лавки стоял Педро Викарио, растрепанный и бледный, как мертвец, в расстегнутой рубахе с закатанными по локоть рукавами и с грубым ножом, сделанным им самим из тесака. Он вел себя вызывающе, разумеется, не случайно, и это была не единственная и не самая явная из попыток, предпринятых им в последние минуты с тем, чтобы кто-нибудь помешал ему совершить преступление.
- Кристобаль,- крикнул он,- скажи Сантьяго Насару, что мы его ждем здесь, чтобы убить.
Кристо Бедойя мог бы оказать ему эту милость - помешать совершить преступление. "Если бы я умел стрелять из револьвера, Сантьяго Насар остался бы жив",- сказал он мне. Но сама мысль об этом показалась ему чудовищной - столько он наслушался о сокрушительной мощи стальной пули.
- Учти, у него "магнум", который насквозь пробивает мотор,- крикнул ему Кристо Бедойя.
Педро Викарио знал, что это неправда. "Он не носил при себе оружия, если не был одет для верховой езды",- сказал он мне. И все же такую возможность он предвидел, когда решился отмывать честь сестры.
- Мертвецы не стреляют,- крикнул он Кристо Бедойе в ответ.
Тут на пороге показался Пабло Викарио. Такой же бледный, как и брат, только одетый в свадебный пиджак и с ножом, обернутым в газету. "Если бы не это,- сказал мне Кристо Бедойя,- их бы не различить". Из-за спины Пабло Викарио выглянула Клотильде Армента и крикнула Кристо Бедойе, чтобы он поторапливался, потому что в этом тухлом городишке один он - мужчина и он один может помешать трагедии.
То, что произошло затем, произошло на глазах и при участии всего города. Расходившийся из порта народ насторожился, услыхав крики, и стал занимать места на площади, желая увидеть преступление своими глазами. Кристо Бедойя спросил нескольких знакомых о Сантьяго Насаре, но никто его не видел. У дверей Общественного клуба он столкнулся с полковником Ласаро Апонте и рассказал ему о том, что произошло в лавке Клотильде Арменты.
- Не может быть,- сказал полковник Апонте,- я же послал их спать.
- Я только что видел их с ножами, какими забивают свиней,- сказал Кристо Бедойя.
- Не может быть, я отобрал у них ножи перед тем, как отправить спать,- сказал алькальд.- Должно быть, ты видел их до этого.
- Я видел их две минуты назад, и у каждого было по ножу, каким забивают свиней,- сказал Кристо Бедойя.
- Ах, черт возьми,- сказал алькальд,- значит, они сходили за другими!
Он пообещал тотчас же заняться этим делом, но прежде зашел в Общественный клуб сказать, что придет вечером на партию домино, а когда вышел оттуда, все уже было кончено. Кристо Бедойя тогда допустил свою единственную, но роковую ошибку: решив, что Сантьяго Насар в последний момент передумал и пошел к нам завтракать, не переодевшись, он отправился за ним туда. Он пошел напрямик, берегом реки, и всех, попадавшихся ему по дороге, спрашивал, не видели ли они Сантьяго Насара, однако никто его не встречал. Кристо Бедойя не встревожился: к нашему дому можно было пройти и другими путями. Проспера Аранго, проехавшая в наш городок из столицы, стала умолять его сделать что-нибудь для ее отца, который умирал сейчас в пристройке,- мимолетное епископское благословение на старика не подействовало. "Я видела его, когда проходила мимо,- сказала мне сестра Маргот,- краше в гроб кладут". Кристо Бедойя задержался на четыре минуты - посмотреть больного и пообещал вернуться позднее, принять срочные меры, потом еще три минуты он потерял, помогая Проспере Аранго отвести больного в комнату. Когда же он вышел на улицу, то услыхал: с той стороны, где находилась площадь, кричали люди и будто разрывались ракеты. Он побежал, но ему мешал неплотно прилаженный к поясу револьвер. Завернув за угол, Кристо Бедойя узнал по спине спешившую впереди мою мать с сынишкой, которого она тащила за руку чуть ли не волоком.
- Луиса Сантьяго,- крикнул он ей,- где ваш крестник?
Мать обернулась к нему на мгновение, лицо ее было залито слезами.
- Ой, сынок,- отозвалась она,- говорят, его убили!
Так оно и было. В то время, когда Кристо Бедойя искал его, Сантьяго Насар находился в доме Флоры Мигель, своей невесты,- куда вошел, завернув за угол, на котором они с Кристо Бедойей виделись в последний раз. "Мне в голову не пришло, что он зайдет туда,- сказал Кристо Бедойя мне,- в этом доме никогда не вставали раньше полудня". В городе поговаривали, что все семейство спало до двенадцати часов - по указанию Наира Мигеля, ученого мужа арабской общины. "Потому-то Флора Мигель и цвела словно роза, что не крутилась от зари до зари",- считает Мерседес. На самом же деле они, как это делали многие, просто поздно отпирали дом, а сами вставали рано и работали - не ленились. Родители Сантьяго Насара и Флоры Мигель давно сговорились о свадьбе детей. Сантьяго Насар узнал о сговоре еще подростком и готов был выполнить родительскую волю, может, потому, что к женитьбе относился так же трезво и расчетливо, как и его отец. Флора Мигель была пышной девицей, но ей недоставало изящества и рассудительности, она бывала посаженной матерью на свадьбах у всех своих сверстников, так что помолвка эта была послана ей самой судьбой. Став женихом и невестой, они не осложнили себе жизнь ни формальными визитами, ни сердечными тревогами. Свадьба, несколько раз переносившаяся, теперь была назначена на Рождество.
В тот понедельник Флора Мигель проснулась с первыми гудками епископского парохода и немного спустя уже знала, что близнецы Викарио караулят Сантьяго Насара, чтобы убить. Моей сестре-монашенке, единственной, с кем она разговаривала после несчастья, она сказала, что даже не помнит, кто ей об этом сообщил. "Одно помню: к шести утра об этом знали все".- сказала она ей. Однако она не могла взять в толк, зачем Сантьяго Насара убивать, скорее, подумалось ей, ради спасения чести его насильно женят на Анхеле Викарио. Она почувствовала себя страшно униженной. В то время как полгорода ожидало епископа, она у себя в спальне плакала от ярости, разбирая шкатулку с письмами, которые Сантьяго Насар посылал ей еще из колледжа.
Каждый раз, подходя к дому Флоры Мигель,- даже если там никого не было,- Сантьяго Насар проводил ключами по металлической сетке на окне. В тот понедельник она ждала его, держа на коленях шкатулку с письмами. Сантьяго Насар не мог видеть ее с улицы сквозь металлическую сетку, но она увидела его еще до того, как он поскребся в окно ключами.
- Входи,- сказал она ему.
Никогда еще никто, даже врач, не вступал в этот дом раньше 6.45 утра. Сантьяго Насар только что расстался с Кристо Бедойей у лавки Ямиля Шайума, и внимание стольких людей на площади было приковано к нему, что невозможно понять, как никто не заметил, что он вошел в дом своей невесты. Следователь искал хоть кого-нибудь, кто бы это видел, искал так же упорно, как и я, но не нашел. На листе 382 своего отчета он снова написал на полях красными чернилами: "Рок делает нас невидимыми". А суть в том, что Сантьяго Насар вошел в дом через парадный вход, на глазах у всех, не стараясь остаться незамеченным. Флора Мигель ждала его в зале, зеленая от злости, в платье со злосчастными рюшечками, которое надевала в особо торжественных случаях, она вложила шкатулку ему в руки.
- Держи,- сказала она.- И хоть бы тебя убили!
Сантьяго Насар так растерялся, что шкатулка выпала у него из рук и письма, писанные без любви, рассыпались по полу. Он бросился за Флорой Мигель в спальню, но она заперла дверь на щеколду. Он постучал в дверь, а потом позвал ее, слишком громко и требовательно для столь раннего часа, так что сбежалось все перепуганное семейство. Если считать старых и малых, единокровных и связанных брачными узами, сошлось человек четырнадцать, не меньше. Последним вышел Наир Мигель, отец: рыжебородый и в бедуинском бурнусе, вывезенном из родных мест - дома он всегда ходил в нем. Я видел Наира Мигеля много раз, он был огромен и величав, но более всего меня поражал его всегдашний авторитет.
- Флора,- позвал он на своем языке.- Открой дверь.
Он вошел в спальню к дочери, а все семейство ждало - не сводило глаз с Сантьяго Насара. Стоя на коленях, тот собирал с полу письма и складывал в шкатулку. "Как будто на него была наложена епитимья",- сказали они мне. Наир Мигель вышел из спальни через несколько минут, подал знак рукой, и семейство мигом исчезло.
Он заговорил с Сантьяго Насаром тоже по-арабски. "Я сразу же увидел: он понятия не имеет, о чем я толкую",- сказал мне Наир Мигель. Тогда он напрямик спросил: знает ли Сантьяго, что братья Викарио караулят его, чтобы убить. "Он побледнел и потерялся так, что нечего и думать, будто притворялся",- сказал Наир Мигель мне. И согласился, что поведение Сантьяго Насара вызвано было не столько страхом, сколько растерянностью.
- Ты сам знаешь, есть у них основания или нет,- сказал он Сантьяго Насару.- Но в любом случае у тебя только два пути: или спрятаться здесь, этот дом - твой, или выйти отсюда с моим ружьем.
- Ни черта не понимаю,- сказал Сантьяго Насар.
Только это и сказал, и сказал по-испански. "Он походил на мокрого цыпленка",- сказал мне Наир Мигель. Ему пришлось взять из рук Сантьяго Насара шкатулку: тот не знал, куда девать ее, чтобы открыть дверь.
- Их двое против тебя одного,- сказал ему Наир Мигель.
Сантьяго Насар вышел. Люди между тем уже расположились на площади как в дни парадов. Все увидели, как он вышел, и все поняли: он уже знает, что его собираются убить, и был так взволнован, что не находил дороги к дому. Говорят, кто-то подсказал ему с балкона: "Не туда, турок, через старый порт". Сантьяго Насар поискал, откуда голос. Ямиль Шайум крикнул, чтобы он шел к нему в лавку, а сам кинулся искать охотничье ружье, но никак не мог вспомнить, куда засунул патроны. Со всех сторон понеслись крики, и Сантьяго Насар несколько раз оборачивался, сбитый с толку: столько людей кричало разом. Ясно было, что он собирался войти в дом через кухню, но потом, видно, вспомнил, что парадная дверь открыта.
- Вот он идет.- сказал Педро Викарио.
Они оба увидели его одновременно. Пабло Викарио снял пиджак, положил на табурет и развернул свой похожий на ятаган нож. Прежде чем выйти из лавки, оба брата, не сговариваясь, перекрестились. И тут Клотильде Армента ухватила Педро Викарио за рубаху и закричала Сантьяго Насару, чтобы он бежал, что его хотят убить. Крик вырвался такой пронзительный, что перекрыл все остальные. "Сначала он просто испугался,- сказала мне Клотильде Армента,- он не знал, кто кричит и откуда. Но как только он увидел ее, он увидел и Педро Викарио, который оттолкнул ее так, что она упала, и догнал брата. Сантьяго Насар был в каких-нибудь пятидесяти метрах от собственного дома и побежал к парадной двери.
За пять минут до того, в кухне, Виктория Гусман рассказала Пласиде Линеро то, о чем уже знали все. Пласида Линеро была женщиной с крепкими нервами и не позволила себе выказать ни малейшего признака тревоги. Она спросила у Виктории Гусман, говорила ли та что-нибудь ее сыну, и Виктория солгала, будто еще ничего не знала, когда он спустился выпить кофе. Дивина Флор, все еще намывавшая полы в зале, в это же самое время увидела, что Сантьяго Насар вошел в парадную дверь и поднялся по винтовой лестнице в спальню. "Привиделось наяву,- рассказала мне Дивина Флор.- В белом костюме, а в руках что- не разглядела, вроде как букет роз". И потому, когда Пласида Линеро спросила о нем, Дивина Флор ее успокоила.
- Минуту назад он поднялся к себе,- сказала она ей.
Тогда же Пласида Линеро увидела и записку на полу, но поднять ее не догадалась и о том, что в ней говорилось, узнала гораздо позднее - кто-то показал ей записку в суматохе разыгравшейся трагедии. Через дверь она увидела братьев Викарио, бежавших к дому с ножами наготове. С того места, где она находилась, она видела их, но не видела собственного сына, который бежал к двери с другой стороны площади. "Я подумала, они хотят войти сюда и убить его в доме",- сказала она мне. Она подскочила к двери и захлопнула ее. Она задвигала засов, когда услыхала: кричит Сантьяго Насар и кто-то ужасно колотит кулаками в дверь, но решила, что он наверху вышел на балкон своей спальни и оттуда осыпает бранью братьев Викарио. Она пошла наверх - ему на помощь.
Сантьяго Насару нужно было еще несколько секунд. и он бы вошел в дом, но тут дверь захлопнулась. Он успел несколько раз кулаками ударить в дверь и повернулся, чтобы, как полагается, в открытую встретить своих врагов. "Я испугался, когда столкнулся с ним лицом к лицу,- сказал мне Пабло Викарио,- он показался вдвое больше, чем был". Сантьяго Насар подставил руку, чтобы отразить первый удар, который Педро Викарио нанес ему справа прямым ножом.
- Сволочи! - крикнул он.
Нож пропорол ему ладонь правой руки и по рукоятку ушел в подреберье. Все услышали, как он закричал от боли:
- Ой, мама!
Педро Викарио резким и точным рывком человека, привыкшего забивать скот, нанес ему второй удар почти в то же самое место. "Странно, что нож выходил сухим,- заявил Педро Викарио следователю.- Я ударил его не меньше трех раз, а крови не упало ни капли". После третьего удара Сантьяго Насар обхватил руками живот, согнулся пополам и, замычав, словно раненый бык, попытался повернуться к ним спиной. И тогда стоявший слева Пабло Викарио нанес ему кривым ножом единственную рану в поясницу, и кровь, ударив струей, намочила рубаху. "Кровь пахла им",- сказал он мне. Сантьяго Насар, смертельно раненный трижды, снова повернулся к ним лицом и привалился спиной к двери материнского дома, он даже не сопротивлялся, будто хотел одного: помочь им поскорее добить его с обеих сторон. "Он больше не кричал,- сказал Педро Викарио следователю.- Наоборот: мне почудилось, он смеялся". Оба продолжали наносить удары ножами, легко, по очереди, словно поплыв в сверкающей заводи, открывшейся им по ту сторону страха. Они не услышали, как закричал разом весь город, ужаснувшись своему преступлению. "Такое было чувство, будто скакал на коне",- заявил Пабло Викарио. И вдруг оба очнулись, вернулись на землю - они выбились из сил, а Сантьяго Насар, казалось, никогда не упадет. "Какое это дерьмо, братец,- сказал мне Пабло Викарио,- если б ты знал, как трудно убивать человека!" Желая одного - покончить с этим раз и навсегда, Педро Викарио отыскал, где сердце, но искал он его под мышкой - там, где оно бывает у свиней. Сантьяго Насар не падал только потому, что они сами поддерживали его, пригвождая ударами к двери. Отчаявшись, Пабло Викарио полоснул его горизонтально по животу, и все кишки, брызнув, вывалились. Педро Викарио собирался было сделать то же самое, но рука у него от ужаса дрогнула, и он только взрезал наискось ляжку. Еще мгновение Сантьяго Насар держался, привалясь к двери, но тут, увидев блеснувшие на солнце чистые и голубоватые собственные внутренности, упал на колени.
Пласида Линеро кричала-искала его по комнатам, не понимая, откуда несутся другие крики, не его, а потом выглянула в окно на площадь и увидела близнецов Викарио, бегущих к церкви. За ними по пятам бежали Ямиль Шайум с ружьем для охоты на ягуаров и еще арабы, невооруженные, и Пласида Линеро решила, что опасность миновала. Она вышла на балкон спальни и увидела Сантьяго Насара: он лежал перед дверью, в пыли, лицом вниз, и пытался подняться из лужи собственной крови. Он встал и, не распрямившись, поддерживая руками вывалившиеся внутренности, пошел, словно в бреду. Он прошел более ста метров, вокруг всего дома, чтобы войти в него через кухню. Голова была еще достаточно ясной, чтобы не идти длинным путем по улице, а пройти через соседский дом. Пончо Ланао, жена Пончо и пятеро их детей не знали о том, что случилось в двадцати шагах от их двери. "Мы слышали крики,- сказала мне жена Пончо Ланао,- но думали, это праздник в честь епископа". Они только что сели завтракать, когда вошел Сантьяго Насар, весь в крови, поддерживая руками гроздья собственных кишок. Пончо Ланао сказал мне: "В жизни не забуду, как ужасно воняло дерьмом". А вот Архенида Ланао, старшая дочь, сказала, что Сантьяго Насар шел как обычно - великолепно, размеренным шагом, и его сарацинский лик с взлохмаченными кудрями был прекрасен как никогда. Проходя мимо стола, он улыбнулся им и пошел по коридору, через дом, к другому выходу. "Мы от страха застыли, как парализованные",- сказала мне Архенида Ланао. Моя тетка, Венефрида Маркес, на другом берегу речки у себя во дворе чистила рыбу и увидела, как он, отыскивая дорогу домой, на негнущихся ногах спустился по ступеням старого мола.
- Сантьяго, сынок,- крикнула она ему,- что с тобой?
Сантьяго Насар узнал ее.
- Меня убили, Вене, голубушка,- сказал он.
На последней ступени он споткнулся, но тотчас же выпрямился. "И даже постарался - стряхнул рукой землю, которая пристала к кишкам",- рассказала мне моя тетка Вене. А потом вошел в кухню через черный ход, который с шести утра был открыт, и рухнул лицом вниз.

Предыдущая страница 2


[i] 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Габриэль Гарсиа Маркес - Биография

Габриэль Гарсиа Маркес

На основную страницу

Биография

Родился в городе Аракатака в Колумбии. Изучал юриспруденцию и журналистику в Национальном университете города Богота и в университете Картахены. В 1946 году начал работать журналистом, следующие десять лет провел в разъездах по Латинской Америке и Европе. В 1955 году был назначен специальным корреспондентом газеты "Эль Эспектадор" в Париже и Риме; когда же газета была закрыта, перебрался в Мексику, где сотрудничал в местных газетах и писал киносценарии. Первый рассказ опубликовал в начале 40-ч годов.Слава к Маркесу пришла в 1967 году, с выходом романа "Сто лет одиночества", культового произведения в стилистике "магического реализма". За этим романом последовали не менее хрестоматийные для нынешнего поколения читателей "Полковнику никто не пишет" (1968), "Осень патриарха" (1977), "История смерти, о которой знали заранее" (1981) и "Любовь во время чумы" (1988). Маркес всегда сочувствовал коммунистическому движению. Именно он организовал кубинское агентство новостей "Пренса Латина" и несколько лет работал в офисах этого агентства в Гаване и в Нью-Йорке. В 1982 году Маркес вернулся в Колумбию, где живет и по сей день. В том же году ему была присуждена Нобелевская премия за вклад в мировую литературу.


Габриэль Гарсиа Маркес - История одной смерти, о которой знали заранее

Габриэль Гарсиа Маркес

История одной смерти, о которой знали заранее

 Читать книгу

Аннотация

Один из самых реалистических по стилю и глубоко мистических по содержанию романов Маркеса погружает читателя в удивительную атмосферу предопределенности трагедии. Почему смерть Насара не смог предотвратить никто, хотя все до единого искренне хотели его спасти?

Биография автора

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel