Фридрих Ницше - По ту сторону добра и зла

1 Фридрих Ницше

ПРЕДИСЛОВИЕ

Предположив, что истина есть женщина, — как? разве мы не вправе подозревать, что все философы, поскольку они были догматиками, плохо понимали женщин? что ужасающая серьезность, неуклюжая назойливость, с которой они до сих пор относились к истине, были непригодным и непристойным средством для того, чтобы расположить к себе именно женщину. Да она и не поддалась соблазну — и всякого рода догматика стоит нынче с унылым и печальным видом. Если только она вообще еще стоит! Ибо есть насмешники, утверждающие, что она пала, что вся догматика повержена, даже более того, — что она находится при последнем издыхании. Говоря серьезно, есть довольно прочные основания для надежды, что всякое догматизирование в философии, какой бы торжественный вид оно ни принимало, как бы ни старалось казаться последним словом, было только благородным ребячеством и начинанием; и быть может, недалеко то время, когда снова поймут, чего, собственно, было уже достаточно для того, чтобы служить краеугольным камнем таких величественных и безусловных философских построек, какие возводились до сих пор догматиками, — какое-нибудь народное суеверие из незапамятных времен (как, например, суеверие души, еще и доныне не переставшее бесчинствовать под видом суеверных понятий «субъект» и Я), быть может, какая-нибудь игра слов, какой-нибудь грамматический соблазн или смелое обобщение очень узких, очень личных, человеческих, слишком человеческих фактов. Будем надеяться, что философия догматиков была только обетованием на тысячелетия вперед, подобно тому как еще ранее того астрология, на которую было затрачено, быть может, больше труда, денег, остроумия, терпения, чем на какую-нибудь действительную науку, — ей и ее «сверхземным» притязаниям обязаны Азия и Египет высоким стилем в архитектуре. Кажется, что все великое в мире должно появляться сначала в форме чудовищной, ужасающей карикатуры, чтобы навеки запечатлеться в сердце человеческом: такой карикатурой была догматическая философия, например учение Веданты в Азии и платонизм в Европе. Не будем же неблагодарны по отношению к ней, хотя мы и должны вместе с тем признать, что самым худшим, самым томительным и самым опасным из всех заблуждений было до сих пор заблуждение догматиков, именно, выдумка Платона о чистом духе и о добре самом по себе. Но теперь, когда оно побеждено, когда Европа освободилась от этого кошмара и по крайней мере может наслаждаться более здоровым... сном, мы, чью задачу составляет само бдение, являемся наследниками всей той силы, которую взрастила борьба с этим заблуждением. Говорить так о духе и добре, как говорил Платон, — это значит, без сомнения, ставить истину вверх ногами и отрицать саму перспективность, т. е. основное условие всяческой жизни; можно даже спросить, подобно врачу: «откуда такая болезнь у этого прекраснейшего отпрыска древности, у Платона? уж не испортил ли его злой Сократ? уж не был ли Сократ губителем юношества? и не заслужил ли он своей цикуты?» — Но борьба с Платоном, или, говоря понятнее и для «народа», борьба с христианско-церковным гнетом тысячелетий — ибо христианство есть платонизм для «народа», — породила в Европе роскошное напряжение духа, какого еще не было на земле: из такого туго натянутого лука можно стрелять теперь по самым далеким целям. Конечно, европеец ощущает это напряжение как состояние тягостное; и уже дважды делались великие попытки ослабить тетиву, раз посредством иезуитизма, другой посредством демократического просвещения — последнее при помощи свободы прессы и чтения газет в самом деле может достигнуть того, что дух перестанет быть «в тягость» самому себе! (Немцы изобрели порох — с чем их поздравляю! но они снова расквитались за это — они изобрели прессу.) Мы же, не будучи ни иезуитами, ни демократами, ни даже в достаточной степени немцами, мы, добрые европейцы и свободные, очень свободные умы, — мы ощущаем еще и всю тягость духа и все напряжение его лука! а может быть, и стрелу, задачу, кто знает? цель...
Сильс-Мария, Верхний Энгадин,
июнь 1885

1 Следующая страница


По ту сторону добра и зла 2

ОТДЕЛ ПЕРВЫЙ: О ПРЕДРАССУДКАХ ФИЛОСОФОВ

1

Воля к истине, которая соблазнит нас еще не на один отважный шаг, та знаменитая истинность, о которой до сих пор все философы говорили с благоговением, — что за вопросы предъявляла уже нам эта воля к истине! Какие странные, коварные, достойные внимания вопросы! Долго уже тянется эта история — и все же кажется, что она только что началась. Что же удивительного, если мы наконец становимся недоверчивыми, теряем терпение, нетерпеливо отворачиваемся? Если мы, в свою очередь, учимся у этого сфинкса задавать вопросы? Кто собственно тот, кто предлагает нам здесь вопросы? Что собственно в нас хочет «истины»? — Действительно, долгий роздых дали мы себе перед вопросом о причине этого хотения, пока не остановились окончательно перед другим, еще более глубоким. Мы спросили о ценности этого хотения. Положим, мы хотим истины, — отчего же лучше не лжи? Сомнения? Даже неведения? Проблема ли ценности истины предстала нам, или мы подступили к этой проблеме? Кто из нас здесь Эдип? Кто сфинкс? Право, это какое-то свидание вопросов и вопросительных знаков. И поверит ли кто, что в конце концов нам станет казаться, будто проблема эта еще никогда не была поставлена, будто впервые мы и увидали ее, обратили на нее внимание, отважились на нее? Ибо в этом есть риск, и, может быть, большего риска и не существует.

2

«Как могло бы нечто возникнуть из своей противоположности? Например, истина из заблуждения? Или воля к истине из воли к обману? Или бескорыстный поступок из своекорыстия? Или чистое, солнцеподобное, созерцание мудреца из ненасытного желания? Такого рода возникновение невозможно; кто мечтает о нем, тот глупец, даже хуже; вещи высшей ценности должны иметь другое, собственное происхождение, — в этом преходящем, полном обольщений и обманов ничтожном мире, в этом сплетении безумств и вожделений нельзя искать их источников! Напротив, в недрах бытия, в непреходящем, в скрытом божестве, в «вещи самой по себе» — там их причина, и нигде иначе!» — Такого рода суждение представляет собою типичный предрассудок, по которому постоянно узнаются метафизики всех времен; такого рода установление ценности стоит у них на заднем плане всякой логической процедуры; исходя из этой своей «веры», они стремятся достигнуть «знания», получить нечто такое, что напоследок торжественно скрещивается именем «истины». Основная вера метафизиков есть вера в противоположность ценностей. Даже самым осторожным из них не пришло на ум усомниться уже здесь, у порога, где это было нужнее всего, — хотя бы они и давали обеты следовать принципу «de omnibus dubitandum». А усомниться следовало бы, и как раз в двух пунктах: во-первых, существуют ли вообще противоположности и, во-вторых, не представляют ли собою народные расценки ценностей и противоценности, к которым метафизики приложили свою печать, пожалуй, только расценки переднего плана, только ближайшие перспективы, к тому же, может быть, перспективы из угла, может быть, снизу вверх, как бы лягушачьи перспективы, если употребить выражение, обычное у живописцев. При всей ценности, какая может подобать истинному, правдивому, бескорыстному, все же возможно, что иллюзии, воле к обману, своекорыстию и вожделению должна быть приписана более высокая и более неоспоримая ценность для всей жизни. Возможно даже, что и сама ценность этих хороших и почитаемых вещей заключается как раз в том, что они состоят в фатальном родстве с этими дурными, мнимо противоположными вещами, связаны, сплочены, может быть, даже тождественны с ними по существу. Может быть! — Но кому охота тревожить себя такими опасными «может быть»! Для этого нужно выжидать появления новой породы философов, таких, которые имели бы какой-либо иной, обратный вкус и склонности, нежели прежние, — философов опасного «может быть» во всех смыслах. — И, говоря совершенно серьезно, я вижу появление таких новых философов.

3

После довольно долгих наблюдений над философами и чтения их творений между строк я говорю себе, что большую часть сознательного мышления нужно еще отнести к деятельности инстинкта, и даже в случае философского мышления; тут нужно переучиваться, как переучивались по части наследственности и «прирожденного». Сколь мало акт рождения принимается в счет в полном предшествующем и последующем процессе наследования, столь же мало противоположна «сознательность» в каком-либо решающем смысле инстинктивному, — большею частью сознательного мышления философа тайно руководят его инстинкты, направляющие это мышление определенными путями. Да и позади всей логики, кажущейся самодержавной в своем движении, стоят расценки ценностей, точнее говоря, физиологические требования, направленные на поддержание определенного жизненного вида. Например, что определенное имеет большую ценность, нежели неопределенное, иллюзия — меньшую ценность, нежели «истина», — такого рода оценки, при всем их важном руководящем значении для нас, все же могут быть только оценками переднего плана картины, известным родом niaiserie, потребной как раз для поддержки существования таких созданий, как мы. Предположив именно, что вовсе не человек есть «мера вещей»...

4

Ложность суждения еще не служит для нас возражением против суждения; это, быть может, самый странный из наших парадоксов. Вопрос в том, насколько суждение споспешествует жизни, поддерживает жизнь, поддерживает вид, даже, возможно, способствует воспитанию вида; и мы решительно готовы утверждать, что самые ложные суждения (к которым относятся синтетические суждения a priori) — для нас самые необходимые, что без допущения логических фикций, без сравнивания действительности с чисто вымышленным миром безусловного, самотождественного, без постоянного фальсифицирования мира посредством числа человек не мог бы жить, что отречение от ложных суждений было бы отречением от жизни, отрицанием жизни. Признать ложь за условие, от которого зависит жизнь, — это, конечно, рискованный способ сопротивляться привычному чувству ценности вещей, и философия, отваживающаяся на это, ставит себя уже одним этим по ту сторону добра и зла.

5

Если что побуждает нас смотреть на всех философов отчасти недоверчиво, отчасти насмешливо, так это не то, что нам постоянно приходится убеждаться, насколько они невинны, как часто и как легко они промахиваются и заблуждаются, говоря короче, не их ребячество и детское простодушие, а то обстоятельство, что дело у них ведется недостаточно честно: когда все они дружно поднимают великий и добродетельный шум каждый раз, как только затрагивается проблема истинности, хотя бы только издалека. Все они дружно притворяются людьми, якобы дошедшими до своих мнений и открывшими их путем саморазвития холодной, чистой, божественно беззаботной диалектики (в отличие от мистиков всех степеней, которые честнее и тупее их, — эти говорят о «вдохновении»), — между тем как в сущности они с помощью подтасованных оснований защищают какое-нибудь предвзятое положение, внезапную мысль, «внушение», большей частью абстрагированное и профильтрованное сердечное желание. — Все они дружно адвокаты, не желающие называться этим именем, и даже в большинстве пронырливые ходатаи своих предрассудков, называемых ими «истинами», — очень далекие от мужества совести, которая признается себе именно в этом; очень далекие от хорошего вкуса мужества, которое дает понять это также и другим, все равно, для того ли, чтобы предостеречь друга или недруга, или из заносчивости и для самоиздевательства. Настолько же чопорное, насколько и благонравное тартюфство старого Канта, с которым он заманивает нас на потайные диалектические пути, ведущие, вернее, совращающие к его «категорическому императиву», — это зрелище у нас, людей избалованных, вызывает улыбки, так как мы не находим ни малейшего удовольствия наблюдать за тонкими кознями старых моралистов и проповедников нравственности. Или еще этот фокус-покус с математической формой, в которую Спиноза заковал, словно в броню, и замаскировал свою философию, — в конце концов «любовь к своей мудрости», если толковать это слово правильно и точно, — чтобы заранее поколебать мужество нападающего, который осмелился бы бросить взгляд на эту непобедимую деву и Палладу-Афину: как много собственной боязливости и уязвимости выдает этот маскарад больного отшельника!

6

Мало-помалу для меня выяснилось, чем была до сих пор всякая великая философия: как раз самоисповедью ее творца, чем-то вроде memoires, написанных им помимо воли и незаметно для самого себя; равным образом для меня выяснилось, что нравственные (или безнравственные) цели составляют в каждой философии подлинное жизненное зерно, из которого каждый раз вырастает целое растение. В самом деле, мы поступим хорошо (и умно), если для выяснения того, как, собственно, возникли самые отдаленные метафизические утверждения данного философа, зададимся сперва вопросом: какая мораль имеется в виду (имеется им в виду)? Поэтому я не думаю, чтобы «позыв к познанию» был отцом философии, а полагаю, что здесь, как и в других случаях, какой-либо иной инстинкт пользуется познанием (и незнанием!) только как орудием. А кто приглядится к основным инстинктам человека, исследуя, как далеко они могут простирать свое влияние именно в данном случае, в качестве вдохновляющих гениев (или демонов и кобольдов), тот увидит, что все они уже занимались некогда философией и что каждый из них очень хотел бы представлять собою последнюю цель существования и изображать управомоченного господина всех остальных инстинктов. Ибо каждый инстинкт властолюбив; и, как таковой, он пытается философствовать. Конечно, у ученых, у настоящих людей науки дело может обстоять иначе — «лучше», если угодно, — там может действительно существовать нечто вроде позыва к познанию, какое-нибудь маленькое независимое колесо часового механизма, которое, будучи хорошо заведено, работает затем бодро без существенного участия всех остальных инстинктов ученого. Настоящие «интересы» ученого сосредоточиваются поэтому обыкновенно на чем-нибудь совершенно ином, например на семействе, или на заработке, или на политике; и даже почти все равно, приставлена ли его маленькая машина к той или иной области науки и представляет ли собою «подающий надежды» молодой труженик хорошего филолога, или знатока грибов, или химика: будет он тем или другим, это не характеризует его. Наоборот, в философе нет совершенно ничего безличного, и в особенности его мораль явно и решительно свидетельствует, кто он такой, т. е. в каком отношении по рангам состоят друг с другом сокровеннейшие инстинкты его природы.

7

Как злобны могут быть философы! Я не знаю ничего ядовитее той шутки, которую позволил себе Эпикур по отношению к Платону и платоникам: он назвал их Dionysiokolakes. По смыслу слова это значит прежде всего «льстецы Дионисия», стало быть, челядь тирана и его плевколизы; но кроме того, это слово еще говорит нам, что «всё это комедианты, что в них нет ничего неподдельного» (ибо слово Dionysokolax было популярной кличкой актера). А последнее есть, собственно, стрела злобы, пущенная Эпикуром в Платона: его раздражали эти величественные манеры, эта самоинсценировка, в чем знали толк Платон и его ученики и чего не понимал Эпикур, этот старый учитель с острова Самос, скрывавшийся в своем садике в Афинах и написавший три сотни книг, — кто знает, — может быть, из ярости и честолюбия, возбужденных в нем Платоном. Понадобилось столетие, пока Греция не раскусила, кем было это садовое божество, Эпикур. Да и раскусила ли она это?

8

В каждой философии есть пункт, где на сцену выступает «убеждение» философа, или, говоря языком одной старинной мистерии:
adventavit asinus
pulcher et fortissimus.

9

Вы хотите жить «согласно с природой»? О благородные стоики, какой обман слов! Вообразите себе существо, подобное природе, — безмерно расточительное, безмерно равнодушное, без намерений и оглядок, без жалости и справедливости, плодовитое и бесплодное, и неустойчивое в одно и то же время, представьте себе безразличие в форме власти, — как могли бы вы жить согласно с этим безразличием? Жить — разве это не значит как раз желать быть чем-то другим, нежели природа? Разве жизнь не состоит в желании оценивать, предпочитать, быть несправедливым, быть ограниченным, быть отличным от прочего? Если же предположить, что ваш императив «жить согласно с природой» означает в сущности то же самое, что «жить согласно с жизнью», то каким же образом вы не могли бы этого сделать? К чему создавать принцип из того, что сами вы являете собою и чем вы должны быть? — В действительности дело обстоит совсем иначе: утверждая с восторгом, что вы вычитали канон вашего закона из природы, вы хотите кое-чего обратного, вы, причудливые актеры и самообманщики! Природе, даже природе хочет предписать ваша гордость свою мораль и свой идеал, хочет внедрить их в нее; вы желаете, чтобы она была природой, «согласной со Стоей», и хотели бы заставить все бытие принять исключительно ваш образ и подобие — к безмерной, вечной славе и всемирному распространению стоицизма! Со всей вашей любовью к истине вы принуждаете себя так долго, так упорно, так гипнотически-обалдело к фальшивому, именно стоическому взгляду на природу, пока наконец не теряете способности к иному взгляду, — и какое-то глубоко скрытое высокомерие в конце концов еще вселяет в вас безумную надежду на то, что, поскольку вы умеете тиранизировать самих себя (стоицизм есть самотирания), то и природу тоже можно тиранизировать, ибо разве стоик не есть частица природы?.. Но это старая, вечная история: что случилось некогда со стоиками, то случается еще и ныне, как только какая-нибудь философия начинает верить в самое себя. Она всегда создает мир по своему образу и подобию, она не может иначе; философия сама есть этот тиранический инстинкт, духовная воля к власти, к «сотворению мира», к causa prima.

10

Усердие и тонкость, мне хотелось бы даже сказать — хитрость, с которыми нынче всюду в Европе возятся с проблемой «о действительном и кажущемся мире», дают повод поразмыслить и поприслушаться; и кто не слышит за всем этим ничего, кроме «воли к истине», тот, без сомнения, не может похвастаться очень острым слухом. В отдельных и редких случаях в этом действительно может принимать участие такая воля к истине, какое-нибудь чрезмерное и ищущее приключений мужество, некое честолюбие сдавшего свои позиции метафизика, который в конце концов все еще предпочитает пригоршню «достоверности» целому возу прекрасных возможностей; может быть, есть даже такие пуритане-фанатики совести, которые скорее готовы положить жизнь за верное Ничто, чем за неверное Нечто. Но это — нигилизм и признак отчаявшейся, смертельно усталой души, какую бы личину мужества ни надевала на себя подобная добродетель. У мыслителей же более сильных, более полных жизни, у мыслителей, еще жаждущих жизни, дело, кажется, обстоит иначе: являясь противниками кажимости (Schein) и произнося слово «перспективный» уже с высокомерием, приблизительно так же мало ценя достоверность собственного тела, как достоверность очевидности, говорящей нам, что «земля недвижима», и таким образом, по-видимому, весело выпуская из рук вернейшее достояние (ибо что же считается ныне более достоверным, чем собственное тело?), — кто знает, не хотят ли они в сущности отвоевать назад нечто такое, что некогда было еще более верным достоянием, нечто из старой собственности веры былых времен, быть может, «бессмертную душу», быть может, «старого Бога», словом, идеи, за счет которых жилось лучше, а именно, полнее и веселее, нежели за счет «современных идей»? В этом сказывается недоверие к названным современным идеям, в этом сказывается неверие во все то, что построено вчера и сегодня; к этому примешивается, может быть, легкое пресыщение и насмешливое презрение, не могущее более выносить того bric-a-brac самых разнородных понятий, который нынче выносится на рынок так называемым позитивизмом, — примешивается отвращение более изнеженного вкуса к ярмарочной пестроте и ветоши всех этих философастеров действительности, в которых нет ничего нового и неподдельного, кроме самой пестроты. И мне кажется, следует отдать справедливость этим скептическим подобиям антидействительности и микроскопистам познания в том, что инстинкт, который гонит их из этой современной действительности, непреоборим, — какое дело нам до их ретроградных окольных путей! Существенно в них не то, что они хотят идти «назад», а то, что они хотят уйти прочь. Немного больше силы, мужества, порыва, артистизма — и они захотели бы вон из этой действительности, — а не назад! —

11

Мне кажется, что теперь всюду стараются не замечать подлинного влияния, оказанного Кантом на немецкую философию, и благоразумно умалчивать именно о том достоинстве, которое он сам признал за собой. Кант прежде всего гордился своей таблицей категорий; с этой таблицей в руках он говорил: «вот самое трудное из всего, что когда-либо могло быть предпринято для целей метафизики». — Уразумейте-ка это «могло быть»! Он гордился тем, что открыл в человеке новую способность, способность к синтетическим суждениям a priori. Положим, что он в этом обманул сам себя, но развитие и быстрый расцвет немецкой философии связаны с этой гордостью и с соревнованием всей младшей братии, стремившейся открыть, по возможности, что-нибудь такое, чем можно бы было гордиться еще больше, и во всяком случае «новые способности»! Однако поразмыслим на сей счет: это будет кстати. Как возможны синтетические суждения a priori? — спросил себя Кант; и что же он, собственно, ответил? В силу способности: к сожалению, однако, не в трех словах, а так обстоятельно, с таким достоинством и с таким избытком немецкого глубокомыслия и витиеватости, что люди пропустили мимо ушей веселую niaiserie allemande, скрытую в подобном ответе. Эта новая способность сделалась даже причиной чрезвычайного возбуждения, и ликование достигло своего апогея, когда Кант вдобавок открыл в человеке еще и моральную способность, ибо тогда немцы были еще моральны, а не «реально-политичны». — Настал медовый месяц немецкой философии; все молодые богословы школы Тюбингена тотчас же удалились в кусты, — все искали новых «способностей». И чего только ни находили в ту невинную, богатую, еще юношескую пору германского духа, которую вдохновляла злая фея романтизма, в то время, когда еще не умели различать понятий «обрести» и «изобрести»! Прежде всего была найдена способность к «сверхчувственному»: Шеллинг окрестил ее интеллектуальным созерцанием и угодил этим самому горячему желанию современных ему, в сущности благочестиво настроенных немцев. Но как бы смело ни рядилось это задорное и сумасбродное движение в туманные и старческие понятия, все же оно было периодом юности, и нельзя оказать ему большей несправедливости, чем смотреть на него серьезно и трактовать его чуть ли не с негодованием возмущенного нравственного чувства; как бы то ни было, мы стали старше — сон улетел. Настало время, когда мы начали тереть себе лоб: мы трем его еще и нынче. Все грезили — и прежде всего старый Кант. «В силу способности» — так сказал или, по крайней мере, так думал он. Но разве это ответ? Разве это объяснение? Разве это не есть скорее только повторение вопроса? Почему опиум действует снотворно? «В силу способности», именно, virtus dormitiva, — отвечает известный врач у Мольера:
quia est in eo virtus dormitiva,
cujus est naturasensus assoupire.
Но подобным ответам место в комедии, и наконец настало время заменить кантовский вопрос: «как возможны синтетические суждения a priori?» — другим вопросом: «зачем нужна вера в такие суждения?» — т. е. настало время понять, что для целей поддержания жизни существ нашего рода такие суждения должны быть считаемы истинными; отчего, разумеется, они могли бы быть еще и ложными суждениями! Или, говоря точнее, — грубо и решительно: синтетические суждения a priori не должны бы быть вовсе «возможны»; мы не имеем на них никакого права; в наших устах это совершенно ложные суждения. Но, конечно, нужна вера в их истинность, как вера в авансцену и иллюзия, входящая в состав перспективной оптики жизни. Воздавая напоследок должное тому огромному действию, которое произвела «немецкая философия» во всей Европе (я надеюсь, что всем понятно ее право на кавычки), не следует, однако, сомневаться, что в этом принимала участие известная virtus dormitiva; в среде благородных бездельников, добродеев, мистиков, художников, на три четверти христиан и политических обскурантов всех национальностей были очень рады иметь, благодаря немецкой философии, противоядие от все еще чрезмерно могучего сенсуализма, который широким потоком влился из прошлого столетия в нынешнее, словом — «sensus assoupire»...

12

Касательно материалистической атомистики можно сказать, что она принадлежит к числу легче всего опровержимых теорий, и, вероятно, в настоящее время в Европе нет больше таких неучей среди ученых, которые признавали бы за нею кроме удобства и сподручности для домашнего обихода (именно, в качестве сокращения терминологии) еще какое-нибудь серьезное значение — благодаря прежде всего тому поляку Боковичу, который, совместно с поляком Коперником, был до сих пор сильнейшим и победоноснейшим противником очевидности. Тогда как именно Коперник убедил нас верить, наперекор всем чувствам, что земля не стоит непоколебимо, Боскович учил, что надо отречься от веры в последнее, что оставалось «непоколебимого» от земли, от веры в «вещество», в «материю», в остаток земного, в комочек — атом. Это был величайший триумф над чувствами из всех достигнутых доселе на земле. — Но нужно идти еще дальше и объявить беспощадную, смертельную войну также и «атомистической потребности», которая, подобно еще более знаменитой «метафизической потребности», все еще существует в опасном паки-бытии в таких областях, где ее никто не чует; нужно прежде всего доконать также и ту другую, еще более роковую атомистику, которой успешнее и дольше всего учило христианство, атомистику душ. Да будет позволено назвать этим словом веру, считающую душу за нечто неискоренимое, вечное, неделимое, за монаду, за atomon, — эту веру нужно изгнать из науки! Между нами говоря, при этом вовсе нет надобности освобождаться от самой «души» и отрекаться от одной из старейших и достойнейших уважения гипотез, к чему обыкновенно приводит неуклюжесть натуралистов, которые, как только прикоснутся к «душе», так сейчас же и теряют ее. Но путь к новому изложению и утонченной обработке гипотезы о душе остается открытым; и такие понятия, как «смертная душа», «душа как множественность субъекта» и «душа как общественный строй инстинктов и аффектов», с этих пор требуют себе права гражданства в науке. Готовясь покончить с тем суеверием, которое до сих пор разрасталось вокруг представления о душе почти с тропической роскошью, новый психолог, конечно, как бы изгнал самого себя в новую пустыню и в новую область недоверия, — возможно, что старым психологам жилось удобнее и веселее, — но в конце концов именно благодаря этому он сознает, что обречен на изобретения и — кто знает? — быть может, на обретения. —

13

Физиологам следовало бы поразмыслить насчёт взгляда на инстинкт самосохранения как на кардинальный инстинкт органического существа. Прежде всего нечто живое хочет проявлять свою силу — сама жизнь есть воля к власти: самосохранение есть только одно из косвенных и многочисленных следствий этого. — Словом, здесь, как и везде, нужно остерегаться излишних телеологических принципов! — одним из каковых является инстинкт самосохранения (мы обязаны им непоследовательности Спинозы — ). Таково именно требование метода, долженствующего быть по существу экономностью в принципах.

14

Быть может, в пяти-шести головах и брезжит нынче мысль, что физика тоже есть лишь толкование и упорядочение мира (по нашей мерке! — с позволения сказать), а не объяснение мира; но, опираясь на веру в чувства, она считается за нечто большее и еще долго в будущем должна считаться за большее, именно, за объяснение. За нее стоят глаза и руки, очевидность и осязательность: на век, наделенный плебейскими вкусами, это действует чарующе, убеждающе, убедительно — ведь он инстинктивно следует канону истины извечно народного сенсуализма. Что ясно, что «объясняет»? Только то, что можно видеть и ощупывать, — до таких пределов нужно разрабатывать всякую проблему. Наоборот: как раз в противоборстве ощутимости и заключались чары платоновского образа мыслей, а это был благородный образ мыслей, и он имел место в среде людей, обладавших, быть может, более сильными и более взыскательными чувствами, нежели наши современники, однако видевших высшее торжество в том, чтобы оставаться
господами этих чувств; и они достигали этого при посредстве бледной, холодной, серой сети понятий, которую они набрасывали на пестрый водоворот чувств, на сброд чувств, как говорил Платон. В этом одолении мира, в этом толковании мира на манер Платона было наслаждение иного рода, нежели то, какое нам предлагают нынешние физики, равным образом дарвинисты и антителеологи среди физиологов с их принципом «минимальной затраты силы» и максимальной затраты глупости. «Где человеку нечего больше видеть и хватать руками, там ему также нечего больше искать» — это, конечно, иной императив, нежели платоновский, однако для грубого, трудолюбивого поколения машинистов и мостостроителей будущего, назначение которых — исполнять только черную работу, он, может статься, и есть как раз надлежащий императив.

15

Чтобы с чистой совестью заниматься физиологией, нужно считать, что органы чувств не суть явления в смысле идеалистической философии: как таковые, они ведь не могли бы быть причинами! Итак, сенсуализм есть по крайней мере руководящая гипотеза, чтобы не сказать евристический принцип. — Как? а некоторые говорят даже, что внешний мир есть будто бы создание наших органов. По ведь тогда наше тело, как частица этого внешнего мира, было бы созданием наших органов! Но ведь тогда сами наши органы были бы созданием наших органов! Вот, по-моему, полнейшая reductio ad absurdum, предполагая, что понятие causa sui есть нечто вполне абсурдное. Следовательно, внешний мир не есть создание наших органов —?

16

Все еще есть такие простодушные самосозерцатели, которые думают, что существуют «непосредственные достоверности», например «я мыслю» или, подобно суеверию Шопенгауэра, «я хочу» — точно здесь познанию является возможность схватить свой предмет в чистом и обнаженном виде, как «вещь в себе», и ни со стороны субъекта, ни со стороны объекта нет места фальши. Но я буду сто раз повторять, что «непосредственная достоверность» точно так же, как «абсолютное познание» и «вещь в себе», заключает в себе contradictio in adjecto: нужно же наконец когда-нибудь освободиться от словообольщения! Пусть народ думает, что познавать — значит узнавать до конца, — философ должен сказать себе: если я разложу событие, выраженное в предложении «я мыслю», то я получу целый ряд смелых утверждений, обоснование коих трудно, быть может, невозможно, — например, что это Я — тот, кто мыслит; что вообще должно быть нечто, что мыслит; что мышление есть деятельность и действие некоего существа, мыслимого в качестве причины; что существует Я; наконец, что уже установлено значение слова «мышление»; что я знаю, что такое мышление. Ибо если бы я не решил всего этого уже про себя, то как мог бы я судить, что происходящее теперь не есть — «хотение» или «чувствование»? Словом, это «я мыслю» предполагает, что я сравниваю мое мгновенное состояние с другими моими состояниями, известными мне, чтобы определить, что оно такое; опираясь же на другое «знание», оно во всяком случае не имеет для меня никакой «непосредственной достоверности». — Вместо этой «непосредственной достоверности», в которую пусть себе в данном случае верит народ, философ получает таким образом целый ряд метафизических вопросов, истых вопросов совести для интеллекта, которые гласят: «Откуда беру я понятие мышления? Почему я верю в причину и действие? Что дает мне право говорить о каком-то Я и даже о Я как о причине и, наконец, еще о Я как о причине мышления?» Кто отважится тотчас же ответить на эти метафизические вопросы, ссылаясь на некоторого рода интуицию познания, как делает тот, кто говорит: «я мыслю и знаю, что это по меньшей мере истинно, действительно, достоверно», — тому нынче философ ответит улыбкой и парой вопросительных знаков. «Милостивый государь, — скажет ему, быть может, философ, — это невероятно, чтобы вы не ошибались, но зачем же нужна непременно истина?»

17

Что касается суеверия логиков, то я не перестану подчеркивать один маленький факт, неохотно признаваемый этими суеверами, именно, что мысль приходит, когда «она» хочет, а не когда «я» хочу; так что будет искажением сущности дела говорить: субъект «я» есть условие предиката «мыслю». Мыслится (Es denkt): но что это «ся» есть как раз старое знаменитое Я, это, выражаясь мягко, только предположение, только утверждение, прежде всего вовсе не «непосредственная достоверность». В конце же концов этим «мыслится» уже много сделано: уже это «ся» содержит в себе толкование события и само не входит в состав его. Обыкновенно делают заключение по грамматической привычке: «мышление есть деятельность; ко всякой деятельности причастен некто действующий, следовательно —». Примерно по подобной же схеме подыскивала старая атомистика к действующей «силе» еще комочек материи, где она сидит и откуда она действует, — атом; более строгие умы научились наконец обходиться без этого «остатка земного», и, может быть, когда-нибудь логики тоже приучатся обходиться без этого маленького «ся» (к которому улетучилось честное, старое Я).

18

Поистине немалую привлекательность каждой данной теории составляет то, что она опровержима: именно этим влечёт она к себе более тонкие умы. Кажется, что сто раз опровергнутая теория о «свободной воле» обязана продолжением своего существования именно этой привлекательности: постоянно находится кто-нибудь, чувствующий себя достаточно сильным для её опровержения.

19

Философы имеют обыкновение говорить о воле как об известнейшей в мире вещи; Шопенгауэр же объявил, что одна-де воля доподлинно известна нам, известна вполне, без всякого умаления и примеси. Но мне постоянно кажется, что и Шоненгауэр сделал в этом случае лишь то, что обыкновенно делают философы: принял народный предрассудок и еще усилил его. Мне кажется, что хотение есть прежде всего нечто сложное, нечто имеющее единство только в качестве слова — и как раз в выражении его одним словом сказывается народный предрассудок, господствующий над всегда лишь незначительной осмотрительностью философов. Итак, будем же осмотрительнее, перестанем быть «философами» — скажем так: в каждом хотении есть, во-первых, множество чувств, именно: чувство состояния, от которого мы стремимся избавиться, чувство состояния, которого мы стремимся достигнуть, чувство самих этих стремлений, затем еще сопутствующее мускульное чувство, возникающее, раз мы «хотим», благодаря некоторого рода привычке и без приведения в движение наших «рук и ног». Во-вторых, подобно тому как ощущения — и именно разнородные ощущения — нужно признать за ингредиент воли, так же обстоит дело и с мышлением: в каждом волевом акте есть командующая мысль; однако нечего и думать, что можно отделить эту мысль от «хотения» и что будто тогда останется еще воля! В-третьих, воля есть не только комплекс ощущения и мышления, но прежде всего еще и аффект — и к тому же аффект команды. То, что называется «свободой воли», есть в сущности превосходящий аффект по отношению к тому, который должен подчиниться: «я свободен, «он» должен повиноваться», — это сознание кроется в каждой воле так же, как и то напряжение внимания, тот прямой взгляд, фиксирующий исключительно одно, та безусловная оценка положения «теперь нужно это и ничто другое», та внутренняя уверенность, что повиновение будет достигнуто, и все, что еще относится к состоянию повелевающего. Человек, который хочет, — приказывает чему-то в себе, что повинуется или о чем он думает, что оно повинуется. Но обратим теперь внимание на самую удивительную сторону воли, этой столь многообразной вещи, для которой у народа есть только одно слово: поскольку в данном случае мы являемся одновременно приказывающими и повинующимися и, как повинующимся, нам знакомы чувства принуждения, напора, давления, сопротивления, побуждения, возникающие обыкновенно вслед за актом воли; поскольку, с другой стороны, мы привыкли не обращать внимания на эту двойственность, обманчиво отвлекаться от нее при помощи синтетического понятия Я, — к хотению само собой пристегивается еще целая цепь ошибочных заключений и, следовательно, ложных оценок самой воли, — таким образом, что хотящий совершенно искренне верит, будто хотения достаточно для действия. Так как в огромном большинстве случаев хотение проявляется там, где можно ожидать и воздействия повеления, стало быть, повиновения, стало быть, действия, то видимая сторона дела, будто тут существует необходимость действия, претворилась в чувство; словом, хотящий полагает с достаточной степенью уверенности, что воля и действие каким-то образом составляют одно, — он приписывает самой воле еще и успех, исполнение хотения и наслаждается при этом приростом того чувства мощи, которое несет с собою всяческий успех. «Свобода воли» — вот слово для этого многообразного состояния удовольствия хотящего, который повелевает и в то же время сливается в одно существо с исполнителем, — который в качестве такового наслаждается совместно с ним торжеством над препятствиями, но втайне думает, будто в сущности это сама его воля побеждает препятствия. Таким образом, хотящий присоединяет к чувству удовольствия повелевающего еще чувства удовольствия исполняющих, успешно действующих орудий, служебных «под-воль» или под-душ, — ведь наше тело есть только общественный строй многих душ. L'effet c'est moi: тут случается то же, что в каждой благоустроенной и счастливой общине, где правящий класс отождествляет себя с общественными успехами. При всяком хотении дело идет непременно о повелевании и повиновении, как сказано, на почве общественного строя многих «душ», отчего философ должен бы считать себя вправе рассматривать хотение само по себе уже под углом зрения морали, причем под моралью подразумевается именно учение об отношениях власти, при которых возникает феномен «жизнь». —

20

Что отдельные философские понятия не представляют собою ничего произвольного, ничего само по себе произрастающего, а вырастают в соотношении и родстве друг с другом; что, несмотря на всю кажущуюся внезапность и произвольность их появления в истории мышления, они все же точно так же принадлежат к известной системе, как все виды фауны к данной части света, — это сказывается напоследок в той уверенности, с которой самые различные философы постоянно заполняют некую краеугольную схему возможных философий. Под незримым ярмом постоянно вновь пробегают они по одному и тому же круговому пути, и, как бы независимо ни чувствовали они себя друг от друга со своей критической или систематической волей, нечто в них самих ведет их, нечто гонит их в определенном порядке друг за другом — прирожденная систематичность и родство понятий. Их мышление в самом деле является в гораздо меньшей степени открыванием нового, нежели опознаванием, припоминанием старого, — возвращением под родной кров, в далекую стародавнюю общую вотчину души, в которой некогда выросли эти понятия, — в этом отношении философствование есть род атавизма высшего порядка. Удивительное фамильное сходство всего индийского, греческого, германского философствования объясняется довольно просто. Именно там, где наличествует родство языков, благодаря общей философии грамматики (т. е. благодаря бессознательной власти и руководительству одинаковых грамматических функций), все неизбежно и заранее подготовлено для однородного развития и последовательности философских систем; точно так же как для некоторых иных объяснений мира путь является как бы закрытым. Очень вероятно, что философы урало-алтайских наречий (в которых хуже всего развито понятие «субъект») иначе взглянут «в глубь мира» и пойдут иными путями, нежели индогерманцы и мусульмане: ярмо определенных грамматических функций есть в конце концов ярмо физиологических суждений о ценностях и расовых условий. — Вот что можно сказать против поверхностных взглядов Локка на происхождение идей.

21

Causa sui — это самое вопиющее из всех доселе выдуманных самопротиворечий, своего рода логическое насилие и противоестественность; но непомерная гордость человека довела его до того, что он страшнейшим образом запутался как раз в этой нелепости. Желание «свободы воли» в том метафизическом, суперлативном смысле, который, к сожалению, все еще царит в головах недоучек, желание самому нести всю без изъятия ответственность за свои поступки, сняв ее с Бога, с мира, с предков, со случая, с общества, — есть не что иное, как желание быть той самой causa sui и с более чем мюнхгаузеновской смелостью вытащить самого себя за волосы в бытие из болота Ничто. Но допустим, что кто-нибудь раскусит-таки мужицкую простоватость этого знаменитого понятия «свободная воля» и выкинет его из своей головы, — в таком случае я уж попрошу его подвинуть еще на шаг дело своего «просвещения» и выкинуть из головы также и инверсию этого лжепонятия «свободная воля»; я разумею «несвободную волю», являющуюся следствием злоупотребления причиной и действием. «Причину» и «действие» не следует овеществлять, как делают натуралисты (и те, кто нынче следует их манере в области мышления) согласно с господствующей механистической бестолковостью, заставляющей причину давить и толкать, пока она не «задействует». «Причиной» и «действием» нужно пользоваться как чистыми понятиями, т. е. как общепринятыми фикциями, в целях обозначения, соглашения, а не объяснения. В «сущности вещей» (An-sich) нет никакой «причинной связи», «необходимости», «психологической несвободы»: там «действие» не следует «за причиной», там не царит никакой «закон». Это мы, только мы выдумали причины, последовательность, взаимную связь, относительность, принуждение, число, закон, свободу, основание, цель; и если мы примысливаем, примешиваем к вещам этот мир знаков как нечто «само по себе», то мы поступаем снова так, как поступали всегда, именно, мифологически. «Несвободная воля» — это мифология: в действительной жизни дело идёт только о сильной и слабой воле. — Если мыслитель во всякой «причинной связи» и «психологической необходимости» уже чувствует некоторую долю приневоливания, нужды, необходимости следствия, давления, несвободы, то это почти всегда симптом того, чего не хватает ему самому: чувствовать так — предательство: личность выдает себя. И вообще, если верны мои наблюдения, «несвобода воли» понимается как проблема с двух совершенно противоположных сторон, но всегда с глубоко личной точки зрения: одни ни за что не хотят отказаться от собственной «ответственности», от веры в себя, от личного права на свои заслуги (к этой категории принадлежат тщеславные расы); другие, наоборот, не хотят ни за что отвечать, ни в чем быть виновными и желали бы, из чувства внутреннего самопрезрения, иметь возможность сбыть куда-нибудь самих себя. Последние, если они пишут книги, имеют нынче обыкновение защищать преступников; род социалистического сострадания — их любимая маска. И в самом деле, фатализм слабовольных удивительно украшается, если он умеет отрекомендовать себя как «la religion de la souffrance humaine»: это его «хороший вкус».

22

Пусть простят мне, как старому филологу, который не может отделаться от злой привычки клеймить скверные уловки толкования — но эта «закономерность природы», о которой вы, физики, говорите с такой гордостью, как если бы... — существует только благодаря вашему толкованию и плохой «филологии», — она не есть сущность дела, не есть «текст», а скорее только наивно-гуманитарная подправка и извращение смысла, которыми вы вдосталь угождаете демократическим инстинктам современной души! «Везде существует равенство перед законом; в природе дело обстоит в этом отношении не иначе и не лучше, чем у нас»; благонравная задняя мысль, которой еще раз маскируется враждебность черни ко всему привилегированному и самодержавному, маскируется второй, более тонкий атеизм. «Ni dieu, ni maitre» — этого хотите и вы, — и потому «да здравствует закон природы!» — не так ли? Но, как сказано, это — толкование, а не текст, и может явиться кто-нибудь такой, кто с противоположным намерением и искусством толкования сумеет вычитать из той же самой природы и по отношению к тем же самым явлениям как раз тиранически беспощадную и неумолимую настойчивость требований власти; может явиться толкователь, который представит вам в таком виде неуклонность и безусловность всякой «воли к власти», что почти каждое слово, и даже слово «тирания», в конце концов покажется непригодным, покажется уже ослабляющей и смягчающей метафорой, покажется слишком человеческим; и при всем том он, может быть, кончит тем, что будет утверждать об этом мире то же, что и вы, именно, что он имеет «необходимое» и «поддающееся вычислению» течение, но не потому, что в нем царят законы, а потому, что абсолютно нет законов и каждая власть в каждое мгновение выводит свое последнее заключение. Положим, что это тоже лишь толкование — и у вас хватит усердия возражать на это? — ну что ж, тем лучше. —

23

Вся психология не могла до сих пор отделаться от моральных предрассудков и опасений: она не отважилась проникнуть в глубину. Понимать ее как морфологию и учение о развитии воли к власти, как ее понимаю я, — этого еще ни у кого даже и в мыслях не было; если только позволительно в том, что до сих пор написано, опознавать симптом того, о чем до сих пор умолчано. Сила моральных предрассудков глубоко внедрилась в умственный мир человека, где, казалось бы, должны царить холод и свобода от гипотез, — и, само собою разумеется, она действует вредоносно, тормозит, ослепляет, искажает. Истой физиопсихологии приходится бороться с бессознательными противодействиями в сердце исследователя, ее противником является «сердце»: уже учение о взаимной обусловленности «хороших» и «дурных» инстинктов (как более утонченная безнравственность) удручает даже сильную, неустрашимую совесть, — еще более учение о выводимости всех хороших инстинктов из дурных. Но положим, что кто-нибудь принимает даже аффекты ненависти, зависти, алчности, властолюбия за аффекты, обусловливающие жизнь, за нечто принципиально и существенно необходимое в общей экономии жизни, что, следовательно, должно еще прогрессировать, если должна прогрессировать жизнь, — тогда он будет страдать от такого направления своих мыслей, как от морской болезни. Однако даже эта гипотеза не самая мучительная и не самая странная в этой чудовищной, почти еще новой области опасных познаний: и в самом деле есть сотни веских доводов за то, что каждый будет держаться вдали от этой области, — кто может! С другой стороны: раз наш корабль занесло туда, ну что ж! крепче стиснем зубы! будем смотреть в оба! рукою твердою возьмем кормило! — мы переплываем прямо через мораль, мы попираем, мы раздробляем при этом, может быть, остаток нашей собственной моральности, отваживаясь направить наш путь туда, — но что толку в нас! Еще никогда отважным путешественникам и искателям приключений не открывался более глубокий мир прозрения: и психолог, который таким образом «приносит жертву» (но это не sacrifizio dell'intelletto, напротив!), будет по меньшей мере вправе требовать за это, чтобы психология была снова признана властительницей наук, для служения и подготовки которой существуют все науки. Ибо психология стала теперь снова путем к основным проблемам.

Предыдущая страница 2 Следующая страница


3 Фридрих Ницше

ОТДЕЛ ВТОРОЙ: СВОБОДНЫЙ УМ

24

О sancta simplicitas! В каком диковинном опрощении и фальши живет человек! Невозможно вдосталь надивиться, если когда-нибудь откроются глаза, на это чудо! каким светлым, и свободным, и легким, и простым сделали мы всё вокруг себя! — как сумели мы дать своим чувствам свободный доступ ко всему поверхностному, своему мышлению — божественную страсть к резвым скачкам и ложным заключениям! — Как ухитрились мы с самого начала сохранить свое неведение, чтобы наслаждаться едва постижимой свободой, несомненностью, неосторожностью, неустрашимостью, веселостью жизни, — чтобы наслаждаться жизнью! И только уже на этом прочном гранитном фундаменте неведения могла до сих пор возвышаться наука, воля к знанию, на фундаменте гораздо более сильной воли, воли к незнанию, к неверному, к ложному! И не как ее противоположность, а как ее утонченность! Пусть даже речь, как в данном, так и в других случаях, не может выйти из своей неповоротливости и продолжает говорить о противоположностях везде, где только есть степени и кое-какие тонкости в оттенках; пусть также воплощенное тартюфство морали, ставшее теперь составной частью нашей непобедимой «плоти и крови», даже у нас, знающих, извращает слова в устах наших — порой мы понимаем это и смеемся, видя, как и самая лучшая наука хочет всеми силами удержать нас в этом опрощенном, насквозь искусственном, складно сочиненном, складно подделанном мире, видя, как и она, волей-неволей, любит заблуждение, ибо и она, живая, любит жизнь!

25

После такого веселого вступления пусть будет выслушано и серьезное слово: оно обращается к серьезнейшим. Берегитесь, философы и друзья познания, и остерегайтесь мучений! Остерегайтесь страдания «во имя истины»! Остерегайтесь даже собственной защиты! Это лишает вашу совесть всякой невинности и тонкого нейтралитета, это делает вас твердолобыми к возражениям и красным платкам, это отупляет, озверяет, уподобляет вас быкам, когда в борьбе с опасностью, поруганием, подозрениями, изгнанием и еще более грубыми последствиями вражды вам приходится в конце концов разыгрывать из себя защитников истины на земле, — точно «истина» такая простодушная и нерасторопная особа, которая нуждается в защитниках! И именно в вас, о рыцари печального образа, господа зеваки и пауки-ткачи ума! В конце концов вы довольно хорошо знаете, что решительно все равно, окажетесь ли именно вы правыми, так же как знаете, что до сих пор еще ни один философ не оказывался правым и что в каждом маленьком вопросительном знаке, который вы ставите после ваших излюбленных слов и любимых учений (а при случае и после самих себя), может заключаться более достохвальная правдивость, чем во всех торжественных жестах, которыми вы козыряете перед обвинителями и судилищами! Отойдите лучше в сторону! Скройтесь! И наденьте свою маску и хитрость, чтобы вас путали с другими! Или немного боялись! И не забудьте только о саде, о саде с золотой решеткой! И окружите себя людьми, подобными саду, — или подобными музыке над водами в вечерний час, когда день становится уже воспоминанием, — изберите себе хорошее одиночество, свободное, веселое, легкое одиночество, которое даст и вам право оставаться еще в каком-нибудь смысле хорошими! Какими ядовитыми, какими хитрыми, какими дурными делает людей всякая долгая война, которую нельзя вести открытою силой! Какими личными делает их долгий страх, долгое наблюдение за врагами, за возможными врагами! Эти изгнанники общества, эти долго преследуемые, злобно травимые, — также отшельники по принуждению, эти Спинозы или Джордано Бруно — становятся всегда в конце концов рафинированными мстителями и отравителями, хотя бы и под прикрытием духовного маскарада и, может быть, бессознательно для самих себя (доройтесь-ка хоть раз до дна этики и теологии Спинозы!), — нечего и говорить о бестолковости морального негодования, которое у всякого философа всегда служит безошибочным признаком того, что его покинул философский юмор. Мученичество философа, его «принесение себя в жертву истине» обнаруживает то, что было в нем скрыто агитаторского и актерского; и если предположить, что на него до сих пор смотрели только с артистическим любопытством, то по отношению к иному философу, конечно, может показаться понятным опасное желание увидеть его когда-нибудь также и в состоянии вырождения (выродившимся в «мученика», в крикуна подмостков и трибун). Лишь бы при подобном желании непременно ясно понимать, что при этом во всяком случае придется увидеть: только драму сатиров, только заключительный фарс, только непрерывное доказательство того, что долгая подлинная трагедия кончилась, — предполагая, что всякая философия в своем возникновении была долгой трагедией. —

26

Каждый избранный человек инстинктивно стремится к своему замку и тайному убежищу, где он избавляется от толпы, от многих, от большинства, где он может забыть правило «человек» как его исключение, — за исключением одного случая, когда еще более сильный инстинкт наталкивает его на это правило, как познающего в обширном и исключительном смысле. Кто, общаясь с людьми, не отливает при случае всеми цветами злополучия, зеленея и серея от отвращения, пресыщения, сочувствия, сумрачности, уединенности, тот наверняка не человек с высшими вкусами; но положим, что он не берет на себя добровольно всю эту тягость и докуку, что он постоянно уклоняется от нее и, как сказано, продолжает гордо и безмолвно скрываться в своем замке, — в таком случае верно одно: он не создан, не предназначен для познания. Ибо как таковой он должен бы был сказать себе в один прекрасный день: «черт побери мой хороший вкус! но правило интереснее, нежели исключение — нежели я, исключение!» — и отправился бы вниз, прежде всего «в среду». Изучение среднего человека, долгое, серьезное, и с этой целью множество переодеваний, самопреодолений, фамильярности, дурного обхождения (всякое обхождение дурно, кроме обхождения с себе подобным), — составляет необходимую часть биографии каждого философа, быть может, самую неприятную, самую зловонную, самую богатую разочарованиями часть. Если же на долю его выпадает счастье, как подобает баловню познания, то он встречает людей, поистине сокращающих и облегчающих его задачу, — я разумею так называемых циников, т. е. таких людей, которые просто признают в себе животность, пошлость, «правило» и при этом обладают еще той степенью ума и кичливости, которая их заставляет говорить о себе и себе подобных перед свидетелями: иногда даже и в книгах они точно валяются в собственном навозе. Цинизм есть единственная форма, в которой пошлые души соприкасаются с тем, что называется искренностью; и высшему человеку следует навострять уши при каждом более крупном и утонченном проявлении цинизма и поздравлять себя каждый раз, когда прямо перед ним заговорит бесстыдный скоморох или научный сатир. Бывают даже случаи, когда при этом к отвращению примешивается очарование: именно, когда с таким нескромным козлом и обезьяной по прихоти природы соединяется гений, как у аббата Галиани, самого глубокого, самого проницательного и, может быть, самого грязного из людей своего века; он был гораздо глубже Вольтера и, следовательно, также в значительной степени молчаливее его. Гораздо чаще бывает, что, как сказано, ученая голова насажена на туловище обезьяны, исключительно тонкий ум соединен с пошлой душой, — среди врачей и физиологов морали это не редкий случай. И где только кто-нибудь без раздражения, а скорее добродушно говорит о человеке как о брюхе с двумя потребностями и о голове — с одной; всюду, где кто-нибудь видит, ищет и хочет видеть подлинные пружины людских поступков только в голоде, половом вожделении и тщеславии; словом, где о человеке говорят дурно, но совсем не злобно, — там любитель познания должен чутко и старательно прислушиваться, и вообще он должен слушать там, где говорят без негодования. Ибо негодующий человек и тот, кто постоянно разрывает и терзает собственными зубами самого себя (или взамен этого мир, или Бога, или общество), может, конечно, в моральном отношении стоять выше смеющегося и самодовольного сатира, зато во всяком другом смысле он представляет собою более обычный, менее значительный, менее поучительный случай. И никто не лжет так много, как негодующий.

27

Трудно быть понятым: особенно если мыслишь и живешь gangasrotogati среди людей, которые все поголовно иначе мыслят и живут, именно, kurmagati или в лучшем случае «аллюром лягушки», mandeikagati, — не делаю ли я все для того, чтобы меня самого «понимали с трудом»! — и нужно быть сердечно признательным за добрую волю к некоторой тонкости толкования. Что же касается «добрых друзей», которые всегда слишком ленивы и полагают, что именно в качестве друзей имеют право на леность, — то поступишь хорошо, если заранее предоставишь им просторную арену недоразумений: тогда можно еще и посмеяться; или можно совсем избавиться от них, от этих добрых друзей, — и тоже посмеяться!

28

Что труднее всего поддается переводу с одного языка на другой, так это темп его стиля, коренящийся в характере расы, или, выражаясь физиологически, в среднем темпе ее «обмена веществ». Есть переводы, считаемые добросовестными, но являющиеся почти искажениями, как невольные опошления оригинала, просто потому, что не могут передать его смелого, веселого темпа, который перескакивает, переносит нас через все опасности, кроющиеся в вещах и словах. Немец почти неспособен в своей речи к presto, а стало быть, само собой разумеется, и ко многим забавным, смелым nuances свободной, вольной мысли. Насколько чужды ему буффон и сатир, телом и совестью, настолько же непереводимы для него Аристофан и Петроний. Все важное, неповоротливое, торжественно тяжеловесное, все томительные и скучные роды стиля развились у немцев в чрезмерном разнообразии — пусть простят мне тот факт, что даже проза Гёте, представляющая собою смесь чопорности и изящества, не составляет исключения, как отражение «доброго старого времени», к которому она относится, и как выражение немецкого вкуса того времени, когда еще существовал «немецкий вкус» — вкус рококо, in moribus et artibus. Лессинг является исключением благодаря своей актерской натуре, которая многое понимала и многое умела, — недаром он был переводчиком Бейля и охотно искал убежища у Дидро и Вольтера, а еще охотнее у римских комедиографов: Лессинг тоже любил в темпе вольность, бегство из Германии. Но как смог бы немецкий язык, хотя бы даже в прозе какого-нибудь Лессинга, перенять темп Макиавелли, который в своем principe заставляет дышать сухим, чистым воздухом Флоренции и который принужден излагать серьезнейшие вещи в неукротимом allegrissimo — быть может, не без злобно артистического чувства того контраста, на который он отваживается: длинные, тяжелые, суровые, опасные мысли — и темп галопа и самого развеселого настроения. Наконец, кто посмел бы рискнуть на немецкий перевод Петрония, который, как мастер presto в вымыслах, причудах, словах, был выше любого из великих музыкантов до настоящего времени, — и что такое в конце концов все болота больного, страждущего мира, также и «древнего мира», для того, кто, подобно ему, имеет ноги ветра, полет и дыхание его, освободительный язвительный смех ветра, который всё оздоровляет, приводя всё в движение! Что же касается Аристофана, этого просветляющего и восполняющего гения, ради которого всему эллинству прощается его существование, — при условии, что люди в совершенстве поняли, что именно там нуждается в прощении, в просветлении, — я и не знаю ничего такого, что заставляло меня мечтать о скрытности Платона и его натуре сфинкса больше, нежели тот счастливо сохранившийся petit fait, что под изголовьем его смертного ложа не нашли никакой «Библии», ничего египетского, пифагорейского, платоновского, а нашли Аристофана. Как мог бы даже и Платон вынести жизнь — греческую жизнь, которую он отрицал, — без какого-нибудь Аристофана! —

29

Независимость — удел немногих: это преимущество сильных? И кто покушается на нее, хотя и с полнейшим правом, но без надобности, тот доказывает, что он, вероятно, не только силен, но и смел до разнузданности. Он вступает в лабиринт, он в тысячу раз увеличивает число опасностей, которые жизнь сама по себе несет с собою; из них не самая малая та, что никто не видит, как и где он заблудится, удалится от людей и будет разорван на части каким-нибудь пещерным Минотавром совести. Если такой человек погибает, то это случается так далеко от области людского уразумения, что люди этого не чувствуют и этому не сочувствуют, — а он уже не может больше вернуться назад. Он не может более вернуться к состраданию людей! —

30

Наши высшие прозрения должны — и обязательно! — казаться безумствами, а смотря по обстоятельствам, и преступлениями, если они запретными путями достигают слуха тех людей, которые не созданы, не предназначены для этого. Различие между эксотерическим и эсотерическим, как его понимали встарь в среде философов, у индусов, как и у греков, персов и мусульман, словом, всюду, где верили в кастовый порядок, а не в равенство и равноправие, — это различие основывается не на том, что эксотерик стоит снаружи и смотрит на вещи, ценит, мерит их, судит о них не изнутри, а извне: — более существенно здесь то, что он смотрит на вещи снизу вверх, — эсотерик же сверху вниз! Есть такие духовные высоты, при взгляде с которых даже трагедия перестает действовать трагически; и если совокупить в одно всю мировую скорбь, то кто отважится утверждать, что это зрелище необходимо склонит, побудит нас к состраданию и таким образом к удвоению скорби?.. То, что служит пищей или усладой высшему роду людей, должно быть почти ядом для слишком отличного от них и низшего рода. Добродетели заурядного человека были бы, пожалуй, у философа равносильны порокам и слабостям, и возможно, что человек высшего рода, вырождаясь и погибая, только благодаря этому становится обладателем таких качеств, которые заставляют низший мир, куда привело его падение, почитать его теперь как святого. Есть книги, имеющие обратную ценность для души и здоровья, смотря по тому, пользуется ли ими низкая душа, низменная жизненная сила или высшая и мощная: в первом случае это опасные, разъедающие, разлагающие книги, во втором — клич герольда, призывающий самых доблестных к их доблести. Общепринятые книги — всегда зловонные книги: запах маленьких людей пристаёт к ним. Там, где толпа ест и пьёт, даже где она поклоняется, — там обыкновенно воняет. Не нужно ходить в церкви, если хочешь дышать чистым воздухом. —

31

Мы чтим и презираем в юные годы еще без того искусства оттенять наши чувства, которое составляет лучшее приобретение жизни, и нам по справедливости приходится потом жестоко платиться за то, что мы таким образом набрасывались на людей и на вещи с безусловным утверждением и отрицанием. Все устроено так, что самый худший из вкусов, вкус к безусловному, подвергается жестокому одурачиванию и злоупотреблению, пока человек не научится вкладывать в свои чувства некоторую толику искусства, а еще лучше, пока он не рискнет произвести опыт с искусственным, как и делают настоящие артисты жизни. Гнев и благоговение, два элемента, подобающие юности, кажется, не могут успокоиться до тех пор, пока не исказят людей и вещи до такой степени, что будут в состоянии излиться на них: юность есть сама по себе уже нечто искажающее и вводящее в обман. Позже, когда юная душа, измученная сплошным рядом разочарований, наконец становится недоверчивой к самой себе, все еще пылкая и дикая даже в своем недоверии и угрызениях совести, — как негодует она тогда на себя, как нетерпеливо она себя терзает, как мстит она за свое долгое самоослепление, словно то была добровольная слепота! В этом переходном состоянии мы наказываем сами себя недоверием к своему чувству, мы истязаем наше вдохновение сомнением, мы даже чувствуем уже в чистой совести некую опасность, как бы самозаволакивание и утомление более тонкой честности, и прежде всего мы становимся противниками, принципиальными противниками «юности». — Но проходит десяток лет, и мы понимаем, что и это — была еще юность!

32

В течение самого долгого периода истории человечества, называемого доисторическим, достоинство или негодность поступка выводились из его следствий: поступок сам по себе так же мало принимался во внимание, как и его происхождение; как ещё и ныне в Китае заслуги или позор детей переходят на родителей, так и тогда обратно действующая сила успеха или неудачи руководила человеком в его одобрительном или неодобрительном суждении о данном поступке. Назовём этот период доморальным периодом человечества: императив «познай самого себя!» был тогда ещё неизвестен. Наоборот, в последние десять тысячелетий на некоторых больших пространствах земной поверхности люди шаг за шагом дошли до того, что предоставили решающий голос о ценности поступка уже не его следствиям, а его происхождению: великое событие в целом, достойная внимания утончённость взгляда и масштаба, бессознательное следствие господства аристократических достоинств и веры в «происхождение», признак периода, который в более тесном смысле слова можно назвать моральным, — первая попытка самопознания сделана. Вместо следствий происхождение: какой переворот перспективы! И, наверно, переворот, достигнутый только после долгой борьбы и колебаний! Конечно, новое роковое суеверие, характерная узость толкования достигла именно благодаря этому господства: происхождение поступка истолковывалось в самом определённом смысле, как происхождение из намерения, люди пришли к единению в вере, будто ценность поступка заключается в ценности его намерения. Видеть в намерении всё, что обусловливает поступок, всю его предшествующую историю — это предрассудок, на котором основывались почти до последнего времени на земле всякая моральная похвала, порицание, моральный суд, даже философствование. — Но не пришли ли мы нынче к необходимости решиться ещё раз на переворот и радикальную перестановку всех ценностей, благодаря новому самоосмыслению и самоуглублению человека, — не стоим ли мы на рубеже того периода, который негативно следовало бы определить прежде всего как внеморальный: нынче, когда, по крайней мере среди нас, имморалистов, зародилось подозрение, что именно в том, что непреднамеренно в данном поступке, и заключается его окончательная ценность и что вся его намеренность, всё, что в нём можно видеть, знать, «сознавать», составляет ещё его поверхность и оболочку, которая, как всякая оболочка, открывает нечто, но ещё более скрывает? Словом, мы полагаем, что намерение есть только признак, симптом, который надо сперва истолковать, к тому же признак, означающий слишком многое, а следовательно, сам по себе почти ничего не значащий, — что мораль в прежнем смысле, стало быть, мораль намерений, представляла собою предрассудок, нечто опрометчивое, быть может, нечто предварительное, вещь приблизительно одного ранга с астрологией и алхимией, но во всяком случае нечто такое, что должно быть преодолено. Преодоление морали, в известном смысле даже самопреодоление морали — пусть это будет названием той долгой тайной работы, которая предоставлена самой тонкой, самой честной и вместе с тем самой злобной современной совести как живому пробному камню души. —

33

Делать нечего: чувства самопожертвования, принесения себя в жертву за ближнего, всю мораль самолишений нужно безжалостно привлечь к ответу и к суду — точно так же как эстетику «бескорыстного созерцания», под прикрытием которой кастрация искусства довольно лукаво пытается нынче очистить свою совесть. Слишком уж много очарования и сахару в этих чувствах под вывесками «для других», «не для себя», чтобы не явилась надобность удвоить здесь свое недоверие и спросить: «Не соблазны ли это, пожалуй?» — Что они нравятся — тому, кто ими обладает, и тому, кто пользуется их плодами, а также рядовому зрителю, — это еще не служит аргументом в их пользу, а как раз побуждает нас к осторожности. Итак, будем осторожны!

34

На какую бы философскую точку зрения ни становились мы нынче, со всех сторон обманчивость мира, в котором, как нам кажется, мы живем, является самым верным из всего, что еще может уловить наш взор, — мы находим тому доводы за доводами, которые, пожалуй, могут соблазнить нас на предположение, что принцип обмана лежит в «сущности вещей». Кто же возлагает ответственность за фальшивость мира на само наше мышление, стало быть, на «ум» — почтенный выход, которым пользуется всякий сознательный или бессознательный advocatus dei, — кто считает этот мир вместе с пространством, временем, формой, движением за неправильный вывод, тот, по крайней мере, имеет прекрасный повод проникнуться наконец недоверием к самому мышлению вообще: разве оно не сыграло уже с нами величайшей шутки? и чем же можно поручиться, что оно не будет продолжать делать то, что делало всегда? Кроме шуток, есть что-то трогательное и внушающее глубокое уважение в невинности мыслителей, позволяющей им еще и нынче обращаться к сознанию с просьбой, чтобы оно давало им честные ответы: например, «реально» ли оно и почему, собственно, оно так решительно отстраняет от себя внешний мир и еще на многие подобные вопросы. Вера в «непосредственные достоверности» — это моральная наивность, делающая честь нам, философам; но — ведь не должны же мы, наконец, быть «только моральными» людьми! Отвлекаясь от морали, эта вера есть глупость, делающая нам мало чести! Пусть в бюргерском быту постоянное недоверие считается признаком «дурного характера» и, следовательно, относится к категории неразумного; здесь, среди нас, по ту сторону бюргерского мира и его Да и Нет, — что могло бы препятствовать нам быть неразумными и сказать: философ-то, собственно говоря, и имеет право на «дурной характер», как существо, постоянно подвергавшееся до сих пор на земле жесточайшим одурачениям, — он нынче обязан быть недоверчивым, бросать злобные косые взгляды из каждой пропасти подозрения. — Да простят мне шутку, выраженную в такой мрачно-карикатурной форме: ибо я сам давно научился иначе думать об обмане и обманутости, иначе оценивать их и готов попотчевать по крайней мере парой тумаков слепую ярость, с которой философы всеми силами противятся тому, чтобы быть обманутыми. Почему бы и нет? Что истина ценнее иллюзии, — это не более как моральный предрассудок; это даже хуже всего доказанное предположение из всех, какие только существуют. Нужно же сознаться себе в том, что не существовало бы никакой жизни, если бы фундаментом ей не служили перспективные оценки и мнимости; и если бы вы захотели, воспламенясь добродетельным вдохновением и бестолковостью иных философов, совершенно избавиться от «кажущегося мира», ну, в таком случае — при условии, что вы смогли бы это сделать, — от вашей «истины» по крайней мере тоже ничего не осталось бы! Да, что побуждает нас вообще к предположению, что есть существенная противоположность между «истинным» и «ложным»? Разве не достаточно предположить, что существуют степени мнимости, как бы более светлые и более темные тени и тона иллюзии — различные valeurs, говоря языком живописцев? Почему мир, имеющий к нам некоторое отношение, не может быть фикцией? И если кто-нибудь спросит при этом: «но с фикцией связан ее творец?» — разве нельзя ему ответить коротко и ясно: почему? А может быть, само это слово «связан» связано с фикцией? Разве не позволительно относиться прямо-таки с некоторой иронией как к субъекту, так и к предикату и к объекту? Разве философ не смеет стать выше веры в незыблемость грамматики? Полное уважение к гувернанткам — но не пора ли философии отречься от веры гувернанток? —

35

О Вольтер! О гуманность! О слабоумие! Ведь «истина», ведь искание истины что-нибудь да значит, и если человек поступает при этом слишком по-человечески — «il ne cherche le vrai que pour faire le bien» — бьюсь об заклад, он не найдет ничего!

36

Допустим, что нет иных реальных «данных», кроме нашего мира вожделений и страстей, что мы не можем спуститься или подняться ни к какой иной «реальности», кроме реальности наших инстинктов — ибо мышление есть только взаимоотношение этих инстинктов, — не позволительно ли в таком случае сделать опыт и задаться вопросом: не достаточно ли этих «данных», чтобы понять из им подобных и так называемый механический (или «материальный») мир? Я разумею, понять его не как обман, «иллюзию», «представление» (в берклиевском и шопенгауэровском смысле), а как нечто, обладающее той же степенью реальности, какую имеют сами наши аффекты, — как более примитивную форму мира аффектов, в которой еще замкнуто в могучем единстве все то, что потом в органическом процессе ответвляется и оформляется (а также, разумеется, становится нежнее и ослабляется — ), как род жизни инстинктов, в которой все органические функции, с включением саморегулирования, ассимиляции, питания, выделения, обмена веществ, еще синтетически вплетены друг в друга, — как проформу жизни? — В конце концов не только позволительно сделать этот опыт, — на это есть веление совести метода. Не предполагать существования нескольких родов причинности, пока попытка ограничиться одним не будет доведена до своего крайнего предела (до бессмыслицы, с позволения сказать), — вот мораль метода, от которого не смеют нынче уклоняться; это следует «из его определения», как сказал бы математик. Вопрос заключается в конце концов в том, действительно ли мы признаем волю за действующую, верим ли мы в причинность воли: если это так — а, в сущности, вера в это есть именно наша вера в саму причинность, — то мы должны попытаться установить гипотетически причинность воли как единственную причинность. «Воля», естественно, может действовать только на «волю», а не на «вещества» (не на «нервы», например — ); словом, нужно рискнуть на гипотезу — не везде ли, где мы признаем «действия», воля действует на волю, и не суть ли все механические явления, поскольку в них действует некоторая сила, именно сила воли — волевые действия. — Допустим, наконец, что удалось бы объяснить совокупную жизнь наших инстинктов как оформление и разветвление одной основной формы воли — именно, воли к власти, как гласит моё положение; допустим, что явилась бы возможность отнести все органические функции к этой воле к власти и найти в ней также разрешение проблемы зачатия и питания (это одна проблема), — тогда мы приобрели бы себе этим право определить всю действующую силу единственно как волю к власти. Мир, рассматриваемый изнутри, мир, определяемый и обозначаемый в зависимости от его «интеллигибельного характера», был бы «волей к власти», и ничем, кроме этого.

37

«Как! Так, значит, популярно говоря: Бог опровергнут, а чёрт нет —?» Напротив! Напротив, друзья мои! Да и кто же, чёрт побери, заставляет вас говорить популярно! —

38

То, чем представилась при полном свете новейших времен французская революция, этот ужасающий и, если судить о нем с близкого расстояния, излишний фарс, к которому, однако, благородные и восторженные зрители всей Европы, взирая на него издали, так долго и так страстно примешивали вместе с толкованиями свои собственные негодования и восторги, пока текст не исчез под толкованиями: так, пожалуй, некое благородное потомство могло бы еще раз ложно понять все прошлое, которое только тогда и сделалось бы сносным на вид. — Или лучше сказать: не случилось ли это уже? не были ли мы и сами тем «благородным потомством»? И не кануло ли это именно теперь, поскольку мы это поняли?

39

Никто не станет так легко считать какое-нибудь учение за истинное только потому, что оно делает счастливым или добродетельным, — исключая разве милых «идеалистов», страстно влюбленных в доброе, истинное, прекрасное и позволяющих плавать в своем пруду всем родам пестрых, неуклюжих и добросердечных желательностей. Счастье и добродетель вовсе не аргументы. Но даже и осмотрительные умы охотно забывают, что делать несчастным и делать злым также мало является контраргументами. Нечто может быть истинным, хотя бы оно было в высшей степени вредным и опасным: быть может, даже одно из основных свойств существования заключается в том, что полное его познание влечет за собою гибель, так что сила ума измеряется, пожалуй, той дозой «истины», какую он может еще вынести, говоря точнее, тем — насколько истина должна быть для него разжижена, занавешена, подслащена, притуплена, искажена. Но не подлежит никакому сомнению, что для открытия известных частей истины злые и несчастные находятся в более благоприятных условиях и имеют большую вероятность на успех; не говоря уже о злых, которые счастливы, — вид людей, замалчиваемый моралистами. Быть может, твердость и хитрость служат более благоприятными условиями для возникновения сильного, независимого ума и философа, чем то кроткое, тонкое, уступчивое, верхоглядное благонравие, которое ценят в ученом, и ценят по справедливости. Предполагаю, конечно, прежде всего, что понятие «философ» не будет ограничено одним приложением его к философу, пишущему книги или даже излагающему в книгах свою философию! — Последнюю черту к портрету свободомыслящего философа добавляет Стендаль, и я не могу не подчеркнуть ее ради немецкого вкуса — ибо она противна немецкому вкусу. «Pour etre bon philosophe, — говорит этот последний великий психолог, — il faut etre sec, clair, sans illusion. Un banquier, qui a fait fortune, a une partie du caractere requis pour faire des decouvertes en philosophie, c'est-a-dire pour voir clair dans ce qui est».

40

Всё глубокое любит маску; самые глубокие вещи питают даже ненависть к образу и подобию. Не должна ли только противоположность быть истинной маской, в которую облекается стыдливость некоего божества? Достойный внимания вопрос, — и было бы удивительно, если бы какой-нибудь мистик уже не отважился втайне на что-либо подобное. Бывают события такого нежного свойства, что их полезно засыпать грубостью и делать неузнаваемыми; бывают деяния любви и непомерного великодушия, после которых ничего не может быть лучше, как взять палку и отколотить очевидца: это омрачит его намять. Иные умеют омрачать и мучить собственную память, чтобы мстить, по крайней мере, хоть этому единственному свидетелю: стыдливость изобретательна. Не самые дурные те вещи, которых мы больше всего стыдимся: не одно только коварство скрывается под маской — в хитрости бывает так много доброты. Я мог бы себе представить, что человек, которому было бы нужно скрыть что-нибудь драгоценное и легкоуязвимое, прокатился бы по жизненному пути грубо и кругло, как старая, зелёная, тяжело окованная винная бочка: утончённость его стыдливости требует этого. Человек, обладающий глубиной стыдливости, встречает также веления судьбы своей и свои деликатные решения на таких путях, которых немногие когда-либо достигают и о существовании которых не должны знать ближние его и самые искренние друзья его: опасность, грозящая его жизни, прячется от их взоров так же, как и вновь завоеванная безопасность жизни. Такой скрытник, инстинктивно пользующийся речью для умолчания и замалчивания и неистощимый в способах уклонения от сообщительности, хочет того и способствует тому, чтобы в сердцах и головах его друзей маячил не его образ, а его маска; если же, положим, он не хочет этого, то всё же однажды глаза его раскроются и он увидит, что там всё-таки есть его маска — и что это хорошо. Всякий глубокий ум нуждается в маске, — более того, вокруг всякого глубокого ума постепенно вырастает маска, благодаря всегда фальшивому, именно, плоскому толкованию каждого его слова, каждого шага, каждого подаваемого им признака жизни. —

41

Нужно дать самому себе доказательства своего предназначения к независимости и к повелеванию; и нужно сделать это своевременно. Не должно уклоняться от самоиспытаний, хотя они, пожалуй, являются самой опасной игрой, какую только можно вести, и в конце концов только испытаниями, которые будут свидетельствовать перед нами самими и ни перед каким иным судьёю. Не привязываться к личности, хотя бы и к самой любимой, — каждая личность есть тюрьма, а также угол. Не привязываться к отечеству, хотя бы и к самому страждущему и нуждающемуся в помощи, — легче уж отвратить своё сердце от отечества победоносного. Не прилепляться к состраданию, хотя бы оно и относилось к высшим людям, исключительные мучения и беспомощность которых мы увидели случайно. Не привязываться к науке, хотя бы она влекла к себе человека драгоценнейшими и, по-видимому, для нас сбережёнными находками. Не привязываться к собственному освобождению, к этим отрадным далям и неведомым странам птицы, которая взмывает всё выше и выше, чтобы всё больше и больше видеть под собою, — опасность летающего. Не привязываться к нашим собственным добродетелям и не становиться всецело жертвою какого-нибудь одного из наших качеств, например нашего «радушия», — такова опасность из опасностей для благородных и богатых душ, которые относятся к самим себе расточительно, почти беспечно и доводят до порока добродетель либеральности. Нужно уметь сохранять себя — сильнейшее испытание независимости.

42

Нарождается новый род философов: я отваживаюсь окрестить их небезопасным именем. Насколько я разгадываю их, насколько они позволяют разгадать себя — ибо им свойственно желание кое в чём оставаться загадкой, — эти философы будущего хотели бы по праву, а может быть и без всякого права, называться искусителями. Это имя само напоследок есть только покушение и, если угодно, искушение.

43

Новые ли это друзья «истины», эти нарождающиеся философы? Довольно вероятно, ибо все философы до сих пор любили свои истины. Но наверняка они не будут догматиками. Их гордости и вкусу должно быть противно, чтобы их истина становилась вместе с тем истиной для каждого, что было до сих пор тайным желанием и задней мыслью всех догматических стремлений. «Моё суждение есть моё суждение: далеко не всякий имеет на него право», — скажет, может быть, такой философ будущего. Нужно отстать от дурного вкуса — желать единомыслия со многими. «Благо» не есть уже благо, если о нём толкует сосед! А как могло бы существовать ещё и «общее благо»! Слова противоречат сами себе: что может быть общим, то всегда имеет мало ценности. В конце концов дело должно обстоять так, как оно обстоит и всегда обстояло: великие вещи остаются для великих людей, пропасти — для глубоких, нежности и дрожь ужаса — для чутких, а в общем всё редкое — для редких. —

44

Нужно ли мне добавлять еще после всего этого, что и они будут свободными, очень свободными умами, эти философы будущего, — несомненно, кроме того, и то, что это будут не только свободные умы, а нечто большее, высшее и иное в основе, чего нельзя будет не узнать и смешать с другим. Но, говоря это, я чувствую почти настолько же по отношению к ним самим, как и по отношению к нам, их герольдам и предтечам, к нам, свободным умам! — повинность отогнать от нас старый глупый предрассудок и недоразумение, которое слишком долго, подобно туману, непроницаемо заволакивало понятие «свободный ум». Во всех странах Европы, а также и в Америке есть нынче нечто злоупотребляющее этим именем, некий род очень узких, ограниченных, посаженных на цепь умов, которые хотят почти точь-в-точь противоположного тому, что лежит в наших намерениях и инстинктах, — не говоря уже о том, что по отношению к этим будущим новым философам они должны представлять собою только наглухо закрытые окна и запертые на засов двери. Одним словом, они принадлежат к числу нивелировщиков, эти ложно названные «свободные умы», как словоохотливые и борзопишущие рабы демократического вкуса и его «современных идей»: всё это люди без одиночества, без собственного одиночества, неотесанные, бравые ребята, которым нельзя отказать ни в мужестве, ни в почтенных нравах, — только они до смешного поверхностны, прежде всего с их коренной склонностью видеть в прежнем, старом общественном строе более или менее причину всех людских бедствий и неудач; причем истине приходится благополучно стоять вверх ногами! То, чего им хотелось бы всеми силами достигнуть, есть общее стадное счастье зеленых пастбищ, соединенное с обеспеченностью, безопасностью, привольностью, облегчением жизни для каждого; обе их несчетное число раз пропетые песни, оба их учения называются «равенство прав» и «сочувствие всему страждущему», — и само страдание они считают за нечто такое, что должно быть устранено. Мы же, люди противоположных взглядов, внимательно и добросовестно отнесшиеся к вопросу, — где и как до сих пор растение «человек» наиболее мощно взрастало в вышину, — полагаем, что это случалось всегда при обратных условиях, что для этого опасность его положения сперва должна была разрастись до чудовищных размеров, сила его изобретательности и притворства (его «ум») должна была развиться под долгим гнетом и принуждением до тонкости и неустрашимости, его воля к жизни должна была возвыситься до степени безусловной воли к власти: мы полагаем, что суровость, насилие, рабство, опасность на улице и в сердце, скрытность, стоицизм, хитрость искусителя и чертовщина всякого рода, что всё злое, ужасное, тираническое, хищное и змеиное в человеке так же способствует возвышению вида «человек», как и его противоположность. — Говоря только это, мы говорим далеко еще не всё и во всяком случае находимся со всеми нашими словами и всем нашим молчанием на другом конце современной идеологии и стадной желательности: как ее антиподы, быть может? Что же удивительного в том, если мы, «свободные умы», не самые общительные умы, если мы не всегда желаем открывать, от чего может освободиться ум и куда, пожалуй, в таком случае направится его путь? И что означает опасная формула «по ту сторону добра и зла», которою мы, по меньшей мере, предохраняем себя, чтобы нас не путали с другими: мы суть нечто иное, нежели «libres-penseurs», «liberi pensatori», «свободомыслящие» и как там ещё ни называют себя эти бравые ходатаи «современных идей». Мы были как дома или, по крайней мере, гостили во многих областях духа; мы постоянно вновь покидали глухие приятные уголки, где, казалось, нас держала пристрастная любовь и ненависть — юность, происхождение, случайные люди и книги или даже усталость странников; полные злобы к приманкам зависимости, скрытым в почестях, или деньгах, или должностях, или в воспламенении чувств; благодарные даже нужде и чреватой переменами болезни, потому что она всегда освобождала нас от какого-нибудь правила и его «предрассудка»; благодарные скрытому в нас Богу, дьяволу, овце и червю; любопытные до порока, исследователи до жестокости, с пальцами, способными схватывать неуловимое, с зубами и желудками, могущими перерабатывать самое неудобоваримое; готовые на всякий промысел, требующий острого ума и острых чувств; готовые на всякий риск благодаря чрезмерному избытку «свободной воли»; с передними и задними душами, в последние намерения которых не так-то легко проникнуть; с передними и задними планами, которых ни одна нога не посмела бы пройти до конца; сокрытые под мантиями света; покорители, хотя и имеющие вид наследников и расточителей; с утра до вечера занятые упорядочиванием собранного; скряги нашего богатства и наших битком набитых ящиков; экономные в учении и забывании; изобретательные в схемах; порой гордящиеся таблицами категорий, порой педанты; порой ночные совы труда даже и среди белого дня, а при случае — а нынче как раз тот случай — даже пугала: именно, поскольку мы прирождённые, неизменные, ревнивые друзья одиночества, нашего собственного, глубочайшего, полночного, полдневного одиночества, — вот какого сорта мы люди, мы, свободные умы! И может быть, и вы тоже представляете собою нечто подобное, вы, нарождающиеся, — вы, новые философы?

Предыдущая страница 3 Следующая страница


По ту сторону добра и зла 4

ОТДЕЛ ТРЕТИЙ: СУЩНОСТЬ РЕЛИГИОЗНОСТИ

45

Душа человека и ее границы, вообще достигнутый до сих пор объем внутреннего опыта человека, высота, глубина и даль этого опыта, вся прежняя история души и ее еще не исчерпанные возможности — вот охотничье угодье, предназначенное для прирожденного психолога и любителя «большой охоты». Но как часто приходится ему восклицать в отчаянии: «я один здесь! ах, только один! а кругом этот огромный девственный лес!» И вот ему хочется иметь в своем распоряжении несколько сот егерей и острых на нюх ученых ищеек, которых он мог бы послать в область истории человеческой души, чтобы там загонять свою дичь. Но тщетно: он с горечью убеждается всякий раз в том, как мало пригодны помощники и собаки для отыскивания всего того, что привлекает его любопытство. Неудобство посылать ученых в новые и опасные охотничьи угодья, где нужны мужество, благоразумие и тонкость во всех смыслах, заключается в том, что они уже более непригодны там, где начинается «большая охота», а вместе с нею и великая опасность: как раз там они теряют свое острое зрение и нюх. Чтобы, например, отгадать и установить, какова была до сих пор история проблемы знания и совести в душе homines religiosi, для этого, может быть, необходимо самому быть таким глубоким, таким уязвленным, таким необъятным, как интеллектуальная совесть Паскаля, — и тогда все еще понадобилось бы, чтобы над этим скопищем опасных и горестных пережитков распростерлось небо светлой, злобной гениальности, которое могло бы обозреть их с высоты, привести в порядок, заключить в формулы. — Но кто оказал бы мне эту услугу! Но у кого хватило бы времени ждать таких слуг! — они являются, очевидно, слишком редко, во все времена их наличность так невероятна! В конце концов приходится делать все самому, чтобы самому знать кое-что, — это значит, что приходится делать много! — Но любопытство, подобное моему, все же остается приятнейшим из всех пороков, — прошу прощения! я хотел сказать: любовь к истине получает свою награду на небесах и уже на земле. —

46

Вера в том виде, как ее требовало и нередко достигало первоначальное христианство, среди скептического и южно-свободомыслящего мира, которому предшествовала и в котором разыгрывалась длившаяся много столетий борьба философских школ, параллельно с воспитанием в духе терпимости, которое давало imperium Romanum, — эта вера не есть та чистосердечная и сварливая вера подданных, которая связывала какого-нибудь Лютера, или Кромвеля, или еще какого-нибудь северного варвара духа с их Богом и христианством; скорее, это вера Паскаля, так ужасающе похожая на медленное самоубийство разума — упорного, живучего, червеобразного разума, который нельзя умертвить сразу, одним ударом. Христианская вера есть с самого начала жертвоприношение: принесение в жертву всей свободы, всей гордости, всей самоуверенности духа и в то же время отдание самого себя в рабство, самопоношение, самокалечение. Жестокость и религиозный культ финикиян проскваживают в этой вере, которую навязывают расслабленной, многосторонней и избалованной совести: она предполагает, что подчинение ума связано с неописуемой болью, что все прошлое и все привычки такого ума противятся absurdissimum, каковым предстает ему «вера». Современные люди с притупленным по части всякой христианской номенклатуры умом уже не испытывают того ужасного суперлативного потрясения, которое для античного вкуса заключалось в парадоксальной формуле: «Бог на кресте». До сих пор никогда и нигде не было еще ничего, что по смелости могло бы сравниться с той смелостью поворота, с тем одинаково страшным, вопросительным и проблематичным пунктом, каковой представляла собою эта формула: она предвещала переоценку всех античных ценностей. Это Восток, глубокий Восток, это восточный раб мстил таким образом Риму и его благородной и фривольной терпимости, римскому «католицизму» веры, — и, конечно, не вера, а свобода от веры, эта полустоическая и улыбающаяся беззаботность относительно серьезности веры, — вот что возмущало рабов в их господах и возмутило их против господ. «Просвещение» возмущает: раб именно хочет безусловного, он понимает только тираническое, также и в морали, он любит, как и ненавидит, без нюансов, до глубины, до боли, до болезни, — его многое скрытое страдание возмущается против благородного вкуса, который, по-видимому, отрицает страдание. Скептическое отношение к страданию, в сущности лишь поза аристократической морали, не в малой степени причастно к возникновению последнего великого восстания рабов, которое началось с французской революцией.

47

Всюду, где только до сих пор проявлялся на земле религиозный невроз, мы встречаем его в связи с тремя опасными диетическими предписаниями. Одиночество, пост и половое воздержание, — причем, однако, невозможно решить с уверенностью, где здесь причина, где следствие и есть ли здесь вообще связь между причиной и следствием. На последнее сомнение дает нам право то обстоятельство, что как у диких, так и у ручных народов к числу постоянных симптомов этого явления принадлежат и внезапные взрывы чрезмерного сладострастия, которые затем так же внезапно превращаются в судороги покаяния и в миро- и волеотрицание: не объясняется ли, пожалуй, и то и другое как замаскированная эпилепсия? Но здесь больше, чем где-либо, следует воздержаться от объяснений: до сих пор ни один тип не расплодил вокруг себя такой массы вздора и предрассудков, ни один, по-видимому, в большей степени не интересовал людей и даже философов, — кажется, настало время несколько охладеть к этому явлению, научиться осторожности, даже еще лучше: отвратить взор, отойти от него. — Еще на заднем плане последней философии, шопенгауэровской, стоит, почти как самостоятельная проблема, этот страшный вопрос религиозного кризиса и пробуждения. Как возможно волеотрицание? как возможен святой? — это и был, по-видимому, тот вопрос, с которого Шопенгауэр начал свою философскую деятельность. В том-то и сказалась истинно шопенгауэровская последовательность, что самый убежденный из его приверженцев (вместе с тем, может быть, и последний, что касается Германии — ), именно Рихард Вагнер, завершил как раз на этом свою творческую деятельность и напоследок еще вывел на сцену в лице Кундри этот страшный и вечный тип, type vecu, — во всей его осязаемости; между тем как в то же время психиатры почти всех стран Европы имели случай изучать его на близком расстоянии всюду, где религиозный невроз — или, как я называю это, «сущность религиозности» — проявил себя в последней эпидемической вспышке под видом «армии спасения». — Если же мы спросим себя, что, собственно, так сильно интересовало людей всех рас и времен, а также и философов в феномене святого, — так это, без сомнения, связанная с ним видимость чуда, именно, непосредственная последовательность противоположностей, противоположно ценимых в моральном отношении душевных состояний: считалось очевидным, что тут из «дурного человека» вдруг делался «святой», хороший человек. Прежняя психология потерпела на этом месте крушение: не произошло ли это главным образом оттого, что она подчинилась господству морали, что она сама верила в моральные противоположности ценностей и всмотрела, вчитала, втолковала эти противоположности в текст и в сущность дела? — Как? «Чудо» — только ошибка толкования? Недостаток филологии? —

48

Кажется, что латинские расы имеют более тесную внутреннюю связь со своим католицизмом, нежели мы, жители Севера, со всем христианством вообще, и что, следовательно, неверие в католических странах означает нечто совершенно иное, нежели в протестантских, — именно, своего рода возмущение против духа расы, тогда как у нас оно является скорее возвращением к духу (или к отсутствию духа — ) расы. Мы, жители Севера, несомненно происходим от варварских рас, что видно также и по нашей способности к религии: мы плохо одарены ею. Следует исключить отсюда кельтов, которые тоже служили прекрасной почвой для восприятия христианской инфекции на Севере; во Франции христианский идеал достиг полного расцвета, насколько это позволило бледное солнце Севера. Как непривычно благочестивы для нашего вкуса даже еще эти последние французские скептики, если в их роду есть сколько-нибудь кельтской крови! Какой католический, какой не немецкий запах слышится нам в социологии Огюста Конта с ее римской логикой инстинктов! Каким иезуитизмом веет от этого любезного и умного Цицерона из Пор-Рояля, Сент-Бёва, несмотря на всю его враждебность к иезуитам! И даже Эрнест Ренан, — как чуждо звучит для нас, северян, речь одного такого Ренана, чью сластолюбивую в более тонком смысле и любящую покой душу каждое мгновение выводит из равновесия самое ничтожное религиозное напряжение! Стоит только повторить за ним эти красивые фразы — и какая злоба, какая заносчивость тотчас же поднимается в ответ на них в нашей, вероятно, менее прекрасной и более суровой, именно, более немецкой душе! — «disons donc hardiment que la religion est un produit de l'homme normal, que l'homme est le plus dans le vrai quand il est le plus religieux et le plus assure d'une destinee infinie... C'est quand il est bon qu'il veut que la vertu corresponde a un ordre eternel, c'est quand il contemple les choses d'une maniere desinteressee qu'il trouve la mort revoltante et absurde. Comment ne pas supposer que c'est dans ce moments-la, que l'homme voit le mieux?..» Эти фразы являются до такой степени антиподами моего слуха и привычек, что, когда я прочел их, я в первом порыве негодования приписал сбоку: «la niaiserie religieuse par excellence!» — а в последнем его порыве даже еще и полюбил их, эти фразы, с их вверх тормашками перевернутой истиной! Это так прелестно, так необычайно — иметь своих собственных антиподов!

49

В религиозности древних греков возбуждает наше удивление чрезмерный избыток изливаемой ею благодарности — в высшей степени благородна та порода людей, которая так относится к природе и жизни! — Позже, когда в Греции перевес перешел на сторону черни, страх стал превозмогающим элементом также и в религии; подготавливалось христианство. —

50

Страсть к Богу бывает разных родов: бывает мужицкая, чистосердечная и назойливая, как у Лютера, — весь протестантизм обходится без южной delicatezza. Бывает в ней восточное неистовство, как у раба, незаслуженно осыпанного милостями или возвеличенного, например у Августина, который самым обидным образом лишен всякого благородства в манерах и страстях. Бывает в ней женственная нежность и страстность, стремящаяся стыдливо и невинно к unio mystica et physica, как у m-me де Гюйон. Во многих случаях она является довольно причудливо, как маскировка половой зрелости девушки или юноши, временами даже как истерия старой девы, а также ее последнее тщеславие. Церковь не раз уже в подобных случаях признавала женщину святой.

51

До сих пор самые могущественные люди все еще благоговейно преклонялись перед святым, как перед загадкой самообуздания и намеренного крайнего лишения: почему преклонялись они? Они чуяли в нем, как бы за вопросительным знаком его хилого и жалкого вида, превосходящую силу, которая хотела испробовать себя на таком обуздании, силу воли, в которой они вновь опознавали собственную силу и желание владычества и умели почтить ее: они почитали нечто в себе, почитая святого. Кроме того, вид святого внушал им подозрение: к такой чудовищности отрицания, противоестественности нельзя стремиться беспричинно, так говорили и так вопрошали они себя. На это есть, быть может, основание, какая-нибудь великая опасность, насчет которой аскет, пожалуй, лучше осведомлен, благодаря своим тайным утешителям и посетителям? Словом, сильные мира узнали новый страх пред лицом его, они учуяли новую мощь, неведомого, еще не укрощенного врага: «воля к власти» принудила их остановиться перед святым. Они должны были справиться у него — —

52

В иудейском «Ветхом Завете», в этой книге о Божественной справедливости, есть люди, вещи и речи такого высокого стиля, что греческой и индийской литературе нечего сопоставить с ним. С ужасом и благоговением стоим мы перед этими чудовищными останками того, чем был некогда человек, и в нас рождаются печальные думы о древней Азии и её выдавшемся вперед полуостровке, Европе, которой хотелось бы непременно выглядеть перед Азией в значении «прогресса человека». Конечно: кто сам — только слабое ручное домашнее животное и знает только потребности домашнего животного (подобно нашим нынешним образованным людям, присовокупляя сюда и христиан «образованного» христианства), тому нечего удивляться, а тем более огорчаться среди этих развалин, — удовольствие, доставляемое Ветхим Заветом, есть пробный камень по отношению к «великому» и «малому» — быть может, Новый Завет, книга о милости, всё ещё будет ему более по душе (в нём есть многое от духа праведных, нежных, тупых богомольцев и мелких душ). Склеить этот Новый Завет, своего рода рококо вкуса во всех отношениях, в одну книгу с Ветхим Заветом и сделать из этого «Библию», «Книгу в себе», есть, быть может, величайшая смелость и самый большой «грех против духа», какой только имеет на своей совести литературная Европа.

53

Откуда нынче атеизм? — «Отец» в Боге основательно опровергнут; равным образом «Судья» и «Воздаятель». Опровергнута и его «свободная воля»: он не слышит, а если бы и слышал, всё равно не сумел бы помочь. Самое скверное то, что он, по-видимому, не способен толком объясниться: не помутился ли он? Вот что, из многих разговоров, расспрашивая и прислушиваясь, обнаружил я в качестве причин упадка европейского теизма; мне кажется, что, хотя религиозный инстинкт мощно растёт вверх, — он как раз с глубоким недоверием отвергает удовлетворение, сулимое ему теизмом.

54

Что же делает, в сущности, вся новейшая философия? Со времен Декарта — и именно больше в пику ему, нежели основываясь на его примере, — все философы покушаются на старое понятие «душа», под видом критики понятий «субъект» и «предикат», — это значит: покушаются на основную предпосылку христианского учения. Новейшая философия, как теоретико-познавательный скепсис, скрытно или явно, антихристианская, хотя, говоря для более тонкого слуха, она отнюдь не антирелигиозна. Некогда верили в «душу», как верили в грамматику и грамматический субъект; говорили, «я» есть условие; «мыслю» — предикат и обусловлено, — мышление есть деятельность, к которой должен быть примыслен субъект в качестве причины. И вот стали пробовать с упорством и хитростью, достойными удивления, нельзя ли выбраться из этой сети, — не истинно ли, быть может, обратное: «мыслю» — условие, «я» — обусловлено; «я» — стало быть, только синтез, делаемый при посредстве самого мышления. Кант хотел, в сущности, доказать, что, исходя из субъекта, нельзя доказать субъект, — а также и объект: может быть, ему не всегда была чужда мысль о возможности кажущегося существования индивидуального субъекта, стало быть, «души», та мысль, которая уже существовала некогда на земле в форме философии Веданты и имела чудовищную силу.

55

Существует большая лестница религиозной жестокости со многими ступенями; но три из них самые важные. Некогда жертвовали своему Богу людьми, быть может, именно такими, которых больше всего любили, — сюда относится принесение в жертву первенцев, имевшее место во всех религиях древних времён, а также жертва императора Тиберия в гроте Митры на острове Капри — этот ужаснейший из всех римских анахронизмов. Затем, в моральную эпоху человечества, жертвовали Богу сильнейшими из своих инстинктов, своей «природой»; эта праздничная радость сверкает в жестоком взоре аскета, вдохновенного «противника естественного». Наконец, — чем осталось ещё жертвовать? Не должно ли было в конце концов пожертвовать всем утешительным, священным, целительным, всеми надеждами, всей верой в скрытую гармонию, в будущие блаженства и справедливость? не должно ли было в конце концов пожертвовать самим Богом и, из жестокости к себе, боготворить камень, глупость, тяжесть, судьбу, Ничто? Пожертвовать Богом за Ничто — эта парадоксальная мистерия последней жестокости сохранилась для подрастающего в настоящее время поколения: мы все уже знаем кое-что об этом. —

56

Кто, подобно мне, долго старался с какой-то загадочной алчностью продумать пессимизм до самой глубины и высвободить его из полухристианской, полунемецкой узости и наивности, с которой он предстал напоследок в этом столетии, именно, в образе шопенгауэровской философии; кто действительно заглянул когда-нибудь азиатским и сверхазиатским оком в глубь этого образа мыслей, отличающегося самым крайним мироотрицанием из всех возможных образов мыслей, и заглянул сверху — находясь по ту сторону добра и зла, а не во власти и не среди заблуждений морали, как Будда и Шопенгауэр, — тот, быть может, именно благодаря этому сделал доступным себе, даже помимо собственной воли, обратный идеал: идеал человека, полного крайней жизнерадостности и мироутверждения, человека, который не только научился довольствоваться и мириться с тем, что было и есть, но хочет повторения всего этого так, как оно было и есть, во веки веков, ненасытно взывая da саро не только к себе, но ко всей пьесе и зрелищу, и не только к зрелищу, а в сущности к тому, кому именно нужно это зрелище — и кто делает его нужным; потому что он беспрестанно имеет надобность в себе — и делает себя нужным ——Как? Разве это не было бы — circulus vitiosus deus?

57

Вместе с силой духовного зрения и прозрения человека растёт даль и как бы пространство вокруг него: его мир становится глубже, его взору открываются всё новые звёзды, всё новые загадки и образы. Быть может, всё, на чем духовное око упражняло своё остроумие и глубокомыслие, было только поводом для его упражнения, представляло собою игрушку, нечто, назначенное для детей и детских умов; быть может, самые торжественные понятия, за которые больше всего боролись и страдали, например понятия Бога и греха, покажутся нам когда-нибудь не более значительными, чем кажутся старому человеку детская игрушка и детская скорбь, — и, может быть, тогда «старому человеку» опять понадобится другая игрушка и другая скорбь, — и он окажется всё ещё в достаточной мере ребёнком, вечным ребёнком!

58

Замечено ли, насколько для истинно религиозной жизни (и так же для ее любимой микроскопической работы самоисследования, как и для того нежного, тихого настроения, которое называется «молитвой» и которое представляет собою постоянную готовность к «пришествию Божьему») нужна внешняя праздность или полупраздность, — я разумею праздность с чистой совестью, исконную, родовую, которой не совсем чуждо аристократическое чувство, что работа оскверняет, — именно, опошляет душу и тело? И что, следовательно, современное шумливое, не теряющее даром времени, гордое собою, глупо гордое трудолюбие, больше, чем все остальное, воспитывает и подготовляет именно к «неверию»? Среди тех, например, которые нынче в Германии живут в стороне от религии, я встречаю людей, проникнутых «свободомыслием» самых разнообразных сортов и происхождения, но прежде всего множество таких, у которых трудолюбие, из поколения в поколение, уничтожило религиозные инстинкты, — так что они уже совершенно не знают, на что нужны религии, и только с каким-то тупым удивлением как бы регистрируют их наличность в мире. Они и так чувствуют себя изрядно обремененными, эти бравые люди, и собственными делами, и собственными удовольствиями, не говоря уже об «отечестве», газетах и «семейных обязанностях»: у них, кажется, вовсе не остается времени для религии, тем более что для них совсем не ясно, идет ли тут дело о новом гешефте или о новом удовольствии, — ибо невозможно, говорят они себе, ходить в церковь просто для того, чтобы портить себе хорошее расположение духа. Они вовсе не враги религиозных обрядов; если требуется в известных случаях, например правительством, участие в таких обрядах, то они делают что требуется, как и вообще делают многое, — с терпеливой и скромной серьезностью и без большого любопытства и неудовольствия: они живут слишком в стороне и вне всего этого, чтобы быть в душе «за и против» в подобных вещах. К этим равнодушным принадлежит нынче большинство немецких протестантов средних сословий, особенно в больших торговых центрах и узлах сообщений, где идет кипучая работа; равным образом большинство трудолюбивых ученых и весь университетский состав (исключая теологов, существование и возможность которых в этом заведении задают психологу все большее число все более тонких загадок). Благочестивые люди или даже просто приверженцы церкви редко представляют себе, сколько доброй воли, можно бы сказать произвола, нужно нынче для того, чтобы немецкий ученый серьезно отнесся к проблеме религии; все его ремесло (и, как сказано, ремесленное трудолюбие, к которому его обязывает современная совесть) располагает его в отношении религии к сознающему свое превосходство, почти снисходительному добродушию, к которому порою примешивается легкое пренебрежение в адрес «нечистоплотности» духа, предполагаемого им там, где еще исповедуется церковь. Ученому удается только при помощи истории (стало быть, не на основании своего личного опыта) дойти в отношении религий до благоговейной серьезности и до какого-то робкого уважения; но даже если его чувство возвысится до благодарности в отношении к ним, все-таки он лично ни на шаг не подвинется ближе к тому, что еще существует под видом церкви или благочестия, — может быть, наоборот. Практическое равнодушие к религиозным вещам той среды, где он родился и воспитан, обыкновенно возвышается в нем до осмотрительности и чистоплотности, которую пугает соприкосновение с религиозными людьми и вещами; и, может быть, именно глубина его терпимости и человечности повелевает ему уклониться от того острого бедственного состояния, которое влечет за собою само терпение. — Каждое время имеет свой собственный божественный род наивности, измышление которой может возбудить зависть других веков: и сколько наивности, достопочтенной, детской и безгранично дурацкой наивности, в этой вере ученого в свое превосходство, в чистой совести его терпимости, в недогадливой, прямолинейной уверенности, с каковой его инстинкт трактует религиозного человека как малоценный и более низменный тип, над которым сам он возвысился, который он перерос, — он, маленький, заносчивый карлик и плебей, прилежно-расторопный умственный ремесленник «идей», «современных идей»!

59

Кто глубоко заглянул в мир, тот догадывается, конечно, какая мудрость заключается в том, что люди поверхностны. Это инстинкт самосохранения научает их быть непостоянными, легкомысленными и лживыми. Порой мы встречаем страстное и доходящее до крайности поклонение «чистым формам», как у философов, так и у художников, — не подлежит сомнению, что тот, кому до такой степени нужен культ поверхности, когда-нибудь да сделал злосчастную попытку проникнуть под нее. Что касается этих обжегшихся детей, прирожденных художников, которые находят наслаждение жизнью только в том, чтобы искажать ее образ (как бы в продолжительном мщении жизни — ), то для них, может быть, существует даже еще и табель о рангах; до какой степени у них отбита охота к жизни, это можно бы заключить из того, — в какой мере искаженным, разреженным, опотустороненным (verjenseitigt), обожествленным хотят они видеть ее образ, — и можно бы отнести homines religiosi к числу художников, в качестве их высшего ранга. Это глубокая недоверчивая боязнь неисцелимого пессимизма принуждает людей в течение целых тысячелетий вцепляться зубами в религиозное истолкование бытия: боязнь, присущая тому инстинкту, который предчувствует, что, пожалуй, можно слишком рано стать обладателем истины, прежде чем человек сделается достаточно сильным, достаточно твердым, в достаточной степени художником... Благочестие, «жизнь в Боге», рассматриваемые с этой точки зрения, явились бы тогда утонченнейшим и последним порождением страха перед истиной, как художническое поклонение и опьянение последовательнейшей из всех подделок, как воля к переворачиванию истины, к неправде любой ценой. Быть может, до сих пор не было более сильного средства, чем благочестие, для того чтобы сделать прекраснее самого человека: благодаря ему человек может стать до такой степени искусственным, поверхностным, переливающим всеми цветами, добрым, что вид его перестанет возбуждать страдание. —

60

Любить человека ради Бога — это было до сих пор самое благородное и отдаленное чувство из достигнутых людьми. Что любовь к человеку без какой-либо освящающей ее и скрытой за нею цели есть больше глупость и животность, что влечение к этому человеколюбию должно получить прежде от некоего высшего влечения свою меру, свою утонченность, свою крупицу соли и пылинку амбры: кто бы ни был человек, впервые почувствовавший и «переживший» это, как бы сильно ни запинался его язык в то время, когда он пытался выразить столь нежную вещь, — да будет он для нас навсегда святым и достойным почитания как человек, полет которого был до сих пор самый высокий и заблуждение самое прекрасное!

61

Философ, как мы понимаем его, мы, свободные умы: как человек, несущий огромнейшую ответственность, обладающий совестью, в которой умещается общее развитие человека, — такой философ будет пользоваться религиями для целей дисциплинирования и воспитания так же, как иными политическими и экономическими состояниями. Избирательное, дисциплинирующее, т. е. всегда настолько же разрушающее, насколько творческое и формирующее, воздействие, которое может быть оказано с помощью религий, многообразно и различно, смотря по роду людей, поставленных под их опеку и охрану. Для людей сильных, независимых, подготовленных и предназначенных к повелеванию, воплощающих в себе разум и искусство господствующей расы, религия является лишним средством для того, чтобы преодолевать сопротивление, чтобы мочь господствовать: она служит узами, связующими властелина с подданными, она предает в его руки их совесть, выдает ему то скрытое, таящееся в глубине их души, что охотно уклонилось бы от повиновения; если же отдельные натуры такого знатного происхождения, вследствие высокого развития своих духовных сил, обладают склонностью к более уединенной и созерцательной жизни и оставляют за собой только самый утонченный вид властвования (над избранными учениками или членами ордена), то религия может даже послужить средством для ограждения своего покоя от тревог и тягот более грубого правления и своей чистоты от необходимой грязи всякого политиканства. Так смотрели на дело, например, брамины: с помощью религиозной организации они присвоили себе власть назначать народу его царей, между тем как сами держались и чувствовали себя в стороне от правления, вне его, как люди высших, сверхцарственных задач. Между тем религия дает также некоторой части людей, подвластных руководство и повод для подготовки к будущему господству и повелеванию, — тем медленно возвышающимся, более сильным классам и сословиям, в которых вследствие благоприятствующего строя семейной жизни постоянно возрастают сила и возбуждение воли, воли к самообузданию: религия в достаточной степени побуждает и искушает их идти стезями, ведущими к высшему развитию духовных сил, испытать чувства великого самопреодоления, молчания и одиночества; аскетизм и пуританизм почти необходимые средства воспитания и облагорожения, если раса хочет возвыситься над своим происхождением из черни и проработать себя для будущего господства. Наконец, людям обыкновенным, большинству, существующему для служения и для общей пользы и лишь постольку имеющему право на существование, религия дает неоценимое чувство довольства своим положением и родом, многообразное душевное спокойствие, облагороженное чувство послушания, сочувствие счастью и страданию себе подобных; она несколько просветляет, скрашивает, до некоторой степени оправдывает все будничное, все низменное, все полуживотное убожество их души. Религия и религиозное значение жизни озаряет светом солнца таких всегда угнетенных людей и делает их сносными для самих себя; она действует, как эпикурейская философия на страждущих высшего ранга, укрепляя, придавая утонченность, как бы используя страдание, наконец, даже освящая и оправдывая его. Быть может, в христианстве и буддизме нет ничего столь достойного уважения, как их искусство научать и самого низменного человека становиться путем благочестия на более высокую ступень иллюзорного порядка вещей и благодаря этому сохранять довольство действительным порядком, который для него довольно суров, — но эта-то суровость и необходима!

62

Однако в конце концов, чтобы отдать должное и отрицательному балансу просчетов таких религий и осветить их зловещую опасность, нужно сказать следующее: если религии не являются средствами воспитания и дисциплинирования в руках философов, а начинают действовать самостоятельно и самодержавно, если они стремятся представлять собою последние цели, а не средства наряду с другими средствами, то это всегда обходится слишком дорого и имеет пагубные последствия. Человечество, как и всякий другой животный вид, изобилует неудачными экземплярами, больными, вырождающимися, хилыми, страждущими по необходимости; удачные случаи также и у человека являются всегда исключением, и, принимая во внимание, что человек есть ещё не установившийся животный тип, даже редким исключением. Но дело обстоит ещё хуже: чем выше тип, представляемый данным человеком, тем менее является вероятным, что он удастся, случайность, закон бессмыслицы, господствующий в общем бюджете человечества, выказывает себя самым ужасающим образом в своём разрушительном действии на высших людей, для существования которых необходимы тонкие, многообразные и трудно поддающиеся определению условия. Как же относятся обе названные величайшие религии к этому излишку неудачных случаев? Они стараются поддержать, упрочить жизнь всего, что только может держаться, они даже принципиально принимают сторону всего неудачного, как религии для страждущих, они признают правыми всех тех, которые страдают от жизни, как от болезни, и хотели бы достигнуть того, чтобы всякое иное понимание жизни считалось фальшивым и было невозможным. Как бы высоко ни оценивали эту щадящую и оберегающую заботу, которая до сих пор почти всегда окружала все типы людей, включая и высший, наиболее страждущий тип, всё равно в общем балансе прежние и как раз суверенные религии являются главными причинами, удержавшими тип «человек» на более низшей ступени; они сохранили слишком многое из того, что должно было погибнуть. Мы обязаны им неоценимыми благами, и кто же достаточно богат благодарностью, чтобы не оказаться бедняком перед всем тем, что, например, сделали до сих пор для Европы «священнослужители Европы»! И всё-таки, если они приносили страждущим утешение, внушали угнетённым и отчаивающимся мужество, давали несамостоятельным опору и поддержку и заманивали в монастыри и душевные тюрьмы, прочь от общества, людей с расстроенным внутренним миром и обезумевших; что ещё, кроме этого, надлежало им свершить, чтобы со спокойной совестью так основательно потрудиться над сохранением больных и страждущих, т. е. по существу над ухудшением европейской расы? Поставить все расценки ценностей на голову — вот что надлежало им свершить! И сломить сильных, оскорбить великие надежды, заподозрить счастье, обнаруживаемое в красоте; всё, что есть самовластительного, мужественного, завоевательного, властолюбивого, все инстинкты, свойственные высшему и наиболее удачному типу «человек», согнуть в неуверенность, совестливость, саморазрушение, всю любовь к земному и к господству над землёй обратить против земли и в ненависть ко всему земному — вот задача, которую поставила и должна была поставить себе церковь, пока в её оценке «отречение от мира», «отречение от чувств» и «высший человек» не сложились в одно чувство. Допустив, что кто-нибудь был бы в состоянии насмешливым и беспристрастным оком эпикурейского бога окинуть причудливо-горестную и столь же грубую, сколь и утончённую комедию европейского христианства, — ему, сдаётся мне, было бы чему вдоволь надивиться и посмеяться; не покажется ли ему, что в Европе в течение восемнадцати веков господствовало единственное желание — сделать из человека возвышенного выродка? Кто же с обратными потребностями, не по-эпикурейски, а с неким божественным молотом в руках подошёл бы к этому почти произвольно вырождающемуся и гибнущему человеку, каким представляется европейский христианин (например, Паскаль), разве тот не закричит с гневом, состраданием и ужасом: «О болваны, чванливые сострадательные болваны, что вы наделали! Разве это была работа для ваших рук! Как искрошили, как изгадили вы мне мой лучший камень! Что позволили вы себе сделать!» Я хотел сказать: христианство до сих пор было наиболее роковым видом зазнайства человека. Люди недостаточно возвышенного и твёрдого характера для того, чтобы работать над человеком в качестве художников; люди недостаточно сильные и дальновидные для того, чтобы решиться на благородное самообуздание и дать свободу действия тому первичному закону природы, по которому рождаются и гибнут тысячи неудачных существ; люди недостаточно знатные для того, чтобы видеть резкую разницу в рангах людей и пропасть, отделяющую одного человека от другого, — такие люди с их «равенством перед Богом» управляли до сих пор судьбами Европы, пока наконец не появилась взлелеянная их стараниями, измельчавшая, почти смешная порода, какое-то стадное животное, нечто добродушное, хилое и посредственное, — нынешний европеец...

Предыдущая страница 4 Следующая страница


5 Фридрих Ницше

ОТДЕЛ ЧЕТВЁРТЫЙ: АФОРИЗМЫ И ИНТЕРМЕДИИ

63

Кто учитель до мозга костей, тот относится серьезно ко всем вещам, лишь принимая во внимание своих учеников, — даже к самому себе.

64

«Самодовлеющее познание» — это последние силки, расставляемые моралью: при помощи их в ней можно еще раз вполне запутаться.

65

Привлекательность познания была бы ничтожна, если бы на пути к нему не приходилось преодолевать столько стыда.

65

Бесчестнее всего люди относятся к своему Богу: он не смеет грешить.

66

Быть может, в склонности позволять унижать себя, обкрадывать, обманывать, эксплуатировать проявляется стыдливость некоего Бога среди людей.

67

Любовь к одному есть варварство: ибо она осуществляется в ущерб всем остальным. Также и любовь к Богу.

68

«Я это сделал», — говорит моя память. «Я не мог этого сделать», — говорит моя гордость и остается непреклонной. В конце концов память уступает.

69

Мы плохо всматриваемся в жизнь, если не замечаем в ней той руки, которая щадя — убивает.

70

Если имеешь характер, то имеешь и свои типичные пережитки, которые постоянно повторяются.

71

Мудрец в роли астронома. — Пока ты еще чувствуешь звезды как нечто «над тобою», ты еще не обладаешь взором познающего.

72

Не сила, а продолжительность высших ощущений создаёт высших людей.

73

Кто достигает своего идеала, тот этим самым перерастает его.

73

а
Иной павлин прячет от всех свой павлиний хвост — и назыает это своей гордостью.

74

Гениальный человек невыносим, если не обладает при этом, по крайней мере, еще двумя качествами: чувством благодарности и чистоплотностью.

75

Степень и характер родовитости человека проникает его существо до последней вершины его духа.

76

В мирной обстановке воинственный человек нападает на самого себя.

77

Своими принципами мы хотим либо тиранизировать наши привычки, либо оправдать их, либо заплатить им дань уважения, либо выразить порицание, либо скрыть их; очень вероятно, что двое людей с одинаковыми принципами желают при этом совершенно различного в основе.

78

Презирающий самого себя все же чтит себя при этом как человека, который презирает.

79

Душа, чувствующая, что ее любят, но сама не любящая, обнаруживает свои подонки: самое низкое в ней всплывает наверх.

80

Разъяснившаяся вещь перестаёт интересовать нас. — Что имел в виду тот бог, который давал совет: «познай самого себя»! Может быть, это значило: «перестань интересоваться собою, стань объективным»! — А Сократ? — А «человек науки»? —

81

Ужасно умереть в море от жажды. Уж не хотите ли вы так засолить вашу истину, чтобы она никогда более не утоляла жажды?

82

«Сострадание ко всем» было бы суровостью и тиранией по отношению к тебе, сударь мой, сосед! —

83

Инстинкт. — Когда горит дом, то забывают даже об обеде. — Да — но его наверстывают на пепелище.

84

Женщина научается ненавидеть в той мере, в какой она разучивается очаровывать.

85

Одинаковые аффекты у мужчины и женщины все-таки различны в темпе — поэтому-то мужчина и женщина не перестают не понимать друг друга.

86

У самих женщин в глубине их личного тщеславия всегда лежит безличное презрение — презрение «к женщине».

87

Сковано сердце, свободен ум. — Если крепко заковать свое сердце и держать его в плену, то можно дать много свободы своему уму, — я говорил это уже однажды. Но мне не верят в этом, если предположить, что сами уже не знают этого.

88

Очень умным людям начинают не доверять, если видят их смущенными.

89

Ужасные переживания жизни дают возможность разгадать, не представляет ли собою нечто ужасное тот, кто их переживает.

90

Тяжелые, угрюмые люди становятся легче именно от того, что отягчает других, от любви и ненависти, и на время поднимаются к своей поверхности.

91

Такой холодный, такой ледяной, что об него обжигают пальцы! Всякая рука содрогается, прикоснувшись к нему! — Именно поэтому его считают раскаленным.

92

Кому не приходилось хотя бы однажды жертвовать самим собою за свою добрую репутацию? —

93

В снисходительности нет и следа человеконенавистничества, но именно потому-то слишком много презрения к людям.

94

Стать зрелым мужем — это значит снова обрести ту серьезность, которою обладал в детстве, во время игр.

95

Стыдиться своей безнравственности — это одна из ступеней той лестницы, на вершине которой стыдятся также своей нравственности.

96

Нужно расставаться с жизнью, как Одиссей с Навсикаей, — более благословляющим, нежели влюбленным.

97

Как? Великий человек? — Я все еще вижу только актера своего собственного идеала.

98

Если дрессировать свою совесть, то и кусая она будет целовать нас.

99

Разочарованный говорит: «Я слушал эхо и слышал только похвалу» —

100

Наедине с собою мы представляем себе всех простодушнее себя: таким образом мы даем себе отдых от наших ближних.

101

В наше время познающий легко может почувствовать себя животным превращением божества.

102

Открытие взаимности собственно должно бы было отрезвлять любящего относительно любимого им существа. «Как? даже любить тебя — это довольно скромно? Или довольно глупо? Или — или -»

103

Опасность счастья. — «Все служит на благо мне; теперь мила мне всякая судьба — кому охота быть судьбой моей?»

104

Не человеколюбие, а бессилие их человеколюбия мешает нынешним христианам предавать нас сожжению.

105

Свободомыслящему, «благочестивцу познания», еще более противна pia fraus (противна его «благочестию»), чем impia fraus. Отсюда его глубокое непонимание церкви, свойственное типу «свободомыслящих», — как его несвобода.

106

Музыка является средством для самоуслаждения страстей.

107

Раз принятое решение закрывать уши даже перед основательнейшим противным доводом — признак сильного характера. Стало быть, случайная воля к глупости.

108

Нет вовсе моральных феноменов, есть только моральное истолкование феноменов...

109

Бывает довольно часто, что преступнику не по плечу его деяние — он умаляет его и клевещет на него.

110

Адвокаты преступника редко бывают настолько артистами, чтобы всю прелесть ужаса деяния обратить в пользу его виновника.

111

Труднее всего уязвить наше тщеславие как раз тогда, когда уязвлена наша гордость.

112

Кто чувствует себя предназначенным для созерцания, а не для веры, для того все верующие слишком шумливы и назойливы, — он обороняется от них.

113

«Ты хочешь расположить его к себе? Так делай вид, что теряешься перед ним -»

114

Огромные ожидания от половой любви и стыд этих ожиданий заранее портят женщинам все перспективы.

115

Там, где не подыгрывает любовь или ненависть, женщина играет посредственно.

116

Великие эпохи нашей жизни наступают тогда, когда у нас является мужество переименовать наше злое в наше лучшее.

117

Воля к победе над одним аффектом в конце концов, однако, есть только воля другого или множества других аффектов.

118

Есть невинность восхищения: ею обладает тот, кому еще не приходило в голову, что и им могут когда-нибудь восхищаться.

119

Отвращение к грязи может быть так велико, что будет препятствовать нам очищаться — «оправдываться».

120

Часто чувственность перегоняет росток любви, так что корень остается слабым и легко вырывается.

121

Что Бог научился греческому, когда захотел стать писателем, в этом заключается большая утонченность — как и в том, что он не научился ему лучше.

122

Иной человек, радующийся похвале, обнаруживает этим только учтивость сердца — и как раз нечто противоположное тщеславию ума.

123

Даже конкубинат развращен — браком.

124

Кто ликует даже на костре, тот торжествует не над болью, а над тем, что не чувствует боли там, где ожидал ее. Притча.

125

Если нам приходится переучиваться по отношению к какому-нибудь человеку, то мы сурово вымещаем на нем то неудобство, которое он нам этим причинил.

126

Народ есть окольный путь природы, чтобы прийти к шести-семи великим людям. — Да, — и чтобы потом обойти их.

127

Наука уязвляет стыдливость всех настоящих женщин. При этом они чувствуют себя так, точно им заглянули под кожу или, что еще хуже, под платье и убор.

128

Чем абстрактнее истина, которую ты хочешь преподать, тем сильнее ты должен обольстить ею еще и чувства.

129

У чёрта открываются на Бога самые широкие перспективы; оттого он и держится подальше от него — чёрт ведь и есть закадычный друг познания.

130

Что человек собою представляет, это начинает открываться тогда, когда ослабевает его талант, — когда он перестаёт показывать то, что он может. Талант — тоже наряд: наряд — тоже способ скрываться.

131

Оба пола обманываются друг в друге — от этого происходит то, что, в сущности, они чтут и любят только самих себя (или, если угодно, свой собственный идеал — ). Таким образом, мужчина хочет от женщины миролюбия, — а между тем женщина по существу своему как раз неуживчива, подобно кошке, как бы хорошо она ни выучилась выглядеть миролюбивой.

132

Люди наказываются сильнее всего за свои добродетели.

133

Кто не умеет найти дороги к своему идеалу, тот живёт легкомысленнее и бесстыднее, нежели человек без идеала.

134

Только из области чувств и истекает всякая достоверность, всякая чистая совесть, всякая очевидность истины.

135

Фарисейство не есть вырождение доброго человека: напротив, изрядное количество его является скорее условием всякого благоденствия.

136

Один ищет акушера для своих мыслей, другой — человека, которому он может помочь разрешиться ими; так возникает добрая беседа.

137

Вращаясь среди ученых и художников, очень легко ошибиться в обратном направлении: нередко в замечательном ученом мы находим посредственного человека, а в посредственном художнике очень часто — чрезвычайно замечательного человека.

138

Мы поступаем наяву так же, как и во сне: мы сначала выдумываем и сочиняем себе человека, с которым вступаем в общение, — и сейчас же забываем об этом.

139

В мщении и любви женщина более варвар, чем мужчина.

140

Совет в форме загадки. — «Если узы не рвутся сами, — попробуй раскусить их зубами».

141

Брюхо служит причиной того, что человеку не так-то легко возомнить себя Богом.

142

Вот самые благопристойные слова, которые я слышал: «Dans le veritable amour c'est l'ame, qui enveloppe le corps».

143

Нашему тщеславию хочется, чтобы то, что мы делаем лучше всего, считалось самым трудным для нас. К происхождению многих видов морали.

144

Если женщина обнаруживает научные склонности, то обыкновенно в её половой системе что-нибудь да не в порядке. Уже бесплодие располагает к известной мужественности вкуса; мужчина же, с позволения сказать, как раз «бесплодное животное».

145

Сравнивая в целом мужчину и женщину, можно сказать следующее: женщина не была бы так гениальна в искусстве наряжаться, если бы не чувствовала инстинктивно, что её удел — вторые роли.

146

Кто сражается с чудовищами, тому следует остерегаться, чтобы самому при этом не стать чудовищем. И если ты долго смотришь в бездну, то бездна тоже смотрит в тебя.

147

Из старых флорентийских новелл, — также из жизни: buona femmina е mala fernmina vuol bastone. Sacchetti Nov. 86.

148

Соблазнить ближнего на хорошее о ней мнение и затем всей душой поверить этому мнению ближнего, — кто сравнится в этом фокусе с женщинами! —

149

То, что в данное время считается злом, обыкновенно есть несвоевременный отзвук того, что некогда считалось добром, — атавизм старейшего идеала.

150

Вокруг героя всё становится трагедией, вокруг полубога всё становится драмой сатиров, а вокруг Бога всё становится — как? быть может, «миром»?

151

Иметь талант недостаточно: нужно также иметь на это ваше позволение, — не так ли? друзья мои?

152

«Где древо познания, там всегда рай» — так вещают и старейшие и новейшие змеи.

153

Всё, что делается из любви, совершается всегда по ту сторону добра и зла.

154

Возражение, глупая выходка, веселое недоверие, насмешливость суть признаки здоровья: все безусловное принадлежит к области патологии.

155

Понимание трагического ослабевает и усиливается вместе с чувственностью.

156

Безумие единиц — исключение, а безумие целых групп, партий, народов, времен — правило.

157

Мысль о самоубийстве — сильное утешительное средство: с ней благополучно переживаются иные мрачные ночи.

158

Нашему сильнейшему инстинкту, тирану в нас, подчиняется не только наш разум, но и наша совесть.

159

Должно отплачивать за добро и за зло, но почему именно тому лицу, которое нам сделало добро или зло?

160

Мы охладеваем к тому, что познали, как только делимся этим с другими.

161

Поэты бесстыдны по отношению к своим переживаниям: они эксплуатируют их.

162

«Наш ближний — это не наш сосед, а сосед нашего соседа» — так думает каждый народ.

163

Любовь обнаруживает высокие и скрытые качества любящего — то, что у него есть редкостного, исключительного: постольку она легко обманывает насчёт того, что служит у него правилом.

164

Иисус сказал своим иудеям: «Закон был для рабов — вы же любите Бога, как люблю его я, сын Божий! Какое дело сынам Божьим до морали!» —

165

По отношению ко всякой партии. — Пастуху нужен всегда баран-передовик, чтобы самому при случае не становиться бараном.

166

Люди свободно лгут ртом, но рожа, которую они при этом корчат, все-таки говорит правду.

167

У суровых людей задушевность является предметом стыда — и есть нечто ценное.

168

Христианство дало Эроту выпить яду: он, положим, не умер от этого, но выродился в порок.

169

Много говорить о себе — может также служить средством для того, чтобы скрывать себя.

170

В хвале больше назойливости, чем в порицании.

171

Сострадание в человеке познания почти так же смешно, как нежные руки у циклопа.

172

Из человеколюбия мы иногда обнимаем первого встречного (потому что нельзя обнять всех): но именно этого и не следует открывать первому встречному...

173

Мы не ненавидим ещё человека, коль скоро считаем его ниже себя; мы ненавидим лишь тогда, когда считаем его равным себе или выше себя.

174

И вы, утилитаристы, вы тоже любите все utile как экипаж ваших склонностей — и вы находите в сущности невыносимым стук его колес?

175

В конце концов мы любим наше собственное вожделение, а не предмет его.

176

Чужое тщеславие приходится нам не по вкусу только тогда, когда оно задевает наше тщеславие.

177

Насчет того, что такое «достоверность», может быть, еще никто не удостоверился в достаточной степени.

178

Мы не верим в глупости умных людей — какое нарушение человеческих прав!

179

Следствия наших поступков хватают нас за волосы, совершенно не принимая во внимание того, что мы тем временем «исправились».

180

Бывает невинность во лжи, и она служит признаком сильной веры в какую-нибудь вещь.

181

Бесчеловечно благословлять там, где тебя проклинают.

182

Фамильярность человека сильнейшего раздражает, потому что за нее нельзя отплатить тою же монетой. —

183

«Не то, что ты оболгал меня, потрясло меня, а то, что я больше не верю тебе».

184

Бывает заносчивость доброты, имеющая вид злобы.

185

«Это не нравится мне». — Почему? — «Я не дорос до этого». — Ответил ли так когда-нибудь хоть один человек?

Предыдущая страница 5 Следующая страница


По ту сторону добра и зла 6

ОТДЕЛ ПЯТЫЙ: К ЕСТЕСТВЕННОЙ ИСТОРИИ МОРАЛИ

186

Моральное чувство в Европе в настоящее время настолько же тонко, зрело, многообразно, восприимчиво, рафинировано, насколько относящаяся к нему «наука морали» еще молода, зачаточна, неуклюжа и простовата, — интересный контраст, который становится порой даже видимым, воплощаясь в лице какого-нибудь моралиста. Уже слова «наука морали», если принять во внимание то, что ими обозначается, слишком кичливы и противны хорошему вкусу, всегда склонному к более скромным словам. Следовало бы со всей строгостью признаться себе в том, что тут будет нужным еще долгое время, что имеет пока исключительное право на существование: именно, собирание материала, понятийное определение и сочленение огромного множества тонких ощущений ценностей и различий ценностей — ощущений и различий, которые живут, растут, производят и погибают; нужны, быть может, попытки наглядного изображения повторяющихся и наиболее частых видов этой живой кристаллизации, — как подготовка к учению о типах морали. Конечно, до сих пор не были настолько скромны. Все философы с надутой серьезностью, возбуждающей смех, требовали от себя кое-чего несравненно более великого, более притязательного и торжественного, как только им приходилось иметь дело с моралью как наукой: они хотели обоснования морали, — и каждый философ до сих пор воображал, что обосновал ее; сама же мораль считалась при этом «данною». Как далека была от их неповоротливой гордости эта кажущаяся незначительной и оставленная в пыли и плесени задача описания, хотя для нее не были бы достаточно тонки искуснейшие руки и тончайшие чувства! Именно благодаря тому, что философы морали были знакомы с моральными фактами только в грубых чертах, в произвольном извлечении или в форме случайного сокращения, например в форме нравственности окружающих их людей, своего сословия, своей церкви, духа своего времени, своего климата и пояса, — именно благодаря тому, что они были плохо осведомлены насчет народов, времен, всего прошедшего, и даже проявляли мало любознательности в этом отношении, они вовсе и не узрели подлинных проблем морали, которые обнаруживаются только при сравнении многих моралей. Как это ни странно, но всей «науке морали» до сих пор недоставало проблемы самой морали: недоставало подозрения, что здесь есть нечто проблематичное. То, что философы называли «обоснованием морали» и чего они от себя требовали, было, если посмотреть на дело в надлежащем освещении, только ученой формой твердой веры в господствующую мораль, новым средством ее выражения, стало быть, фактом, который сам коренится в области определенной нравственности; в сущности, даже чем-то вроде отрицания того, что эту мораль можно понимать как проблему, — и во всяком случае чем-то противоположным исследованию, разложению, сомнению, вивисекции именно этой веры! Послушайте, например, с какой почти достойной уважения невинностью еще Шопенгауэр понимает собственную задачу, и сделайте потом свои заключения о научности такой «науки», последние представители которой рассуждают еще, как дети и старушки: «Принцип, — говорит он (с. 137 «Основных проблем этики»), — основоположение, с содержанием которого собственно согласны все моралисты: петтет neminem laede, immo omnes, quantum potes, juva — вот собственно положение, обосновать которое стараются все моралисты... собственно настоящий фундамент этики, которого ищут в течение тысячелетий, как философский камень»... Трудность обосновать приведенное положение, конечно, может быть велика — как известно, и Шопенгауэру не посчастливилось в этом отношении, — и кто вполне восчувствовал, как безвкусно-фальшиво и сентиментально звучит этот тезис в мире, эссенцию которого составляет воля к власти, — пусть тот вспомнит, что Шопенгауэр, хоть и пессимист, собственно — играл на флейте... Ежедневно, после обеда; прочтите об этом у его биографа. И вот еще между прочим вопрос: пессимист, отрицатель Бога и мира, который останавливается как вкопанный перед моралью, — который утверждает мораль и играет на флейте, подтверждает laede-neminem-мораль: как? разве это собственно — пессимист?

187

Не говоря уже о ценности таких утверждений, как то, что «в нас есть категорический императив», всегда еще можно спросить: что говорит такое утверждение о том, кто его высказывает? Есть морали, назначение которых — оправдывать их создателя перед другими; назначение одних моралей — успокаивать его и возбуждать в нем чувство внутреннего довольства собою; другими — он хочет пригвоздить самого себя к кресту и смирить себя; третьими — мстить, при помощи четвертых — скрыться, при помощи еще других — преобразиться и вознестись на недосягаемую высоту. Одна мораль служит ее создателю для того, чтобы забывать, другая — чтобы заставить забыть о себе или о какой-нибудь стороне своей натуры; один моралист хотел бы испытать на человечестве мощь и творческие причуды; какой-нибудь другой, быть может, именно Кант, дает понять своей моралью следующее: «во мне достойно уважения то, что я могу повиноваться, — и у вас должно быть не иначе, чем у меня!» — словом, морали являются также лишь жестикуляцией аффектов.

188

Всякая мораль в противоположность к laisser aller есть своего рода тирания по отношению к «природе», а также и к «разуму» — но это ещё не возражение против неё, ибо декретировать, что всякая тирания и всякое неразумие непозволительны, пришлось бы ведь опять-таки, исходя из какой-нибудь морали. Существенно и бесценно в каждой морали то, что она является долгим гнётом: чтобы понять стоицизм, или Пор-Рояль, или пуританизм, стоит только вспомнить о том гнёте, под влиянием которого до сих пор всякий язык достигал силы и свободы, — о метрическом гнёте, о тирании рифмы и ритма. Сколько трудов задавали себе поэты и ораторы всех народов! — не исключая и некоторых нынешних прозаиков, в слухе которых живёт непреклонная совесть, — «ради глупости», как говорят остолопы-утилитаристы, воображающие, что изрекают нечто премудрое, — «из покорности законам произвола», как говорят анархисты, мнящие себя поэтому «свободными», даже свободомыслящими. Но удивительно то обстоятельство, что только в силу «тирании таких законов произвола» и развилось всё, что существует или существовало на земле в виде свободы, тонкости, смелости, танца и уверенности мастера, всё равно — в области ли самого мышления, или правления государством, или произнесения речей и убеждения слушателей, как в искусствах, так и в сфере нравственности; и в самом деле, весьма вероятно, что именно это-то и есть «природа» и «природное», а вовсе не laisser aller! Всякий художник знает, как далеко от чувства этого самотёка самое «естественное» его состояние, когда он свободно приводит в порядок, устанавливает, распоряжается, придаёт формы в минуты «вдохновения», — и как строго и тонко повинуется он именно тогда тысяче законов, которые ускользают от всякой понятийной формулировки именно вследствие своей строгости и точности (даже самое определённое понятие заключает в себе, сравнительно с ними, нечто расплывчатое, многообразное, многозначащее — ). Существенное, повторяю, «на небесах и на земле», сводится, по-видимому, к тому, чтобы повиновались долго и в одном направлении; следствием этого всегда является и являлось в конце концов нечто такое, ради чего стоит жить на земле, например добродетель, искусство, музыка, танец, разум, духовность, — нечто просветляющее, утончённое, безумное и божественное. Долгая несвобода ума, гнёт недоверия в области сообщения мыслей, дисциплина, которую налагал на себя мыслитель, заставляя себя мыслить в пределах установленных духовной и светской властью правил или исходя из аристотелевских гипотез, долгое стремление ума истолковывать всё случающееся по христианской схеме и в каждой случайности заново открывать и оправдывать христианского Бога — всё это насильственное, произвольное, суровое, ужасающее, идущее вразрез с разумом оказалось средством, при помощи которого европейскому духу была привита его сила, его необузданное любопытство и тонкая подвижность; прибавим сюда, что при этом также должно было безвозвратно пропасть, задохнуться и погибнуть много силы и ума (ибо здесь, как и везде, «природа» выказывает себя такою, какова она есть, во всём своём расточительном и равнодушном великолепии, которое возмущает, но тем не менее благородно). В течение тысячелетий европейские мыслители только о том и думали, как бы доказать что-нибудь — нынче, напротив, для нас подозрителен всякий мыслитель, который «хочет нечто доказать», — для них всегда уже наперёд предопределённым оказывалось то, что должно было явиться результатом их строжайших размышлений, как это, например, было встарь в азиатской астрологии или как это бывает ещё и теперь при безобидном христианско-моральном истолковании ближайших лично пережитых событий: «во славу Божию» и «во спасение души» — эта тирания, этот произвол, эта строгая и грандиозная глупость воспитала дух; по-видимому, рабство в более грубом и в более тонком смысле является также необходимым средством для духовной дисциплины и наказания. Взгляните с этой точки зрения на любую мораль, и вы увидите, что её «природа» в том и заключается, чтобы учить ненавидеть laisser aller, ненавидеть слишком большую свободу и насаждать в нас потребность в ограниченных горизонтах, в ближайших задачах; она учит сужению перспективы, а стало быть, в известном смысле, глупости, как условию жизни и роста. «Ты должен повиноваться кому бы то ни было и долгое время: иначе ты погибнешь и потеряешь последнее уважение к самому себе» — таковым кажется мне моральный императив природы, правда не категорический, чего хотел от него старый Кант (отсюда и «иначе» — ), и обращённый не к единицам — какое дело природе до единиц? — а к народам, расам, векам, сословиям, прежде же всего ко всему животному виду «человек», к человеку.

189

Трудолюбивым расам очень тяжело переносить праздность: то был мастерский трюк английского инстинкта — сделать воскресенье до такой степени священным и скучным, чтобы англичанин незаметно для себя снова начал сладострастно помышлять о своих будних и рабочих днях; это нечто вроде умно придуманного, умно вставленного поста, чему много примеров мы находим и в античном мире (хотя у южных народов, как и следует ожидать, не по отношению к труду — ). Должны существовать посты различных родов; и всюду, где господствуют мощные инстинкты и привычки, законодателям следует позаботиться об установлении таких дней, когда на подобные инстинкты налагаются цепи и им снова приходится учиться голодать. С более высокой точки зрения, целые поколения и века, если они одержимы каким-нибудь моральным фанатизмом, являются такими установленными периодами неволи и поста, в течение которых данный инстинкт учится пригибаться и падать ниц, а вместе с тем очищаться и обостряться, также и отдельные философские секты допускают подобное толкование (например, Стоя среди эллинской культуры с ее воздухом, насыщенным афродисийскими ароматами и пропитанным сладострастием). — Тем самым дан и намек для объяснения того парадокса, почему именно в христианский период Европы и вообще впервые под давлением христианской оценки вещей половой инстинкт сублимировался до любви (amour-passion).

190

В морали Платона есть нечто, собственно Платону не принадлежащее, а только находящееся в его философии, можно бы сказать, вопреки Платону: сократизм, для которого он был собственно слишком аристократичен. «Никто не хочет причинять себе вреда, поэтому всё дурное делается невольно. Ибо дурной человек сам наносит себе вред: он не сделал бы этого, если бы знал, что дурное дурно. Поэтому дурной человек дурён только по заблуждению; если вывести его из заблуждения, то он по необходимости станет хорошим». — Такой способ заключения пахнет чернью, которая видит только неприятные следствия дурных поступков и, в сущности, рассуждает, что «глупо поступать дурно»; причём слово «хороший» она прямо отождествляет с «полезным и приятным». При всяком утилитаризме морали можно заранее догадаться о подобном ее источнике и руководствоваться своим обонянием: ошибки в этих случаях бывают редки. — Платон сделал все, чтобы втолковать в тезис своего учителя нечто тонкое и благородное, прежде всего самого себя; он был наиболее смелым из всех толкователей и взял с улицы всего Сократа только как популярную тему, как народную песню, чтобы варьировать ее до бесконечности и до невозможности: именно, во всех своих собственных масках и на все лады. Говоря в шутку и к тому же в стиле Гомера, — что же такое платоновский Сократ, если не [впереди Платон, позади Платон, а посередине чушь].

191

Старая теологическая проблема «веры» и «знания» — или, точнее, инстинкта и разума, — стало быть, вопрос, заслуживает ли инстинкт при оценке вещей большего авторитета, нежели разум, ставящий вопрос «почему?», требующий оснований, стало быть, целесообразности и полезности, — это все та же старая моральная проблема, которая явилась впервые в лице Сократа и еще задолго до христианства произвела умственный раскол. Правда, сам Сократ сообразно вкусу своего таланта, таланта превосходного диалектика, встал сперва на сторону разума; и в самом деле, что же он делал в течение всей своей жизни, как не смеялся над неуклюжей неспособностью современных ему знатных афинян, которые, подобно всем знатным людям, были людьми инстинкта и никогда не могли дать удовлетворительных сведений о причинах своих поступков? Напоследок же, втихомолку и втайне, он смеялся и над самим собою: при самодознании и перед лицом своей более чуткой совести он нашел у себя то же затруднение и ту же неспособность. Но к чему, сказал он себе, освобождаться из-за этого от инстинктов! Нужно дать права им, а также и разуму, — нужно следовать инстинктам, но убедить разум, чтобы он при этом оказывал им помощь вескими доводами. В этом-то собственно и заключалась фальшь великого таинственного насмешника; он довел свою совесть до того, что она удовлетворялась своего рода самообманом; в сущности, он прозрел иррациональное в моральном суждении. — Платон, будучи более невинным в таких вещах и не обладая лукавством плебея, употреблял все силы — величайшие силы, какие только проявлялись до сих пор философами! — чтобы доказать себе, что разум и инстинкт сами по себе идут к одной цели, к добру, к «Богу»; и со времен Платона все теологи и философы стоят на том же пути — т. е. в вопросах морали до сих пор побеждал инстинкт, или, как это называют христиане, «вера», или, как я называю это, «стадо». Следовало бы исключить отсюда Декарта, отца рационализма (а значит, деда революции), который признавал авторитет за одним разумом, — но разум есть только орудие, а Декарт был поверхностен.

192

Кто проследил историю развития какой-нибудь отдельной науки, тот находит в ее развитии нить к уразумению древнейших и самых общих процессов всякого «знания и познавания»: и там и здесь развились прежде всего скороспелые гипотезы, вымыслы, глупая добрая воля к «вере», недостаток недоверия и терпения; наши чувства поздно научаются, и никогда не научаются вполне, быть тонкими, верными, осторожными органами познания. Нашему глазу легче воспроизводить по данному поводу уже много раз воспроизведенную картину, нежели удерживать в себе необычные и новые элементы какого-нибудь впечатления: последнее требует большей силы, большей «моральности». Слушать нечто новое уху томительно и тяжело; чуждую музыку мы слушаем плохо. Слыша чуждую речь, мы невольно делаем попытки соединять слышанные звуки в такие слова, которые звучат для нас интимнее и роднее: так переделал, например, некогда германец слышанное им слово arcubalista в слово Armbrust [самострел]. Ко всему новому чувства наши относятся враждебно и с неприязнью; и вообще даже в «простейших» случаях чувственного восприятия господствуют такие аффекты, как страх, любовь, ненависть, а также и пассивные аффекты лени. — Подобно тому как нынче читатель не прочитывает всех отдельных слов (или же слогов), помещенных на странице, а скорее выбирает случайно из двадцати слов приблизительно пять и «отгадывает» относящийся к этим пяти словам вероятный смысл, — совершенно так же и мы, рассматривая, скажем, дерево, не отдаем себе точного и подробного отчета, каковы его листья, ветви, цвет и вид; нам гораздо легче создавать при помощи фантазии некое подобие дерева. Даже переживая что-нибудь необычайное, мы поступаем все так же: мы выдумываем себе большую часть переживаемого, и нас едва ли можно заставить смотреть на какое-нибудь событие не в качестве «изобретателей». Все это значит, что мы коренным образом и издревле привыкли ко лжи. Или, выражаясь добродетельнее и лицемернее, словом, приятнее: мы более художники, нежели это нам известно. — Часто среди живого разговора, в зависимости от мысли, которую высказывает мой собеседник или которая кажется мне вызванной в нем мною, я вижу его лицо так отчетливо, вижу в нем такое тонко определенное выражение, что степень этой отчетливости далеко превосходит силу моей зрительной способности, — значит, тонкость игры мускулов и выражение глаз должны быть в данном случае присочинены мною. По всей вероятности, у моего собеседника было совершенно иное выражение лица или не было вовсе никакого.

193

Quidquid luce fuit, tenebris agit — но также и наоборот. То, что мы переживаем в сновидении, предполагая, что мы переживаем это часто, точно так же составляет часть внутреннего мира нашей души, как и что-нибудь пережитое «действительно»: оно делает нас богаче или беднее, даёт нам одной потребностью больше или меньше, и в конце концов среди белого дня и даже в самые светлые минуты нашего бодрствующего духа нас до некоторой степени убаюкивает то, к чему мы приучены нашими сновидениями. Положим, что кто-нибудь часто летал во сне и наконец при всяком сновидении чувствует в себе силу и искусство летать, как своё преимущество, а также как присущее ему в высшей степени завидное счастье: разве такому человеку, который считает для себя возможным по малейшему импульсу описывать всякие виды дуг и углов, — которому знакомо чувство известного божественного легкомыслия, знакомо движение «вверх» без напряжения и принуждения, движение «вниз» без опускания и снижения — без тяжести! — разве человеку, испытавшему это и привыкшему к этому в своих сновидениях, слово «счастье» не явится в конце концов в иной окраске и значении также и наяву! разве не должен он иначе желать счастья? «Полёт» в таком виде, как его описывают поэты, должен казаться ему, по сравнению с этим «летанием», слишком земным, мускульным, насильственным, уж слишком «тяжёлым».

194

Различие между людьми сказывается не только в различии скрижалей их благ, стало быть, не только в том, что они считают вполне желанными различные блага и вместе с тем не сходятся в сравнительной оценке, в установлении табели о рангах общепризнанных благ, — оно сказывается еще более в том, что считается ими за действительное обладание и владение каким-нибудь благом. По отношению к женщине, например, более скромному в своих требованиях человеку уже право располагать ее телом и удовлетворение полового чувства кажутся достаточным и удовлетворяющим его признаком обладания и владения; другой человек, со своей более недоверчивой и более притязательной алчностью к владению, видит в таком обладании «вопросительный знак», видит только его призрачность и хочет более тонких доказательств прежде всего, чтобы знать, только ли женщина отдается ему, или же она готова бросить ради него все, что имеет или чем очень дорожит, — лишь это и значит для него «владеть». Но третий и тут не останавливается в своем недоверии и жажде обладания; если женщина всем для него жертвует, то он спрашивает себя, не делает ли она этого ради фантома, созданного ее воображением: чтобы быть вообще любимым, он хочет прежде быть основательно, до глубочайших недр своих узнанным, — он отваживается дать разгадать себя. — Лишь тогда чувствует он, что вполне обладает своей возлюбленной, когда она уже не обманывается на его счет, когда она любит его так же сильно за его зло и скрытую ненасытность, как и за его доброту, терпение и умственное развитие. Один хотел бы владеть народом — и все высшие ухищрения Калиостро и Катилины годны в его глазах для этой цели. Другой, наделенный более утонченной жаждой владения, говорит себе: «нельзя обманывать там, где хочешь владеть», — его раздражает и беспокоит мысль, что сердцем народа владеет его маска: «итак, я должен дать узнать себя, прежде же должен сам узнать себя!» У людей тароватых на помощь и благодетельных мы встречаем почти регулярно то грубое лукавство, которое заведомо подгоняет к их желаниям того, кому нужно помочь: как если бы последний, например, «заслуживал» помощи, желал именно их помощи и за всякую помощь был им глубоко благодарен, признателен и предан; с такими фантазиями они распоряжаются нуждающимся как собственностью, так как именно стремление к собственности и заставляет их быть благодетельными и готовыми на помощь людьми. Они становятся ревнивыми, когда другие пересекают им путь благодетельствования или упреждают их в помощи. Родители невольно делают из ребенка нечто себе подобное — они называют это «воспитанием», — ни одна мать не сомневается в глубине души, что рожденный ею ребенок составляет ее собственность, ни один отец не подвергает сомнению своего права подчинить его своим понятиям и правилам. А некогда отцам даже казалось справедливым распоряжаться жизнью и смертью новорожденного по своему благоусмотрению (как у древних германцев). И как отец, так в наше время еще и учитель, сословие, пастор, князь видят в каждом новом человеке несомненный повод к новому владению. Откуда следует...

195

Евреи — народ, «рождённый для рабства», как говорит Тацит и весь античный мир, «избранный народ среди народов», как они сами говорят и думают, — евреи произвели тот фокус выворачивания ценностей наизнанку, благодаря которому жизнь на земле получила на несколько тысячелетий новую и опасную привлекательность: их пророки слили воедино «богатое», «безбожное», «злое», «насильственное», «чувственное» и впервые сделали бранным слово «мир». В этом перевороте ценностей (к которому относится и употребление слова «бедный» в качестве синонима слов: «святой» и «друг») заключается значение еврейского народа: с ним начинается восстание рабов в морали.

196

Можно сделать заключение о существовании возле Солнца бесчисленного количества темных тел — таких, которых мы никогда не увидим. Говоря между нами, это притча; и психолог морали читает все звездные письмена только как язык символов и знаков, который дает возможность замалчивать многое.

197

Мы совершенно не понимаем хищного животного и хищного человека (например, Чезаре Борджа), мы не понимаем «природы», пока еще ищем в основе этих здоровейших из всех тропических чудовищ и растений какой-то «болезненности» или даже врожденного им «ада», — как до сих пор делали все моралисты. По-видимому, моралисты питают ненависть к девственному лесу и тропикам. По-видимому, «тропического человека» хотят во что бы то ни стало дискредитировать, все равно, видя в нем болезнь и вырождение человека или сроднившиеся с ним ад и самоистязание. Но для чего? В пользу «умеренных поясов»? В пользу умеренного человека? Человека морального? Посредственного? — Это к главе «Мораль как трусость». —

198

Все эти морали, обращающиеся к отдельной личности в целях её «счастья», как говорится, — что они такое, если не правила поведения, соответствующие степени опасности, среди которой отдельная личность живёт сама с собою; это рецепты против её страстей, против её хороших и дурных склонностей, поскольку они обладают волей к власти и желали бы разыгрывать из себя господина; это маленькие и большие благоразумности и ухищрения, пропитанные затхлым запахом старых домашних средств и старушечьей мудрости. Все они странны по форме и неразумны — потому что обращаются ко «всем», потому что обобщают там, где нельзя обобщать; все они изрекают безусловное и считают себя безусловными; всем им мало для приправы одной только крупицы соли — они, напротив, становятся сносными, а иногда даже и соблазнительными лишь тогда, когда чрезмерно сдобрены пряностями и начинают издавать опасный запах, прежде всего запах «иного мира». Все это, если взглянуть на дело разумно, имеет мало ценности и далеко еще не «наука», а тем паче «мудрость», но повторяю еще раз, и повторяю трижды, благоразумие, благоразумие и благоразумие, смешанное с глупостью, глупостью и глупостью, — будь это даже то равнодушие и та мраморная холодность к пылким дурачествам аффектов, которую рекомендовали и прививали стоики; или будь это «не плакать» и «не смеяться» Спинозы, столь наивно рекомендуемое им уничтожение аффектов посредством их анализа и вивисекции; или будь это низведение аффектов до степени безвредной посредственности, при которой они получают право на удовлетворение, — аристотелизм морали; или будь это даже мораль, как наслаждение аффектами, намеренно разреженными и одухотворенными символикой искусства, например музыки, или в форме любви к Богу и к человеку «по воле Божьей», ибо в религии страсти снова приобретают право гражданства, при условии, что...; или будь это, наконец, та предупредительная и шаловливая покорность аффектам, которой учили Хафиз и Гёте, то смелое бросание поводьев, та духовно-плотская licentia morum в исключительном случае старых, мудрых хрычей и пьяниц, у которых это «уже не опасно». Это тоже к главе «Мораль как трусость».

199

Ввиду того что во все времена существования людей существовали также и человеческие стада (родовые союзы, общины, племена, народы, государства, церкви) и всегда было слишком много повинующихся по отношению к небольшому числу повелевающих, — принимая, стало быть, во внимание, что до сих пор повиновение с большим успехом и очень долго практиковалось среди людей и прививалось им, можно сделать справедливое предположение, что в среднем теперь каждому человеку прирождена потребность подчиняться, как нечто вроде формальной совести, которая велит: «ты должен делать что-то безусловно, а чего-то безусловно не делать», словом, «ты должен». Эта потребность стремится к насыщению, к наполнению своей формы содержанием; при этом вследствие своей силы и напряжённого нетерпения, мало разборчивая, как грубый аппетит, она бросается на всё и исполняет всё, что только ни прикажет ей кто-нибудь из повелевающих — родители, учителя, законы, сословные предрассудки, общественное мнение. Необыкновенная ограниченность человеческого развития, его медленность, томительность, частое возвращение вспять и вращение на месте — всё это зависит от того, что стадный инстинкт повиновения передаётся по наследству очень успешно и в ущерб искусству повелевания. Если представить себе, что этот инстинкт дойдет когда-нибудь до последних пределов распутства, то, наконец, совсем не будет начальствующих и независимых людей; или они будут внутренне страдать от нечистой совести, и для возможности повелевать им понадобится предварительно создать себе обман: именно, делать вид, будто и они лишь повинуются. Таково ныне действительное положение Европы — я называю это моральным лицемерием повелевающих. Они не умеют иначе защититься от своей нечистой совести, как тем, что корчат из себя исполнителей старейших и высших повелений (своих предшественников, конституции, права, закона или даже Бога) или заимствуют сами у стадного образа мыслей стадные максимы, называя себя, например, «первыми слугами своего народа» или «орудиями общего блага». С другой стороны, стадный человек в Европе принимает теперь такой вид, как будто он единственно дозволенная порода человека, и прославляет как истинно человеческие добродетели те свои качества, которые делают его смирным, уживчивым и полезным стаду: стало быть, дух общественности, благожелательство, почтительность, прилежание, умеренность, скромность, снисходительность, сострадание. Там же, где считают невозможным обойтись без вождей и баранов-передовиков, делают нынче попытку за попыткой заменить начальников совокупностью умных стадных людей: такого происхождения, например, все представительные учреждения. Какое благодеяние, какое освобождение от нестерпимого гнета вопреки всему приносит с собою для этих стадных животных, европейцев, появление какого-нибудь неограниченного повелителя — последним великим свидетельством этому служит действие, произведенное появлением Наполеона: история этого действия есть почти что история высшего счастья, которого достигло все текущее столетие в лице самых ценных людей своих и в самые ценные мгновения.

200

Человек эпохи распада, смешивающей расы без всякого разбора, человек, получивший вследствие этого весьма разнообразное племенное наследие, т. е. противоположные и часто не одни только противоположные инстинкты и ценностные нормы вещей, которые борются друг с другом и редко успокаиваются, — такой человек поздних культур и преломленных лучей в среднем становится слабее: главнейшее стремление его клонится к тому, чтобы наконец кончилась война, которую он собою олицетворяет. В духе успокаивающего (например, эпикурейского или христианского) бальзама и успокоительного образа мыслей, счастье представляется ему преимущественно как счастье успокоения, безмятежности, сытости, конечного единства, как «суббота суббот», говоря вместе с блаженным ритором Августином, который и сам был таким человеком. — Если же внутренний разлад и война действуют на такую натуру как лишняя возбуждающая приманка и щекотка жизни; и если, с другой стороны, вместе с мощными и непримиримыми инстинктами ею унаследованы и ей привиты также истое мастерство и тонкость в ведении войны с собою, т. е. способность обуздывать себя и умение перехитрить себя, — то перед нами появляются те волшебные, непостижимые и невообразимые, те предназначенные к победам и обаянию загадочные люди, лучшими представителями которых были Алкивиад и Цезарь (- я охотно присоединил бы к ним первого европейца в моем вкусе, Фридриха Второго Гогенштауфена), а из художников, быть может, Леонардо да Винчи. Они появляются как раз в то самое время, когда на передний план выступает вышеупомянутый слабейший тип со своим влечением к покою: оба типа связаны друг с другом и возникают от одинаковых причин.

201

Пока полезность, господствующая в моральных суждениях о ценности вещей, есть только стадная полезность, пока внимание обращено единственно на поддержание общины и безнравственное ищут именно и исключительно в том, что кажется опасным для существования общины, — до тех пор ещё не может существовать «мораль любви к ближнему». Положим, что и тут мы уже встречаемся с постоянной небольшой практикой уважения, сострадания, справедливости, кротости, взаимопомощи; положим, что и на этой ступени развития общества уже действуют все те инстинкты, которые позже получают почётные имена «добродетелей» и в конце концов почти совпадают с понятием «нравственности», — тем не менее в то время они ещё вовсе не принадлежат к числу моральных ценностей — они ещё внеморальны. В лучшие времена Рима сострадание, например, не называлось ни добрым, ни злым, ни нравственным, ни безнравственным; и если даже подобный поступок удостаивался похвалы, то с этой похвалой, однако, прекрасно уживалось нечто вроде невольного презрения, именно, при сравнении его с каким-нибудь таким поступком, который споспешествовал благу целого, или rei publicae. В конце концов «любовь к ближнему» является всегда чем-то побочным, отчасти условным и произвольно-мнимым по отношению к страху перед ближним. Когда общественный строй вполне упрочен и обеспечен от внешних опасностей, тогда эта боязнь ближнего опять создаёт новые перспективы для моральных оценок. Некоторые сильные и опасные инстинкты, как, например, предприимчивость, безумная смелость, мстительность, хитрость, хищничество, властолюбие, которые до сих пор ввиду их общеполезности приходилось не только чтить — разумеется, под другими именами, нежели только что приведённые, — но даже развивать и культивировать воспитанием (потому что в них всегда нуждались во время общей опасности, против общих врагов), — эти инстинкты теперь уже приобретают в глазах людей удвоенную силу по своей опасности — теперь, когда для них нет отводных каналов, — и их начинают постепенно клеймить названием безнравственных и предавать проклятию. Теперь моральные почести выпадают на долю противоположных инстинктов и склонностей; стадный инстинкт шаг за шагом выводит своё заключение. Насколько велика или насколько мала опасность для общества, опасность для равенства, заключающаяся в каком-нибудь мнении, в каком-нибудь состоянии и аффекте, в какой-нибудь воле, в каком-нибудь даровании, — вот какова теперь моральная перспектива; и здесь опять-таки боязнь есть мать морали. От высших и сильнейших инстинктов, когда они, прорываясь в страстях, увлекают отдельную личность далеко за пределы и далеко выше средней и низменной стадной совести, гибнет чувство собственного достоинства общины, гибнет её вера в себя, как бы переламывается её хребет — следовательно, именно эти инстинкты люди будут сильнее всего клеймить и поносить. Великий независимый дух, желание оставаться одиноким, великий разум кажутся уже опасными; всё, что возвышает отдельную личность над стадом и причиняет страх ближнему, называется отныне злым, умеренный, скромный, приспособляющийся, нивелирующий образ мыслей, посредственность вожделений получают моральное значение и прославляются. В конце концов при слишком мирной обстановке представляется всё меньше и меньше случаев и побудительных причин воспитывать своё чувство в духе строгости и суровости; теперь уже всякая строгость, даже в деле правосудия, начинает тревожить совесть; величавое и суровое благородство и принятие на себя ответственности за свои поступки кажется почти обидным и возбуждает недоверие; «ягнёнок», а тем паче «баран» выигрывает в уважении. В истории общества бывают моменты болезненного размягчения и изнеженности, когда оно само заступается за своего обидчика, преступника, и делает это вполне серьёзно и честно. Наказывать кажется ему в некоторых случаях несправедливым — можно сказать с уверенностью, что сами представления о «наказании» и «обязанности наказывать» причиняют ему нравственную боль, возбуждают в нём страх. «Разве не достаточно сделать его неопасным? Зачем ещё наказывать? Наказание само страшно!» — этим вопросом стадная мораль, мораль трусости, делает свой последний вывод. Если можно было бы вообще уничтожить опасность, уничтожить причину боязни, то вместе с тем была бы уничтожена и эта мораль: она стала бы уже ненужной, она сама считала бы себя уже ненужной! — Кто исследует совесть нынешнего европейца, тот найдёт в тысяче моральных изгибов и тайников одинаковый императив, императив стадной трусости: «мы хотим, чтобы когда-нибудь настало время, когда будет нечего больше бояться!» Стремление и путь к этому «когда-нибудь» называется нынче в Европе «прогрессом».

202

Повторим же то, что мы говорили уже сто раз: ибо такие истины — наши истины — слушаются нынче неохотно. Нам уже достаточно известно, как это обидно звучит, когда кто-нибудь без всяких прикрас и уподоблений прямо причисляет человека к животным; и нам уж, конечно, будет почти что поставлено в вину то обстоятельство, что именно по отношению к людям «современных идей» мы постоянно употребляем выражения «стадо», «стадный инстинкт» и тому подобные. Но что же делать! Мы не можем поступать иначе, потому что как раз в этом и состоит наш новый взгляд. Мы нашли, что во всех главных моральных суждениях Европа и те страны, где господствует европейское влияние, достигли полного согласия: в Европе очевидно знают то, что казалось неизвестным Сократу и чему некогда обещал научить знаменитый древний Змий, — в Европе «знают» нынче, что значит добро и зло. И как бы резко и неприятно для слуха это ни звучало, мы все же повторяем: то, что в данном случае мнит себя знающим, что само себя прославляет своей похвалой и порицанием, само себя называет добрым, есть инстинкт стадного животного человека, — инстинкт, прорвавшийся сквозь другие инстинкты, достигший над ними перевеса, преобладания и все усиливающийся в этом отношении по мере роста физиологического сглаживания различий между особями, симптомом чего он и является. Мораль в Европе есть нынче мораль стадных животных: это, стало быть, на наш взгляд, только один вид человеческой морали, кроме которого, до которого и после которого возможны или должны быть возможны многие другие, прежде всего высшие, морали. Но эта мораль защищается всеми силами против такой «возможности», против такого «должны быть»; непреклонная и упорная, она твердит: «я — сама мораль, и ничто, кроме меня, не есть мораль!»... — С помощью религии, которая всегда была к услугам возвышеннейших стадных вожделений и льстила им, дело дошло даже до того, что и в политических, и в общественных установлениях мы видим все более явное выражение этой морали: демократическое движение наследует христианскому. Что, однако, темп его еще слишком медленен и снотворен для более нетерпеливых, для больных и страждущих выразителей названного инстинкта, это видно из того, как все неистовее воют и все откровеннее скалят зубы анархистские псы, которые слоняются теперь по подворотням европейской культуры; мнимым образом противоположные миролюбивым и работящим демократам и идеологам революции, а еще более — тупоумным философастерам и фанатикам братства, которые называют себя социалистами и хотят «свободного общества», в действительности они, однако, сходятся с ними в глубокой и инстинктивной враждебности ко всякой иной форме общества, кроме автономного стада (доходя в этой враждебности до отрицания самых понятий «господин» и «раб»; ni dieu ni maitre, гласит одна социалистическая формула — ). Они сходятся с ними в упорном сопротивлении всякому исключительному притязанию, всякому исключительному праву и преимуществу (что в конце концов означает всякому праву: ибо тогда, когда все равны, никому уже не нужны «права» — ). Они сходятся в недоверии к карающему правосудию (как будто оно есть насилие над слабейшим, несправедливость по отношению к необходимому продукту всего прежнего общества — ); но они также сходятся и в религии сострадания, в сочувствии, проявляемом всюду, где только чувствуют, живут и страдают (нисходя до животного и возносясь до «Бога»: разнузданность в «сострадании к Богу» относится к демократическому веку — ). Все они сходятся в крике и нетерпении сострадания, в смертельной ненависти к страданию вообще, в почти женской неспособности оставаться при этом зрителями, в неспособности давать страдать. Они сходятся в невольной угрюмости и изнеженности, иго которых, по-видимому, грозит Европе новым буддизмом; они сходятся в вере в мораль общего сострадания, как будто она есть мораль сама-по-себе, как вершина, как достигнутая вершина человека, как единственная надежда будущего, утешительное средство для современников, великое отпущение всей исконной вины. — Все они сходятся в вере в общность как освободительницу, стало быть, в стадо, в «себя»...

203

Мы же, люди иной веры, — мы, которые видим в демократическом движении не только форму упадка политической организации, но и форму упадка, именно, форму измельчания человека, как низведение его на степень посредственности и понижение его ценности, — на что должны мы возложить свои надежды? — На новых философов — выбора нет; на людей, обладающих достаточно сильным и самобытным умом для того, чтобы положить начало противоположной оценке вещей и переоценить, перевернуть «вечные ценности»; на предтеч новой эры, на людей будущего, закрепляющих в настоящем тот аркан, который влечёт волю тысячелетий на новые пути. Чтобы учить человека смотреть на будущность человека как на свою волю, как на нечто зависящее от человеческой воли, чтобы подготовить великие отважные коллективные опыты в деле воспитания и дисциплинирования с целью положить этим конец тому ужасающему господству неразумия и случайности, которое до сих пор называлось историей, — неразумие «большинства» есть только его последняя форма: для этого когда-нибудь понадобится новый род философов и повелителей, перед лицом которых покажется бледным и ничтожным всё, что существовало на земле под видом скрытных, грозных и благожелательных умов. Образ таких именно вождей чудится нашему взору — смею ли я сказать это во всеуслышание, вы, свободные умы? Обстоятельства, которые должны быть частично созданы, частично использованы для их возникновения; вероятные пути и испытания, с помощью которых душа могла бы достигнуть такой высоты и силы, чтобы почувствовать побуждение к этим задачам; переоценка ценностей, под новым гнётом, под молотом которой закалялась бы совесть и сердце превращалось бы в бронзу, чтобы вынести бремя такой ответственности; с другой стороны, необходимость подобных вождей, страшная опасность, что они могут не явиться или не удаться и выродиться, — вот что, собственно, озабочивает и омрачает нас, — знаете ли это вы, свободные умы? Это тяжёлые, далёкие мысли и грозы, проходящие по небосклону нашей жизни. Едва ли что-нибудь может причинить больше страданий, чем некогда увидеть, разгадать, прочувствовать, как выдающийся человек выбился из своей колеи и выродился. А кто наделён редкой способностью прозревать общую опасность, заключающуюся в том, что сам «человек» вырождается, кто, подобно нам, познал ту чудовищную случайность, которая до сих пор определяла будущность человека, — в чём не была замешана не только рука, но даже и «перст Божий»! — кто разгадывает то роковое, что таится в тупоумной незлобивости и доверчивости «современных идей», а ещё более во всей христианско-европейской морали, — тот испытывает такую тоску и тревогу, с которой не сравнится никакая другая. — Ведь он охватывает одним взглядом всё то, что при благоприятном накоплении и росте сил и задач ещё можно было бы взлелеять в человеке, он знает всем знанием своей совести, как неисчерпаем ещё человек для величайших возможностей и как часто уже тип «человек» стоял перед таинственными решениями и новыми путями; ещё лучше знает он по самым мучительным своим воспоминаниям, о какие ничтожные преграды обыкновенно разбивались в прошлом существа высшего ранга, надламывались, опускались, становились ничтожными! Общее вырождение человека, вплоть до того «человека будущего», в котором тупоумные и пустоголовые социалисты видят свой идеал — вырождение и измельчание человека до совершенного стадного животного (или, как они говорят, до человека «свободного общества»), превращение человека в карликовое животное с равными правами и притязаниями возможно, в этом нет сомнения! Кто продумал когда-нибудь до конца эту возможность, тот знает одной мерзостью больше, чем остальные люди, — и, может быть, знает также новую задачу! —

Предыдущая страница 6 Следующая страница


7 Фридрих Ницше

ОТДЕЛ ШЕСТОЙ: МЫ, УЧЁНЫЕ

204

Рискуя, что и здесь морализирование окажется тем, чем оно было всегда, — именно безбоязненным montrer ses plaies, по выражению Бальзака, — я отваживаюсь выступить противником того неподобающего и вредного смещения рангов, которое нынче грозит произойти между наукой и философией совершенно незаметно и как бы со спокойной совестью. Полагаю, что нужно иметь право высказывать свое мнение о таких высших вопросах ранга на основании своего опыта — а опыт, как мне кажется, значит всегда скверный опыт? — чтобы не говорить, как слепые о цветах или как женщины и художники говорят против науки («ах, эта скверная наука! — вздыхают они, покорные своему инстинкту и стыдливости, — она всегда разоблачает!» — ). Провозглашение независимости человека науки, его эмансипация от философии есть одно из более тонких следствий демократического строя и неустройства; самопрославление и самопревозношение ученого находится нынче всюду в периоде полного весеннего расцвета, — однако это еще не значит, что самовосхваление в этом случае смердит приятно. «Долой всех господ!» — вот чего хочет и здесь инстинкт черни; и после того как наука с блестящим успехом отделалась от теологии, у которой она слишком долго была «служанкой», она стремится в своей чрезмерной заносчивости и безрассудстве предписывать законы философии и со своей стороны разыгрывать «господина», — что говорю я! — философа. Моя память — память человека науки, с позволения сказать! — изобилует наивными выходками высокомерия со стороны молодых естествоиспытателей и старых врачей по отношению к философии и философам (не говоря уже об образованнейших и спесивейших из всех ученых, о филологах и педагогах, являющихся таковыми по призванию — ). То это был специалист и поденщик, инстинктивно оборонявшийся вообще от всяких синтетических задач и способностей; то прилежный работник, почуявший запах otium и аристократической роскоши в душевном мире философа и почувствовавший себя при этом обиженным и униженным. То это был дальтонизм утилитариста, не видящего в философии ничего, кроме ряда опровергнутых систем и расточительной роскоши, которая никому «не приносит пользы». То на сцену выступал страх перед замаскированной мистикой и урегулированием границ познавания; то пренебрежение отдельными философами, невольно обобщившееся в пренебрежение философией. Чаще же всего я находил у молодых ученых за высокомерным неуважением к философии дурное влияние какого-нибудь философа, которого они хотя в общем и не признавали, но тем не менее подчинялись его презрительным оценкам других философов, следствием чего явилось общее отрицательное отношение ко всей философии. (Таковым кажется мне, например, влияние Шопенгауэра на современную Германию: проявлением своей неразумной ярости по отношению к Гегелю он довел дело до того, что все последнее поколение немцев порвало связь с немецкой культурой, которая была вершиной и провидческой тонкостью исторического чувства; но именно в этом случае сам Шопенгауэр оказался до гениальности бедным, невосприимчивым, не немецким.) Говоря же вообще, быть может, прежде всего человеческое, слишком человеческое, короче — духовная убогость самих новейших философов радикальнейшим образом подорвала уважение к философии и раскрыла ворота плебейскому инстинкту. Сознаемся-ка себе, до какой степени далек от нашего современного мира весь род Гераклитов, Платонов, Эмпедоклов — и как там еще ни назывались все эти царственные, великолепные отшельники мысли; сознаемся, что перед лицом таких представителей философии, которые нынче благодаря моде так же быстро всплывают наружу, как и проваливаются, — как, например, в Германии оба берлинских льва, анархист Евгений Дюринг и амальгамист Эдуард фон Гартман, — бравый человек науки с полным правом может чувствовать себя существом лучшего рода и происхождения. В особенности же способен заронить недоверие в душу молодого, честолюбивого ученого вид тех философов всякой всячины, которые называют себя «философами действительности» или «позитивистами»: ведь в лучшем случае сами они ученые и специалисты — это ясно как день! — ведь все они суть побежденные и вновь покоренные наукой люди, которые некогда захотели от себя большего, не имея права на это «большее», не имея права на ответственность, — и которые теперь с достоинством, но питая чувство злобы и мести, являют словом и делом неверие в царственную задачу и царственное значение философии. В конце концов, как же и могло быть иначе! Наука процветает нынче и кажется с виду чрезвычайно добросовестной, между тем как то, до чего постепенно принизилась вся новейшая философия, этот остаток философии наших дней, возбуждает недоверие и уныние, если не насмешку и сострадание. Философия, сокращенная до «теории познания», фактически являющаяся не более как боязливой эпохистикой и учением о воздержании; философия, которая вовсе не переступает порога и с мучениями отказывает себе в праве на вход, — это философия при последнем издыхании, некий конец, некая агония, нечто возбуждающее сострадание. Как могла бы такая философия — господствовать!

205

Опасности, грозящие нынче развитию философа, поистине столь многообразны, что, пожалуй, впору усомниться, может ли еще вообще созревать этот плод. Объем и столпотворение башни наук выросли до чудовищных размеров, а вместе с тем и вероятность, что философ устанет уже быть учащимся или остановится где-нибудь и «специализируется», так что ему уже будет не по силам подняться на свою высоту, откуда он сможет обозревать, осматривать, смотреть сверху вниз. Или он достигнет ее слишком поздно, когда уже минует его лучшая пора и ослабеют его силы; или он достигнет ее испорченным, огрубевшим, выродившимся, так что его взгляд, его общее суждение о ценности вещей будут иметь уже мало значения. Быть может, именно утонченность его интеллектуальной совести заставляет его медлить по пути и мешкать; он боится соблазна стать дилетантом, сороконожкой и насекомым с тысячью щупалец, он слишком хорошо знает, что человек, потерявший уважение к самому себе, уже не повелевает и как познающий уже не ведет за собою, — разве что если бы он захотел стать великим актером, философским Калиостро и крысоловом духов, словом, соблазнителем. Это было бы в конце концов вопросом вкуса, если бы даже и не было вопросом совести. Трудности, выпадающие на долю философа, усугубляет еще то обстоятельство, что он требует от себя суждения, утвердительного или отрицательного, не о науках, а о жизни и о ценности жизни, — что ему нелегко дается вера в свое право или даже обязанность на такое суждение, и только на основании многочисленных, быть может, тревожнейших, сокрушительнейших переживаний, часто медля, сомневаясь, безмолвствуя, он должен искать своего пути к этому праву и к этой вере. В самом деле, толпа долгое время не узнавала философа и смешивала его то с человеком науки и идеальным ученым, то с религиозно-вдохновенным, умертвившим в себе все плотское, «отрекшимся от мира» фанатиком и пьянчугой (Trunkenbold) Божьим; и если даже в наши дни доведется услышать, что кого-нибудь хвалят за то, что он живет «мудро» или «как философ», то это означает не более как «умно и в стороне». Мудрость: это кажется черни чем-то вроде бегства, средством и искусством выходить сухим из воды; но истый философ — так кажется нам, друзья мои? — живет «не по-философски» и «не мудро», прежде всего не умно, и чувствует бремя и обязанность подвергаться многим испытаниям и искушениям жизни: он постоянно рискует собою, он ведет скверную игру...

206

По сравнению с гением, т. е. с существом, которое производит или рождает, беря оба слова в самом обширном смысле, — ученый, средний человек науки всегда имеет сходство со старой девой: ибо ему, как и последней, незнакомы два самых ценных отправления человека. В самом деле, их обоих, и ученых и старых дев, как бы в возмещение признают достойными уважения — в этих случаях подчеркивают то, что они достойны уважения, — и к этому вынужденному признанию присоединяется в равной степени досада. Рассмотрим подробнее: что такое человек науки? Прежде всего это человек незнатной породы, с добродетелями незнатной, т. е. негосподствующей, не обладающей авторитетом, а также лишенной самодовольства породы людей: он трудолюбив, умеет терпеливо стоять в строю, его способности и потребности равномерны и умеренны, у него есть инстинкт чуять себе подобных и то, что потребно ему подобным, — например, та частица независимости и клочок зеленого пастбища, без которых не может быть спокойной работы, то притязание на почет и признание (которое предполагает прежде всего и главным образом, что его можно узнать, что он заметен — ), тот ореол доброго имени, то постоянное скрепление печатью своей ценности и полезности, которому непрерывно приходится побеждать внутреннее недоверие, составляющее коренную черту зависимого человека и стадного животного. Ученому, как и подобает, свойственны также болезни и дурные привычки незнатной породы: он богат мелкой завистью и обладает рысьими глазами для низменных качеств таких натур, до высоты которых не может подняться. Он доверчив, но лишь как человек, который позволяет себе идти, а не стремиться; и как раз перед человеком великих стремлений он становится еще холоднее и замкнутее, — его взор уподобляется тогда строптивому гладкому озеру, которого уже не рябит ни восхищение, ни сочувствие. Причиной самого дурного и опасного, на что способен ученый, является инстинкт посредственности, свойственный его породе: тот иезуитизм посредственности, который инстинктивно работает над уничтожением необыкновенного человека и старается сломать или — еще лучше! — ослабить каждый натянутый лук. Именно ослабить — осмотрительно, осторожной рукой, конечно, — ослабить с доверчивым состраданием: это подлинное искусство иезуитизма, который всегда умел рекомендовать себя в качестве религии сострадания. —

207

Какую бы благодарность ни возбуждал в нас всегда объективный ум, — а кому же не надоело уже до смерти все субъективное с его проклятым крайним солипсилюбием (Ipsissimositat)! — однако в конце концов нужно научиться быть осторожным в своей благодарности и воздерживаться от преувеличений, с которыми нынче прославляют отречение от своего Я и духовное обезличение, видя в этом как бы цель саму по себе, как бы освобождение и просветление, — что именно и происходит обыкновенно среди пессимистической школы, имеющей со своей стороны веские причины для преклонения перед «бескорыстным познаванием». Объективный человек, который уже не проклинает и не бранит, подобно пессимисту, идеальный ученый, в котором научный инстинкт распускается и достигает полного расцвета после тысячекратных неудач и полунеудач, без сомнения, представляет собою одно из драгоценнейших орудий, какие только есть, — но его место в руках более могущественного. Он только орудие, скажем: он зеркало, — он вовсе не «самоцель». Объективный человек в самом деле представляет собою зеркало: привыкший подчиняться всему, что требует познавания, не знающий иной радости, кроме той, какую дает познавание, «отражение», — он ждет, пока не придет нечто, и тогда нежно простирается так, чтобы на его поверхности и оболочке не пропали даже следы скользящих легкими стопами призраков. Все, что еще остается в нем от «личности», кажется ему случайным, часто произвольным, еще чаще беспокойным: до такой степени сделался он в своих собственных глазах приемником и отражателем чуждых ему образов и событий. Воспоминания о «себе» даются ему с напряжением, они часто неверны; он легко смешивает себя с другими, он ошибается в том, что касается его собственных потребностей, и единственно в этом случае бывает непроницательным и нерадивым. Быть может, его удручает нездоровье или мелочность и домашняя атмосфера, созданная женой и друзьями, или недостаток товарищей и общества, — и вот он принуждает себя поразмыслить о том, что тяготит его, — но тщетно! Его мысль уже уносится прочь, к более общему случаю, и завтра он будет столь же мало знать, что может помочь ему, как мало знал это вчера. Он потерял способность серьезно относиться к себе, а также досуг, чтобы заниматься собой: он весел не от отсутствия нужды, а от отсутствия пальцев, которыми он мог бы ощупать свою нужду. Привычка идти навстречу каждой вещи и каждому событию в жизни; лучезарное, наивное гостеприимство, с которым он встречает всё, с чем сталкивается; свойственное ему неразборчивое благожелательство, опасная беззаботность относительно Да и Нет: ах, есть достаточно случаев, когда ему приходится раскаиваться в этих своих добродетелях! — и, как человек вообще, он слишком легко становится caput mortuum этих добродетелей. Если от него требуется любовь и ненависть, как понимают их Бог, женщина и животное, — он сделает что может и даст что может. Но нечего удивляться, если это будет немного, — если именно в этом случае он выкажет себя поддельным, хрупким, сомнительным и дряблым. Его любовь деланная, его ненависть искусственна и скорее похожа на un tour de force, на мелкое тщеславие и аффектацию. Он является неподдельным лишь там, где может быть объективным: лишь в своем безмятежном тотализме он еще представляет собою «натуру», еще «натурален». Его отражающая, как зеркало, и вечно полирующаяся душа уже не может ни утверждать, ни отрицать; он не повелевает; он также и не разрушает. «Je ne meprise presque rien», — говорит он вместе с Лейбницем, и не следует пропускать мимо ушей этого presque и придавать ему ничтожное значение! Он также не может служить образцом; он не идет ни впереди других, ни за другими; он вообще становится слишком далеко от всего, чтобы иметь причину брать сторону добра или зла. Если его так долго смешивали с философом, с этим цезаристским насадителем и насильником культуры, то ему оказывали слишком много чести и проглядели в нем самое существенное — он орудие, некое подобие раба, хотя, без сомнения, наивысший вид раба, сам же по себе — ничто — presque rien! Объективный человек есть орудие; это дорогой, легко портящийся и тускнеющий измерительный прибор, художественной работы зеркало, которое надо беречь и ценить; но он не есть цель, выход и восход, он не дополняет других людей, он не человек, в котором получает оправдание все остальное бытие, он не заключение, еще того менее начало, зачатие и первопричина; он не представляет собою чего-либо крепкого, мощного, самостоятельного, что хочет господствовать: скорее это нежная, выдутая, тонкая, гибкая, литейная форма, которая должна ждать какого-либо содержания и объема, чтобы «принять вид» сообразно с ними, — обыкновенно это человек без содержания и объема, «безличный» человек. Следовательно, не представляющий интереса и для женщин, in parenthesi. —

208

Если нынче какой-нибудь философ дает понять, что он не скептик, — я надеюсь, это понятно из только что приведенного изображения объективного ума? — то это никому не нравится; на него начинают смотреть с некоторым страхом, людям хотелось бы о стольком спрашивать, спрашивать... и среди трусливых подслушивателей, каких теперь множество, он слывет с этих пор за опасного. Им чудится, при его отказе от скептицизма, точно издали доносится какой-то зловещий, угрожающий шум, словно где-то испытывают новое взрывчатое вещество, некий духовный динамит, быть может, новооткрытый русский нигилин, пессимизм bonae voluntates, который не только говорит Нет, хочет Нет, но — страшно подумать! — делает Нет. Против этого рода «доброй воли» — воли к истинному, действенному отрицанию жизни — как признано, нынче нет лучшего усыпительного и успокоительного средства, чем скепсис, мягкий, приятный, убаюкивающий мак-скепсис; и самого Гамлета современные врачи предпишут нынче как средство против «ума» и его подземного буйства. «Разве не полны уже все уши зловещим шумом? — говорит скептик в качестве любителя покоя и почти что полицейского охранника. — Это подземное Нет ужасно! Замолчите же наконец вы, пессимистические кроты!» Скептик, это нежное создание, пугается слишком легко; его совесть так вышколена, что вздрагивает от всякого Нет и даже от всякого решительного, твердого Да, причем она как бы ощущает впечатление укуса. Да! и Нет! — это противоречит его нравственности; он любит обратное, — доставлять удовольствие своей добродетели благородным воздержанием, говоря, например, вместе с Монтенем: «что я знаю?». Или вместе с Сократом: «я знаю, что ничего не знаю». Или: «здесь я не доверяю себе, здесь нет передо мной открытой двери». Или: «положим, что она была бы открыта, зачем же входить тотчас?» Или: «к чему годны все скороспелые гипотезы? Очень вероятно, что не строить никаких гипотез значит иметь хороший вкус. Разве вы должны непременно сейчас же выпрямлять нечто кривое? Непременно законопачивать какой-нибудь паклей всякую дыру? Разве на это нет времени? Разве у времени нет времени? Ах вы, пострелята, разве вы совсем не можете ждать? И неизвестное имеет свою прелесть, и Сфинкс в то же время Цирцея, и Цирцея была тоже философом». — Так утешает себя скептик; и правда, он нуждается в некотором утешении. Скепсис и есть наидуховнейшее выражение известного многообразного физиологического свойства, которое называется на обыкновенном языке слабостью нервов и болезненностью; оно возникает всякий раз, когда расы и сословия, долгое время разлученные, начинают решительно и внезапно скрещиваться. Новое поколение, как бы унаследовавшее в своей крови различные меры и ценности, олицетворяет собой беспокойство, тревогу, сомнение, попытку; лучшие силы действуют в нем, как тормоза, даже добродетели взаимно не дают друг другу вырасти и окрепнуть, в душе и теле не хватает равновесия, тяжеловесности, перпендикулярной устойчивости. Но что в этих полукровках сильнее всего болеет и вырождается, так это воля: они уже совершенно не знают независимости в решении, радостного чувства мужества в хотении, они сомневаются в «свободе воли» даже в своих грезах. Наша современная Европа, представляющая собою арену бессмысленно внезапных опытов радикального смешения сословий и, следовательно, рас, скептична поэтому на всех высотах и глубинах, то тем непоседливым скепсисом, который нетерпеливо и похотливо перескакивает с ветки на ветку, то мрачным, как туча, обремененная вопросительными знаками, — и часто ей до смерти надоедает собственная воля! Паралич воли: где только ни встретишь теперь этого калеку! И часто еще какого разряженного! Как обольстительно разодетого! Для этой болезни есть роскошнейшие одежды, сотканные из лжи и блеска; и что, например, большая часть выставляемого нынче напоказ под названием «объективности», «научности», «l'art pour l'art», «чистого безвольного познавания» есть лишь разряженный скепсис и паралич воли, — за такой диагноз европейской болезни я поручусь. — Болезнь воли распространена в Европе неравномерно: сильнее и разнообразнее всего она проявляется там, где уже давно привилась культура, и исчезает в той мере, в какой «варвар» под болтающейся на нем одеждой западного образования еще — или вновь — предъявляет свои права. Поэтому в нынешней Франции, как это ясно до очевидности, воля немощна более всего; и Франция, всегда обладавшая мастерским умением превращать даже самые роковые свои умственные течения в нечто привлекательное и соблазнительное, выставляет нынче, как настоящая школа и выставка всех чар скепсиса, свое культурное превосходство над Европой. Способность хотения, и именно хотения всею волею, уже несколько сильнее в Германии, и опять-таки в северной Германии сильнее, нежели в средней; значительно сильнее она в Англии, Испании и на Корсике, там в связи с флегматичностью, здесь с твердостью черепов, — не говоря уже об Италии, которая слишком молода, чтобы знать, чего ей хочется, и которая сперва еще должна доказать, может ли она хотеть; но величайшей и удивительнейшей силы достигает она в том огромном срединном государстве, где как бы начинается отлив Европы в Азию, — в России. Там сила воли откладывается и накопляется с давних пор, там воля — и неизвестно, воля отрицания или утверждения, — грозно ждет того, чтобы, по излюбленному выражению нынешних физиков, освободиться. И не только индийские войны и осложнения в Азии нужны для того, чтобы Европа освободилась от своей величайшей опасности, нет, для этого необходимы внутренние перевороты, раздробление государства на мелкие части и прежде всего введение парламентского тупоумия с присовокуплением сюда обязательства для каждого читать за завтраком свою газету. Я говорю так не потому, что желаю этого: мне было бы больше по сердцу противоположное, — подразумеваю под этим такое усиление грозности России, которое заставило бы Европу решиться стать в равной степени грозной, т. е. посредством новой господствующей над ней касты приобрести единую волю, долгую, страшную собственную волю, которая могла бы назначить себе цели на тысячелетия вперед, — чтобы наконец окончилась затяжная комедия ее маленьких государств, а также ее династическое и демократическое многоволие. Время мелкой политики прошло: уже грядущее столетие несет с собою борьбу за господство над всем земным шаром, — понуждение к великой политике.

209

Насколько новый воинственный век, в который, очевидно, вступили мы, европейцы, благоприятствует развитию другого и более сильного вида скепсиса, это мне хотелось бы пока выразить лишь в притче, которую, конечно, поймут любители немецкой истории. Тот неспохватный энтузиаст — поклонник красивых рослых гренадеров, который, будучи королем Пруссии, дал начало духу милитаристического и скептического гения, — а тем самым, в сущности, и новому, как раз теперь победоносно восходящему типу немца, — этот сомнительный и сумасбродный отец Фридриха Великого в одном пункте сам обладал хваткой и счастливыми когтями гения: он знал, чего не хватало тогда в Германии и какой недостаток был во сто раз страшнее и важнее, чем, скажем, недостаток образования и недочеты по части хорошего тона, — его отвращение к молодому Фридриху вытекало из боязни глубокого инстинкта. Мужей не хватало; и, к величайшей своей досаде, он подозревал, что его собственный сын не в достаточной степени муж. Он обманулся в этом — но кто не обманулся бы на его месте? Он видел своего сына подпавшим влиянию атеизма, влиянию esprit и сластолюбивого жуирства остроумных французов, — он видел на заднем плане великого кровопийцу, паука скепсиса, он подозревал неисцелимое убожество сердца, которое уже не обладает достаточной твердостью ни для добра, ни для зла, надломленную волю, которая уже не повелевает, не может повелевать. Между тем, однако, в его сыне развивался более опасный и более суровый новый вид скепсиса — и кто знает, в какой степени этому благоприятствовала ненависть отца и ледяная меланхолия обреченной на одинвчество воли? — скепсис отважной мужественности, близко родственный военному и завоевательному гению и впервые появившийся в Германии в образе великого Фридриха. Этот скепсис презирает и тем не менее прибирает к своим рукам; он подрывает и овладевает; он не верит, но при этом не теряется; он дает уму опасную свободу, но держит в строгости сердце; это немецкая форма скепсиса, который в виде продолженного и проникшего в высшие сферы духа фридрицианизма на долгое время подчинил Европу влиянию германского духа и его недоверию в области критики и истории. Благодаря непреодолимо сильному и стойкому мужественному характеру великих немецких филологов и исторических критиков (которые, при правильном взгляде на них, были все без изъятия также артистами в деле разрушения и разложения), наперекор всей романтике в музыке и философии, мало-помалу прочно установилось новое понятие о германском духе, в котором резко выступало влечение к мужественному скепсису: например, в виде неустрашимости взгляда, в виде смелости и твердости разлагающей руки, в виде упорной воли к рискованной погоне за открытиями, к отважным экспедициям к Северному полюсу под пустынными и опасными небесами. И, вероятно, есть веские причины тому, что теплокровные и поверхностные приверженцы человечности открещиваются именно от этого духа: cet esprit fataliste, ironique, mephistophelique, как называет его не без содрогания Мишле. Если же кто-нибудь хочет восчувствовать, насколько значительна эта боязнь «мужественности» германского духа, пробудившего Европу от ее «догматической дремоты», то пусть он вспомнит прежнее понятие об этом духе, которое пришлось вытеснять новому, — пусть он вспомнит тот не очень давний факт, что одна мужеподобная женщина в своей разнузданной надменности осмелилась возбуждать сочувствие Европы к немцам, как к добросердечным, кротким, слабовольным и поэтическим болванам. Нужно же наконец понять как следует удивление Наполеона, когда он увидел Гёте: оно выдает то, что подразумевали в течение целых столетий под «германским духом». «Voila un homme: «вот это муж! А я ожидал, что встречу только немца!» —

210

Итак, если мы предположим, что какая-нибудь черта в образе философов будущего дает возможность угадать, не должны ли они быть скептиками в только что указанном смысле слова, то этим будет, однако, определено лишь нечто в них, — а не они сами. С одинаковым правом их можно назвать критиками; и наверно, это будут сторонники экспериментов. Именем, которым я отважился окрестить их, я особенно подчеркнул опыт и удовольствие, доставляемое опытом: не случилось ли это потому, что они, как критики душой и телом, любят пользоваться экспериментами в новом, быть может более обширном, быть может более опасном, смысле слова? Не должны ли они при своей страсти к познанию пойти дальше в отважных и мучительных опытах, чем может допустить мягкий и изнеженный вкус демократического века? — Что и говорить: эти грядущие будут по меньшей мере иметь право обходиться без тех серьезных и несколько сомнительных качеств, которые отличают критика от скептика, — я разумею верность оценки, сознательное соблюдение единства метода, изощренное мужество, самостоятельность и способность отвечать за себя; да, они признают в себе чувство удовольствия в отрицании и расчленении и в известной осмысленной жестокости, умеющей верно и искусно владеть ножом даже и тогда, когда сердце истекает кровью. Они будут суровее (и, быть может, не всегда лишь по отношению к себе), чем желали бы гуманные люди, они не будут якшаться с «истиной» для того, чтобы она «доставляла им удовольствие» или «возвышала» и «воодушевляла» их: скорее невелика будет их вера в то, что именно истина доставляет такие приятности чувству. Они усмехнутся, эти строгие умы, если кто-нибудь скажет им: «эта мысль возвышает меня: как может она не быть истиной?» Или: «это произведение восхищает меня: как может оно не быть прекрасным?» Или: «этот художник возвышает мой дух: как может он не быть великим?» — и, пожалуй, не только усмешку, а настоящее отвращение возбудит в них все до такой степени мечтательное, идеалистическое, женственное, гермафродитное. Тот, кто смог бы проникнуть в сокровенные тайники их сердца, вряд ли нашел бы там намерение примирить «христианские чувства» с «античным вкусом», а тем более с «современным парламентаризмом» (подобного рода миролюбие в наш отличающийся крайней неуверенностью, следовательно, весьма миролюбивый век должно встречаться даже у философов). Эти философы будущего не только станут требовать от себя критической дисциплины и приучивания ко всему тому, что ведет к чистоте и строгости в духовной области: они даже имели бы право выставлять их напоказ, как свойственное им украшение, — тем не менее они еще не захотят называться критиками. Им покажется немалым поношением философии, если станут декретировать, как это часто случается нынче: «сама философия есть критика и критическая наука — и ничего более!» Пусть эта оценка философии пользуется одобрением всех позитивистов Франции и Германии (- и очень возможно, что она польстила бы даже сердцу и вкусу Канта: припомните-ка заглавия его главных творений — ), наши новые философы скажут, невзирая на это: критики суть орудия философа и именно поэтому, как орудия, сами далеко еще не философы! И великий китаец из Кенигсберга был тоже лишь великим критиком. —

211

Я настаиваю на том, чтобы наконец перестали смешивать философских работников и вообще людей науки с философами, — чтобы именно здесь строго воздавалось «каждому свое» и чтобы на долю первых не приходилось слишком много, а на долю последних — слишком мало. Для воспитания истинного философа, быть может, необходимо, чтобы и сам он стоял некогда на всех тех ступенях, на которых остаются и должны оставаться его слуги, научные работники философии; быть может, он и сам должен быть критиком и скептиком, и догматиком, и историком, и, сверх того, поэтом и собирателем, и путешественником, и отгадчиком загадок, и моралистом, и прорицателем, и «свободомыслящим», и почти всем, чтобы пройти весь круг человеческих ценностей и разного рода чувств ценности, чтобы иметь возможность смотреть различными глазами и с различной совестью с высоты во всякую даль, из глубины во всякую высь, из угла во всякий простор. Но всё это только предусловия его задачи; сама же задача требует кое-чего другого — она требует, чтобы он создавал ценности. Упомянутым философским работникам следует, по благородному почину Канта и Гегеля, прочно установить и втиснуть в формулы огромный наличный состав оценок — т. е. былого установления ценностей, создания ценностей, оценок, господствующих нынче и с некоторого времени называемых «истинами», — все равно, будет ли это в области логической, или политической (моральной), или художественной. Этим исследователям надлежит сделать ясным, доступным обсуждению, удобопонятным, сподручным все случившееся и оцененное, надлежит сократить все длинное, даже само «время», и одолеть все прошедшее: это колоссальная и в высшей степени удивительная задача, служение которой может удовлетворить всякую утонченную гордость, всякую упорную волю. Подлинные же философы суть повелители и законодатели, они говорят: «так должно быть!», они-то и определяют «куда?» и «зачем?» человека и при этом распоряжаются подготовительной работой всех философских работников, всех победителей прошлого, — они простирают творческую руку в будущее, и всё, что есть и было, становится для них при этом средством, орудием, молотом. Их «познавание» есть созидание, их созидание есть законодательство, их воля к истине есть воля к власти. — Есть ли нынче такие философы? Были ли уже такие философы? Не должны ли быть такие философы?..

212

Мне все более и более кажется, что философ, как необходимый человек завтрашнего и послезавтрашнего дня, во все времена находился и должен был находиться в разладе со своим «сегодня»: его врагом был всегда сегодняшний идеал. До сих пор все эти выдающиеся споспешествователи человечества, которых называют философами и которые редко чувствовали себя любителями мудрости, а скорее неприятными безумцами и опасными вопросительными знаками, — находили свою задачу, свою суровую, непреднамеренную, неустранимую задачу, а в конце концов и величие ее в том, чтобы быть злой совестью своего времени. Приставляя, подобно вивисекторам, нож к груди современных им добродетелей, они выдавали то, что было их собственной тайной: желание узнать новое величие человека, новый, еще не изведанный путь к его возвеличению. Каждый раз они открывали, сколько лицемерия, лени, несдержанности и распущенности, сколько лжи скрывается под самым уважаемым типом современной нравственности, сколько добродетелей уже отжило свой век; каждый раз они говорили: «мы должны идти туда, где вы нынче меньше всего можете чувствовать себя дома». Принимая во внимание мир «современных идей», могущих загнать каждого в какой-нибудь угол, в какую-нибудь «специальность», философ, если бы теперь могли быть философы, был бы вынужден отнести величие человека, понятие «величия» именно к его широте и разносторонности, к его цельности в многообразии: он даже определил бы ценность и ранг человека, сообразно тому, как велико количество и разнообразие того, что он может нести и взять на себя, — как далеко может простираться его ответственность. Современный вкус и добродетель ослабляют и разжижают волю; ничто не является до такой степени сообразным времени, как слабость воли: стало быть, в идеале философа в состав понятия «величия» должна входить именно сила воли, суровость и способность к продолжительной решимости; на том же основании, как обратное учение и идеал робкой, самоотверженной, кроткой, бескорыстной человечности подходили к противоположному по характеру веку, к такому, который, подобно шестнадцатому столетию, страдал от запруженной энергии воли, от свирепого потока и бурных волн эгоизма. Во времена Сократа среди людей, поголовно зараженных усталостью инстинкта, среди консервативных старых афинян, которые давали волю своим чувствам — «к счастью», по их словам, на деле же к удовольствиям — и у которых все еще не сходили с уст старые великолепные слова, хотя их жизнь уже давно не давала им права на это, — тогда для величия души, быть может, была нужна ирония, та сократическая злобная уверенность старого врача и плебея, который беспощадно вонзался в собственное тело так же, как в тело и сердце «знатных», — вонзался взором, довольно ясно говорившим: «не притворяйтесь предо мной! здесь — мы равны!» Напротив, нынче, когда в Европе одно лишь стадное животное достигает почёта и раздаёт почести, когда «равенство прав» легко может обернуться равенством в бесправии, т. е. всеобщим враждебным отношением ко всему редкому, властному, привилегированному, к высшему человеку, к высшей душе, к высшей обязанности, к высшей ответственности, к творческому избытку мощи и властности, — нынче в состав понятия «величия» входят знатность, желание жить для себя, способность быть отличным от прочих, самостоятельность, необходимость жить на свой страх и риск; и философ выдаст кое-что из собственного идеала, если выставит правило: «самый великий тот, кто может быть самым одиноким, самым скрытным, самым непохожим на всех, — человек, стоящий по ту сторону добра и зла, господин своих добродетелей, обладатель огромного запаса воли; вот что должно называться величием: способность отличаться такой же разносторонностью, как и цельностью, такой же широтой, как и полнотой». Ho спрошу еще раз: возможно ли нынче — величие?

213

Научиться понимать, что такое философ, трудно оттого, что этому нельзя выучить: это нужно «знать» из опыта — или нужно иметь гордость не знать этого. Однако в наши дни все говорят о вещах, относительно которых не могут иметь никакого опыта, а это главным образом и хуже всего отзывается на философах и состояниях философии: очень немногие знают их, имеют право их знать, все же популярные мнения о них ложны. Так, например, истинно философская совместность смелой, необузданной гениальности, которая мчится presto, и диалектической строгости и необходимости, не делающей ни одного ложного шага, не известна по собственному опыту большинству мыслителей и ученых, отчего и кажется невероятной, если кто-нибудь заговорит с ними на этот счет. Они представляют себе всякую необходимость в виде нужды, в виде мучительного подчинения и принуждения, и само мышление считается ими за нечто медленное, томительное, почти что за тяжелый труд, и довольно часто за труд, «достойный пота благородных людей», — а вовсе не за нечто легкое, божественное и близко родственное танцу, резвости! «Мыслить» и «относиться серьезно» к делу, «понимать с трудом» — эти вещи для них имеют общую связь: только в таком виде и «переживали» они это явление. — У художников в данном случае уже более тонкое чутье: им слишком хорошо известно, что как раз тогда, когда они уже ничего не делают «произвольно», а все по необходимости, их чувство свободы, утонченности, полновластия, творческой композиции, распорядка, воплощения в образы достигает своей вершины, — словом, что тогда необходимость и «свобода воли» составляют у них одно. Наконец, существует градация душевных состояний, которым соответствует градация проблем; и высшие проблемы беспощадно отталкивают каждого, кто осмелится приблизиться к ним, не будучи предназначен для решения их величием и мощью своих духовных сил. Какая польза от того, что проворные всезнайки или неловкие бравые механики и эмпирики, как это часто случается нынче, приближаются к ним со своим плебейским честолюбием и как бы ломятся в эту «святая святых»! По таким коврам никогда не смеют ступать грубые ноги: это уже предусмотрено изначальным законом вещей; для этих назойников двери остаются закрытыми, хотя бы они бились в них головами и размозжили себе головы! Для всякого высшего света нужно быть рожденным; говоря яснее, нужно быть зачатым для него: право на философию — если брать это слово в обширном смысле — можно иметь только благодаря своему происхождению — предки, «кровь» имеют решающее значение также и здесь. Многие поколения должны предварительно работать для возникновения философа; каждая из его добродетелей должна приобретаться, культивироваться, переходить из рода в род и воплощаться в нём порознь, — и сюда относится не только смелое, лёгкое и плавное течение его мыслей, но прежде всего готовность к огромной ответственности, величие царственного взгляда, чувство своей оторванности от толпы, её обязанностей и добродетелей, благосклонное охранение и защита того, чего не понимают и на что клевещут, — будь это Бог, будь это дьявол, — склонность и привычка к великой справедливости, искусство повелевания, широта воли, спокойное око, которое редко удивляется, редко устремляет свой взор к небу, редко любит...

Предыдущая страница 7 Следующая страница


По ту сторону добра и зла 8

ОТДЕЛ СЕДЬМОЙ: НАШИ ДОБРОДЕТЕЛИ

214

Наши добродетели? — Очень вероятно, что и у нас ещё есть собственные добродетели, хотя, само собою разумеется, уже не те чистосердечные и неуклюжие добродетели, за которые мы чтили наших дедов, в то же время несколько отстраняя их от себя. Мы, европейцы послезавтрашнего дня, мы, первенцы двадцатого столетия, — при всём нашем опасном любопытстве, при нашей многосторонности и искусстве переодевания, при нашей дряблой и как бы подслащённой жестокости ума и чувств, — нам, вероятно, будь у нас добродетели, выпали бы на долю лишь такие, которые могли бы прекрасно ладить с самыми тайными и самыми близкими нашему сердцу склонностями, с самыми жгучими нашими потребностями. Что ж! поищем-ка их в наших лабиринтах, где, как известно, столь многое теряется, столь многое пропадает пропадом. И есть ли что-нибудь более прекрасное, чем искание своих собственных добродетелей? Не означает ли это почти верить в собственную добродетель? А эта «вера в свою добродетель» — разве не то же, что некогда называлось «чистой совестью», не та ли это достопочтенная, долгохвостая коса понятий, которую наши деды привешивали к своему затылку, а довольно часто и к своему уму? И оттого, сколь бы далёкими ни считали мы себя во всём прочем от старомодности и дедовской степенности, кажется, что в одном пункте мы всё-таки являемся достойными внуками своих дедов, мы, последние европейцы с чистой совестью: и мы ещё носим их косы. — Ах, если бы вы знали, как недалеко, как близко уже то время, когда будет иначе! —

215

Как в звёздном мире порой бывает два солнца, определяющие путь одной планеты, как иной раз одну планету освещают разноцветные солнца, обливая её то красным, то зелёным светом, а затем при одновременном освещении снова расцвечивая её пёстро, — так и мы, люди нового времени, благодаря сложной механике нашего «звёздного неба» определяемся различными моралями; наши поступки отсвечивают попеременно разными цветами, они редко однозначащи, — и нет недостатка в случаях, когда мы совершаем пёстрые поступки.

216

Любить своих врагов? Я думаю, что люди научились этому хорошо: это случается нынче тысячекратно, как в малом, так и в великом; порой даже случается нечто более возвышенное и превосходное, — мы учимся презирать в то время, когда любим, и именно когда любим сильнее всего: но все это мы делаем бессознательно, без шума и торжественности, с той стыдливостью и скрытностью доброты, которая запрещает устам произносить торжественные слова и формулы добродетели. Мораль как поза нам нынче не по вкусу. Это тоже прогресс: подобно тому как прогресс наших отцов заключался в том, что им наконец стала не по вкусу религия как поза, если причислить сюда также вражду и вольтеровскую желчность по отношению к религии (и все, чем некогда рисовались вольнодумцы). Это музыка в нашей совести, танец в нашем уме, с которыми не хочет гармонировать все нытье пуритан, вся моральная проповедь и прямодушничанье.

217

Следует остерегаться тех людей, которые высоко ценят доверие к их моральному такту и тонкости морального распознавания: они никогда не простят нам, если им случится ошибиться перед нами (или же в нас), — они неизбежно становятся нашими инстинктивными клеветниками и обидчиками, даже и оставаясь еще нашими «друзьями». — Блаженны забывчивые, ибо они «покончат» и со своими глупостями.

218

Психологи Франции — а где же еще есть теперь психологи? — все еще не исчерпали того горького и разнообразного удовольствия, которое доставляет им betise bourgeoise, словно бы — словом, они выдают этим кое-что. Например, Флобер, этот бравый руанский буржуа, не видел, не слышал и не замечал уже в конце концов ничего другого: то был свойственный ему вид самомучительства и утонченной жестокости. Рекомендую теперь для разнообразия — потому что это становится скучным — другой предмет для восхищения: ту бессознательную хитрость, с которой все добродушные, тупоумные, честные посредственности относятся к высшим умам и их задачам, ту тонкую крючковатую иезуитскую хитрость, которая в тысячу раз тоньше ума и вкуса этого среднего сословия в лучшие его минуты — и даже тоньше ума их жертв: это может послужить еще раз доказательством того, что из всех открытых доселе видов интеллигентности «инстинкт» есть самый интеллигентный. Словом, изучайте-ка вы, психологи, философию «правила» в борьбе с «исключением» — это будет для вас зрелище, достойное богов и божественной злобности! Или, говоря еще яснее: производите вивисекцию над «добрым человеком», над «homo bonae voluntaris»... над собою!

219

Моральное суждение и осуждение — это излюбленная месть умственно ограниченных людей людям менее ограниченным, это в некотором роде возмещение того, что природа плохо позаботилась о них, это, наконец, случай сделаться умнее и утонченнее: злоба развивает умственно. В глубине души им очень приятно, что существует масштаб, перед которым им равны люди, богато одаренные умственными сокровищами и преимуществами, — они борются за «всеобщее равенство перед Богом», и уже для этого им нужна вера в Бога. Между ними встречаются сильнейшие противники атеизма. Они пришли бы в ярость, если бы им кто-нибудь сказал, что «высокое умственное развитие остается вне всякого сравнения с какою бы то ни было честностью и достопочтенностью исключительно морального человека»: я остерегусь сделать это. Напротив, я склонен скорее польстить им, говоря, что высокое умственное развитие само есть лишь последний выродок моральных качеств; что оно есть синтез всех тех состояний, которые приписываются «исключительно моральным» людям, после приобретения их порознь, долгой дисциплиной и упражнением, быть может, целой цепью поколений; что высокое умственное развитие есть одухотворение справедливости и той милостивой строгости, которая сознает себя призванной блюсти табель о рангах в мире, даже среди вещей, — а не только среди людей.

220

При теперешнем столь популярном восхвалении «бескорыстного» нужно, быть может, не без некоторой опасности, уяснить себе, в чем собственно народ видит корысть и о чем вообще больше всего печется заурядный человек, в том числе и люди образованные, даже ученые и, если не ошибаюсь, пожалуй, и философы. При этом обнаруживается тот факт, что громадное большинство вещей, интересующих и привлекающих более тонкие и избалованные вкусы, более возвышенные натуры, кажутся среднему человеку совершенно «неинтересными», — если же, несмотря на это, он замечает приверженность к ним, то называет ее «desinteresse» и удивляется тому, что возможно поступать «бескорыстно». Были философы, сумевшие дать этому народному удивлению еще и обольстительное, мистически-нездешнее выражение ( — не потому ли, быть может, что они не знали высшей натуры из опыта? — ) вместо того, чтобы установить голую и в высшей степени простую истину, что «бескорыстный» поступок есть очень даже интересный и «корыстный» поступок, допуская, что... «А любовь?» — Как! даже поступок из любви к кому-нибудь «неэгоистичен»? Ах вы, дурни —! «А хвала жертвующего?» — Но кто действительно принёс жертву, тот знает, что он хотел за это получить нечто и получил, — быть может, нечто от себя самого за нечто своё же, — что он отдал здесь, чтобы получить больше там, быть может, чтобы вообще быть больше или хоть чувствовать себя «большим». Но это целая область вопросов и ответов, в которую неохотно пускается более избалованный ум: тут истина должна употребить все силы, чтобы подавить зевоту, если ей приходится отвечать. Но в конце концов ведь она женщина — не следует применять к ней насилие.

221

Случается иногда, сказал один педант и мелочной лавочник морали, что я уважаю и отличаю бескорыстного человека: но не потому, что он бескорыстен, а потому, что, на мой взгляд, он имеет право приносить пользу другому человеку в ущерб самому себе. Словом, вопрос всегда в том, что представляет собою первый и что — второй. Например, у человека, предназначенного и созданного для повелевания, самоотречение и скромное отступание были бы не добродетелью, а расточением добродетели — так кажется мне. Всякая неэгоистичная мораль, считающая себя безусловною и обращающаяся ко всем людям, грешит не только против вкуса: она является подстрекательством к греху неисполнения своего долга, она представляет собою лишний соблазн под маскою человеколюбия — и именно соблазн и вред для людей высших, редких, привилегированных. Нужно принудить морали прежде всего преклониться перед табелью о рангах; нужно внушать им сознание их высокомерия до тех пор, пока они наконец не согласятся друг с другом, что безнравственно говорить: «что справедливо для одного, то справедливо и для другого». — Итак, заслуживал ли действительно мой педант морали и bonhomme, чтобы его высмеяли, когда он подобным образом увещевал морали быть нравственными? Но нужно быть не слишком правым, если хочешь иметь на своей стороне насмешников; крупица неправоты есть даже признак хорошего вкуса.

222

Там, где нынче проповедуется сострадание, — а, в сущности говоря, теперь уже не проповедуется никакая иная религия, — пусть психолог навострит уши: сквозь все тщеславие, сквозь всю шумиху, свойственную этим проповедникам (как и всем проповедникам), он услышит хриплый, стонущий истинный вопль самопрезрения. Оно находится в связи с тем помрачением и обезображением Европы, которое возрастает в течение целого столетия (и первые симптомы которого достоверно описаны уже в одном наводящем на размышления письме Галиани к m-me д'Эпине), — если только оно не является его причиной! Человек «современных идей», эта гордая обезьяна, страшно недоволен собой — это неоспоримо. Он страдает, а его тщеславие хочет, чтобы он только «со-страдал»...

223

Европейский метис — в общем довольно безобразный плебей — непременно нуждается в костюме: история нужна ему, как кладовая, наполненная костюмами. Конечно, он замечает при этом, что ни один из них не приходится ему впору, — и вот он все меняет и меняет их. Присмотритесь к девятнадцатому столетию, обратите внимание на эти быстрые смены пристрастий к маскарадам разного стиля, а также на минуты отчаяния, вызываемого тем, что нам «ничто не идет». — Тщетно выряжаться в романтическом, или классическом, или христианском, или флорентийском стиле, или в стиле барокко, или в «национальном», in moribus et artibus: все это нам «не к лицу»! Но «дух», в особенности «исторический дух», усматривает и в этом отчаянии свою выгоду: благодаря ему постоянно пробуется, перекладывается, откладывается, укладывается, прежде всего изучается что-нибудь новое из древнего и иностранного, — наш век является первым по части изучения «костюмов», я хочу сказать, моралей, верований, художественных вкусов и религий; он подготовлен, как никакое другое время, к карнавалу большого стиля, к духовному масленичному смеху и веселью, к трансцендентальной высоте высшего тупоумия и аристофановского осмеяния мира. Быть может, именно здесь мы откроем область для наших изобретений, ту область, где еще и мы можем быть оригинальными, например как пародисты всемирной истории и шуты Божьи — быть может, если и ничто нынешнее не имеет будущности, все-таки именно смех наш еще имеет ее!

224

Историческое чувство (или способность быстро отгадывать ранговый порядок оценок, которыми руководствовался в своей жизни данный народ, общество, человек, «пророческий инстинкт», прозревающий отношения этих оценок, отношения авторитета ценностей к авторитету действующих сил) — это историческое чувство, на которое мы, европейцы, притязаем как на нашу особенность, явилось к нам в свите того чарующего и сумасбродного полуварварства, в которое Европа погрузилась благодаря демократическому смешению сословий и рас, — лишь девятнадцатому столетию известно это чувство, как его шестое чувство. Благодаря этому смешению в наши «современные души» вливается прошлое всех форм и образов жизни, прошлое культур, раньше тесно соприкасавшихся друг с другом, наслаивавшихся одна на другую; наши инстинкты теперь устремляются назад по всем направлениям, и сами мы представляем собой нечто вроде хаоса — в конце же концов «дух», как сказано, усматривает в этом свою выгоду. Благодаря полуварварству нашей плоти и вожделений нам всюду открыт тайный доступ, чего не было в век аристократизма, и прежде всего доступ к лабиринтам незаконченных культур и к каждому полуварварству, когда-либо существовавшему на земле; а так как наиболее значительная часть человеческой культуры была до сих пор именно полуварварством, то «историческое чувство» означает почти то же, что чувство и инстинкт ко всему, то же, что вкус ко всему, — чем оно сразу и выказывает себя неаристократическим чувством. Мы, например, снова наслаждаемся Гомером: быть может, это наше счастливое преимущество, что мы умеем наслаждаться Гомером, которого не так-то легко могут и могли усвоить люди аристократической культуры (например, французы семнадцатого столетия, как Сент-Эвремон, упрекающий его за esprit vaste, и даже отзвук их — Вольтер), — наслаждаться которым они едва разрешали себе. Слишком определенные Да и Нет их вкуса, их легко возбуждаемое отвращение, медлительная сдержанность по отношению ко всему чужестранному, боязнь безвкусия, кроющегося даже в живом любопытстве, и вообще нежелание всякой аристократической и самодовольной культуры признать в себе новые вожделения, неудовлетворенность собственным, удивление перед чужим — все это настраивает их недоброжелательно даже по отношению к самым лучшим вещам в мире, если они не составляют их собственности или не могут сделаться их добычей, — и никакое иное чувство не является менее понятным для таких людей, чем именно историческое чувство с его покорным плебейским любопытством. Не иначе обстоит дело и с Шекспиром, с этим изумительным испанско-мавританско-саксонским синтезом вкуса, который уморил бы со смеху или разозлил бы древнего афинянина из поклонников Эсхила, — мы же, напротив, принимаем с тайным дружелюбием и сердечностью именно эту дикую пестроту, эту смесь самого нежного, самого грубого и самого искусственного, мы наслаждаемся ею как нарочито для нас сбереженными ухищрениями искусства, причем нас так же мало беспокоят зловония и близость английской черни, в соседстве с которой живут искусство и вкус Шекспира, как и на Chiaja в Неаполе, где мы проходим, очарованные, несмотря на всю вонь, которая несется из кварталов черни. Мы, люди «исторического чувства», имеем как таковые, бесспорно, и свои добродетели — мы непритязательны, бескорыстны, скромны, мужественны, полны самопреодоления, готовы на самопожертвование, очень благодарны, очень терпеливы, очень предупредительны, — при всем том, быть может, мы не обладаем большим вкусом. Сознаемся-ка себе наконец: ведь то, что нам, людям «исторического чувства», труднее всего постичь, почувствовать, попробовать на вкус, полюбить,то, к чему в сущности мы относимся с предубеждением и почти враждебно, есть именно совершенное и напоследок созревшее в каждой культуре и искусстве, истинно отборное в творениях и людях, их мгновение гладкого моря и халкионического самодовольства, то золотое и холодное, что свойственно всем законченным вещам. Быть может, наша великая добродетель исторического чувства является необходимым контрастом хорошему или, по крайней мере, наилучшему вкусу, и мы лишь в слабой степени, лишь с трудом и принуждением можем воспроизвести в себе те краткие мгновения высшего счастья и преображения человеческой жизни, сверкающие порою там и сям, те чудесные мгновения, когда великая сила добровольно останавливалась перед безмерным и безграничным, — когда ощущался избыток тонкого наслаждения, порождаемого моментальным укрощением и окаменением, остановкой и твердым стоянием на колеблющейся еще почве. Мера чужда нам, сознаемся в этом; нас щекочет именно бесконечное, безмерное. Подобно всаднику, мчащемуся на фыркающем коне, мы бросаем поводья перед бесконечным, мы, современные люди, мы, полуварвары, — и там лишь находим наше блаженство, где нам грозит и наибольшая опасность.

225

И гедонизм, и пессимизм, и утилитаризм, и евдемонизм — все эти образы мыслей, определяющие ценность вещей по возбуждаемому ими наслаждению и страданию, т. е. по сопутствующим им состояниям и побочным явлениям, отличаются поверхностностью и наивностью, на которую каждый, кто чувствует в себе творческие силы и совесть художника, не может смотреть без насмешки, а также без сострадания. Сострадание к вам! это, конечно, не сострадание в том смысле, как вы понимаете его: это не сострадание к социальным «бедствиям», к «обществу» и его больным и обездоленным, порочным и изломанным от рождения, распростертым вокруг нас на земле; еще менее сострадание к ропщущим, угнетенным, мятежным рабам, которые стремятся к господству, называя его «свободой». Наше сострадание более высокое и более дальновидное: мы видим, как человек умаляется, как вы умаляете его! — и бывают минуты, когда мы с неописуемой тревогой взираем именно на ваше сострадание, когда мы защищаемся от этого сострадания, — когда мы находим вашу серьезность опаснее всякого легкомыслия. Вы хотите, пожалуй, — и нет более безумного «пожалуй» — устранить страдание; а мы? — по-видимому, мы хотим, чтобы оно стало еще выше и еще хуже, чем когда-либо! Благоденствие, как вы его понимаете, — ведь это не цель, нам кажется, что это конец! Состояние, делающее человека тотчас же смешным и презренным, — заставляющее желать его гибели! Воспитание страдания, великого страдания, — разве вы не знаете, что только это воспитание возвышало до сих пор человека? То напряжение души в несчастье, которое прививает ей крепость, её содрогание при виде великой гибели, её изобретательность и храбрость в перенесении, претерпении, истолковании, использовании несчастья, и всё, что даровало ей глубину, тайну, личину, ум, хитрость, величие, — разве не было даровано ей это под оболочкой страдания, под воспитанием великого страдания? В человеке тварь и творец соединены воедино: в человеке есть материал, обломок, глина, грязь, бессмыслица, хаос; но в человеке есть также и творец, ваятель, твёрдость молота, божественный зритель и седьмой день — понимаете ли вы это противоречие? И понимаете ли вы, что ваше сострадание относится к «твари в человеке», к тому, что должно быть сформовано, сломано, выковано, разорвано, обожжено, закалено, очищено, — к тому, что страдает по необходимости и должно страдать? А наше сострадание — разве вы не понимаете, к кому относится наше обратное сострадание, когда оно защищается от вашего сострадания как от самой худшей изнеженности и слабости? — Итак, сострадание против сострадания! — Но, скажем еще раз, есть более высокие проблемы по сравнению со всеми проблемами наслаждения, страдания и сострадания; и каждая философия, которая занимается только этим, — наивность. —

226

Мы, имморалисты! — Этот мир, который близок нам, в котором нам суждено бояться и любить, этот почти невидимый, неслышимый мир утонченного повелевания, утонченного повиновния, мир, где царствует «почти» во всех отношениях, крючковатый, коварный, колючий, нежный, — да, он хорошо защищен от грубых зрителей и фамильярного любопытства! Мы оплетены крепкой сетью и кожухом обязанностей и не можем выбраться оттуда — в этом именно и мы, даже мы, суть «люди долга»! Порою, правда, мы танцуем в наших «цепях» и среди наших «мечей»; чаще же, и это тоже правда, мы скрежещем зубами под их тяжестью и мечемся нетерпеливо в сознании таинственной суровости нашего жребия. Но мы можем делать что угодно: болваны и очевидность говорят против нас — «это люди без чувства долга», — болваны и очевидность всегда против нас!

227

Честность — допустим, что это наша добродетель, от которой мы не можем избавиться, мы, свободные умы, — так что же, будем работать над этой единственно оставшейся у нас добродетелью со всей злобой и любовью, будем неустанно «совершенствоваться» в ней: пусть некогда блеск ее озарит, подобно позолоченной лазурной насмешливой вечерней заре, эту стареющую культуру с ее тупой и мрачной серьезностью! И если, однако, наша честность в один прекрасный день устанет и начнет вздыхать, и протянет члены, и найдет нас слишком суровыми, и захочет, чтобы ей сделалось лучше, легче, чтобы с ней обращались мягче, как с приятным пороком, — останемся все-таки суровыми, мы, последние стоики! и пошлем ей на помощь всю свойственную нам чертовщину — наше отвращение ко всему грубому и приблизительному, наше «nitimur in vetitum», наше мужество авантюристов, наше изощренное и избалованное любопытство, нашу тончайшую, переодетую до неузнаваемости духовную волю к власти и покорению мира, волю, которая алчно реет и носится над всеми царствами будущего, — придем на помощь нашему «Богу» со всеми нашими «чертями»! Очень вероятно, что из-за этого нас не узнают и перепутают с другими, — но что в этом! О нас скажут: «их «честность» — это их чертовщина, и ничего более!» что в этом! И даже если бы это было справедливо! Разве не были до сих пор все боги такими канонизированными, перекрещенными чертями?.. И что же знаем мы в конце концов о себе? И как называется тот дух, который ведет нас (все дело в названиях)? И сколько духов таим мы в себе? Позаботимся же о том, мы, свободные умы, чтобы наша честность не сделалась нашим тщеславием, нашим нарядом и роскошью, нашей границей, нашей глупостью! Каждая добродетель тяготеет к глупости, каждая глупость — к добродетели; «глуп до святости», говорят в России, — позаботимся же о том, чтобы не сделаться в конце концов от честности святыми и скучными! Разве жизнь не слишком коротка, чтобы скучать! Ведь нужно верить в вечную жизнь, чтобы...

228

Да простят мне открытие, что вся моральная философия была до сих пор скучна и относилась к числу снотворных средств — и что, на мой взгляд, «добродетели» больше всего вредила эта скучность ее ходатаев, чем, однако, я еще не хочу сказать, что не признаю общеполезности такого ее качества. Очень важно, чтобы о морали размышляло как можно меньше людей, — следовательно, чрезвычайно важно, чтобы мораль не сделалась когда-нибудь интересною! Но на сей счет можно не беспокоиться. И нынче дело обстоит все так же, как обстояло всегда: я не вижу в Европе никого, кто имел бы (или дал бы) понятие о том, что размышление о морали может быть опасным, рискованным, соблазнительным, — что в нем может заключаться нечто роковое. Присмотритесь, например, к неутомимым, неустранимым английским утилитаристам, как тяжеловесно и с каким достоинством шествуют они взад и вперед по стопам Бентама (гомеровское уподобление выражает это яснее), точно так же, как сам он шел по стопам достопочтенного Гельвеция (нет, это был вовсе не опасный человек, этот Гельвеций, ce senateur Pococurante, говоря словами Галиани — ). Ни одной новой мысли, никакой более утонченной разработки старой мысли, даже никакой действительной истории передуманного ранее: это в общем невозможная литература для того, кто не сумеет приправить ее для себя некоторым количеством злости. И в души этих моралистов (которых нужно непременно читать с какой-нибудь посторонней целью, если уж их нужно читать — ) прокрался старый английский порок, который называется cant и есть моральное тартюфство, скрытое на этот раз под новой формой научности; у них также нет недостатка в тайной защите от укоров совести, от которых будет неизбежно страдать прежняя раса пуритан при всяком научном отношении к морали. (Разве моралист не есть нечто противоположное пуританину? Именно, как мыслитель, который смотрит на мораль как на нечто сомнительное, ставит ее под вопрос, словом, берет ее как проблему. Разве само морализирование не безнравственно?) В конце концов все они хотят, чтобы была признана английская нравственность, поскольку именно она больше всего споспешествует человечеству, или «общей пользе», или «счастью большинства», — нет! счастью Англии, они изо всех сил стараются доказать себе, что стремление к английскому счастью, т. е. к comfort и fashion (и, самое главное, к креслу в парламенте), вместе с тем есть истинный путь добродетели, что даже вся доселе существовавшая в мире добродетель состояла именно в таком стремлении. Ни одно из этих неповоротливых стадных животных со встревоженной совестью (которые решаются отождествлять эгоистические интересы с интересами общего блага — ) не желает ни знать, ни вынюхивать того, что «общее благо» вовсе не идеал, не цель, не какое-нибудь удобоваримое понятие, а только рвотное, — что справедливое для одного вовсе ещё не может быть справедливым для другого, что требование одной морали для всех наносит вред именно высшим людям, словом, что есть разница в рангах между человеком и человеком, а, следовательно, также между моралью и моралью. Они являются скромной и основательно посредственной породой людей, эти утилитаристы-англичане, и, как сказано, поскольку они скучны, то нельзя быть высокого мнения об их полезности. Их следовало бы еще подбодрить, что я отчасти и пытаюсь сделать нижеследующими стихами:
Слава вам, рабочим грубым,
Вам, «что длинно, то и любо»,
Вы влачите ваши дни
В беспросветном отупенье,
Без крупицы вдохновенья,
Sans genie et sans esprit!

229

В позднейшей эпохе, имеющей право гордиться человеколюбием, осталось столько боязни, столько суеверной боязни перед «диким жестоким зверем», победа над которым и составляет гордость этих более гуманных времен, что даже очевидные истины не высказывались в течение целых столетий, словно по уговору, потому что казалось, будто они снова призывают к жизни этого дикого, наконец умерщвленного зверя. Я рискую, быть может, кое-чем, упуская от себя такую истину, — пусть другие снова изловят ее и напоят ее таким количеством «молока благочестивого образа мыслей», пока она не успокоится и не уляжется, забытая, в своем старом углу. — Нужно усвоить себе другой взгляд на жестокость и раскрыть глаза; нужно, наконец, научиться нетерпению, чтобы такие нескромные, упитанные заблуждения, как те, например, что были вскормлены старыми и новыми философами относительно трагедии, не смели больше добродетельно и нагло расхаживать по земле. Почти всё, что мы называем «высшей культурой», покоится на одухотворении и углублении жестокости — таково моё положение; «дикий зверь», о котором шла речь, вовсе не умерщвлён, он живёт, он процветает, он только — обожествился. То, что составляет мучительную сладость трагедии, есть жестокость; то, что приятно действует в так называемом трагическом сострадании, в сущности даже во всем возвышенном, до самых высших и нежнейших содроганий метафизики, получает свою сладость исключительно от примеси жестокости. Римлянин на арене, христианин в восторгах креста, испанец перед костром или зрелищем боя быков, современный японец, стремящийся к трагедии, рабочий парижских предместий, страстно тоскующий по кровавым революциям, вагнерианка, с изнеможенной волей «претерпевающая» Тристана и Изольду, — все они наслаждаются и упиваются с таинственной алчностью одним и тем же — зельями великой Цирцеи «жестокости». При этом, конечно, нужно отогнать прочь дурацкую старую психологию, которая умела твердить о жестокости только одно, что она возникает при виде чужих страданий: есть большое, слишком большое наслаждение также и в собственном страдании, в причинении страдания самому себе, — и во всех случаях, когда человек склоняется к самоотречению в религиозном смысле или к самоискалечению, как у финикиян и аскетов, или вообще к умерщвлению похоти, к умерщвлению и сокрушению плоти, к пуританским судорогам покаяния, к вивисекции совести, к sacrificio dell'intelletto Паскаля, — его тайно влечет и толкает вперед собственная жестокость, им движут опасные содрогания жестокости, обращенной против самой себя. В конце концов следует принять во внимание, что даже познающий действует как художник, прославляющий жестокость, когда он заставляет свой дух наперекор его стремлению и довольно часто наперекор желаниям своего сердца познавать, т. е. отрицать то, что он хотел бы утверждать, любить, чему он хотел бы поклоняться; уже в каждом проникновении вглубь заключается насилие, желание причинить страдание последней воле духа, которая неустанно стремится к кажущемуся и к поверхности, — уже в каждом стремлении к познаванию есть капля жестокости.

230

Быть может, сразу же покажется непонятным, что я сказал здесь о «последней воле духа», и вы позволите мне дать на этот счет некоторое объяснение. — Повелительное нечто, которое народ называет «духом», хочет быть господином в себе и вокруг себя, хочет чувствовать себя господином: оно обладает волей, стремящейся к единству из множественности, связывающей, обуздывающей, властолюбивой и действительно властной волей. Его потребности и способности в этом отношении те же самые, какие установлены физиологами для всего, что живет, растет и размножается. Способность духа усваивать чуждое обнаруживается в сильной склонности уподоблять новое старому, упрощать разнообразное, игнорировать или отбрасывать совершенно противоречивое: точно так же, как он по произволу сильнее подчеркивает, выделяет и подделывает под себя известные черты и линии во всем чуждом ему, в том, что предстает ему «извне». При этом его целью является воплощение новых «опытов», включение новых вещей в старые ряды, — стало быть, увеличение роста, говоря еще точнее, чувство роста, чувство увеличенной силы. Той же самой воле служит противоположное, по-видимому, стремление духа, внезапно возгорающаяся решимость оставаться в неведении, замкнуться по своему произволу, запереть свои окна, внутренний отказ от той или иной вещи, недопускание до себя, нечто вроде оборонительной стойки против многого, что доступно знанию, удовлетворенность темнотою, замыкающим горизонтом, утверждение и одобрение незнания: все это нужно в зависимости от степени усваивающей силы духа, или, говоря образно, его «пищеварительной силы», — и действительно «дух» во многом подобен желудку. Равным образом сюда относится взбалмошная воля духа поддаваться обману, быть может, в озорном предчувствии того, что это на самом деле не так, а только так считается; наслаждение всем неверным и многозначащим, ликующее самоуслаждение произвольной теснотой и уютностью угла, слишком близким, передним планом, увеличенным, уменьшенным, смещенным, приукрашенным, — самоуслаждение произвольностью всех этих проявлений мощи. Наконец, сюда относится эта довольно подозрительная готовность духа обманывать других духов и притворяться перед ними, этот постоянный гнет и давление творящей, образующей, способной производить изменения силы: причем дух наслаждается разнообразием своих масок и своим лукавством, а также чувством собственной безопасности, — ведь именно благодаря своему искусству Протея он лучше всего защищен и скрыт! — Этой воле к кажущемуся, к упрощению, к маске, к плащу, словом, к поверхности — ибо всякая поверхность есть плащ — противодействует та возвышенная склонность познающего, которая рассматривает вещи глубоко, многосторонне, основательно и хочет так рассматривать их: она является чем-то вроде жестокости интеллектуальной совести и вкуса, которую каждый более смелый мыслитель признает в себе, если он, как и подобает, достаточно долго закалял и изощрял свое зрение по отношению к самому себе и привык к строгой дисциплине и к строгим словам. Он скажет: «есть что-то жестокое в склонности моего духа» — пусть попробуют разубедить его в этом добродетельные и любезные люди! В самом деле, это звучало бы учтивее, если бы, говоря о нас заочно, нам приписывали бы вместо жестокости, скажем, «чрезмерную честность» и прославляли бы за нее нас, свободных, слишком свободных умов, — что ж, не будет ли и в самом деле таковою некогда наша посмертная слава? А пока — ибо до тех пор еще довольно времени — мы меньше всего склонны рядиться в подобную мишуру и бахрому моральных слов: вся наша прежняя работа отбивает у нас охоту именно к этому вкусу с его резвящейся роскошью. Это прекрасные, блестящие, трескучие, праздничные слова: «честность», «любовь к истине», «любовь к мудрости», «жертва ради познания», «героизм человека правдивого», — в них есть нечто раздувающее человеческую гордость. Но мы, отшельники и сурки, мы уже давно убедили себя в тайнике нашей отшельнической совести, что и эта достойная словесная роскошь принадлежит к старому лживонарядному тряпью и блесткам бессознательного человеческого тщеславия и что под такой льстивой окраской и размалевкой должен быть снова распознан страшный подлинник homo natura. Перевести человека обратно на язык природы; овладеть многочисленными тщеславными и мечтательными толкованиями и оттенками смысла, которые были до сих пор нацарапаны и намалеваны на этом вечном подлиннике homo natura; сделать так, чтобы и впредь человек стоял перед человеком, как нынче, закаленный дисциплиной науки, он стоит перед прочей природой с неустрашимым взором Эдипа и залепленными ушами Одиссея, глухой ко всем приманкам старых метафизиков-птицеловов, которые слишком долго напевали ему: «ты больше! ты выше! ты иного происхождения!» — это была бы редкостная и безумная задача, но именно задача — кто стал бы это отрицать! Зачем выбрали мы ее, эту безумную задачу? Или, спрашивая иначе: «зачем вообще познание?» — Всякий спросит нас об этом. И мы, припертые таким образом к стене, мы, задававшие сами себе сотни раз этот вопрос, мы не находили и не находим лучшего ответа...

231

Ученье преобразует нас, оно делает то, что делает всякое питание, которое тоже не только «поддерживает», — как известно физиологам. Но в основе нашего существа, там, «в самом низу», конечно, есть нечто не поддающееся обучению, некий гранит духовного фатума, предопределенного решения и ответа на предопределенные, избранные вопросы. При каждой кардинальной проблеме что-то неизменное говорит: «это я»; скажем, в теме мужчины и женщины мыслитель не может переучиться, а может только выучиться, — только раскрыть до конца то, что в нем на сей счет «твердо установлено». Порою мы находим известные решения проблем, которые именно нам внушают сильную веру; может быть, с этих пор мы начинаем называть их своими «убеждениями». Позже — мы видим в них только следы нашего движения к самопознанию, только путевые столбы, ведущие к проблеме, которую представляем собою мы, — вернее, к великой глупости, которую мы представляем собою, к нашему духовному фатуму, к тому не поддающемуся обучению элементу, который лежит там, «в самом низу». — В виду той изрядной учтивости, какую я только что проявил по отношению к самому себе, мне, может быть, скорее будет дозволено высказать некоторые истины о «женщине самой по себе»: допустив, что теперь уже наперед известно, насколько это именно только — мои истины.

232

Женщина хочет стать самостоятельной: и для этого она начинает просвещать мужчин насчет «женщины самой по себе», — вот что является одним из самых пагубных успехов в деле всеобщего обезображения Европы. Ибо чего только не обнаружат эти грубые опыты женской учености и самообнажения! У женщины так много причин стыдиться: в женщине скрыто столько педантизма, поверхностности, наставничества, мелочного высокомерия, мелочной разнузданности и нескромности — стоит только приглядеться к её обхождению с детьми, — что, в сущности, до сих пор лучше всего сдерживалось и обуздывалось страхом перед мужчиной. Горе, если только «вечно-скучное в женщине» — а она богата им! — осмелится выйти наружу! Если она начнет принципиально и основательно забывать свое благоразумие и искусство, умение быть грациозной, игривой, отгонять заботы, доставлять облегчение и самой легко относиться ко всему, — если она основательно утратит свою тонкую приспособляемость к приятным вожделениям! Уже и теперь раздаются женские голоса, которые — клянусь святым Аристофаном! — внушают ужас; с медицинской ясностью раздается угроза относительно того, чего женщина хочет от мужчины прежде всего и в конце концов. Разве это не проявление самого дурного вкуса, если женщина старается таким образом стать ученой? До сих пор, к счастью, просвещать было делом и даром мужчины, — таким образом можно было оставаться «среди своих»; принимая же во внимание все то, что женщины пишут о «женщине», мы имеем, наконец, полное право усомниться, чтобы женщина хотела просвещения умов на свой счет — и могла его хотеть... Если, поступая так, женщина не ищет для себя нового наряда, — а я полагаю, что искусство наряжаться относится к Вечно-Женственному? — значит, она хочет внушить к себе страх: она хочет, может быть, этим достигнуть господства. Но она не хочет истины — какое дело женщине до истины! Прежде всего ничто не может быть в женщине страннее, неприятнее, противнее, нежели истина — её великое искусство есть ложь, её главная забота — иллюзия и красота. Сознаемся-ка мы, мужчины: ведь мы чтим и любим в женщине именно это искусство и этот инстинкт; нам тяжко живется, и для собственного облегчения мы охотно присоединяемся к обществу этих существ, под руками, взорами и нежными глупостями которых наша серьезность, наша тяжеловесность и глубина начинают казаться нам почти глупостью. Наконец, я ставлю вопрос: разве было когда-нибудь, чтобы сама женщина признала в каком-либо женском уме глубину, в каком-либо женском сердце справедливость? И разве не правда, что, вообще говоря, до сих пор «к женщине» относилась с наибольшим презрением женщина же, а вовсе не мы? — Мы, мужчины, желаем, чтобы женщина перестала компрометировать себя разъяснениями; в том и сказалась мужская заботливость и бережность к женщине, что церковь постановила: mulier taceat in ecclesia! В пользу женщины послужило и то, что Наполеон дал понять не в меру словоохотливой госпоже де Сталь: mulier taceat in politicis! — а я думаю, что настоящий друг женщин тот, кто нынче возопит к ним: mulier taceat de muliere!

233

Это признак порчи инстинкта — не говоря уже о том, что это признак дурного вкуса, — когда женщина ссылается прямо на госпожу Ролан, или на госпожу Сталь, или на господина Жорж Санд, как будто этим можно доказать что-нибудь в пользу «женщины самой по себе». Среди мужчин упомянутые особы — только три комические женщины сами по себе, — не более! — и как раз сильнейшие невольные контраргументы против эмансипации и женского самодержавия.

234

Глупость на кухне; женщина в качестве кухарки; ужасающее отсутствие мысли в заботе о питании семейства и его главы! Женщина не понимает, что значит пища, и хочет быть кухаркой! Если бы женщина была мыслящим созданием, то, конечно, будучи кухаркой в течение тысячелетий, она должна была бы открыть величайшие физиологические факты, а равным образом и овладеть врачебным искусством. Благодаря дурным кухаркам, благодаря полному отсутствию разума на кухне развитие человека было дольше всего задержано, ему был нанесён сильнейший ущерб; да и в наше время дело обстоит не лучше. Эта речь обращена к дщерям высшего склада.

235

Есть обороты и выбросы ума, есть сентенции — этакие небольшие пригоршни слов, в которых внезапно кристаллизуется целая культура, целое общество. Сюда относятся и следующие случайные слова, сказанные госпожой де Ламбер своему сыну: «mon ami, пе vous permettez jamais que de folies, qui vous feront grand plaisir» — говоря мимоходом, самые умные слова, которые когда-либо мать обращала к сыну.

236

То, что Данте и Гёте думали о женщине, — первый, когда он пел «ella guardava suso, ed io in lei», второй, когда он перевел это так: «das Ewig-Weibliche zieht uns hinan» (Вечно-Женственное влечет нас ввысь) — я не сомневаюсь, каждая более благородная женщина будет противиться такому убеждению, потому что то же самое она думает о Вечно-Мужественном...

237

Семь женских поговорок
Где мужчина к нам ползет, мигом скука уползет!
Седина, ах! и наука — добродетели порука.
Как бы умной мне прослыть? Молча черное носить.
На душе легко и тихо. Слава Богу — и портнихе!
Молода: цветущий грот. Чуть стара: дракон ползет.
Статен, знатен, полон сил: о, когда б моим он был!
Речь кратка, бездонна суть — для ослицы скользкий путь!
До сих пор мужчины обращались с женщинами, как с птицами, которые сбились с пути и залетели к ним с каких-то вершин: они принимают их за нечто в высшей степени тонкое, ранимое, дикое, причудливое, сладкое, полное души, — но в то же время и за нечто, что необходимо держать взаперти, дабы оно не улетело.

238

Впасть в ошибку при разрешении основной проблемы «мужчина и женщина», отрицать здесь глубочайший антагонизм и необходимость вечно враждебного напряжения, мечтать здесь, может быть, о равноправии, о равенстве воспитания, равенстве притязаний и обязанностей — это типичный признак плоскоумия, и мыслителя, оказавшегося плоским в этом опасном пункте — плоским в инстинкте! — следует вообще считать подозрительным, более того, вполне разгаданным, выведенным на чистую воду; вероятно, и для всех вопросов жизни, к тому же и будущей жизни, он окажется слишком «недалеким» и не достигнет никакой глубины. Напротив, человек, обладающий как умственной глубиной, так и глубиной вожделений, а также и той глубиной благоволения, которая способна на строгость и жесткость и с лёгкостью бывает смешиваема с ними, может думать о женщине всегда только по-восточному: он должен видеть в женщине предмет обладания, собственность, которую можно запирать, нечто предназначенное для служения и совершенствующееся в этой сфере — он должен в данном случае положиться на колоссальный разум Азии, на превосходство ее инстинкта, как это некогда сделали греки, эти лучшие наследники и ученики Азии, — которые, как известно, от Гомера до Перикла, вместе с возрастающей культурой и расширением власти, шаг за шагом делались строже к женщине, короче, делались более восточными. Насколько это было необходимо, насколько логично, насколько даже по-человечески желательно, — пусть каждый рассудит об этом про себя!

239

Слабый пол никогда ещё не пользовался таким уважением со стороны мужчин, как в наш век, — это относится к демократическим склонностям и основным вкусам так же, как непочтительность к старости, — что же удивительного, если тотчас же начинают злоупотреблять этим уважением? Хотят большего, научаются требовать, находят наконец эту дань уважения почти оскорбительной, предпочитают домогаться прав, даже вести за них настоящую борьбу: словом, женщина начинает терять стыд. Прибавим тотчас же, что она начинает терять и вкус. Она разучивается бояться мужчины: но, «разучиваясь бояться», женщина жертвует своими наиболее женственными инстинктами. Что женщина осмеливается выступать вперёд, когда внушающая страх сторона мужчины или, говоря определённее, когда мужчина в мужчине становится нежелательным и не взращивается воспитанием, это довольно справедливо, а также довольно понятно; труднее объяснить себе то, что именно благодаря этому — женщина вырождается. Это происходит в наши дни — не будем обманывать себя на сей счёт! Всюду, где только промышленный дух одержал победу над военным и аристократическим духом, женщина стремится теперь к экономической и правовой самостоятельности приказчика: «женщина в роли приказчика» стоит у врат новообразующегося общества. И в то время как она таким образом завладевает новыми правами, стремится к «господству» и выставляет женский «прогресс» на своих знамёнах и флажках, с ужасающей отчётливостью происходит обратное: женщина идёт назад. Со времён французской революции влияние женщины в Европе умалилось в той мере, в какой увеличились её права и притязания; и «женская эмансипация», поскольку её желают и поощряют сами женщины (а не только тупицы мужского рода), служит таким образом замечательным симптомом возрастающего захирения и притупления наиболее женственных инстинктов. Глупость скрывается в этом движении, почти мужская глупость, которой всякая порядочная женщина — а всякая такая женщина умна — должна бы стыдиться всем существом своим. Утратить чутьё к тому, на какой почве вернее всего можно достигнуть победы; пренебрегать присущим ей умением владеть оружием; распускаться перед мужчиной до такой степени, что дойти, может быть, «до книги», между тем как прежде в этом отношении соблюдалась дисциплина и тонкая лукавая скромность; с добродетельной дерзостью противодействовать вере мужчины в скрытый в женщине совершенно иной идеал, в нечто Вечно- и Необходимо-Женственное; настойчивой болтовнёй разубеждать мужчину в том, что женщину, как очень нежное, причудливо дикое и часто приятное домашнее животное, следует беречь, окружать заботами, охранять, щадить; неуклюже и раздражённо выискивать элементы рабства и крепостничества, заключавшиеся и всё ещё заключающиеся в положении женщины при прежнем общественном строе (точно рабство есть контраргумент, а не условие всякой высшей культуры, всякого возвышения культуры), — что означает всё это, как не разрушение женских инстинктов, утрату женственности? Конечно, много есть тупоумных друзей и развратителей женщин среди учёных ослов мужского пола, которые советуют женщине отделаться таким путём от женственности и подражать всем тем глупостям, какими болен европейский «мужчина», больна европейская «мужественность», — которые хотели бы низвести женщину до «общего образования», даже до чтения газет и политиканства. В иных местах хотят даже сделать из женщин свободных мыслителей и литераторов: как будто нечестивая женщина не представляется глубокомысленному и безбожному мужчине чем-то вполне противным или смешным, — почти всюду расстраивают их нервы самой болезненной и самой опасной из всех родов музыки (нашей новейшей немецкой музыкой) и делают их с каждым днём всё истеричнее и неспособнее к выполнению своего первого и последнего призвания — рожать здоровых детей. И вообще, хотят ещё более «культивировать» и, как говорится, сделать сильным «слабый пол» при помощи культуры: как будто история не учит нас убедительнейшим образом тому, что «культивирование» человека и расслабление — именно расслабление, раздробление, захирение силы воли — всегда шли об руку и что самые могущественные и влиятельные женщины мира (наконец, и мать Наполеона) обязаны были своим могуществом и превосходством над мужчинами силе своей воли, а никак не школьным учителям! То, что внушает к женщине уважение, а довольно часто и страх, — это её натура, которая «натуральнее» мужской, её истая хищническая, коварная грация, её когти тигрицы под перчаткой, её наивность в эгоизме, её не поддающаяся воспитанию внутренняя дикость, непостижимое, необъятное, неуловимое в её вожделениях и добродетелях... Что, при всём страхе, внушает сострадание к этой опасной и красивой кошке, «женщине», — так это то, что она является более страждущей, более уязвимой, более нуждающейся в любви и более обреченной на разочарования, чем какое бы то ни было животное. Страх и сострадание: с этими чувствами стоял до сих пор мужчина перед женщиной, всегда уже одной ногой в трагедии, которая терзает его, в то же время чаруя. — Как? И этому должен настать конец? И расколдовывание женщины уже началось? И женщина будет делаться постепенно всё более и более скучной? О Европа! Европа! Мы знаем рогатого зверя, который всегда казался тебе особенно притягательным, — от которого тебе все еще грозит опасность! Твоя старая басня может еще раз стать «историей», — еще раз чудовищная глупость может овладеть тобою и унести тебя! И под нею не скрывается никакой бог, нет! только «идея», «современная идея»!..

Предыдущая страница 8 Следующая страница


9 Фридрих Ницше

ОТДЕЛ ВОСЬМОЙ: НАРОДЫ И ОТЕЧЕСТВА

240

Я слушал, снова в первый раз — увертюру Рихарда Вагнера к Мейстерзингерам: это роскошное, перегруженное, тяжелое и позднее искусство, которое гордится тем, что предполагает еще живыми два столетия музыки для своего понимания, — хвала и честь немцам, что такая гордость не ошиблась в расчете! Какие только соки и силы, какие времена года и климаты не смешаны здесь! Эта музыка прельщает нас то чем-то старинным, то чем-то чуждым, терпким и сверх меры юным, в ней столько же произвольного, сколько и помпезно-традиционного, она нередко плутлива, а еще чаще дюжа и груба, — она дышит огнем и мужеством, и вместе с тем в ней чувствуется дряблая, поблекшая кожа слишком поздно созревающих плодов. Она струится широко и полно, — и вдруг наступает мгновение необъяснимого замедления, как бы некий пробел, отделяющий причину от действия; какой-то гнет, заставляющий нас грезить, почти кошмар, — но вот уже снова растет и ширится старый поток наслаждений, разнообразнейшего наслаждения, старого и нового счастья, с очень сильной примесью собственного счастья художника, которого он не хочет скрывать, с примесью его удивленного счастливого сознания мастерства, проявляющегося в употребленных им здесь новых средствах, новоприобретенных, неиспробованных художественных средствах, — вот что он, по-видимому, хочет разгласить нам. В общем, в этой музыке нет красоты, нет юга, в ней не чувствуется ни южной прозрачной ясности небес, ни грации, ни танца, почти никакой воли к логике; есть даже некоторая неуклюжесть, которая еще подчеркивается, точно художник хотел сказать нам: «это входило в мои намерения»; какое-то громоздкое одеяние, что-то своенравно варварское и торжественное, какая-то рябь ученых и почтенных драгоценностей и кружев; нечто немецкое в лучшем и худшем смысле слова, нечто на немецкий лад разнообразное, бесформенное и неисчерпаемое; известная немецкая мощь и полнота души, которая не боится прятаться под raffinements упадка, — которая, быть может, только там и чувствует себя прекрасно; чистый, истый признак немецкой души, одновременно юной и устарелой, перезрелой и переполненной еще будущностью. Музыка этого рода лучше всего выражает то, что я думаю о немцах: они люди позавчерашнего и послезавтрашнего дня, — у них еще нет сегодняшнего дня.

241

И у нас, «добрых европейцев», бывают часы, когда мы позволяем себе лихую патриотщину и снова бултыхаемся в волны старой любви и узости — я только что привел тому пример, — часы национального волнения, патриотического нуда и всякого иного допотопного преизбытка чувств. Умы более неповоротливые, нежели мы, могут справиться с тем, что у нас ограничивается часами и разыгрывается в несколько часов, только в более продолжительные промежутки времени, одни в полгода, другие в пол человеческой жизни, смотря по быстроте и силе, с которой они переваривают и совершают свой «обмен веществ». Да, я мог бы представить себе тупые и инертные расы, которым даже и в нашей расторопной Европе понадобилось бы полвека, чтобы превозмочь такие атавистические припадки патриотщины и привязанности к клочку земли и снова вернуться к разуму, я хочу сказать, к «доброму европеизму». И вот, покуда я распространяюсь на тему об этой возможности, мне приводится случайно подслушать разговор двух старых «патриотов»: оба они, очевидно, были туговаты на ухо, а потому говорили очень громко. «Кто думает и знает о философии столько же, сколько мужик или член студенческой корпорации, — сказал один из них, — тот еще невинен. Но что теперь в этом! Теперь век масс: они ползают на брюхе перед всем массовым. И то же самое in policitis. Государственный муж, который построит им новую вавилонскую башню, создаст какое-нибудь чудовищно могущественное государство, называется у них «великим» — какая польза в том, что мы, более осторожные и сдержанные, пока еще не отступаемся от старой веры в то, что только великая мысль сообщает величие делам и вещам. Положим, что какой-нибудь государственный человек доведет свой народ до такого положения, что ему придется с этих пор вести «великую политику», к чему он плохо приноровлен и подготовлен от природы: так что он будет вынужден пожертвовать в угоду новой сомнительной посредственности своими старыми и несомненными добродетелями, — положим, что какой-нибудь государственный человек обречет свой народ на «рассуждения о политике» вообще, между тем как этот народ до сих пор мог делать нечто лучшее, мог думать о чем-нибудь лучшем и сохранил в глубине своей души предусмотрительное отвращение к беспокойству, пустоте и шумной бранчливости народов, действительно любящих рассуждать о политике, — положим, что такой государственный человек разожжет заснувшие страсти и вожделения своего народа, представит ему его прежнюю робость и желание оставаться в стороне неким позорным пятном, вменит ему в вину его любовь к иноземному и тайное стремление к бесконечному, обесценит в его глазах самые сердечные его склонности, вывернет наизнанку его совесть, сузит его ум, сделает его вкус «национальным» — как! разве государственный человек, который проделал бы все это, деяния которого его народ принужден был бы искупать в течение всего своего будущего, если у него есть будущее, — разве такой государственный человек велик!» — «Без сомнения! — ответил ему с жаром другой старый патриот. — Иначе он не мог бы этого сделать! Может быть, было безумно желать чего-либо подобного? Но может быть, все великое было вначале только безумием!» — «Злоупотребление словами! — воскликнул его собеседник. — Он силен! силен! силен и безумен! Но не велик!» — Старики заметно разгорячились, выкрикивая таким образом в лицо друг другу свои истины; я же, чувствуя себя счастливым, что стою по ту сторону всего этого, размышлял о том, скоро ли над сильным будет еще более сильный господин, и о том, что умственное опошление одного народа уравнивается тем, что ум другого становится глубже. —

242

Пусть называют то, в чем нынче ищут отличительную черту европейцев, «цивилизацией», или «гуманизацией», или «прогрессом»; пусть называют это просто, без похвалы и порицания, политической формулой — демократическое движение Европы: за всеми моральными и политическими рампами, на которые указывают эти формулы, совершается чудовищный физиологический процесс, развивающийся все более и более, — процесс взаимоуподобления европейцев, их возрастающее освобождение от условий, среди которых возникают расы, связанные климатом и сословиями, их увеличивающаяся независимость от всякой определенной среды, которая в течение целых столетий с одинаковыми требованиями стремится запечатлеться в душе и плоти человека, — стало быть, совершается медленное возникновение по существу своему сверх-национального и кочевого вида человека, отличительной чертой которого, говоря физиологически, является maximum искусства и силы приспособления. Этот процесс становящегося европейца, который может быть замедлен в темпе сильными рецидивами, но, возможно, как раз благодаря этому выигрывает в силе и глубине и растет — сюда относится все еще свирепствующая ныне буря и натиск «национального чувства», а также и возникающий на наших глазах анархизм: этот процесс, по всей вероятности, ведет к таким результатам, на которые меньше всего рассчитывают его наивные поборники и панегиристы, апостолы «современных идей». Те же самые новые условия, под влиянием которых в общем совершается уравнение людей и приведение их к посредственности, т. е. возникновение полезного, трудолюбивого, на многое пригодного и ловкого стадного животного «человек», в высшей степени благоприятствуют появлению исключительных людей, обладающих опаснейшими и обаятельнейшими качествами. Между тем как упомянутая сила приспособления, постоянно пробуя всё новые и новые условия и начиная с каждым поколением, почти с каждым десятилетием новую работу, делает совершенно невозможной мощность типа; между тем как такие будущие европейцы, по всей вероятности, будут производить общее впечатление разношерстной толпы болтливых, бедных волею и пригодных для самых разнообразных целей работников, нуждающихся в господине и повелителе, как в хлебе насущном; между тем как, стало быть, демократизация Европы клонится к нарождению типа, подготовленного к рабству в самом тонком смысле слова: сильный человек в отдельных и исключительных случаях должен становиться сильнее и богаче, чем он, может быть, был когда-либо до сих пор, — благодаря отсутствию влияния предрассудков на его воспитание, благодаря огромному разнообразию упражнений, искусств и притворств. Я хочу сказать, что демократизация Европы есть вместе с тем невольное мероприятие к распложению тиранов — если понимать это слово во всевозможных смыслах, а также и в умственном.

243

Я с удовольствием слышу, что наше Солнце быстро движется к созвездию Геркулеса, — и надеюсь, что человек на Земле будет в этом отношении подражать Солнцу. И впереди окажемся мы, добрые европейцы!

244

Было время, когда вошло в привычку называть немцев «глубокими», — теперь же, когда наиболее удачный тип нового немецкого духа жаждет совсем иных почестей и, быть может, замечает, что во всем обладающем глубиной недостает «удали», почти своевременным и патриотичным является сомнение, не обманывали ли себя некогда этой похвалою, — словом, не есть ли в сущности немецкая глубина нечто иное и худшее — и нечто такое, от чего, слава Богу, намерены с успехом отделаться. Итак, сделаем попытку переучиться насчет немецкой глубины: для этого нужно только произвести небольшую вивисекцию немецкой души. — Немецкая душа прежде всего многообразна, источники, давшие ей начало, различны, она больше составлена и сложена, нежели действительно построена, — это коренится в ее происхождении. Немец, который осмелился бы сказать: «ах! две души живут в груди моей», жестоко погрешил бы против истины, вернее, остался бы на много душ позади истины. Как народ, происшедший от чудовищного смешения и скрещивания рас, быть может даже с преобладанием до-арийского элемента, как «народ середины» во всех смыслах, немцы являются по натуре более непостижимыми, более широкими, более противоречивыми, менее известными, труднее поддающимися оценке, более поражающими, даже более ужасными, нежели другие народы в своих собственных глазах, — они ускользают от определения и уже одним этим приводят в отчаяние французов. Характеристичен для немцев тот факт, что их вечно занимает вопрос: «что такое немецкое?» Коцебу наверное знал довольно хорошо своих немцев: «мы узнаны», — ликовали они ему навстречу, но и Занд думал, что знает их. Жан Поль знал, что делал, когда с такой яростью ополчился на лживую, но патриотическую лесть и преувеличения Фихте, — но очень вероятно, что Гёте думал о немцах иначе, чем Жан Поль, хотя и соглашался с ним относительно Фихте. Что же собственно думал Гёте о немцах? — Но он никогда не высказывался ясно о многом окружающем его и всю жизнь умел сохранять тонкое молчание: вероятно, у него были на это веские причины. Достоверно то, что не «войны за свободу» заставили его веселее смотреть на жизнь и не французская революция, — событием, благодаря которому он передумал своего Фауста и даже всю проблему «человек», было появление Наполеона. Есть слова Гёте, которыми он, точно иностранец, с нетерпеливой суровостью произносит приговор тому, чем гордятся немцы; знаменитое немецкое Gemut он определяет как «снисходительность к чужим и своим слабостям». Разве он не прав в этом? — Для немцев характерно то, что по отношению к ним редко бывают вполне неправыми. В немецкой душе есть ходы и переходы, в ней есть пещеры, тайники и подземелья; в ее беспорядке много прелести таинственного; немец знает толк в окольных путях к хаосу. И так как всякая тварь любит свое подобие, то и немец любит облака и все, что неясно, что образуется, все сумеречное, влажное и скрытое завесой: все неведомое, несформовавшееся, передвигающееся, растущее кажется ему «глубоким». И сам немец не есть, он становится, он «развивается». Поэтому «развитие» является истинно немецкой находкой и вкладом в огромное царство философских формул: оно представляет собою то доминирующее понятие, которое в союзе с немецким пивом и немецкой музыкой стремится онемечить всю Европу. Иностранцев изумляют и привлекают те загадки, которые задает им противоречивая в своей основе природа немецкой души (загадки, которые Гегель привел в систему, а Рихард Вагнер в конце концов даже положил на музыку). «Добродушный и коварный» — такое сопоставление, бессмысленное по отношению ко всякому другому народу, к сожалению, слишком часто оправдывается в Германии — поживите только некоторое время между швабами! Тяжеловесность немецкого ученого, его бестолковость в обществе ужасающим образом уживаются в нем с внутренней эквилибристикой и легкомысленной отвагой, которой уже научились бояться все боги. Кто хочет продемонстрировать «немецкую душу» ad oculos, пусть тот только приглядится к немецкому вкусу, к немецким искусствам и нравам: какое мужицкое равнодушие к «вкусу»! Как часто самое благородное и самое пошлое стоят здесь рядом! Как беспорядочно и богато все это душевное хозяйство! Немец возится со своей душой: он возится со всем, что переживает. Он плохо переваривает события своей жизни, он никогда не может «покончить» с этим делом; очень часто немецкая глубина есть только тяжелое, медленное «переваривание». И так как все привычно-больные, все диспептики имеют склонность к удобству, то и немец любит «откровенность» и «прямодушие»: как удобно быть откровенным и прямодушным! — Эта доверчивость, эта предупредительность, эта игра в открытую немецкой честности является в наше время опаснейшей и удачнейшей маскировкой, на которую способен немец, — это его подлинное мефистофелевское искусство, с ним он еще может «далеко пойти»! Немец живет на авось, к тому же смотрит на все своими честными, голубыми, ничего не выражающими немецкими глазами — и иностранцы тотчас же смешивают его с его халатом! Я хотел сказать: пусть «немецкая глубина» будет чем угодно — между собой мы, может, и позволим себе посмеяться над ней? — но мы поступим хорошо, если и впредь будем относиться с почтением к ее внешнему виду, к ее доброму имени и не променяем слишком дешево нашей старой репутации глубокомысленного народа на прусскую «удаль» и берлинское остроумие и пыль. Умен тот народ, который выставляет себя и позволяет выставлять себя глубоким, неловким, добродушным, честным и глупым: это могло бы даже быть — глубоко! В конце концов: надо же оказать честь своему имени, — ведь недаром зовешься das «tiusche» Volk, das Tausche-Volk (народ-обманщик)...

245

«Доброе старое время» прошло, оно отзвучало в мелодиях Моцарта, — как счастливы мы, что нам еще доступно его рококо, что его «хорошее общество», его нежная мечтательность, его детская страсть к китайскому и вычурному, его сердечная учтивость, его влечение к изящному, влюбленному, танцующему, трогательному, его вера в Юг может все еще апеллировать к какому-то остатку в нас! Ах, когда-нибудь и это станет прошлым; но кто может сомневаться в том, что еще раньше этого перестанут понимать Бетховена и наслаждаться им! — ведь он был только отзвуком перехода и перелома стиля, а не, подобно Моцарту, отзвуком великого, многовекового европейского вкуса. Бетховен представляет собой промежуточное явление между старой, дряхлой душой, которая постоянно разбивается, и будущей сверхъюной душой, которая постоянно нарождается; его музыку озаряет этот сумеречный свет вечной утраты и вечной, необузданной надежды, — тот самый свет, в лучах которого купалась Европа, когда она грезила вместе с Руссо, плясала вокруг древа свободы революции и наконец чуть не боготворила Наполеона. Но как быстро меркнет теперь именно это чувство, как трудно дается в наши дни даже понимание этого чувства, — как чуждо звучит для нашего уха язык этих Руссо, Шиллера, Шелли, Байрона, которые все вместе выразили словами ту же самую судьбу Европы, что вызвучил в музыке Бетховен! — То, что появилось в немецкой музыке после, относится к области романтизма, т. е. в историческом отношении, к еще более непродолжительному, еще более мимолетному, еще более поверхностному движению, чем тот великий антракт, тот переход Европы от Руссо к Наполеону и к водворению демократии. Вебер — но что такое для нас теперь Фрейшютц и Оберон! Или Ганс Гейлинг и Вампир Маршнера! Или даже Тангейзер Вагнера! Отзвучавшая, если к тому же еще и не забытая музыка. Кроме того, вся эта музыка романтизма была недостаточно благородна, недостаточно музыка, чтобы быть признанной всюду, а не только в театре и перед толпой; она с самого начала была музыкой второго ранга, которой истинные музыканты уделяли мало внимания. Иначе обстояло дело с Феликсом Мендельсоном, этим халкионическим маэстро, который благодаря своей ничем не омраченной, чистой, полной счастья душе скоро стяжал лавры и так же скоро был забыт: это был прекрасный инцидент в немецкой музыке. Что же касается Роберта Шумана, который относился к делу серьезно и к которому с самого начала также отнеслись серьезно, — он был последний основатель школы — разве не кажется нам теперь счастьем, облегчением, освобождением то, что с этой шумановской романтикой наконец покончено? Шуман, удирающий в «саксонскую Швейцарию» своей души, созданный по образцу не то Вертера, не то Жан Поля, но уж наверняка не Бетховена! наверняка не Байрона! — музыка его Манфреда представляет собой какой-то невероятный промах и недоразумение, — Шуман, со своим вкусом, который был в сущности мелочным вкусом (именно, опасной, а среди немцев вдвойне опасной склонностью к тихому лиризму и опьянению чувства), Шуман, постоянно идущий стороной, пугливо медлящий и отступающий назад, благородный неженка, утопающий в чисто анонимном счастье и горе, представляющий собою нечто вроде девицы и noli me tangere с самого начала: этот Шуман был уже только немецким событием в музыке, а не европейским, как Бетховен, как в еще большей степени Моцарт, — в лице его немецкой музыке грозила величайшая опасность перестать быть голосом души Европы и принизиться до голой отечественности. —

246

— Какое мучение представляют собою написанные по-немецки книги для того, у кого есть третье ухо! С какой неохотой стоит он возле этого медленно вращающегося болота звуков без звучности, ритмов без танца, которое называется у немцев «книгой»! А сам немец, читающий книги! Как лениво, как неохотно, как плохо он читает! Многие ли немцы знают и считают своим долгом знать, что в каждом хорошо составленном предложении кроется искусство, — искусство, которое нужно разгадать, если хочешь понять предложение! Скажем, стоит только неверно взять его темп, и само предложение будет неверно понято. Что нельзя допускать сомнения относительно ритмически решающих слогов, что нужно чувствовать преднамеренность и прелесть в нарушении слишком строгой симметрии, что нужно улавливать чутким терпеливым ухом каждое staccato, каждое rubato, что надо угадывать смысл в последовательности гласных и дифтонгов, которые могут получать такую нежную и богатую окраску и так изменять ее в зависимости от их чередования, — кто из читающих книги немцев согласится добровольно признать такого рода обязанности и требования и прислушиваться к такому количеству искусства и намеренности в языке? В конце концов у них «нет на это уха»: таким образом сильнейшие контрасты стиля остаются незамеченными, и тончайшие ухищрения художника расточаются, словно перед глухими. — Таковы были мои мысли, когда я заметил, как грубо и как бессознательно смешивали друг с другом двух мастеров прозы: одного, у которого слова падают медленно и холодно, как капли со сводов сырой пещеры, — он и рассчитывает на их глухие звуки и отзвуки, — и другого, который владеет речью, как гибкой шпагой, и всем телом чувствует опасное счастье дрожащего, слишком острого клинка, который хочет кусать, шипеть в воздухе и резать. —

247

Как мало внимания уделяет немецкий стиль благозвучию и слуху, это видно из того факта, что именно наши выдающиеся музыканты пишут плохо. Немец не читает вслух, он читает не для уха, а только глазами: он прячет при этом свои уши в ящик. Античный человек, если он читал — это случалось довольно редко, — то читал себе вслух, и притом громким голосом; если кто-нибудь читал тихо, то этому удивлялись и втайне спрашивали себя о причинах. Громким голосом — это значит со всеми повышениями, изгибами, переходами тона и изменениями темпа, которыми наслаждалась античная публика. Тогда законы письменного стиля были те же, что и законы стиля ораторского; законы же последнего зависели частично от изумительного развития, от утонченных потребностей уха и гортани, частично от силы, крепости и мощи античных легких. В глазах древних период есть прежде всего физиологическое целое, поскольку его нужно произносить одним духом. Такие периоды, какие встречаются у Демосфена и Цицерона, с двумя повышениями и двумя понижениями — и все это не переводя духа, — доставляли наслаждение древним людям, которые по собственной выучке умели ценить в этом талант, умели ценить редкое искусство и трудность произнесения таких периодов, — мы собственно не имеем права на длинные периоды, мы, современные люди, мы, страдающие одышкой во всех смыслах! Ведь все эти древние были сами дилетантами в ораторском искусстве, следовательно, знатоками, следовательно, критиками, — этим они заставляли своих ораторов доходить до крайних пределов совершенства; вроде того, как в прошлом столетии, когда все итальянцы и итальянки умели петь, виртуозность вокального искусства (а вместе с тем и искусство мелодики — ) достигала у них кульминации. В Германии же (до самого недавнего времени, когда нечто вроде трибунного красноречия стало довольно робко и неуклюже распускать свои молодые крылья) был собственно только один род публичного и мало-мальски художественного ораторства: он раздавался с церковной кафедры. Только проповедник и знал в Германии, какое значение имеет каждый слог, каждое слово, насколько фраза бьет, прыгает, низвергается, течет, изливается, только в его слухе и обитала совесть, довольно часто нечистая совесть: ибо есть слишком достаточно причин, в силу которых именно немец редко, почти всегда слишком поздно научается искусству хорошо говорить. Шедевром немецкой прозы является поэтому, как и следовало ожидать, шедевр величайшего немецкого проповедника: Библия была до сих пор лучшей немецкой книгой. По сравнению с Библией Лютера почти все остальное есть только «литература» — нечто, выросшее не в Германии, а потому не вросшее и не врастающее в немецкие сердца, как вросла в них Библия.

248

Есть два вида гения: один, который главным образом производит и стремится производить, и другой, который охотно даёт оплодотворять себя и рождает. Точно так же между гениальными народами есть такие, на долю которых выпала женская проблема беременности и таинственная задача формирования, вынашивания, завершения, — таким народом были, например, греки, равным образом французы, — но есть и другие, назначение которых — оплодотворять и становиться причиной нового строя жизни — подобно евреям, римлянам и — да не покажется нескромным наш вопрос — уж не немцам ли? — народы, мучимые и возбуждаемые какой-то неведомой лихорадкой и неодолимо влекомые из границ собственной природы, влюбленные и похотливые по отношению к чуждым расам (к таким, которые «дают оплодотворять» себя — ) и при этом властолюбивые, как всё, что сознаёт себя исполненным производительных сил, а следовательно, существующим «Божьею милостью». Эти два вида гения ищут друг друга, как мужчина и женщина; но они также не понимают друг друга, — как мужчина и женщина.

249

У каждого народа есть свое собственное тартюфство, которое он называет своими добродетелями. — Лучшее, что есть в нас, остается неизвестным, — его нельзя знать.

250

Чем обязана Европа евреям? — Многим, хорошим и дурным, и прежде всего тем, что является вместе и очень хорошим, и очень дурным: высоким стилем в морали, грозностью и величием бесконечных требований, бесконечных наставлений, всей романтикой и возвышенностью моральных вопросов, — а следовательно, всем, что есть самого привлекательного, самого обманчивого, самого отборного в этом переливе цветов, в этих приманках жизни, отблеском которых горит нынче небо нашей европейской культуры, её вечернее небо, — и, быть может, угасает. Мы, артисты среди зрителей и философов, благодарны за это — евреям. —

251

Приходится мириться с тем, что если какой-нибудь народ страдает и хочет страдать национальной горячкой и политическим честолюбием, то его постигает порою некоторое умственное расстройство, его ум заволакивают тучи, словом, он испытывает небольшие приступы одурения: например, у современных немцев появляется то антифранцузская глупость, то антиеврейская, то антипольская, то романтико-христианская, то вагнерианская, то тевтонская, то прусская (стоит только обратить внимание на этих бедных историков, на этих Зибелей и Трейчке и их туго забинтованные головы — ), их и не перечтешь, всех этих маленьких помрачений немецкого ума и совести. Да простят мне, что и я после непродолжительного, но рискованного пребывания в сильно зараженной области до некоторой степени тоже подвергся болезни и, следуя общему примеру, уже стал беспокоиться о таких вещах, которые меня вовсе не касаются, — первый признак политической инфекции. Например, насчет евреев — послушайте. Я еще не встречал ни одного немца, который относился бы благосклонно к евреям; и как бы решительно ни отрекались от истинного антисемитства все осторожные и политические люди, все же эта осторожность и политика направлены не против рода самого чувства, а только против его опасной чрезмерности, в особенности же против неблаговоспитанного и позорного выражения этого чрезмерного чувства, — на сей счет не следует обманываться. Что в Германии слишком достаточно евреев, что немецкому желудку, немецкой крови трудно (и еще долго будет трудно) справиться хотя бы только с этим количеством «еврея», — как справились с ним итальянец, француз и англичанин вследствие своего более энергичного пищеварения — это ясно подсказывает общий инстинкт, к которому надо бы прислушиваться, которому надо следовать. «Не пускать больше новых евреев! И запереть двери именно с востока (а также из Австрии)!» — так повелевает инстинкт народа, обладающего еще слабой и неустановившейся натурой, вследствие чего она легко стушевывается и заглушается более сильной расой. Евреи же, без всякого сомнения, самая сильная, самая цепкая, самая чистая раса из всего теперешнего населения Европы; они умеют пробиваться и при наиболее дурных условиях (даже лучше, чем при благоприятных), в силу неких добродетелей, которые нынче охотно клеймятся названием пороков, — прежде всего благодаря решительной вере, которой нечего стыдиться «современных идей»; они изменяются, если только они изменяются, всегда лишь так, как Россия расширяет свои владения, — как государство, имеющее время и существующее не со вчерашнего дня, именно, следуя принципу: «как можно медленнее!» Мыслитель, на совести которого лежит будущее Европы, при всех планах, которые он составляет себе относительно этого будущего, будет считаться с евреями и с русскими как с наиболее надёжными и вероятными факторами в великой игре и борьбе сил. То, что нынче называется в Европе «нацией» и собственно есть больше res facta, чем nata (даже порою походит на res ficta et picta до того, что их легко смешать), есть во всяком случае нечто становящееся, молодое, неустойчивое, вовсе еще не раса, не говоря уже о таком aere perennius, как евреи: этим «нациям» следовало бы тщательно остерегаться всякой рьяной конкуренции и враждебности! Что евреи, если бы захотели — или если бы их к тому принудили, чего, по-видимому, хотят добиться антисемиты, — уже и теперь могли бы получить перевес, даже в буквальном смысле господство над Европой, это несомненно; что они не домогаются и не замышляют этого, также несомненно. Пока они, напротив, и даже с некоторой назойливостью стремятся в Европе к тому, чтобы быть впитанными Европой, они жаждут возможности осесть наконец где-нибудь прочно, законно, пользоваться уважением и положить конец кочевой жизни, «вечному жиду»; и конечно, следовало бы обратить внимание на это влечение и стремление (в котором, может быть, сказывается уже смягчение еврейских инстинктов) и пойти навстречу ему: для чего было бы, пожалуй, полезно и справедливо выгнать из страны антисемитических крикунов. Пойти навстречу со всей осторожностью, с разбором; примерно так, как это делает английское дворянство. Очевидно, что еще безопаснее было бы теснее сблизиться с ними более сильным и уже более прочно установившимся типам новой Германии, скажем знатному бранденбургскому офицеру: было бы во многих отношениях интересно посмотреть, не приобщится ли, не привьется ли к наследственному искусству повелевания и повиновения — в обоих упомянутая провинция может считаться нынче классическою — гений денег и терпения (и прежде всего некоторое количество ума, в чем там чувствуется изрядный недостаток). Но на этом мне следует прервать мою веселую германоманию и торжественную речь: ибо я касаюсь уже моей серьезной проблемы, «европейской проблемы», как я понимаю ее, воспитания новой господствующей над Европой касты. —

252

Это вовсе не философская раса — эти англичане: Бэкон знаменует собою нападение на философский ум вообще, Гоббс, Юм и Локк — унижение и умаление значения понятия «философ» более чем на целое столетие. Против Юма восстал и поднялся Кант; Локк был тем философом, о котором Шеллинг осмелился сказать: «Je meprise Locke»; в борьбе с англо-механистическим оболваниванием мира действовали заодно Гегель и Шопенгауэр (с Гёте), эти оба враждебные братья-гении в философии, стремившиеся к противоположным полюсам германского духа и при этом относившиеся друг к другу несправедливо, как могут относиться только братья. — Чего не хватает и всегда не хватало в Англии, это довольно хорошо знал полуактер и ритор, нудный путаник Карлейль, пытавшийся скрыть под гримасами страсти то, что он знал о самом себе: именно, чего не хватало в Карлейле — настоящей мощи ума, настоящей глубины умственного взгляда, словом, философии. — Характерно для такой нефилософской расы, что она строго придерживается христианства: ей нужна его дисциплина для «морализирования» и очеловечивания. Англичанин, будучи угрюмее, чувственнее, сильнее волею, грубее немца, — именно в силу этого, как натура более низменная, также и благочестивее его: христианство ему еще нужнее, чем немцу. Более тонкие ноздри уловят даже и в этом английском христианстве истинно английский припах сплина и злоупотребления алкоголем, против которых эта религия вполне основательно применяется в качестве целебного средства, — именно, как более тонкий яд против более грубого: отравление утонченным ядом в самом деле является у грубых народов уже прогрессом, ступенью к одухотворению. Христианская мимика, молитвы и пение псалмов еще вполне сносно маскируют английскую грубость и мужицкую серьезность, вернее, — изъясняют ее и перетолковывают; и для такого скотского племени пьяниц и развратников, которое некогда упражнялось в моральном хрюканье под влиянием методизма, а с недавнего времени снова упражняется в том же качестве «армии спасения», судорога покаяния действительно может представлять собою относительно высшее проявление «гуманности», какого оно только в состоянии достигнуть, — с этим можно вполне согласиться. Но что шокирует даже в самом гуманном англичанине, так это отсутствие в нем музыки, говоря в переносном (а также и в прямом — ) смысле: в движениях его души и тела нет такта и танца, нет даже влечения к такту и танцу, к «музыке». Послушайте, как он говорит, посмотрите, как ходят прелестнейшие англичанки, — ни в одной стране нет более прекрасных голубок и лебедей, — наконец: послушайте, как они поют! Но я требую слишком многого...

253

Есть истины, которые лучше всего познаются посредственными головами, потому что они вполне соответствуют им; есть истины, кажущиеся привлекательными и соблазнительными только посредственным умам, — на такой, быть может, неприятный вывод наталкиваешься именно теперь, когда дух почтенных, но посредственных англичан — назову Дарвина, Джона Стюарта Милля и Герберта Спенсера — начинает брать перевес в слоях средних представителей европейского вкуса. В самом деле, кто станет сомневаться в пользе того, что такие умы временно достигают господства? Было бы ошибкой считать, что именно высокородные и парящие в стороне умы обладают особенной способностью устанавливать многочисленные мелкие общие факты, собирать их и втискивать в выводы: как исключения, они скорее занимают прямо-таки неблагоприятное положение по отношению к «правилам». В конце концов они должны делать нечто большее, чем только познавать, — они должны быть чем-то новым, означать что-то новое, представлять новые ценности! Пропасть между «знанием» и «умением», быть может, больше, а также страшнее, чем думают: возможно, что могущий в высшем смысле, т. е. творящий, должен быть незнающим, — тогда как с другой стороны научным открытиям, подобным открытиям Дарвина, пожалуй, даже способствует известная узость, сухость и рачительность, словом, нечто английское. — В конце концов не следует забывать того, что англичане с их глубокой посредственностью уже однажды были причиной общего понижения умственного уровня Европы: то, что называют «новейшими идеями», или «идеями восемнадцатого века», или также «французскими идеями», — то, следовательно, против чего с глубоким отвращением восстал немецкий дух, — было английского происхождения, в этом не может быть сомнения. Французы были только обезьянами и актерами этих идей, вместе с тем их лучшими солдатами и, к сожалению, равным образом их первой и самой значительной жертвой: ибо от проклятой англомании «новейших идей» l'ame francaise сделалась в конце концов такой жидкой и истощенной, что мы теперь вспоминаем о ее шестнадцатом и семнадцатом столетиях, о ее глубокой силе страстей, о ее изобретательном аристократизме, почти не веря, что это было когда-то. Но нужно крепко держаться этого исторически верного положения и защищать его от мгновения и видимости: европейская noblesse — чувства, вкуса, обычаев, словом, noblesse во всяком высшем смысле — есть дело и изобретение Франции, а европейская пошлость, плебейство новейших идей — дело Англии. —

254

Еще и нынче Франция является средоточием самой возвышенной и рафинированной духовной культуры Европы и высокой школой вкуса — но нужно уметь находить эту «Францию вкуса». Кто принадлежит к ней, тот умеет хорошо скрываться: быть может, есть небольшое число людей, в которых она живет, к тому же, быть может, людей, не очень твердо стоящих на ногах, частично фаталистов, угрюмых, больных, частично изнеженных и пропитанных искусственностью, таких людей, которых честолюбие заставляет скрываться. Есть нечто общее всем им; они затыкают уши перед неистовой глупостью и крикливой болтовней демократических bourgeois. Действительно нынче на авансцене валяется одуревшая и огрубевшая Франция, — она учинила недавно, на похоронах Виктора Гюго, настоящую оргию безвкусия и самопреклонения. У них есть также и другая общая черта: добрая воля защищаться от духовного онемечения — и еще большая неспособность к этому! Может быть, уже и теперь в этой Франции ума, являющейся вместе с тем и Францией пессимизма, Шопенгауэр более у себя дома, более пришелся ко двору, чем когда-либо в Германии; нечего и говорить о Генрихе Гейне, уже давно вошедшем в плоть и кровь более тонких и притязательных лириков Парижа, или о Гегеле, который нынче в образе Тэна — т. е. первого из живущих историков — пользуется почти тираническим влиянием. Что же касается Рихарда Вагнера, то, чем более французская музыка будет приспособляться к действительным нуждам de l'ame moderne, тем более будет она «вагнеризироваться», это можно предсказать заранее, — она уже и теперь делает это в достаточной степени! Однако есть три вещи, на которые еще и нынче французы могут указать с гордостью как на свое наследие и непотерянный признак их старого культурного превосходства над Европой, несмотря на все добровольное или невольное онемечение и демократизацию вкуса: во-первых, способность к артистическим страстям, приверженность к «форме», для которой в числе тысячи других выдумано выражение l'art pour l'art, — в течение трех столетий в этом не было недостатка во Франции, и, опять-таки благодаря уважению к «меньшинству», это всегда делало возможным существование в литературе чего-то вроде камерной музыки, чего, пожалуй, не найти в остальной Европе. — Второе, на чем французы могут основывать свое превосходство над Европой, есть их старая многосторонняя моралистическая культура, благодаря которой в общем мы встречаем даже у маленьких газетных romanciers и случайных boulevardiers de Paris такую психологическую восприимчивость и любознательность, о какой в Германии, например, не имеют никакого понятия (не говоря уже о фактическом отсутствии таких качеств!). Немцам не хватает для этого нескольких столетий моралистической работы, на которую, как сказано, не поскупилась Франция; кто называет немцев в силу этого «наивными», тот хвалит их за недостаток. (Противоположностью немецкой неопытности и невинности in voluptate psychologica, состоящей не в очень дальнем родстве со скукой немецкой общественной жизни, — и удачнейшим выразителем истинно французской любознательности и изобретательности в этой области нежных трепетов может считаться Анри Бейль, этот замечательный предтеча и провозвестник, прошедший наполеоновским темпом через свою Европу, через многие столетия европейской души, как лазутчик и первооткрыватель этой души, — понадобились целых два поколения, чтобы как-нибудь догнать его, чтобы разгадать некоторые из загадок, мучивших и восхищавших этого чудного эпикурейца и человека вопросительных знаков, который был последним великим психологом Франции -.) У французов есть еще третье право на превосходство: их натура представляет собою наполовину удавшийся синтез Севера и Юга, что дает им возможность понимать многие вещи и заставляет их делать другие, которых никогда не поймет англичанин; их периодически поворачивающийся к Югу и отворачивающийся от него темперамент, свидетельствующий о том, что в их жилах порой закипает провансальская и лигурийская кровь, охраняет их от ужасающей северной бесцветности, беспросветной призрачности понятий и малокровия, — от нашей немецкой болезни вкуса, против чрезмерного развития которой были тотчас же весьма решительно прописаны кровь и железо, т. е. «великая политика» (в духе довольно опасной медицины, которая учит меня ждать и ждать, но до сих пор еще не научила надеяться — ) Еще и теперь во Франции встречают пониманием и предупредительностью тех редких и редко удовлетворяющихся людей, которые слишком богаты духовно для того, чтобы находить удовлетворение в какой-то узкой патриотщине, и умеют любить на Севере Юг, а на Юге Север, — прирожденных средиземников, «добрых европейцев». — Для них написал свою музыку Бизе, этот последний гений, видевший новую красоту и новые чары, — открывший уголок Юга в музыке.

255

По отношению к немецкой музыке я считаю необходимым соблюдать некоторую осторожность. Если кто-нибудь любит Юг так, как люблю его я, как великую школу оздоровления в умственном и чувственном смысле, как страну, изобилующую светом и солнечным сиянием, изливающимся на самодержавное, верящее само в себя бытие, — то такой человек научится несколько остерегаться немецкой музыки, ибо она, портя его вкус, портит вместе с тем и его здоровье. Такой южанин, не по происхождению, а по вере, если только он мечтает о будущности музыки, должен также мечтать об освобождении музыки от Севера, и в его ушах должны звучать прелюдии более глубокой, более мощной, быть может, более злой и таинственной музыки, сверхнемецкой музыки, которая не смолкнет, не поблекнет, не побледнеет перед синевой сладострастного моря и сиянием средиземных небес, подобно всякой немецкой музыке; в его ушах должны звучать прелюдии сверхъевропейской музыки, которая не потеряла бы своих прав и перед темно-красными закатами в пустыне, музыки, душа которой родственна пальме и привыкла жить и блуждать среди больших, прекрасных, одиноких хищных зверей... Я мог бы представить себе музыку, редкостные чары которой заключались бы в том, что она не знала бы уже ничего о добре и зле и над которой лишь порой проносилось бы что-то похожее на ностальгию моряка, пробегали бы какие-то золотые тени и нежные истомы: искусство, к которому, ища убежища, стекались бы издалека краски угасающего, ставшего почти непонятным морального мира и которое было бы достаточно гостеприимным и глубоким для приема таких запоздалых беглецов. —

256

Благодаря болезненному отчуждению, порожденному и еще порождаемому среди народов Европы националистическим безумием, благодаря в равной степени близоруким и быстроруким политикам, которые нынче с его помощью всплывают наверх и совершенно не догадываются о том, что политика разъединения, которой они следуют, неизбежно является лишь политикой антракта, — благодаря всему этому и кое-чему другому, в наше время совершенно невыразимому, теперь не замечаются или произвольно и ложно перетолковываются несомненнейшие признаки, свидетельствующие о том, что Европа стремится к объединению. У всех более глубоких и обширных умов этого столетия в основе их таинственной духовной работы в сущности лежало одно общее стремление — подготовить путь для этого нового синтеза и в виде опыта упредить европейца будущего: они были сынами своего «отечества» только с внешней стороны или в минуты слабости, как, например, в старости, — они отдыхали от самих себя, становясь «патриотами». Я имею в виду таких людей, как Наполеон, Гёте, Бетховен, Стендаль, Генрих Гейне, Шопенгауэр: да не зачтется мне в упрек, если я причислю к ним также и Рихарда Вагнера, насчет которого нас не должно вводить в заблуждение его собственное самонепонимание, — гениям этого рода редко бывает дано понимать самих себя. Еще менее того, конечно, должен нас обманывать неприличный шум, подымаемый нынче во Франции людьми, открещивающимися от Рихарда Вагнера, — несмотря на это, факт теснейшей внутренней связи позднейшего французского романтизма сороковых с Рихардом Вагнером остается фактом. Они родственны, кровно родственны друг другу на всех высотах и глубинах своих потребностей: это Европа, единая Европа, душа которой выражает в их многостороннем и бурном искусстве свое стремление в какую-то даль и высь — куда? не к новому ли свету? не к новому ли солнцу? Но кто в состоянии точно высказать то, чего не могли высказать ясно все эти мастера новых средств выражения? Достоверно лишь то, что их мучили одни и те же бури и натиски, что они шли в своих исканиях одними и теми же путями, эти последние великие искатели! Они подвластны литературе всем существом своим до зрения и слуха включительно — эти первые художники со всемирно-литературным образованием, — большей частью даже сами писатели, поэты, посредники и смесители искусств и чувств (Вагнер принадлежит как музыкант — к живописцам, как поэт — к музыкантам, как художник вообще — к актерам); все они фанатики выражения «во что бы то ни стало» — укажу в особенности на Делакруа, близко родственного Вагнеру, — все они велики открытиями в области возвышенного, а также безобразного и отвратительного, еще более в области эффектов, в искусстве выставлять напоказ; все они таланты — далеко за пределами сферы их гения, — виртуозы до мозга костей, с ужасающими доступами ко всему, что соблазняет, привлекает, принуждает, опрокидывает; прирожденные враги логики и прямых линий, алчные ко всему чуждому, экзотическому, чудовищному, кривому, самопротиворечащему; как люди они Танталы воли, плебеи-выскочки, не знавшие ни в жизни, ни в творчестве аристократического темпа lento — вспомните, например, Бальзака, — разнузданные работники, почти губящие себя работой; антиномисты и мятежники в области нравов; честолюбивые, ненасытные люди без равновесия и наслаждения; в конце концов все они гибнут от христианского креста и падают ниц перед ним (и это совершенно справедливо: ибо разве кто-нибудь из них был достаточно глубок и самобытен для философии Антихриста? — ). В общем это отважно-смелая, великолепно-мощная, высоко парящая и высоко стремящаяся порода высших людей, которые впервые преподали своему веку — а ведь это век толпы! — понятие «высший человек»... Пусть немецкие друзья Рихарда Вагнера поразмыслят наедине, представляет ли собою вагнеровское искусство нечто исключительно немецкое, или не служит ли, напротив, его отличительной чертой именно то, что оно вытекает из сверхнемецких источников и инстинктов; причем не следует игнорировать того обстоятельства, что для развития такого типа, как Вагнер, был необходим именно Париж, куда в самое решительное время его влекла глубина его инстинктов, и что вся его манера выступать перед публикой, все его самоапостольство могло достигнуть своего апогея только под влиянием образцов французского социализма. Может быть, при более тщательном сравнении мы найдем, к чести немецкой натуры Рихарда Вагнера, что он был во всем сильнее, смелее, суровее, выше, чем мог бы быть француз девятнадцатого столетия, — благодаря тому обстоятельству, что мы, немцы, стоим ближе к варварству, чем французы, — может быть, самое замечательное из того, что создал Рихард Вагнер, останется не только теперь, но и навсегда недоступным, непонятным, неподражаемым для всей столь поздней латинской расы: я говорю об образе Зигфрида, этого очень свободного человека, который, пожалуй, в самом деле слишком свободен, слишком суров, слишком жизнерадостен, слишком здоров, слишком антикатоличен, чтобы потакать вкусу старых и дряблых культурных народов. Он, пожалуй, является даже грехом против романтизма, этот антироманский Зигфрид; но Вагнер с избытком расплатился за этот грех в сумрачные дни своей старости, когда он — предвосхитив вкус, привившийся тем временем к политике, — начал со свойственным ему религиозным рвением если и не идти сам к Риму, то проповедовать его. — Во избежание превратного понимания моих последних слов я призову на помощь несколько крепких стихов, которые откроют даже и не особенно тонкому слуху то, что я хочу сказать, — что я имею против «последнего Вагнера» и музыки его Парсифаля:
— Что тут немецкого?
В немецком духе разве эти завыванья?
В немецком теле эти самоистязанья?
Иль это рук горе вздыманье
И чувств кадильное благоуханье?
То замирать в молитвенном экстазе,
То падать ниц в немецком духе разве?
А эти звоны, эти переливы
И к небесам фальшивые порывы?
— Что тут немецкого?
Нет, вы в преддверьи лишь, я уверять готов:
Ведь в этих звуках Рим, — католицизм
без слое!

Предыдущая страница 9 Следующая страница


По ту сторону добра и зла 10

ОТДЕЛ ДЕВЯТЫЙ: ЧТО АРИСТОКРАТИЧНО?

257

Всякое возвышение типа «человек» было до сих пор — и будет всегда — делом аристократического общества, как общества, которое верит в длинную лестницу рангов и в разноценность людей и которому в некотором смысле нужно рабство. Без пафоса дистанции, порождаемого воплощенным различием сословий, постоянной привычкой господствующей касты смотреть испытующе и свысока на подданных, служащих ей орудием, и столь же постоянным упражнением ее в повиновении и повелевании, в порабощении и умении держать подчиненных на почтительном расстоянии, совершенно не мог бы иметь места другой, более таинственный пафос — стремление к увеличению дистанции в самой душе, достижение все более возвышенных, более редких, более отдаленных, более напряженных и широких состояний, словом, не могло бы иметь места именно возвышение типа «человек», продолжающееся «самопреодоление человека», — если употреблять моральную формулу в сверхморальном смысле. Конечно, не следует поддаваться гуманитарным обманам насчет истории возникновения аристократического общества (т. е. предусловия этого возвышения типа «человек» — ): истина сурова. Не будем же щадить себя и скажем прямо, как начиналась до сих пор всякая высшая культура на земле! Люди, еще естественные по натуре, варвары в самом ужасном смысле слова, хищные люди, обладающие еще не надломленной силой воли и жаждой власти, бросались на более слабые, более благонравные, более миролюбивые расы, быть может занимавшиеся торговлей или скотоводством, или на старые, одряхлевшие культуры, в которых блестящим фейерверком остроумия и порчи сгорали остатки жизненной силы. Каста знатных была вначале всегда кастой варваров: превосходство ее заключалось прежде всего не в физической силе, а в душевной, — это были более цельные люди (что на всякой ступени развития означает также и «более цельные звери» — ).

258

Коррупция, как выражение того, что внутреннему миру инстинктов грозит анархия и что потрясен основной строй аффектов, называемый «жизнью», — коррупция, в зависимости от склада жизни, при котором она проявляется, представляет собою нечто в корне различное. Если, например, аристократия, как это было во Франции в начале революции, с каким-то возвышенным отвращением отрекается от своих привилегий и приносит сама себя в жертву распущенности своего морального чувства, то это коррупция: это был собственно лишь заключительный акт той длившейся века коррупции, в силу которой она шаг за шагом уступала свои права на господство и принизилась до функции королевской власти (а в конце концов даже до ее наряда и украшения). Но в хорошей и здоровой аристократии существенно то, что она чувствует себя не функцией (всё равно, королевской власти или общества), а смыслом и высшим оправданием существующего строя — что она поэтому со спокойной совестью принимает жертвы огромного количества людей, которые должны быть подавлены и принижены ради неё до степени людей неполных, до степени рабов и орудий. Её основная вера должна заключаться именно в том, что общество имеет право на существование не для общества, а лишь как фундамент и помост, могущий служить подножием некоему виду избранных существ для выполнения их высшей задачи и вообще для высшего бытия: ее можно сравнить с теми стремящимися к солнцу вьющимися растениями на Яве, — их называют Sipo Matador, которые охватывают своими ветвями ствол дуба до тех пор, пока не вознесутся высоко над ним, и тогда, опираясь на него, вволю распускают свою крону и выставляют напоказ свое счастье. —

259

Взаимно воздерживаться от оскорблений, от насилия и эксплуатации, соразмерять свою волю с волею другого — это можно считать в известном грубом смысле добронравием среди индивидуумов, если даны нужные для этого условия (именно, их фактическое сходство по силам и достоинствам и принадлежность к одной корпорации). Но как только мы попробуем взять этот принцип в более широком смысле и по возможности даже сделать его основным принципом общества, то он тотчас же окажется тем, что он и есть, — волей к отрицанию жизни, принципом распадения и гибели. Тут нужно основательно вдуматься в самую суть дела и воздержаться от всякой сентиментальной слабости: сама жизнь по существу своему есть присваивание, нанесение вреда, преодолевание чуждого и более слабого, угнетение, суровость, насильственное навязывание собственных форм, аннексия и по меньшей мере, по мягкой мере, эксплуатация, — но зачем же постоянно употреблять именно такие слова, на которые клевета наложила издревле свою печать? И та корпорация, отдельные члены которой, как сказано ранее, считают себя равными — а это имеет место во всякой здоровой аристократии, — должна сама, если только она представляет собою живой, а не умирающий организм, делать по отношению к другим корпорациям всё то, от чего воздерживаются её члены по отношению друг к другу: она должна быть воплощённой волей к власти, она будет стремиться расти, усиливаться, присваивать, будет стараться достигнуть преобладания, — и всё это не в силу каких-нибудь нравственных или безнравственных принципов, а в силу того, что она живёт и что жизнь и есть воля к власти. Но именно в этом пункте труднее всего сломить общие убеждения европейцев; теперь всюду мечтают, и даже под прикрытием науки, о будущем состоянии общества, лишенном «характера эксплуатации», — это производит на меня такое впечатление, как будто мне обещают изобрести жизнь, которая воздерживалась бы от всяких органических функций. «Эксплуатация» не является принадлежностью испорченного или несовершенного и примитивного общества: она находится в связи с сущностью всего живого, как основная органическая функция, она есть следствие действительной воли к власти, которая именно и есть воля жизни. — Положим, что как теория это новость, — как реальность это изначальный факт всяческой истории; будем же настолько честны по отношению к себе! —

260

Странствуя по многим областям и утонченных и грубых моралей, господствовавших до сих пор или еще нынче господствующих на земле, я постоянно наталкивался на правильное совместное повторение и взаимную связь известных черт — пока наконец мне не предстали два основных типа и одно основное различие между ними. Есть мораль господ и мораль рабов, спешу прибавить, что во всех высших и смешанных культурах мы видим также попытки согласовать обе морали, ещё чаще видим, что они переплетаются одна с другою, взаимно не понимая друг друга, иногда же упорно существуют бок о бок — даже в одном и том же человеке, в одной душе. Различения моральных ценностей возникли либо среди господствующей касты, которая с удовлетворением сознаёт своё отличие от подвластных ей людей, — либо среди подвластных, среди рабов и зависимых всех степеней. В первом случае, когда понятие «хороший» устанавливается господствующей кастой, отличительной чертой, определяющей ранг, считаются возвышенные, гордые состояния души. Знатный человек отделяет от себя существ, выражающих собою нечто противоположное таким возвышенным, гордым состояниям: он презирает их. Следует заметить, что в этой морали первого рода противоположение «хороший» и «плохой» значит то же самое, что «знатный» и «презренный», — противоположение «добрый» и «злой» другого происхождения. Презрением клеймят человека трусливого, малодушного, мелочного, думающего об узкой пользе, а также недоверчивого, со взглядом исподлобья, унижающегося, — собачью породу людей, выносящую дурное обхождение, попрошайку-льстеца и прежде всего лжеца: все аристократы глубоко уверены в лживости простого народа. «Мы, правдивые» — так называли себя благородные в Древней Греции. Очевидно, что обозначение моральной ценности прилагалось сначала к людям, и только в отвлечённом виде и позже перенесено на поступки, поэтому историки морали делают большую ошибку, беря за исходную точку, например, вопрос: «почему восхвалялся сострадательный поступок?» Люди знатной породы чувствуют себя мерилом ценностей, они не нуждаются в одобрении, они говорят: «что вредно для меня, то вредно само по себе», они сознают себя тем, что вообще только и даёт достоинство вещам, они созидают ценности. Они чтут всё, что знают в себе, — такая мораль есть самопрославление. Тут мы видим на первом плане чувство избытка, чувство мощи, бьющей через край, счастье высокого напряжения, сознание богатства, готового дарить и раздавать: и знатный человек помогает несчастному, но не или почти не из сострадания, а больше из побуждения, вызываемого избытком мощи. Знатный человек чтит в себе человека мощного, а также такого, который властвует над самим собой, который умеет говорить и безмолвствовать, который охотно проявляет строгость и суровость по отношению к самому себе и благоговеет перед всем строгим и суровым. «Твёрдое сердце вложил Вотан в грудь мою», говорится в одной старой скандинавской саге; и вполне верны эти слова. вырвавшиеся из души гордого викинга. Такая порода людей гордится именно тем, что она создана не для сострадания, — отчего герой саги и предостерегает: «у кого смолоду сердце не твёрдо, у того оно не будет твёрдым никогда». Думающие так знатные и храбрые люди слишком далеки от морали, видящей в сострадании, или в альтруистических поступках, или в desinteressement отличительный признак нравственного; вера в самого себя, гордость самим собою, глубокая враждебность и ирония по отношению к «бескорыстию» столь же несомненно относятся к морали знатных, как лёгкое презрение и осторожность по отношению к сочувствию и «сердечной теплоте». — Если кто умеет чтить, так это именно люди сильные, это их искусство, это изобретено ими. Глубокое уважение к древности и родовитости — всё право зиждется на этом двойном уважении, — вера и предрассудки, благоприятствующие предкам и неблагоприятствующие потомкам, есть типичное в морали людей сильных; и если, обратно, люди «современных идей» почти инстинктивно верят в «прогресс» и «будущее», всё более и более теряя уважение к древности, то это уже в достаточной степени свидетельствует о незнатном происхождении этих «идей». Но более всего мораль людей властвующих чужда и тягостна современному вкусу строгостью своего принципа, что обязанности существуют только по отношению к себе подобным, что по отношению к существам более низкого ранга, по отношению ко всему чуждому можно поступать по благоусмотрению или «по влечению сердца» и, во всяком случае, находясь «по ту сторону добра и зла», — сюда может относиться сострадание и тому подобное. Способность и обязанность к долгой благодарности и долгой мести — и то и другое лишь в среде себе подобных, — изощрённость по части возмездия, утончённость понятия дружбы, до известной степени необходимость иметь врагов (как бы в качестве отводных каналов для аффектов зависти, сварливости и заносчивости, — в сущности, для того, чтобы иметь возможность быть хорошим другом) — всё это типичные признаки морали знатных, которая, как сказано, не есть мораль «современных идей», и оттого нынче её столь же трудно восчувствовать, сколь трудно выкопать и раскрыть. — Иначе обстоит дело со вторым типом морали, с моралью рабов. Положим, что морализировать начнут люди насилуемые, угнетённые, страдающие, несвободные, не уверенные в самих себе и усталые, — какова будет их моральная оценка? Вероятно, в ней выразится пессимистически подозрительное отношение ко всей участи человека, быть может даже осуждение человека вместе с его участью. Раб смотрит недоброжелательно на добродетели сильного: он относится скептически и с недоверием, с тонким недоверием ко всему «хорошему», что чтится ими, — ему хочется убедить себя, что само счастье их не истинное. Наоборот, он окружает ореолом и выдвигает на первый план такие качества, которые служат для облегчения существования страждущих: таким образом входят в честь сострадание, услужливая, готовая на помощь рука, сердечная теплота, терпение, прилежание, кротость и дружелюбие, — ибо здесь это наиполезнейшие качества и почти единственные средства, дающие возможность выносить бремя существования. Мораль рабов по существу своему есть мораль полезности. Вот где источник возникновения знаменитого противоположения «добрый» и «злой» — в категорию злого зачисляется всё мощное и опасное, обладающее грозностью, хитростью и силой, не допускающей презрения. Стало быть, согласно морали рабов, «злой» возбуждает страх; согласно же морали господ, именно «хороший» человек возбуждает и стремится возбуждать страх, тогда как «плохой» вызывает к себе презрение. Контраст становится особенно резким, когда в конце концов как необходимое следствие рабской морали к чувству, возбуждаемому «добрым» человеком в её духе, примешивается некоторое пренебрежение — пусть даже лёгкое и благодушное, — ибо добрый, по понятиям рабов, должен быть во всяком случае неопасным человеком: он добродушен, легко поддаётся обману, быть может, немножко глуп, un bonhomme. Всюду, где мораль рабов является преобладающей, язык обнаруживает склонность к сближению слов «добрый» и «глупый». — Последнее коренное различие: стремление к свободе, инстинктивная жажда счастья и наслаждений, порождаемых чувством свободы, столь же необходимо связана с рабской моралью и моральностью, как искусство и энтузиазм в благоговении и преданности является регулярным симптомом аристократического образа мыслей и аристократической оценки вещей. — Отсюда понятно само собою, отчего любовь, как страсть — эта наша европейская специальность, — непременно должна быть знатного происхождения: как известно, она изобретена провансальскими трубадурами, этими великолепными и изобретательными представителями «gai saber», которым Европа обязана столь многим и почти что своим собственным существованием. —

261

К вещам, быть может менее всего доступным пониманию знатного человека, относится тщеславие: он пытается отрицать его даже там, где люди другого сорта не сомневаются в его очевидности. Для него является проблемой представить себе таких людей, которые стараются внушить о себе хорошее мнение, хотя сами о себе его не имеют — и, стало быть, также не «заслуживают», — и которые затем сами проникаются верой в это хорошее мнение. Это кажется ему, с одной стороны, настолько безвкусным и недостойным по отношению к самому себе, с другой — настолько вычурно неразумным, что он готов считать тщеславие исключением и в большинстве случаев, когда о нем заходит речь, сомневаться в его наличности. Он может сказать, например: «я могу ошибаться в своих достоинствах и тем не менее, с другой стороны, желать, чтобы и другие признавали их именно такими, какими я их считаю, — но это вовсе не тщеславие (а высокое мнение о себе или, гораздо чаще, то, что называется «смирением», а также «скромностью»)». Или он скажет: «я по многим причинам могу радоваться хорошему о себе мнению других людей, быть может, потому, что я уважаю и люблю их и радуюсь каждой радости их, быть может, также потому, что их хорошее мнение санкционирует и укрепляет во мне веру в мое собственное хорошее мнение, быть может, потому, что хорошее мнение других, даже в случаях, когда я не разделяю его, все-таки приносит мне пользу или обещает ее в будущем, — но все это не тщеславие». Только с большим усилием, в особенности с помощью истории, может знатный человек сделать доступным своему представлению тот факт, что с незапамятных времен во всех сколько-нибудь зависимых слоях народа заурядный человек был только тем, чем его считали: вовсе не привыкший сам устанавливать цену, он и себе не придавал никакой другой цены, кроме назначенной ему его господами (создавать ценности — это истинное право господ). Можно, пожалуй, видеть следствие чудовищного атавизма в том, что обыкновенный человек и теперь все еще сперва ждет мнения о себе и затем инстинктивно подчиняется ему: и вовсе не только «хорошему» мнению, но также дурному и несправедливому (обратите, например, внимание на большую часть тех самооценок и самонедооценок, которым верующие женщины научаются от своих духовников и вообще верующие христиане от своей церкви). Фактически в настоящее время, вследствие возникающего мало-помалу демократического порядка вещей (и его причины — кровосмесительства господ и рабов), все более и более усиливается и распространяется бывшее искони свойством людей знатных и редкое стремление устанавливать самому себе цену и «хорошо думать» о себе; но ему постоянно противодействует склонность более древняя, шире распространенная и глубже вкоренившаяся, — и в феномене «тщеславия» эта древнейшая склонность побеждает позднейшую. Тщеславный человек радуется каждому хорошему мнению, которое он слышит о себе (совершенно независимо от его полезности, а также не обращая внимания на его истинность или ложность), точно так же как от всякого дурного мнения он страдает: ибо он подчиняется обоим, он чувствует себя подвластным им в силу того древнейшего инстинкта подчинения, который проявляется в нем. — Это «раб» сказывается в крови тщеславца, это остаток лукавства раба — а сколько «рабского» осталось, например, еще до сих пор в женщине! — силится соблазнить на хорошее мнение о себе, и тот же раб падает тотчас же ниц перед этими мнениями, как будто не сам он вызвал их. — И говоря еще раз: тщеславие есть атавизм.

262

Возникновение вида, упрочение и усиление типа совершается под влиянием долгой борьбы с существенно одинаковыми неблагоприятными условиями. Напротив, из опытов животноводов и садоводов известно, что виды, на долю которых достаются излишки корма и вообще много ухода и заботливости, тотчас же начинают обнаруживать склонность к варьированию типа и богаты диковинными и чудовищными отклонениями (а также и чудовищными пороками). Посмотрим же теперь на какое-нибудь аристократическое общество, скажем, на древний греческий полис или Венецию, как на добровольное или недобровольное учреждение для целей культивирования породы: мы увидим там живущих вместе и предоставленных собственным силам людей, которые стремятся отстаивать свой вид главным образом потому, что они должны отстаивать себя или подвергнуться страшной опасности быть истребленными. Тут нет тех благоприятных условий, того изобилия, той защиты, которые благоприятствуют варьированию типа; тут вид необходим себе как вид, как нечто такое, что именно благодаря своей твердости, однообразию, простоте формы вообще может отстаивать себя и упрочить свое существование при постоянной борьбе с соседями или с восставшими, или угрожающими восстанием угнетенными. Разностороннейший опыт учит его, каким своим свойствам он главным образом обязан тем, что еще существует и постоянно одерживает верх, наперекор всем богам и людям, — эти свойства он называет добродетелями и только их и культивирует. Он делает это с суровостью, он даже хочет суровости; всякая аристократическая мораль отличается нетерпимостью, в воспитании ли юношества, в главенстве ли над женщиной, в семейных ли нравах, в отношениях ли между старыми и молодыми, в карающих ли законах (обращённых только на отщепенцев): она причисляет даже саму нетерпимость к числу добродетелей под именем «справедливость». Таким образом на много поколений вперед прочно устанавливается тип с немногими, но сильными чертами, устанавливается вид людей строгих, воинственных, мудро-молчаливых, живущих сплоченным и замкнутым кругом (и в силу этого обладающих утонченным пониманием всех чар и nuances общества); постоянная борьба со всегда одинаковыми неблагоприятными условиями, как сказано, является причиной того, что тип становится устойчивым и твердым. Но наконец наступают-таки благоприятные обстоятельства, огромное напряжение ослабевает; быть может, уже среди соседей нет более врагов, и средства к жизни, даже к наслаждению жизнью, проявляются в избытке. Одним разом разрываются узы, и исчезает гнет старой культивации: она перестает уже быть необходимым условием существования — если бы она хотела продолжить свое существование, то могла бы проявляться только в форме роскоши, архаизирующего вкуса. Вариации, в форме ли отклонения (в нечто высшее, более тонкое, более редкое) или вырождения и чудовищности, вдруг появляются на сцене в великом множестве и в полном великолепии; индивид отваживается стоять особняком и возноситься над общим уровнем. На этих поворотных пунктах истории чередуются и часто сплетаются друг с другом — великолепное, многообразное, первобытно-мощное произрастание и стремление ввысь, что-то вроде тропического темпа в состоянии растительного царства, и чудовищная гибель и самоуничтожение благодаря свирепствующим друг против друга, как бы взрывающимся эгоизмам, которые борются за «солнце и свет» и уже не знают никаких границ, никакого удержа, никакой пощады, к чему могла бы их обязывать прежняя мораль. Ведь сама эта мораль и способствовала столь чудовищному накоплению сил, ведь сама она и натянула столь угрожающе тетиву лука: теперь она «отжила» свой век, теперь она становится отжившей. Достигнута та опасная и зловещая граница, за которую поверх старой морали вживается более высокая, более разносторонняя, более широкая жизнь; увлеченный ее потоком «индивидуум» вынужден теперь сделаться своим собственным законодателем, измышлять разные уловки и хитрости для самосохранения, самовозвышения, самоосвобождения. Сплошные новые «зачем», сплошные новые «чем» выступают на сцену, нет более никаких общих формул, непонимание и неуважение заключают тесный союз друг с другом, гибель, порча и высшие вожделения ужасающим образом сплетаются между собой, гений расы изливается из всех рогов изобилия, Доброго и Злого, наступает роковая одновременность весны и осени, полная новой прелести и таинственности, которые свойственны юной, еще не исчерпавшей своих сил, еще не знающей усталости порче. Снова появляется опасность, великая опасность, мать морали, — на этот раз она кроется в самом индивидууме, в ближнем и друге, на стогнах, в собственном ребенке, в собственном сердце, во всех самых задушевных и затаенных желаниях и устремлениях: что же должны проповедовать теперь мораль-философы, появляющиеся в это время? Они обнаружат, эти проницательные наблюдатели и поденщики, что все идет к близкому концу, что все вокруг них портится и наводит порчу, что ничто не устоит до послезавтрашнего дня, кроме одного вида людей, неизлечимо посредственных. Одни посредственные только и имеют шансы на продолжение и распложение, — они люди будущего, единственные, которые переживут настоящее; «будьте такими, как они! сделайтесь посредственными!» — вот что повелевает единственная мораль, еще имеющая смысл и находящая еще уши. — Но как трудно проповедовать эту мораль посредственности! — она ведь никогда не посмеет сознаться, что она такое и чего она хочет! она должна говорить об умеренности и достоинстве, об обязанностях и любви к ближнему, — ей будет трудно скрыть иронию! —

263

Есть инстинкт распознавания ранга, который более всего является признаком высокого ранга; есть наслаждение, доставляемое нюансами почитания, и оно указывает на знатное происхождение и связанные с ним привычки. Утонченность, доброкачественность и возвышенность души подвергается опасному испытанию, когда перед ней проходит нечто принадлежащее к первому рангу, но еще не защищенное возбуждающим трепет авторитетом от нахального обращения и грубостей: когда нечто ничем не отмеченное, неразгаданное, испытующее, быть может умышленно скрытое и переодетое, идет своей дорогой, как живой пробный камень. Кто ставит себе задачей исследование душ и занимается им, тот будет пользоваться в различных формах именно этим искусством для того, чтобы вполне определить ценность данной души, определить неизменный, прирожденный ей ранг: он будет подвергать ее испытанию со стороны ее инстинкта почитания. Difference engendre haine: пошлость иной натуры прорывается внезапно и брызжет, как помои, когда мимо проносят какой-нибудь священный сосуд, какую-нибудь драгоценность, извлеченную из запертого хранилища, какую-нибудь книгу с печатью великой судьбы; с другой стороны, бывает иной раз, что человек невольно немеет, взор его останавливается и весь он застывает в неподвижности, — это значит, что душа его чувствует близость чего-то достойного поклонения. Способ, которым до сих пор в Европе поддерживается благоговение перед Библией, есть, быть может, лучшее в дисциплинировании и утончении нравов, каковыми Европа обязана христианству: книги такой глубины и окончательного значения должны быть охраняемы тиранией постороннего авторитета, дабы просуществовать столько тысячелетий, сколько необходимо для исчерпания и разгадки их смысла. Уже достигнуто многое, если большому количеству людей (всех сортов тупицам и быстро срабатывающим кишкам) наконец привито это чувство, говорящее им, что они не ко всему могут прикасаться, что есть священные события, перед которыми они должны снимать обувь и держать подальше свои нечистые руки, — это почти высшая степень, которой они могут достигнуть в сфере человечности. Напротив, ничто не возбуждает большего отвращения к так называемым интеллигентам, исповедующим «современные идеи», как отсутствие у них стыда, спокойная наглость взора и рук, с которой они все трогают, лижут и ощупывают; и возможно, что в народе, среди низших слоев, именно у крестьян, нынче сравнительно гораздо больше благородства вкуса и такта в почитании, чем у читающего газеты умственного полусвета, у образованных людей.

264

Из души человека нельзя изгладить того, что больше всего любили делать и чем постоянно занимались его предки: были ли они, например, трудолюбивыми скопидомами, неразлучными с письменным столом и денежным сундуком, скромными и буржуазными в своих вожделениях, скромными также и в своих добродетелях; были ли они привычны повелевать с утра до вечера, склонны к грубым удовольствиям и при этом, быть может, к еще более грубым обязанностям и ответственности; или, наконец, пожертвовали ли они некогда своими привилегиями рождения и собственности, чтобы всецело отдаться служению своей вере — своему «Богу» — в качестве людей, обладающих неумолимой и чуткой совестью, краснеющей от всякого посредничества. Совершенно невозможно, чтобы человек не унаследовал от своих родителей и предков их качеств и пристрастий, что бы ни говорила против этого очевидность. В этом заключается проблема расы. Если мы знаем кое-что о родителях, то позволительно сделать заключение о детях: отвратительная невоздержанность, затаенная зависть, грубое самооправдывание — три качества, служившие во все времена неотъемлемой принадлежностью плебейского типа, — все это должно перейти к детям столь же неизбежно, как испорченная кровь; и с помощью самого лучшего воспитания и образования можно достигнуть лишь обманчивой маскировки такого наследия. — А к чему же иному стремится нынче воспитание и образование! В наш слишком народный, лучше сказать плебейский, век «воспитание» и «образование» должно быть по существу своему искусством обманывать — обманывать насчет происхождения, обманчиво скрывать унаследованное душой и телом плебейство. Воспитатель, который стал бы теперь прежде всего проповедовать правдивость и постоянно взывал бы к своим питомцам: «будьте правдивыми! будьте естественными, кажитесь тем, что вы есть!», — даже такой добродетельный и прямодушный осел научился бы со временем прибегать к furca Горация, чтобы naturam expellere: с каким успехом? «Чернь» usque recurret —

265

Рискуя оскорбить слух невинных, я говорю: эгоизм есть существенное свойство знатной души; я подразумеваю под ним непоколебимую веру в то, что существу, «подобному нам», естественно должны подчиняться и приносить себя в жертву другие существа. Знатная душа принимает этот факт собственного эгоизма без всякого вопросительного знака, не чувствуя в нём никакой жестокости, никакого насилия и произвола, напротив, усматривая в нём нечто, быть может коренящееся в изначальном законе вещей, — если бы она стала подыскивать ему имя, то сказала бы, что «это сама справедливость». Она признаётся себе при случае, хотя сначала и неохотно, что есть существа равноправные с ней; но как только этот вопрос ранга становится для неё решённым, она начинает вращаться среди этих равных, равноправных, соблюдая по отношению к ним ту же стыдливость и тонкую почтительность, какую она соблюдает по отношению к самой себе, сообразно некой прирождённой небесной механике, в которой знают толк все звёзды. Эта тонкость и самоограничение в обращении с себе подобными является лишним проявлением её эгоизма — каждая звезда представляет собой такого эгоиста: она чтит себя в них и в правах, признаваемых ею за ними; она не сомневается, что обмен почестями и правами также относится к естественному порядку вещей, являясь сущностью всяких отношений. Знатная душа даёт, как и берёт, подчиняясь инстинктивной и легковозбуждаемой страсти возмездия, таящейся в глубине её. Понятие «милость» не имеет inter pares никакого смысла и благоухания; быть может, и есть благородный способ получать дары, как бы допуская, чтобы они изливались на нас свыше, и жадно упиваться ими, как каплями росы; но к такому искусству и к такому жесту знатная душа никак не приноровлена. Её эгоизм препятствует этому: она вообще неохотно устремляет взор свой в «высь», предпочитая смотреть или перед собой, горизонтально и медлительно, или сверху вниз: она сознаёт себя на высоте. —

266

«Истинно почитать можно лишь того, кто не ищет самого себя». — Гёте советнику Шлоссеру.

267

У китайцев есть поговорка, которой матери учат уже своих детей: siao-sin, «уменьши свое сердце!». Такова по сути и основная склонность поздних цивилизаций — я не сомненаюсь, что античному греку прежде всего бросилось бы в глаза в нас, нынешних европейцах, самоумаление, — уже одним этим мы пришлись бы ему «не по вкусу». —

268

Что же такое в конце концов общность? — Слова суть звуковые знаки для понятий; понятия же — это более или менее определенные образные знаки для часто повторяющихся и одновременно проявляющихся ощущений, целых групп ощущений. Чтобы понимать друг друга, недостаточно еще употреблять одинаковые слова, — нужно также употреблять одинаковые слова для однородных внутренних переживаний; нужно в конце концов иметь общий опыт с другими людьми. Оттого-то люди, принадлежащие к одному народу, понимают друг друга лучше, чем представители разных народов, даже когда они говорят на одном языке; или, обратно, если люди долго жили вместе при сходных условиях (климата, почвы, опасности, потребностей, работы), то из этого возникает нечто «понимающее самого себя» — народ. Во всех душах одинаковое число часто повторяющихся переживаний получает перевес над более редкими: в этой сфере люди начинают понимать друг друга все быстрее и быстрее — история языка есть история процесса сокращения, — а это быстрое понимание порождает все более и более тесную взаимную связь. Чем больше опасность, тем больше и потребность быстро и легко сговориться о необходимом; отсутствие взаимного непонимания в опасности — вот условие, без которого никак не может установиться общение между людьми. Даже в каждой дружеской или любовной связи испытывают друг друга в этом отношении: такая связь не может быть прочной, раз становится ясно, что одинаковые слова производят разное впечатление на обоих, вызывая в одном из них иные чувства, мысли, догадки, желания и страхи, нежели в другом. (Боязнь «вечного непонимания» — вот тот доброжелательный гений, который так часто удерживает особей разного пола от слишком поспешной связи, хотя чувства и сердце влекут к ней, — а вовсе не какой-то шопенгауэровский «гений рода» —!) Группы ощущений, которые могут наиболее быстро пробудиться в глубине души, заговорить и давать приказания, имеют решающее значение для всей табели о рангах ее ценностей и в конце концов определяют скрижаль ее благ. Оценка вещей данным человеком выдает нам до некоторой степени строение его души и то, что она считает условиями жизни, в чем видит подлинную нужду. Положим теперь, что нужда сближала издревле лишь таких людей, которые могли выражать сходными знаками сходные потребности, сходные переживания, тогда в общем оказывается, что легкая сообщаемость нужды, т. е. в сущности переживание только средних и общих явлений жизни, должна быть величайшею из всех сил, распоряжавшихся до сих пор судьбою человека. Более сходные, более обыкновенные люди имели и всегда имеют преимущество, люди же избранные, более утонченные, более необычные, труднее понимаемые, легко остаются одинокими, подвергаются в своем разобщении злоключениям и редко распложаются. Нужно призвать на помощь чудовищные обратные силы, чтобы воспрепятствовать этому естественному, слишком естественному progressus in simile, этому постепенному преобразованию человечества в нечто сходное, среднее, обычное, стадное — в нечто общее!

269

Чем более психолог — прирожденный, неизбежный психолог и разгадчик душ — начинает заниматься выдающимися случаями и людьми, тем более грозит ему опасность задохнуться от сострадания: ему нужна твердость сердца и веселость больше, чем кому-либо другому. Гибель, падение высших людей, чужеродных душ, есть именно правило: ужасно иметь такое правило постоянно перед глазами. Многообразные мучения психолога, который открыл эту гибель, который раз открыл и затем почти беспрерывно снова открывает в объеме всей истории эту общую внутреннюю «неисцелимость» высшего человека, это вечное «слишком поздно!» во всех смыслах, может, пожалуй, в один прекрасный день сделаться причиной того, что он с ожесточением восстанет на свою собственную судьбу и сделает попытку истребить себя, — что он сам «погибнет». Почти у каждого психолога замечается предательское пристрастие и склонность к общению с заурядными и уравновешенными людьми: этим выдает себя то, что он постоянно нуждается в исцелении, что ему нужно нечто вроде забвения и бегства от того, чем отягощают его совесть его прозрения и разрезы, его «ремесло». Ему свойственна боязнь собственной памяти. Он легко становится безгласным перед суждением других: с бесстрастным лицом внимает он, как поклоняются, удивляются, любят, прославляют там, где он видел, — или он даже скрывает свое безгласие, умышленно соглашаясь с каким-нибудь поверхностным мнением. Быть может, парадоксальность его положения доходит до такой ужасающей степени, что как раз там, где он научился великому состраданию и вместе с тем великому презрению, толпа, образованные люди, мечтатели учатся великому почитанию — почитанию «великих людей» и диковинных животных, ради которых благословляют и чтут отечество, землю, человеческое достоинство, самих себя, — на которых указывают юношеству, по образцу которых его воспитывают... И кто знает, не случалось ли до сих пор во всех значительных случаях одно и то же, именно, что толпа поклонялась богу, а «бог» был лишь бедным жертвенным животным! Успех всегда был величайшим лжецом, — а ведь и само «творение» есть успех; великий государственный муж, завоеватель, человек, сделавший какое-нибудь открытие, все они замаскированы своими созданиями до неузнаваемости; «творение», произведение художника или философа, только и создает вымышленную личность того, кто его создал, кто должен был его создать; «великие люди» в том виде, как их чтут, представляют собою после этого ничтожные, плохие вымыслы; в мире исторических ценностей господствует фабрикация фальшивых монет. Эти великие поэты, например эти Байроны, Мюссе, По, Леопарди, Клейсты, Гоголи (я не отваживаюсь назвать более великие имена, но подразумеваю их), — если взять их такими, каковы они на самом деле, какими они, пожалуй, должны быть, — люди минуты, экзальтированные, чувственные, ребячливые, легкомысленные и взбалмошные в недоверии и в доверии; с душами, в которых обыкновенно надо скрывать какой-нибудь изъян; часто мстящие своими произведениями за внутреннюю загаженность, часто ищущие своими взлетами забвения от слишком верной памяти; часто заблудшие в грязи и почти влюбленные в нее, пока наконец не уподобятся блуждающим болотным огням, притворяясь в то же время звездами, — народ начинает называть их тогда идеалистами; часто борющиеся с продолжительным отвращением, с постоянно возвращающимся призраком неверия, который обдает холодом и заставляет их жаждать gloria и пожирать «веру в себя» из рук опьяненных льстецов. — И каким мучением являются эти великие художники и вообще высшие люди для того, кто наконец разгадал их! Вполне понятно, почему именно в женщине — отличающейся ясновидением в мире страданий и, к сожалению, одержимой страстью помогать и спасать, страстью, далеко превосходящей ее силы, — вызывают они так легко те вспышки безграничного и самоотверженного сострадания, которых масса, и прежде всего масса почитателей, не понимает и снабжает в изобилии любопытными и самодовольными толкованиями. Это сострадание регулярно обманывается в своей силе: женщине хочется верить, что любовь все может, — таково ее своеверие. Ах, сердцевед прозревает, как бедна, беспомощна, притязательна, склонна к ошибкам и скорее пагубна, чем спасительна, даже самая сильная, самая глубокая любовь! — Возможно, что под священной легендой и покровом жизни Иисуса скрывается один из самых болезненных случаев мученичества от знания, что такое любовь: мученичество невиннейшего и глубоко страстного сердца, которое не могло удовлетвориться никакой людской любовью, которое жаждало любви, жаждало быть любимым и ничем, кроме этого, жаждало упорно, безумно, с ужасающими вспышками негодования на тех, которые отказывали ему в любви; быть может, это история бедного не насытившегося любовью и ненасытного в любви человека, который должен был изобрести ад, чтобы послать туда тех, кто не хотел его любить, — и который, наконец, познав людскую любовь, должен был изобрести Бога, представляющего собой всецело любовь, способность любить, — который испытывал жалость к людской любви, видя, как она скудна и как слепа! Кто так чувствует, кто так понимает любовь — тот ищет смерти. — Но зачем иметь пристрастие к таким болезненным вещам? Допустив, что этого вовсе не нужно. —

270

Духовное высокомерие и брезгливость каждого человека, который глубоко страдал, — как глубоко могут страдать люди, это почти определяет их ранги — его ужасающая уверенность, которой он насквозь пропитан и окрашен, уверенность, что благодаря своему страданию он знает больше, чем могут знать самые умные и мудрые люди, что ему ведомо много далеких и страшных миров, в которых он некогда «жил» и о которых «вы ничего не знаете!»... это духовное безмолвное высокомерие страдальца, эта гордость избранника познания, «посвященного», почти принесенного в жертву, нуждается во всех видах переодевания, чтобы оградить себя от прикосновения назойливых и сострадательных рук и вообще от всего, что не равно ему по страданию. Глубокое страдание облагораживает; оно обособляет. Одной из самых утонченных форм переодевания является эпикуреизм и связанное с ним выставление напоказ известной доблести вкуса, которая легко относится к страданию и защищается от всего печального и глубокого. Есть «веселые люди», пользующиеся веселостью для того, чтобы под ее прикрытием оставаться непонятыми: они хотят, чтобы их не понимали. Есть «люди науки», пользующиеся наукой, потому что она придает веселый вид и потому что ученость позволяет прийти к заключению, что человек поверхностен: они хотят соблазнить на такое ложное заключение. Есть свободные дерзкие умы, которые хотят скрыть и отрицать, что в груди у них разбитое, гордое, неисцелимое сердце (цинизм Гамлета — случай Галиани), и порой даже само дурачество служит маской злосчастному, слишком уверенному знанию. — Отсюда следует, что иметь уважение «к маске» и не заниматься всуе психологией и любопытством есть дело утонченной гуманности.

271

Самую глубокую пропасть образует между двумя людьми различное понимание чистоплотности и различная степень ее. Чему может помочь вся честность и взаимная полезность, чему может помочь всяческое взаимное благожелательство — в конце концов это не меняет дела: они «не могут выносить друг друга»! Высший инстинкт чистоплотности ставит одержимого им человека в чрезвычайно странное и опасное положение одиночества, как святого: ибо высшее одухотворение названного инстинкта есть именно святость. Познание неописуемой полноты счастья, достапляемого купаньем, страсть и жажда, постоянно влекущая душу от ночи к утру и от мрачного, от «скорби», к светлому, сияющему, глубокому, утонченному — насколько такое влечение выделяет людей: это влечение благородное, настолько же и разобщает их. Сострадание святого есть сострадание к грязи человеческого, слишком человеческого. А есть такие ступени и высоты, с которых он смотрит на самое сострадание как на осквернение, как на грязь...

272

Признаки знатности: никогда не помышлять об унижении наших обязанностей до обязанностей каждого человека; не иметь желания передавать кому-нибудь собственную ответственность, не иметь желания делиться ею; свои преимущества и пользование ими причислять к своим обязанностям.

273

Человек, стремящийся к великому, смотрит на каждого встречающегося ему на пути либо как на средство, либо как на задержку и препятствие — либо как на временное ложе для отдыха. Свойственная ему высокопробная доброта к ближним может проявиться лишь тогда, когда он достигнет своей вершины и станет господствовать. Нетерпение, сознание, что до тех пор он обречен на беспрерывную комедию — ибо даже война есть комедия и скрывает нечто, как всякое средство скрывает цель, — это сознание постоянно портит его обхождение: такие люди знают одиночество и все, что в нем есть самого ядовитого.

274

Проблема ожидающих. Нужен какой-нибудь счастливый случай, нужно много такого, чего нельзя предусмотреть заранее, для того, чтобы высший человек, в котором дремлет решение известной проблемы, еще вовремя начал действовать — чтобы его вовремя «прорвало», как можно было бы сказать. Вообще говоря, этого не случается, и во всех уголках земного шара сидят ожидающие, которые едва знают, в какой мере они ждут, а еще того менее, что они ждут напрасно. Иногда же призывный клич раздается слишком поздно, слишком поздно является тот случай, который даёт «позволение» действовать, — тогда, когда уже прошли лучшие годы юности и лучшие творческие силы атрофировались от безделья; сколь многие, «вскочив на ноги», с ужасом убеждались, что члены их онемели, а ум уже чересчур отяжелел! «Слишком поздно», — восклицали они тогда, утрачивали веру в себя и становились навсегда бесполезными. — Уж не является ли «безрукий Рафаэль», если понимать это выражение в самом обширном смысле, не исключением, а правилом в области гения? — Гений, быть может, вовсе не так редок: но у него редко есть те пятьсот рук, которые нужны ему, чтобы тиранизировать «нужный момент», чтобы схватить за волосы случай!

275

Кто не хочет видеть высоких качеств другого человека, тот тем пристальнее присматривается к тому, что есть в нем низменного и поверхностного, — и этим выдает сам себя.

276

Всякого рода обиды и лишения легче переносятся низменной и грубой душой, чем душой знатной: опасности, грозящие последней, должны быть больше, вероятность, что она потерпит крушение и погибнет, при многосложности ее жизненных условий, слишком велика. — У ящерицы снова вырастает потерянный ею палец, у человека — нет.

277

— Довольно скверно! Опять старая история! Окончив постройку дома, замечаешь, что при этом незаметно научился кое-чему, что непременно нужно было знать, прежде чем начинать постройку. Вечное несносное «слишком поздно»! — Меланхолия всего закопченного!..

278

— Странник, кто ты? Я вижу, что ты идешь своей дорогой без насмешки, без любви, с загадочным взором; влажный и печальный, как лот, который, не насытясь, возвращается к дневному свету из каждой глубины — чего искал он там? — с грудью, не издающей вздоха, с устами, скрывающими отвращение, с рукою, медленно тянущейся к окружающему: кто ты? что делал ты? Отдохни здесь: это место гостеприимно для каждого, — отдохни же! И кто бы ты ни был — чего хочешь ты теперь? Что облегчит тебе отдых? Назови лишь это; а все, что у меня есть, — к твоим услугам! — «Отдохнуть? Отдохнуть? О любопытный, что говоришь ты! — Но дай мне, прошу тебя ——« Что? Что? говори же! — «Еще одну маску! Вторую маску!» —

279

Люди глубокой скорби выдают себя, когда бывают счастливы: они так хватаются за счастье, как будто хотят задавить и задушить его из ревности, — ах, они слишком хорошо знают, что оно сбежит от них!

280

«Скверно! Скверно! Как? разве не идет он — назад?» — Да! Но вы плохо понимаете его, если жалуетесь на это. Он отходит назад, как всякий, кто готовится сделать большой прыжок. — —

281

— «Поверят ли мне? но я очень желаю, чтобы мне поверили в этом: я думал о себе всегда лишь дурно, думал только в очень редких случаях, только будучи вынужден к этому, всегда без всякого увлечения «предметом», готовый удалиться от «себя», всегда без веры в результат, благодаря непреоборимому сомнению в возможности самопознания, которое завело меня так далеко, что даже в допускаемом теоретиками понятии «непосредственное познание» я вижу contradictio in adjecto, — весь этот факт есть почти что самое верное из всего, что я знаю о себе. Должно быть, во мне есть какое-то отвращение, препятствующее мне думать о себе что-нибудь определенное. — Не скрывается ли тут, быть может, загадка? Весьма вероятно; но, к счастью, не для моих зубов. — Быть может, этим выдает себя та порода, к которой я принадлежу? — Но выдает не мне — что вполне отвечает моему собственному желанию. — «

282

— «Но что же случилось с тобой?» — «Я не знаю, — сказал он, запинаясь, — быть может, гарпии пролетели над моим столом». — Теперь случается порою, что кроткий, скромный и сдержанный человек вдруг приходит в ярость, бьет тарелки, опрокидывает стол, кричит, неистовствует, всех оскорбляет — и наконец отходит в сторону, посрамленный, взбешенный на самого себя, — куда он уходит? зачем? Чтобы умирать с голоду в стороне? Чтобы задохнуться от своих воспоминаний? — Кто обладает алчностью высокой и привередливой души и лишь изредка видит свой стол накрытым, свою пищу приготовленной, тот подвергается большой опасности во все времена; в настоящее же время эта опасность особенно велика. Вброшенный в шумный век черни, с которой он не в силах хлебать из одной миски, он легко может уморить себя голодом и жаждой или, если он тем не менее наконец «набросится» на пищу, — от внезапной тошноты. — Вероятно, уже всем нам случалось сидеть за столами там, где не следовало; и именно самым умным из нас, самым привередливым по части питания знакома эта опасная dyspepsia, порождаемая внезапным прозрением и разочарованием в нашей трапезе и сотрапезниках, — тошнота на десерт.

283

Если у кого-нибудь вообще есть желание хвалить, то с его стороны будет утонченным и вместе с тем аристократическим самообладанием хвалить всегда лишь в тех случаях, когда не хвалят другие: иначе ведь приходилось бы хвалить и самого себя, что противоречит хорошему вкусу; но, конечно, это самообладание дает приличный повод к тому, чтобы его постоянно не понимали. Чтобы иметь право позволять себе эту действительную роскошь в области вкуса и нравственности, нужно жить не среди болванов, а среди таких людей, непонимание и ошибки которых могут даже доставить удовольствие своей утонченностью, — в противном случае за нее придется дорого платить! — «Он хвалит меня, следовательно, признает меня правым» — этот ослиный вывод портит нам, отшельникам, половину жизни, ибо он делает ослов нашими соседями и друзьями.

284

Жить, сохраняя чудовищное и гордое спокойствие; всегда по ту сторону. — По произволу иметь свои аффекты, свои «за» и «против», или не иметь их, снисходить до них на время; садиться на них, как на лошадей, зачастую как на ослов: ведь нужно же уметь пользоваться как их глупостью, так и пылом. Сохранять в своем обиходе три сотни показных мотивов, а также темные очки: ибо есть случаи, когда никто не должен заглядывать нам в глаза, а еще того менее в наши «мотивы». И взять себе в компаньоны этот плутоватый и веселый порок — учтивость. И быть господином своих четырех добродетелей: мужества, прозорливости, сочувствия, одиночества. Ибо одиночество есть у нас добродетель, как свойственное чистоплотности возвышенное влечение, которое провидит, какая неизбежная неопрятность должна иметь место при соприкосновении людей между собою, — «в обществе». Как бы ни было, когда бы ни было, где бы ни было, — всякое общение «опошляет».

285

Величайшие события и мысли — а величайшие мысли суть величайшие события — постигаются позже всего: поколения современников таких событий не переживают их — жизнь их протекает в стороне. Здесь происходит то же, что и в царстве звёзд. Свет самых далёких звёзд позже всего доходит до людей, а пока он ещё не дошёл, человек отрицает, что там есть звёзды. «Сколько веков нужно гению, чтобы его поняли?» — это тоже масштаб, это тоже может служить критерием ранга и соответствующим церемониалом — для гения и звезды. —

286

«Здесь вид свободный вдаль, здесь дух парит высоко». — Однако есть противоположный вид людей, которые также находятся на высоте и также имеют перед собой свободный вид — но смотрят вниз.

287

— Что такое знатность? Что означает для нас в настоящее время слово «знатный»? Чем выдаёт себя знатный человек, по каким признакам можно узнать его под этим тёмным, зловещим небом начинающегося господства черни, небом, которое делает всё непроницаемым для взора и свинцовым? — Этими признаками не могут быть поступки: поступки допускают всегда много толкований, они всегда непостижимы; ими не могут быть также «творения». В наше время среди художников и учёных есть немало таких, которые выдают своими творениями, что глубокая страсть влечёт их к знатному, — но именно эта потребность в знатном коренным образом отличается от потребностей знатной души и как раз служит красноречивым и опасным признаком того, чего им недостаёт. Нет, не творения, а вера — вот что решает здесь, вот что устанавливает ранги, — если взять старую религиозную формулу в новом и более глубоком смысле: какая-то глубокая уверенность знатной души в самой себе, нечто такое, чего нельзя искать, нельзя найти и, быть может, также нельзя потерять. — Знатная душа чтит сама себя.

288

Есть люди, обладающие таким умом, которого никак нельзя скрыть; они могут сколько угодно изощряться и закрывать руками предательские глаза ( — точно рука не предатель! — ): в конце концов все-таки видно, что они обладают чем-то таким, что скрывают, именно, умом. Одно из лучших средств для того, чтобы, по крайней мере, обманывать возможно дольше и с успехом представляться глупее, чем на самом деле, — что в обыденной жизни зачастую приносит такую же пользу, как дождевой зонтик, — называется энтузиазмом: причисляя сюда и то, что сюда относится, например добродетель. Ибо, как говорил Галиани, должно быть знавший это: vertu est enthousiasme.

289

В писаниях отшельника нам всегда чудятся какие-то отзвуки пустыни, какой-то шорох и пугливое озирание одиночества; даже в самых сильных его словах, в самом его крике слышится новый, более опасный вид молчания и замалчивания. Кто из года в год и день и ночь проводит время наедине со своей душой в интимных ссорах и диалогах, кто, сидя в своей пещере — а она может быть и лабиринтом, но также и золотым рудником, — сделался пещерным медведем, или искателем сокровищ, или сторожем их и драконом, — у того и самые понятия получают в конце концов какую-то особенную сумеречную окраску, какой-то запах глубины и вместе с тем плесени, нечто невыразимое и противное, обдающее холодом всякого проходящего мимо. Отшельник не верит тому, чтобы философ — полагая, что философ всегда бывает сперва отшельником, — когда-либо выражал в книгах свои подлинные и окончательные мнения: разве книги не пишутся именно для того, чтобы скрыть то, что таишь в себе? — он даже склонен сомневаться, может ли вообще философ иметь «окончательные и подлинные» мнения и не находится ли, не должна ли находиться у пего за каждой пещерой еще более глубокая пещера — более обширный, неведомый и богатый мир над каждой поверхностью, пропасть за каждым основанием, под каждым «обоснованием». Всякая философия есть философия авансцены — так судит отшельник: «есть что-то произвольное в том, что он остановился именно здесь, оглянулся назад, осмотрелся вокруг, что он здесь не копнул глубже и отбросил в сторону заступ, — тут есть также что-то подозрительное». Всякая философия скрывает в свою очередь некую философию; всякое мнение — некое убежище, всякое слово — некую маску.

290

Каждый глубокий мыслитель больше боится быть понятым, чем непонятым. — В последнем случае, быть может, страдает его тщеславие, в первом же — его сердце, его сочувствие, которое твердит постоянно: «ах, зачем вы хотите, чтобы и вам было так же тяжело, как мне?»

291

Человек, это многообразное, лживое, искусственное и непроницаемое животное, страшное другим животным больше хитростью и благоразумием, чем силой, изобрел чистую совесть для того, чтобы наслаждаться своей душой, как чем-то простым; и вся мораль есть не что иное, как смелая и продолжительная фальсификация, благодаря которой вообще возможно наслаждаться созерцанием души. С этой точки зрения понятие «искусство» заключает в себе, быть может, гораздо больше, чем обыкновенно думают.

292

Философ: это человек, который постоянно переживает необыкновенные вещи, видит, слышит, подозревает их, надеется на них, грезит о них; которого его собственные мысли поражают как бы извне, как бы сверху и снизу, как привычные для него события и грозовые удары; который, быть может, сам представляет собою грозовую тучу, чреватую новыми молниями; это роковой человек, постоянно окруженный громом, грохотом и треском и всякими жутями. Философ: ах, существо, которое часто бежит от самого себя, часто боится себя, — но которое слишком любопытно для того, чтобы постоянно снова не «приходить в себя», не возвращаться к самому себе.

293

Человек, который говорит: «это нравится мне, я возьму это себе и буду беречь и защищать от каждого»; человек, который может вести какое-нибудь дело, выполнить какое-нибудь решение, оставаться верным какой-нибудь мысли, привязать к себе женщину, наказать и сокрушить дерзкого; человек, у которого есть свой гнев и свой меч и достоянием которого охотно делаются слабые, страждущие и угнетенные, а также животные, принадлежа ему по природе, словом, человек, представляющий собою прирожденного господина, — если такой человек обладает состраданием, ну, тогда это сострадание имеет цену! Но какой прок в сострадании тех, которые страдают! Или тех, которые даже проповедуют сострадание! Теперь почти всюду в Европе можно встретить болезненную чувствительность и восприимчивость к страданиям, а равным образом отвратительную невоздержанность в жалобах, изнеженность, пытающуюся вырядиться в нечто высшее при помощи религии и разной философской дребедени, — теперь существует форменный культ страдания. Немужественность того, что в кругах таких экзальтированных людей окрещивается именем «сострадания», по-моему, постоянно и прежде всего бросается в глаза. — Нужно воздвигнуть жесточайшее гонение против этого новейшего рода дурного вкуса; и я желал бы в конце концов, чтобы люди носили как средство против него и в сердце, и на шее прекрасный амулет «gai saber» — или, говоря яснее для моих соотечественников, «веселую науку».

294

Олимпийский порок. Вопреки тому философу, который, как истый англичанин, дурно отзывался о смехе всех мыслящих голов — «смех есть злой недуг человеческой природы, победить который будет стремиться всякая мыслящая голова» (Гоббс), — я позволил бы себе даже установить ранги для философов сообразно рангу их смеха, поставив на высшую ступень тех, которые способны к золотому смеху. И если предположить, что боги тоже философствуют — к чему мне уже случалось приходить в своих заключениях, — то я не сомневаюсь, что и они при этом смеются новым, сверхчеловеческим смехом — и в ущерб всем серьезным вещам! Боги насмешливы: по-видимому, даже священнодействуя, они не могут удержаться от смеха.

295

Гений сердца, свойственный тому великому Таинственному, тому богу-искусителю и прирожденному крысолову совестей, чей голос способен проникать в самое преисподнюю каждой души, кто не скажет слова, не бросит взгляда без скрытого намерения соблазнить, кто обладает мастерским умением казаться — и не тем, что он есть, а тем, что может побудить его последователей все более и более приближаться к нему, проникаться все более и более глубоким и сильным влечением следовать за ним; гений сердца, который заставляет все громкое и самодовольное молчать и прислушиваться, который полирует шероховатые души, давая им отведать нового желанья, — быть неподвижными, как зеркало, чтобы в них отражалось глубокое небо; гений сердца, который научает неловкую и слишком торопкую руку брать медленнее и нежнее; который угадывает скрытое и забытое сокровище, каплю благости и сладостной гениальности под темным толстым льдом и является волшебным жезлом для каждой крупицы золота, издавна погребенной в своей темнице под илом и песком; гений сердца, после соприкосновения с которым каждый уходит от него богаче, но не осыпанный милостями и пораженный неожиданностью, не осчастливленный и подавленный чужими благами, а богаче самим собою, новее для самого себя, чем прежде, раскрывшийся, обвеянный теплым ветром, который подслушал все его тайны, менее уверенный, быть может, более нежный, хрупкий, надломленный, но полный надежд, которым еще нет названья, полный новых желаний и стремлений с их приливами и отливами... но что я делаю, друзья мои? О ком говорю я вам? Неужели я так забылся, что даже не назвал его имени? Но разве вы уже сами не догадались, кто этот загадочный дух и бог, которого нужно хвалить таким образом. Как случается с каждым, кто с детских лет постоянно находился в пути и на чужбине, так случилось и со мной: много странных и небезопасных духов перебегало мне дорогу, главным же образом и чаще всего тот, о котором я только что говорил, не кто иной, как бог Дионис, этот великий и двуликий бог-искуситель, которому, как вы знаете, я некогда от всего сердца и с полным благоговением посвятил моих первенцев ( — будучи, как мне кажется, последним из тех, кто приносил ему жертвы: ибо я не встретил ни одного человека, который понял бы, что сделал я тогда). Тем временем я узнал многое, слишком многое о философии этого бога и, как сказано, из его собственных уст, — я, последний ученик и посвященный бога Диониса, — так не имею ли я, наконец, права дать вам, моим друзьям, насколько это мне дозволено, отведать кое-что из этой философии? Разумеется, говорить при этом нужно вполголоса: ибо дело идет здесь о чем-то тайном, новом, чуждом, удивительном, зловещем. Уже то обстоятельство, что Дионис — философ и что, стало быть, и боги философствуют, кажется мне новостью, и новостью довольно коварной, которая, быть может, должна возбудить недоверие именно среди философов, — в вас же, друзья мои, она встретит уже меньше противодействия, если только она явится своевременно, а не слишком поздно: ибо, как мне донесли, вы нынче не очень-то верите в Бога и в богов. Но может быть, в своем откровенном рассказе я зайду дальше, чем допускают строгие привычки вашего слуха? При подобных диалогах названный бог заходил дальше, гораздо дальше, и был всегда намного впереди меня... Если бы это было дозволено, то я стал бы даже, по обычаю людей, называть его великолепными именами и приписывать ему всякие добродетели, я стал бы превозносить его мужество в исследованиях и открытиях, его смелую честность, правдивость и любовь к мудрости. Но вся эта достопочтенная ветошь и пышность вовсе не нужна такому богу. «Оставь это для себя, для тебе подобных и для тех, кому еще это нужно! — сказал бы он. — У меня же нет никакого основания прикрывать мою наготу!» — Понятно: может быть, у такого божества и философа нет стыда? — Раз он сказал вот что: «порою мне нравятся люди, — и при этом он подмигнул на Ариадну, которая была тут же, — человек, на мои взгляд, симпатичное, храброе, изобретательное животное, которому нет подобного на земле; ему не страшны никакие лабиринты. Я люблю его и часто думаю о том, как бы мне еще улучшить его и сделать сильнее, злее и глубже». — «Сильнее, злее и глубже?» — спросил я с ужасом. «Да, — сказал он еще раз, — сильнее, злее и глубже; а также прекраснее» — и тут бог-искуситель улыбнулся своей халкионической улыбкой, точно он изрек что-то очаровательно учтивое. Вы видите, у этого божества отсутствует не только стыд; многое заставляет вообще предполагать, что боги в целом могли бы поучиться кое-чему у нас, людей. Мы, люди, — человечнее...

296

Ах, что сталось с вами, моими пером и кистью написанными мыслями! Еще не так давно вы были пестры, юны и злобны, полны шипов и тайных пряностей, заставлявших меня чихать и смеяться, — а теперь? Вы уже утратили свою новизну, некоторые из вас, к моему отчаянию, готовы стать истинами: такими бессмертными выглядят они, такими трогательно порядочными, такими скучными! Но было ли когда-нибудь иначе? Что же списываем и малюем мы, мандарины, своей китайской кисточкой, мы, увековечивающие все, что поддается описанию, — что в состоянии мы срисовать? Ах, всегда лишь то, что начинает блекнуть и выдыхаться! Ах, всегда лишь удаляющиеся и исчерпанные грозы и желтые поздние чувства! Ах, всегда лишь таких птиц, которые долетались до усталости и даются нам в руки — в наши руки! Мы увековечиваем лишь то, чему уже недолго осталось жить и летать, все усталое и дряблое! И только для ваших сумерек, мысли мои, написанные пером и кистью, только для них есть у меня краски, быть может бездна красок, пестрых и нежных, целых пятьдесят миров желтых и бурых, зеленых и красных пятен — но по ним никто не угадает, как вы выглядели на заре, вы, внезапные искры и чудеса моего одиночества, мои старые любимые — скверные мысли!

Предыдущая страница 10 Следующая страница


11 Фридрих Ницше

С ВЫСОКИХ ГОР. ЗАКЛЮЧИТЕЛЬНАЯ ПЕСНЬ

О полдень жизни! Дивная пора!
Пора расцвета!
Тревожным счастием душа моя согрета:
Я жду друзей с утра и до утра,
Где ж вы, друзья? Придите! уж пора!
О, не для вас ли нынче глетчер мой
Оделся в розы?
Вас ждёт ручей. Забывши бури, грозы,
Стремятся тучи к выси голубой,
Чтоб вас приветствовать воздушною толпой.
Здесь пир готовлю я друзьям своим:
Кто к далям звёздным
Живёт так близко, — к этим страшным безднам?
Где царство, равное владениям моим?
А мёд мой, — кто же наслаждался им?..
— Вот вы, друзья! — Но, горе! вижу я,
Что не ко мне вы...
Вы смущены, о, лучше б волю гневу
Вы дали вашему! Так изменился я?
И чем я стал, то чуждо вам, друзья?
Я стал иным? И чуждым сам себе?
Я превратился
В бойца, который сам с собою бился?
На самого себя наперекор судьбе
Восстал и изнемог с самим собой в борьбе?
Искал я, где суровый край ветров?
Я шёл в пустыни
Полярных стран, безлюдные доныне,
Забыл людей, хулы, мольбы, богов?
Стал призраком, блуждающим средь льдов?
— Друзья былые! Ужас вас сковал,
Немые глыбы
Вам страшны! Нет! Здесь жить вы не могли бы:
Ловцом, который серну бы догнал,
Здесь надо быть, средь этих льдов и скал.
Стал злым ловцом я! Лук натянут мой
Крутой дугою!
Кто обладает силою такою? — —
Но он грозит опасною стрелой, —
Бегите же скорей от смерти злой!..
Они ушли?.. О сердце, соверши
Судьбы веленье
И новым дверь друзьям открой! Без сожаленья
Воспоминание о старых заглуши!
Здесь новой юностью ты расцвело в тиши!
Одной надеждой с ними жило ты,
Но бледно стало,
Что некогда любовь в неё вписала.
Кто вас прочтёт, истлевшие листы
Письмен, хранивших юные мечты?
Уж не друзья — лишь призраки их вы,
Друзья-виденья!
Они мои смущают сновиденья
И говорят: «всё ж были мы?» Увы!
Слова увядшие, — как розы, пахли вы!
Влеченье юности, не понятое мной!
Кого желал я,
Кого себе подобными считал я.
Те старостью своей разлучены со мной:
Лишь кто меняется, тот родствен мне душой.
О полдень жизни! Новой юности пора!
Пора расцвета!
Тревожным счастием душа моя согрета!
Я новых жду друзей с утра и до утра, —
Придите же, друзья! придите, уж пора!
Я кончил песнь, и замер сладкий стон
В моей гортани.
То совершил герой моих мечтаний,
Полдневный друг, — зачем вам знать, кто он —
Один в двоих был в полдень превращён...
И праздник праздников настал для нас,
Час славы бранной:
Пришёл друг Заратустра, гость желанный!
Смеётся мир, завеса порвалась,
В объятьях брачных с светом тьма слилась...

КОНЕЦ

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фридрих Ницше - Биография

Фридрих Ницше

На основную страницу

Биография

Фридрих Вильгельм Ницше родился в Рёккене (недалеко от Лейпцига, восточная Германия) в семье лютеранского пастора Карла Людвига Ницше (1813 - 1849). Во время обучения в гимназии проявил значительные способности к филологии и музыке. В 1864-69 Ницше изучал теологию и классическую филологию в Боннском и Лейпцигском университетах. В этот же период познакомился с сочинениями Шопенгауэра и стал поклонником его философии. На развитие Ницше также благоприятно повлияла дружба с Рихардом Вагнером, продолжавшаяся многие годы. В возрасте 23 лет был призван в прусскую армию и зачислен в конную артиллерию, но, получив травму, демобилизовался.

Ницше был блестящим студентом и приобрёл прекрасную репутацию в научных кругах. Благодаря этому он уже в 1869 году получил должность профессора классической филологии Базельского университета (в возрасте всего 25 лет). Там он проработал около 10 лет, несмотря на многочисленные болезни. Вопрос о гражданстве Ницше до сих пор вызывает острые разногласия. Согласно одним источникам, он оставался лицом без гражданства после отказа от гражданства Пруссии в 1869 году; однако другие источники утверждают, что Ницше стал гражданином Швейцарии.

В 1879 году Ницше был вынужден уйти в отставку по состоянию здоровья. В 1879-89 годах он вёл образ жизни независимого писателя, переезжая из города в город, и создал в этот период все свои основные произведения. Лето Ницше обычно проводил в Швейцарии (в окрестностях горы Санкт-Мориц), а зиму в итальянских городах Генуя, Турин и Рапалло и французской Ницце. Он весьма бедно жил на пенсию по инвалидности от университета Базеля, но также получал финансовую помощь от своих друзей. Доходы Ницше от публикации своих произведений были минимальными. Популярность пришла к нему лишь после смерти.

Творческая деятельность Ницше оборвалась в 1889 в связи с душевной болезнью (ядерная «мозаичная» шизофрения). Возможно, болезнь была вызвана сифилисом, но её предыдущее течение было нетипичным для сифилиса. С тех пор Ницше проживал в Германии, где о нём заботились мать и сестра. Скончался в психиатрической лечебнице в Веймаре.


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • ОТДЕЛ ПЕРВЫЙ: О ПРЕДРАССУДКАХ ФИЛОСОФОВ (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 2)
    • 18 (Страница 2)
    • 19 (Страница 2)
    • 20 (Страница 2)
    • 21 (Страница 2)
    • 22 (Страница 2)
    • 23 (Страница 2)
  • ОТДЕЛ ВТОРОЙ: СВОБОДНЫЙ УМ (Страница 3)
    • 24 (Страница 3)
    • 25 (Страница 3)
    • 26 (Страница 3)
    • 27 (Страница 3)
    • 28 (Страница 3)
    • 29 (Страница 3)
    • 30 (Страница 3)
    • 31 (Страница 3)
    • 32 (Страница 3)
    • 33 (Страница 3)
    • 34 (Страница 3)
    • 35 (Страница 3)
    • 36 (Страница 3)
    • 37 (Страница 3)
    • 38 (Страница 3)
    • 39 (Страница 3)
    • 40 (Страница 3)
    • 41 (Страница 3)
    • 42 (Страница 3)
    • 43 (Страница 3)
    • 44 (Страница 3)
  • ОТДЕЛ ТРЕТИЙ: СУЩНОСТЬ РЕЛИГИОЗНОСТИ (Страница 4)
    • 45 (Страница 4)
    • 46 (Страница 4)
    • 47 (Страница 4)
    • 48 (Страница 4)
    • 49 (Страница 4)
    • 50 (Страница 4)
    • 51 (Страница 4)
    • 52 (Страница 4)
    • 53 (Страница 4)
    • 54 (Страница 4)
    • 55 (Страница 4)
    • 56 (Страница 4)
    • 57 (Страница 4)
    • 58 (Страница 4)
    • 59 (Страница 4)
    • 60 (Страница 4)
    • 61 (Страница 4)
    • 62 (Страница 4)
  • ОТДЕЛ ЧЕТВЁРТЫЙ: АФОРИЗМЫ И ИНТЕРМЕДИИ (Страница 5)
    • 63 (Страница 5)
    • 64 (Страница 5)
    • 65 (Страница 5)
    • 65 (Страница 5)
    • 66 (Страница 5)
    • 67 (Страница 5)
    • 68 (Страница 5)
    • 69 (Страница 5)
    • 70 (Страница 5)
    • 71 (Страница 5)
    • 72 (Страница 5)
    • 73 (Страница 5)
    • 73 (Страница 5)
    • 74 (Страница 5)
    • 75 (Страница 5)
    • 76 (Страница 5)
    • 77 (Страница 5)
    • 78 (Страница 5)
    • 79 (Страница 5)
    • 80 (Страница 5)
    • 81 (Страница 5)
    • 82 (Страница 5)
    • 83 (Страница 5)
    • 84 (Страница 5)
    • 85 (Страница 5)
    • 86 (Страница 5)
    • 87 (Страница 5)
    • 88 (Страница 5)
    • 89 (Страница 5)
    • 90 (Страница 5)
    • 91 (Страница 5)
    • 92 (Страница 5)
    • 93 (Страница 5)
    • 94 (Страница 5)
    • 95 (Страница 5)
    • 96 (Страница 5)
    • 97 (Страница 5)
    • 98 (Страница 5)
    • 99 (Страница 5)
    • 100 (Страница 5)
    • 101 (Страница 5)
    • 102 (Страница 5)
    • 103 (Страница 5)
    • 104 (Страница 5)
    • 105 (Страница 5)
    • 106 (Страница 5)
    • 107 (Страница 5)
    • 108 (Страница 5)
    • 109 (Страница 5)
    • 110 (Страница 5)
    • 111 (Страница 5)
    • 112 (Страница 5)
    • 113 (Страница 5)
    • 114 (Страница 5)
    • 115 (Страница 5)
    • 116 (Страница 5)
    • 117 (Страница 5)
    • 118 (Страница 5)
    • 119 (Страница 5)
    • 120 (Страница 5)
    • 121 (Страница 5)
    • 122 (Страница 5)
    • 123 (Страница 5)
    • 124 (Страница 5)
    • 125 (Страница 5)
    • 126 (Страница 5)
    • 127 (Страница 5)
    • 128 (Страница 5)
    • 129 (Страница 5)
    • 130 (Страница 5)
    • 131 (Страница 5)
    • 132 (Страница 5)
    • 133 (Страница 5)
    • 134 (Страница 5)
    • 135 (Страница 5)
    • 136 (Страница 5)
    • 137 (Страница 5)
    • 138 (Страница 5)
    • 139 (Страница 5)
    • 140 (Страница 5)
    • 141 (Страница 5)
    • 142 (Страница 5)
    • 143 (Страница 5)
    • 144 (Страница 5)
    • 145 (Страница 5)
    • 146 (Страница 5)
    • 147 (Страница 5)
    • 148 (Страница 5)
    • 149 (Страница 5)
    • 150 (Страница 5)
    • 151 (Страница 5)
    • 152 (Страница 5)
    • 153 (Страница 5)
    • 154 (Страница 5)
    • 155 (Страница 5)
    • 156 (Страница 5)
    • 157 (Страница 5)
    • 158 (Страница 5)
    • 159 (Страница 5)
    • 160 (Страница 5)
    • 161 (Страница 5)
    • 162 (Страница 5)
    • 163 (Страница 5)
    • 164 (Страница 5)
    • 165 (Страница 5)
    • 166 (Страница 5)
    • 167 (Страница 5)
    • 168 (Страница 5)
    • 169 (Страница 5)
    • 170 (Страница 5)
    • 171 (Страница 5)
    • 172 (Страница 5)
    • 173 (Страница 5)
    • 174 (Страница 5)
    • 175 (Страница 5)
    • 176 (Страница 5)
    • 177 (Страница 5)
    • 178 (Страница 5)
    • 179 (Страница 5)
    • 180 (Страница 5)
    • 181 (Страница 5)
    • 182 (Страница 5)
    • 183 (Страница 5)
    • 184 (Страница 5)
    • 185 (Страница 5)
  • ОТДЕЛ ПЯТЫЙ: К ЕСТЕСТВЕННОЙ ИСТОРИИ МОРАЛИ (Страница 6)
    • 186 (Страница 6)
    • 187 (Страница 6)
    • 188 (Страница 6)
    • 189 (Страница 6)
    • 190 (Страница 6)
    • 191 (Страница 6)
    • 192 (Страница 6)
    • 193 (Страница 6)
    • 194 (Страница 6)
    • 195 (Страница 6)
    • 196 (Страница 6)
    • 197 (Страница 6)
    • 198 (Страница 6)
    • 199 (Страница 6)
    • 200 (Страница 6)
    • 201 (Страница 6)
    • 202 (Страница 6)
    • 203 (Страница 6)
  • ОТДЕЛ ШЕСТОЙ: МЫ, УЧЁНЫЕ (Страница 7)
    • 204 (Страница 7)
    • 205 (Страница 7)
    • 206 (Страница 7)
    • 207 (Страница 7)
    • 208 (Страница 7)
    • 209 (Страница 7)
    • 210 (Страница 7)
    • 211 (Страница 7)
    • 212 (Страница 7)
    • 213 (Страница 7)
  • ОТДЕЛ СЕДЬМОЙ: НАШИ ДОБРОДЕТЕЛИ (Страница 8)
    • 214 (Страница 8)
    • 215 (Страница 8)
    • 216 (Страница 8)
    • 217 (Страница 8)
    • 218 (Страница 8)
    • 219 (Страница 8)
    • 220 (Страница 8)
    • 221 (Страница 8)
    • 222 (Страница 8)
    • 223 (Страница 8)
    • 224 (Страница 8)
    • 225 (Страница 8)
    • 226 (Страница 8)
    • 227 (Страница 8)
    • 228 (Страница 8)
    • 229 (Страница 8)
    • 230 (Страница 8)
    • 231 (Страница 8)
    • 232 (Страница 8)
    • 233 (Страница 8)
    • 234 (Страница 8)
    • 235 (Страница 8)
    • 236 (Страница 8)
    • 237 (Страница 8)
    • 238 (Страница 8)
    • 239 (Страница 8)
  • ОТДЕЛ ВОСЬМОЙ: НАРОДЫ И ОТЕЧЕСТВА (Страница 9)
    • 240 (Страница 9)
    • 241 (Страница 9)
    • 242 (Страница 9)
    • 243 (Страница 9)
    • 244 (Страница 9)
    • 245 (Страница 9)
    • 246 (Страница 9)
    • 247 (Страница 9)
    • 248 (Страница 9)
    • 249 (Страница 9)
    • 250 (Страница 9)
    • 251 (Страница 9)
    • 252 (Страница 9)
    • 253 (Страница 9)
    • 254 (Страница 9)
    • 255 (Страница 9)
    • 256 (Страница 9)
  • ОТДЕЛ ДЕВЯТЫЙ: ЧТО АРИСТОКРАТИЧНО? (Страница 10)
    • 257 (Страница 10)
    • 258 (Страница 10)
    • 259 (Страница 10)
    • 260 (Страница 10)
    • 261 (Страница 10)
    • 262 (Страница 10)
    • 263 (Страница 10)
    • 264 (Страница 10)
    • 265 (Страница 10)
    • 266 (Страница 10)
    • 267 (Страница 10)
    • 268 (Страница 10)
    • 269 (Страница 10)
    • 270 (Страница 10)
    • 271 (Страница 10)
    • 272 (Страница 10)
    • 273 (Страница 10)
    • 274 (Страница 10)
    • 275 (Страница 10)
    • 276 (Страница 10)
    • 277 (Страница 10)
    • 278 (Страница 10)
    • 279 (Страница 10)
    • 280 (Страница 10)
    • 281 (Страница 10)
    • 282 (Страница 10)
    • 283 (Страница 10)
    • 284 (Страница 10)
    • 285 (Страница 10)
    • 286 (Страница 10)
    • 287 (Страница 10)
    • 288 (Страница 10)
    • 289 (Страница 10)
    • 290 (Страница 10)
    • 291 (Страница 10)
    • 292 (Страница 10)
    • 293 (Страница 10)
    • 294 (Страница 10)
    • 295 (Страница 10)
    • 296 (Страница 10)
  • С ВЫСОКИХ ГОР. ЗАКЛЮЧИТЕЛЬНАЯ ПЕСНЬ (Страница 11)


Фридрих Ницше

По ту сторону добра и зла

Перевод с немецкого Н. Полилова

 Читать книгу

Аннотация

Перелом в мировоззрении и со всём строе мыслей Ницше, наступивший после написания «Заратустры», обязывал его к новым задачам, и, прежде всего, к ревизии уже написанного. Ex post facto «Заратустры» возник проект переделки или нового написания прежних книг; итогом этого химерического замысла стали великолепные предисловия почти ко всем старым работам.
Книга «По ту сторону добра и зла», носящая характерный подзаголовок: «Прелюдия к философии будущего», прелюдировала не только к будущему вообще, но и будущему самого автора.
Рукопись была завершена зимою 1885/86 г. После неудачной попытки устроить её в лейпцигском издательстве Г. Креднера, Ницше обратился в берлинское издательство Карла Дункера. Последовавший и на этот раз отказ привёл к решению издать книгу за собственный счёт; такою она и вышла в свет в августе 1886 г. в лейпцигском издательстве К. Г. Наумана.

Создание книги: Natalie (antinerd@inbox.ru)
Программа: ChmBookCreator
Файл взят с http://www.artefact.lib.ru
Над дизайном работали: Spider, Elfin, Angel