Фридрих Ницше - Человеческое, слишком человеческое

1 Фридрих Ницше

ПРЕДИСЛОВИЕ

1

Довольно часто и всегда с большим удивлением мне говорили, что есть что-то общее и отличительное во всех моих произведениях, начиная с «Рождения трагедии» вплоть до недавно опубликованного «Пролога к философии будущего»: все они содержат — говорили мне — западни и сети для неосторожных птиц и едва ли не постоянный незаметный призыв к перевороту всех привычных оценок и ценимых привычек. Как? Все это только — человеческое, слишком человеческое? К этому вздоху приводит чтение моих произведений; читатель испытывает некоторого рода пугливость и недоверие даже к морали, более того, его немало искушает и поощряет к защите худших вещей мысль: а что, если это — только наилучшим образом оклеветанные вещи? Мои произведения называли школой подозрения, еще более — школой презрения, к счастью, также школой мужества и даже дерзости. И действительно, я и сам не думаю, чтобы кто-то когда-либо глядел на мир с таким глубоким подозрением, как я, и не только в качестве случайного адвоката дьявола, но и — выражаясь богословски — в качестве врага и допросчика Бога; и кто угадывает хоть что-нибудь из последствий всякого глубокого подозрения — из озноба и тревог одиночества, на которые осуждает всякая безусловная различность взора, — тот поймет также, как часто, чтобы отдохнуть от себя и как бы временно забыть себя, я тщился приютиться где-либо — в какой-либо почтительности, или вражде, или научности, или шаловливости, или глупости, а также почему, когда я не находил того, что мне было нужно, мне приходилось искусственно овладевать им, подделывать и сочинять себе это ( — и разве поэты делали когда-либо что другое? и для чего же и существует все искусство на свете?). Но что мне было всегда нужнее всего для моего лечения и самовосстановления, так это вера, что я не одинок в этом смысле, что мой взор не одинок, — волшебное чаяние родства и равенства во взоре и вожделении, доверчивый покой дружбы, слепота вдвоем, без подозрений и знаков вопроса, наслаждение внешностью, поверхностью, близким и ближайшим — всем, что имеет цвет, кожу и видимость. Может быть, в этом отношении меня можно уличить в кое-каком «искусстве» и признать тонким фальшивомонетчиком; уличить, например, в том, что я намеренно-умышленно закрывал глаза на шопенгауэровскую слепую волю к морали в ту пору, когда я уже ясно различал в делах морали, а также что я обманывал себя насчет неизлечимого романтизма Рихарда Вагнера, как если бы он был началом, а не концом; а также насчет греков, а также насчет немцев и их будущности — и, может быть, наберется еще целый длинный список этих «также»? — Но допустим, что все это так, что во всем этом можно с полным основанием уличить меня; что же вы знаете, что можете вы знать о том, сколько хитрости самосохранения, сколько разума и высшей предосторожности содержится в таком самообмане — и сколько лживости мне еще нужно, чтобы я мог всегда сызнова позволять себе роскошь моей правдивости?.. Довольно, я еще живу; а жизнь уж так устроена, что она основана не на морали; она ищет заблуждения, она живет заблуждением... но не правда ли? я опять уже принялся за свое, начал делать то, что делаю всегда, — я, старый имморалист и птицелов, — говорить безнравственно, вненравственно, «по ту сторону добра и зла»? —

2

— Так, однажды, когда мне это было нужно, я изобрел для себя и «свободные умы», которым посвящена эта меланхолично-смелая книга под названием «Человеческое, слишком человеческое»; таких «свободных умов» нет и не было — но, повторяю, общение с ними было мне нужно тогда, чтобы сохранить хорошее настроение среди худого устроения (болезни, одиночества, чужбины, acedia, бездеятельности); они были мне нужны, как бравые товарищи и призраки, с которыми болтаешь и смеешься, когда есть охота болтать и смеяться, и которых посылаешь к черту, когда они становятся скучными, — как возмещение недостающих друзей. Что такие свободные умы могли бы существовать, что наша Европа будет иметь среди своих сыновей завтрашнего и послезавтрашнего дня таких веселых и дерзких ребят во плоти и осязательно, а не, как в моем случае, в качестве схем и отшельнической игры в тени — в этом я менее всего хотел бы сомневаться. Я уже вижу, как они идут, медленно-медленно; и, может быть, я содействую ускорению их прихода, описывая наперед, в чем я вижу условия и пути их прихода? — —

3

Можно предположить, что душа, в которой некогда должен совершенно созреть и налиться сладостью тип «свободного ума», испытала, как решающее событие своей жизни, великий разрыв и что до этого она была тем более связанной душой и казалась навсегда прикованной к своему углу и столбу. Что вяжет крепче всего? Какие путы почти неразрывны? У людей высокой и избранной породы то будут обязанности — благоговение, которое присуще юности, робость и нежность ко всему издревле почитаемому и достойному, благодарность почве, из которой они выросли, руке, которая их вела, святилищу, в котором они научились поклоняться; их высшие мгновения будут сами крепче всего связывать и дольше всего обязывать их. Великий разрыв приходит для таких связанных людей внезапно, как подземный толчок: юная душа сразу сотрясается, отрывается, вырывается — она сама не понимает, что с ней происходит. Ее влечет и гонит что-то, точно приказание; в ней просыпается желание и стремление уйти, все равно куда, во что бы то ни стало; горячее опасное любопытство по неоткрытому миру пламенеет и пылает во всех ее чувствах. «Лучше умереть, чем жить здесь» — так звучит повелительный голос и соблазн; и это «здесь», это «дома» есть все, что она любила доселе! Внезапный ужас и подозрение против того, что она любила, молния презрения к тому, что звалось ее «обязанностью», бунтующий, произвольный, вулканически пробивающийся порыв к странствию, чужбине, отчуждению, охлаждению, отрезвлению, оледенению, ненависть к любви, быть может, святотатственный выпад и взгляд назад, туда, где она доселе поклонялась и любила, быть может, пыл стыда перед тем, что она только что делала, и вместе с тем восторженная радость, что она это делала, упоенное внутреннее радостное содрогание, в котором сказывается победа — победа? над чем? над кем? загадочная, чреватая вопросами и возбуждающая вопросы победа, но все же первая победа — такие опасности и боли принадлежат к истории великого разрыва. Это есть вместе с тем болезнь, которая может разрушить человека — этот первый взрыв силы и воли к самоопределению, самоустановлению ценностей, эта воля к свободной воле; и какая печать болезненности лежит на диких попытках и странностях, посредством которых освобожденный, развязавшийся стремится теперь доказать себе свою власть над вещами! Он блуждает, полный жестокости и неудовлетворенных вожделений; все, чем он овладевает, должно нести возмездие за опасное напряжение его гордости; он разрывает все, что возбуждает его. Со злобным смехом он опрокидывает все, что находит скрытым, защищенным какой-либо стыдливостью; он хочет испытать, каковы все эти вещи, если их опрокинуть. Из произвола и любви к произволу он, быть может, дарует теперь свою благосклонность тому, что прежде стояло на плохом счету, — и с любопытством и желанием испытывать проникает к самому запретному. В глубине его блужданий и исканий — ибо он бредет беспокойно и бесцельно, как в пустыне, — стоит знак вопроса, ставимый все более опасным любопытством. «Нельзя ли перевернуть все ценности? И, может быть, добро есть зло? А Бог — выдумка и ухищрение дьявола? И, может быть, в последней своей основе все ложно? И если мы обмануты, то не мы ли, в силу того же самого, и обманщики? И не должны ли мы быть обманщиками?» — такие мысли отвращают и совращают его все дальше и дальше в сторону. Одиночество окружает и оцепляет его, становится все грознее, удушливей, томительней, эта ужасная богиня и mater saeva cupidinum — но кто еще знает нынче, что такое одиночество?..

4

От этой болезненной уединенности, из пустыни таких годов испытания еще далек путь до той огромной, бьющей через край уверенности, до того здоровья, которое не может обойтись даже без болезни как средства и уловляющего крючка для познания, — до той зрелой свободы духа, которая в одинаковой мере есть и самообладание, и дисциплина сердца и открывает пути ко многим и разнородным мировоззрениям, — до той внутренней просторности и избалованности чрезмерным богатством, которая исключает опасность, что душа может потерять самое себя на своих собственных путях или влюбиться в них и в опьянении останется сидеть в каком-нибудь уголку, — до того избытка пластических, исцеляющих, восстанавливающих и воспроизводящих сил, который именно и есть показатель великого здоровья, — до того избытка, который дает свободному уму опасную привилегию жить риском и иметь возможность отдаваться авантюрам — привилегию истинного мастерства, признак свободного ума! Посередине, быть может, лежат долгие годы выздоровления, годы, полные многоцветных, болезненно-волшебных изменений, руководимые упорной волей к здоровью, которая уже часто отваживается рядиться и играть роль настоящего здоровья. Среди этого развития встречается промежуточное состояние, о котором человек, испытавший такую судьбу, позднее не может вспомнить без трогательного чувства: счастье окружает его, подобно бледному, тонкому солнечному свету, он обладает свободой птицы, горизонтом и дерзновением птицы, чем-то третьим, в чем любопытство смешано с нежным презрением. «Свободный ум» — это холодное слово дает радость в таком состоянии, оно почти греет. Живешь уже вне оков любви и ненависти, вне «да» и «нет», добровольно близким и добровольно далеким, охотнее всего ускользая, убегая, отлетая, улетая снова прочь, снова вверх; чувствуешь себя избалованным, подобно всякому, кто видел под собой огромное множество вещей, — и становишься антиподом тех, кто заботится о вещах, которые его не касаются. И действительно, свободного ума касаются теперь вещи, — и как много вещей! — которые его уже не заботят...

5

Еще шаг далее в выздоровлении — и свободный ум снова приближается к жизни, правда медленно, почти против воли, почти с недоверием. Вокруг него снова становится теплее, как бы желтее; чувство и сочувствие получают глубину, теплые ветры всякого рода обвевают его. Он чувствует себя так, как будто теперь у него впервые открылись глаза для близкого. В изумлении он останавливается: где же он был доселе? Эти близкие и ближайшие вещи — какими преображенными кажутся они ему теперь! Какую пушистость, какой волшебный вид они приобрели с тех пор! Благодарный, он оглядывается назад, — благодарный своим странствиям, своей твердости и самоотчуждению, своей дальнозоркости и своим птичьим полетам в холодные высоты. Как хорошо, что он не оставался, подобно изнеженному темному празднолюбцу, всегда «дома», «у себя»! Он был вне себя — в этом нет сомнения. Теперь лишь видит он самого себя, — и какие неожиданности он тут встречает! Какие неизведанные содрогания! Какое счастье даже в усталости, в старой болезни и ее возвратных припадках у выздоравливающего! Как приятно ему спокойно страдать, прясть нить терпения, лежать на солнце! Кто умеет, подобно ему, находить счастье зимой, наслаждаться солнечными пятнами на стене! Эти наполовину возвращенные к жизни выздоравливающие, эти ящерицы — самые благодарные животные в мире: некоторые среди них не пропускают ни одного дня без маленькой хвалебной песни. Серьезно говоря, самое основательное лечение всякого пессимизма (как известно, неизлечимого недуга старых идеалистов и лгунов) — это заболеть на манер таких свободных умов, долго оставаться больным и затем еще медленнее возвращаться к здоровью — я хочу сказать — становиться «здоровее». Мудрость, глубокая жизненная мудрость содержится в том, чтобы долгое время прописывать себе даже само здоровье в небольших дозах. —

6

И в эту пору, среди внезапных проблесков еще необузданного, еще изменчивого здоровья, свободному, все более освобождающемуся уму начинает наконец уясняться та загадка великого разрыва, которая доселе в темном, таинственном и почти неприкосновенном виде лежала в его памяти. Если он долго почти не решался спрашивать: «Отчего я так удалился от всех? Отчего я так одинок? Отчего я отрекся от всего, что почитаю, — отрекся даже от самого почитания? Откуда эта жестокость, эта подозрительность, эта ненависть к собственным добродетелям?» — то теперь он осмеливается громко спрашивать об этом и уже слышит нечто подобное ответу: «Ты должен был стать господином над собой, господином и над собственными добродетелями. Прежде они были твоими господами; но они могут быть только твоими орудиями наряду с другими орудиями. Ты должен был приобрести власть над своими «за» и «против» и научиться выдвигать и снова прятать их, смотря по твоей высшей цели. Ты должен был научиться понимать начало перспективы во всякой оценке — отклонение, искажение и кажущуюся телеологию горизонтов и все, что относится к перспективе, и даже частицу глупости в отношении к противоположным ценностям, и весь интеллектуальный ущерб, которым приходится расплачиваться за каждое «за» и каждое «против». Ты должен был научиться понимать необходимую несправедливость в каждом «за» и «против», несправедливость, неотрешимую от жизни, обусловленность самой жизни началом перспективы и его несправедливостью. Ты должен был прежде всего воочию видеть, где несправедливости больше всего: именно там, где жизнь развита меньше, мельче, беднее всего, где она всего более первобытна и все же вынуждена считать себя целью и мерой вещей и в угоду своему сохранению исподтишка, мелочно и неустанно подрывать и расшатывать все высшее, более великое и богатое, — ты должен был воочию увидеть проблему иерархии и как сила, и право, и широта перспективы одновременно растут вверх. Ты должен был...» — довольно, свободный ум знает отныне, какому «ты должен» он повиновался, и знает также, на что он теперь способен и что ему теперь — позволено...

7

Такого рода ответ дает себе свободный ум в отношении загадки разрыва и кончает тем, что, обобщая свой случай, он объясняет себе пережитое. «Что случилось со мной, — говорит он себе, — то должно случиться со всяким, в ком воплощается и «хочет явиться на свет» задача». Тайная сила и необходимость этой задачи будет властвовать над его судьбой и ее частными событиями, подобно неосознанной беременности, — задолго до того, как он уяснит самое эту задачу и узнает ее имя. Наше назначение распоряжается нами, даже когда мы еще не знаем его; будущее управляет нашим сегодняшним днем. Допустив, что именно проблему иерархии мы, свободные умы, можем назвать нашей проблемой, лишь теперь, в полдень нашей жизни, мы понимаем, в каких подготовлениях, обходных путях, испытаниях, искушениях, переодеваниях нуждалась эта проблема, прежде чем она могла встать перед нами, и что мы сначала должны были испытать душой и телом самые разнообразные и противоречивые бедствия и радости в качестве искателей приключений и путешественников вокруг того внутреннего мира, который зовется «человеком», в качестве измерителей каждого «выше», каждого «сверх иного», которое тоже зовется «человеком», — проникая повсюду почти без страха, не пренебрегая ничем, не теряя ничего, пробуя все, очищая и как бы отсеивая все случайное, — пока мы, свободные умы, не можем наконец сказать: «Здесь лежит новая проблема! Здесь длинная лестница, на ступенях которой мы сами сидели и по которой мы поднимались, — какими мы некогда сами были. Здесь есть высота и глубина, есть мир под нами, есть огромный длинный порядок и иерархия, которую мы видим; здесь — наша проблема!» —

8

— Ни одному психологу и толкователю знаков ни на мгновение не останется скрытым, к какому месту только что описанного развития принадлежит (или отнесена — ) предлагаемая книга. Но где есть теперь еще психологи? Наверное, во Франции; быть может, в России; но во всяком случае не в Германии. Нет недостатка в основаниях, по которым современные немцы могли бы даже хвастаться этим — довольно скверно для человека, который в этом отношении по природе и воспитанию не похож на немца! Эта немецкая книга, которая сумела найти себе читателей в широком круге стран и народов — она странствует уже около десяти лет — и которая, очевидно, не лишена какой-то музыки и звуков флейты, с помощью коих можно склонить к вниманию даже тугие уши иностранцев, — эта книга именно в Германии читалась небрежнее всего, и ее хуже всего слушали; чем это объясняется? — »Она требует слишком многого, — отвечали мне, — она обращается к людям, не угнетенным грубыми обязанностями, она ищет тонких и избалованных ощущений, она нуждается в избытке времени, в избытке светлого неба и сердца, в избытке otium в самом дерзком смысле; но всех этих хороших вещей мы, нынешние немцы, не имеем, а следовательно, не можем и давать». — После столь милого ответа моя философия советует мне умолкнуть и не спрашивать далее; тем более что в некоторых случаях, как на то намекает поговорка, можно остаться философом только благодаря тому, что — молчишь.
Ницца,
весною 1886 г.

1 Следующая страница


Человеческое, слишком человеческое 2

ОТДЕЛ ПЕРВЫЙ: О ПЕРВЫХ И ПОСЛЕДНИХ ВЕЩАХ

1

Химия понятий и чувств. Философские проблемы принимают теперь опять почти во всех областях ту же форму, какую они имели две тысячи лет назад: как может что-либо возникнуть из своей противоположности, например разумное из неразумного, ощущающее из мертвого, логика из нелогического, бескорыстное созерцание из вожделеющего хотения, жизнь для других из эгоизма, истина из заблуждений? Метафизическая философия одолевала доселе эту трудность тем, что отрицала возникновение одного из другого и в отношении более высоко ценимых вещей принимала чудесное происхождение непосредственно из ядра и существа «вещи в себе». Напротив, историческая философия, которую вообще нельзя уже мыслить отдельно от естествознания и которая есть самый новый из всех философских методов, установила в отдельных случаях (и, вероятно, к такому результату она придет во всех случаях), что это вообще не противоположности — разве только в обычном преувеличении популярного или метафизического понимания — и что в основе этого противопоставления лежит заблуждение разума; согласно ее объяснению, не существует, строго говоря, ни неэгоистического поведения, ни совершенно бескорыстного созерцания: то и другое суть лишь утончения, в которых основной элемент кажется почти испарившимся, так что лишь самое тонкое наблюдение может обнаружить его присутствие. — В чем мы нуждаемся и что лишь при современном уровне отдельных наук может быть нам дано — есть химия моральных, религиозных, эстетических представлений и чувств, равно как всех душевных движений, которые мы испытываем в крупных и мелких отношениях культурной и общественной жизни и даже в одиночестве; а что, если эта химия закончилась бы выводом, что и в этой области самые роскошные краски добыты из низменного, презираемого материала? Многие ли будут иметь охоту подчиниться таким исследованиям? Человечество любит заглушать в своем сознании вопросы о происхождении и началах; и не нужно ли почти лишиться человеческого облика, чтобы почувствовать в себе противоположное влечение? —

2

Наследственный недостаток философов. Все философы обладают тем общим недостатком, что они исходят из современного человека и мнят прийти к цели через анализ последнего. Непроизвольно им предносится «человек» вообще, как некая aeterna veritas, как неизменное во всеобщем потоке, как надежное мерило вещей. Однако всё, что философ высказывает о человеке, есть, в сущности, не что иное, как свидетельство о человеке весьма ограниченного промежутка времени. Отсутствие исторического чувства есть наследственный недостаток всех философов; многие из них принимают даже самоновейшую форму человека, возникшую под влиянием определенных религий, иногда просто под влиянием определенных политических событий, за прочную форму, из которой следует исходить. Они не хотят усвоить того, что человек есть продукт развития, что и его познавательная способность есть продукт развития, тогда как некоторые из них хотят даже вывести весь мир из этой познавательной способности. — Но все существенное в человеческом развитии произошло в первобытные времена, задолго до тех 4000 лет, которые мы приблизительно знаем; в этот последний промежуток человек вряд ли сильно изменился. Философ же видит «инстинкты» в современном человеке и признает, что они принадлежат к неизменным фактам человеческой жизни и в этом смысле образуют даже ключ к пониманию мира вообще: вся телеология построена на том, что о человеке последних четырех тысячелетий говорят как о вечном человеке, к которому все вещи в мире изначально имеют естественное отношение. Однако всё возникло; не существует вечных фактов, как не существует абсолютных истин. — Следовательно, отныне необходимо историческое философствование, а вместе с ним и добродетель скромности.

3

Оценка незаметных истин. Признаком высшей культуры является более высокая оценка маленьких, незаметных истин, найденных строгими методами, чем благодетельных и ослепительных заблуждений, обязанных своим происхождением метафизическим и художественным эпохам и людям. Первые непосредственно встречаются насмешкой, как будто не может быть и речи об их равноценности последним: ведь по сравнению с блеском, красотою, упоительностью и, быть может, благодетельностью последних они кажутся такими скромными, простыми, трезвыми и, по-видимому, даже наводящими уныние. Однако добытое упорным трудом, достоверное, длительное и потому полезное для всякого дальнейшего познания есть все же высшее; держаться его — значит действовать мужественно и свидетельствует о смелости, непритязательности и воздержности. Постепенно не только отдельная личность, но и все человечество возвысится до этой мужественности, когда оно наконец приучится больше ценить прочные, длительные познания и потеряет веру во вдохновение и чудесное приобретение истин. — Правда, почитатели форм с их мерилом прекрасного и возвышенного будут сначала иметь основания насмехаться, когда начнет преобладать научный дух и оценка незаметных истин, но лишь потому, что их взору еще не открылась прелесть простейшей формы, или же потому, что воспитанные в этом духе люди еще долго не проникнутся им всецело и внутренне, так что они все еще будут бессмысленно подражать старым формам (и притом довольно плохо, как всегда, когда не придают большого значения тому, что делают). Некогда дух не был занят строгим мышлением, и тогда он серьезно посвящал себя выдумыванию символов и форм. Теперь это изменилось; такое серьезное отношение к символическому стало признаком низкой культуры. Подобно тому как сами наши искусства становятся все более интеллектуальными и наши чувства — все более духовными, как, например, мы теперь совсем иначе судим о чувственном благозвучии, чем сто лет тому назад, — так и формы нашей жизни становятся все более духовными, для взора прежних эпох, быть может, более безобразными, но лишь потому, что он не способен видеть, как постепенно все углубляется и расширяется царство внутренней, духовной красоты и как для нас всех теперь одухотворенный взор может иметь большее значение, чем прекраснейшее строение тела и самое возвышенное архитектурное произведение.

4

Астрология и тому подобное. Весьма вероятно, что объекты религиозного, морального и эстетического чувства также принадлежат лишь к поверхности вещей, тогда как человек склонен верить, что по крайней мере здесь он прикасается к сердцу мира; его обманывает то, что эти вещи дают ему такое глубокое счастье и несчастье, и он обнаруживает здесь, следовательно, ту же гордость, как и в астрологии. Ибо последняя полагает, что звездное небо вращается вокруг судьбы человека; моральный же человек предполагает, что всё, что дорого его сердцу, должно быть также существом и сердцем вещей.

5

Неправильное понимание сна. В эпохи грубой, первоначальной культуры человек полагал, что во сне он узнаёт другой, реальный мир; здесь лежит начало всей метафизики. Без сна человек не имел бы никакого повода для деления мира на две половины. Деление на душу и тело также связано с самым древним пониманием сна, равно как и допущение воображаемого душевного тела, т. е. происхождение всей веры в духов и, вероятно, также веры в богов. «Мёртвый продолжает жить, ибо он является во сне живому» — так умозаключали некогда, много тысячелетий подряд.

6

Научный дух могуществен в частностях, но не в целом. Отдельные, самые мелкие области науки трактуются чисто объективно; в отношении же общих крупных наук, рассматриваемых как целое, легко возникает вопрос — весьма необъективный вопрос: к чему они? какую пользу они приносят? В силу этого соображения полезности они, как целое, трактуются менее безлично, чем в своих частях. Наконец, в философии, как в вершине всей пирамиды знания, непроизвольно поднимается вопрос о пользе познания вообще, и каждая философия бессознательно имеет намерение приписать ему высшую полезность. Поэтому во всех философиях есть столько высоко парящей метафизики и такая боязнь незначительных с виду решений физики: ибо значительность познания для жизни должна казаться возможно большей. В этом — антагонизм между отдельными научными областями и философией. Последняя, подобно искусству, хочет придать жизни и действованию возможно большую глубину и значительность; в первых ищут только познания, и ничего более, — что бы из этого ни вышло. Не существовало доселе еще ни одного философа, в чьих руках философия не превращалась бы в апологию познания; в этом пункте по крайней мере каждый философ оптимист и уверен, что познанию должна быть приписана высшая полезность. Все они тиранизированы логикой, а логика есть по своему существу оптимизм.

7

Возмутитель спокойствия в науке. Философия отделилась от науки, когда она поставила вопрос: каково то познание мира и жизни, при котором человек живет счастливее всего? Это совершилось в сократических школах: точка зрения счастья задержала кровообращение научного исследования — и задерживает его еще и поныне.

8

Пневматическое объяснение природы. Метафизика объясняет книгу природы как бы пневматически, подобно тому как церковь и ее ученые прежде толковали Библию. Нужна весьма большая рассудительность, чтобы применить к природе тот же самый характер строгого искусства объяснения, который филологи создали теперь для всех книг: стараться просто понимать, что книга хочет сказать, а не подозревать двойной смысл и тем более не предполагать его заранее. Но подобно тому как даже в отношении книг плохое искусство объяснения отнюдь не преодолено окончательно и в самом лучшем и образованном обществе еще постоянно наталкиваешься на остатки аллегорического и мистического толкования, — так же дело обстоит и в отношении природы, и даже еще гораздо хуже.

9

Метафизический мир. Несомненно, что метафизический мир мог бы существовать; абсолютная возможность этого вряд ли может быть оспариваема. Мы видим все вещи сквозь человеческую голову и не можем отрезать этой головы; а между тем все же сохраняет силу вопрос: что осталось бы от мира, если отрезать голову? Это есть чисто научный вопрос, мало способный озабочивать человека; но все, что доселе делало метафизические допущения ценными, ужасными, радостными для людей, что их создавало, есть страсть, заблуждение и самообман: веру в них воспитывали не самые лучшие, а самые худшие методы познания. Открыть эти методы как основу всех существующих религий и метафизик — значит опровергнуть их! Тогда все еще сохраняется указанная выше возможность; но с ней просто нечего начать, не говоря уже о том, чтобы можно было ставить счастье, благо и жизнь в зависимость от хитросплетений такой возможности. — Ибо о метафизическом мире нельзя было бы высказать ничего, кроме того, что он — иной мир, что это есть недоступное, непостижимое иное бытие; это была бы вещь с отрицательными качествами. — Если бы существование такого мира было доказано совершенно точно, то все же было бы несомненно, что самое безразличное из всех познаний есть именно его познание; еще более безразличное, чем моряку среди опасностей бури — познание химического анализа воды.

10

Безвредность метафизики в будущем. Как только религия, искусство и мораль будут описаны в их происхождении, так что их можно будет сполна объяснить, не прибегая к допущению метафизических вмешательств в начале и в середине пути, — прекратится сильнейший интерес к чисто теоретической проблеме «вещи в себе» и «явления». Ибо — как бы дело ни обстояло здесь — через религию, искусство и мораль мы не прикасаемся к «существу мира в себе»; мы находимся в области представления, и никакое «чаяние» не может унести нас дальше. Вопрос о том, каким образом наша картина мира может так сильно отличаться от освоенного существа мира, будет с полным спокойствием предоставлен физиологии и истории развития организмов и понятий.

11

Язык как мнимая наука. Значение языка для развития культуры состоит в том, что в нем человек установил особый мир наряду с прежним миром, — место, которое он считал столь прочным, что, стоя на нем, переворачивал остальной мир и овладевал им. Поскольку человек в течение долгих эпох верил в понятия и имена вещей, как в aeternae veritates, он приобрел ту гордость, которая возвысила его над животным: ему казалось, что в языке он действительно владеет познанием мира. Творец языка не был настолько скромен, чтобы думать, что он дал вещам лишь новые обозначения; он мнил, напротив, что выразил в словах высшее знание вещей; и действительно, язык есть первая ступень в стремлении к науке. Вера в найденную истину явилась и здесь источником самых могущественных сил. Гораздо позднее — лишь теперь — людям начинает уясняться, что своей верой в язык они распространили огромное заблуждение. К счастью, теперь уже слишком поздно, и развитие разума, основанное на этой вере, не может быть снова отменено. — И логика также покоится на предпосылках, которым не соответствует ничего в действительном мире, например на допущении равенства вещей, тождества одной и той же вещи в различные моменты времени; но эта наука возникла в силу противоположной веры (что такого рода отношения подлинно существуют в реальном мире). Так же обстоит дело с математикой, которая, наверно, не возникла бы, если бы с самого начала знали, что в природе нет точной прямой линии, нет действительного круга и нет абсолютного мерила величины.

12

Сон и культура. Мозговая функция, наиболее нарушаемая сном, есть память. Не то чтобы она совсем приостанавливалась — но она сведена к такому состоянию несовершенства, в каком она находилась, вероятно, в первобытные времена у всякого человека днем и наяву. Будучи произвольной и спутанной, она постоянно смешивает вещи на основании самых мимолетных сходств; но с такой же произвольностью и смутностью народы сочиняли свои мифологии, и еще теперь путешественники часто замечают, как сильно дикарь склонен к забывчивости и как его дух, после краткого напряжения памяти, начинает шататься по сторонам, и от простого утомления он говорит ложь и бессмыслицу. Но все мы во сне похожи на такого дикаря; плохое узнавание виденного и ошибочное отождествление есть источник дурных умозаключений, в которых мы повинны во время сна; так что, когда мы отдаем себе ясный отчет в нашем сне, мы пугаемся, что в нас таится столько безумия. — Совершенная отчетливость всех представлений сна, которая опирается на безусловную веру в их реальность, напоминает нам состояние прежнего человечества, когда галлюцинации были чрезвычайно часты и иногда охватывали одновременно целые общины и целые народы. Итак, во сне и его грезах мы снова проходим урок прежнего человечества.

13

Логика сна. Во сне наша нервная система постоянно возбуждается множеством внутренних поводов, почти все органы находятся в деятельности, кровь совершает свой бурный круговорот благодаря положению спящего, отдельные члены придавлены, покрывала влияют различно на ощущения, желудок переваривает и беспокоит своими движениями другие органы, кишечник извивается, положение головы определяет собой необычное положение мускулов, ноги, оставаясь необутыми и не опираясь подошвами на почву, причиняют ощущение необычного, равно как и иное одеяние всего тела, — всё это, ежедневно меняясь, усиливаясь и ослабевая, своею необычностью возбуждает всю систему вплоть до функции мозга. И таким образом, у духа есть сотни поводов удивляться и искать причин этого возбуждения; сон же есть искание и представление причин для этих возбужденных ощущений, т. е. мнимых причин. У кого, например, ноги опоясаны двумя ремнями, тому, может быть, снится, что две змеи обвиваются вокруг его ног; это есть сначала гипотеза, затем вера, сопровождаемая образным представлением и измышлением: «эти змеи должны быть causa того ощущения, которое испытываю я, спящий» — так судит дух спящего. Умозаключенное таким образом прошлое становится для него благодаря возбужденной фантазии настоящим. Так, всякий по личному опыту знает, как быстро спящий вплетает в свой сон доходящий до него сильный звук, например звон колоколов или пушечный выстрел, т. е. объясняет его задним числом, так что ему кажется, что он сперва пережил обусловливающие обстоятельства, а затем уже данный звук. — Но почему же дух спящего всегда ошибается, тогда как дух бодрствующий обыкновенно столь трезв, осторожен и скептичен в отношении гипотез? — Почему он удовлетворяется первой попавшейся гипотезой для объяснения чувства и тотчас же верит в ее истинность? (Ибо во сне мы верим в сон, как будто он есть реальность, т. е. мы считаем нашу гипотезу вполне доказанной.) — Я полагаю: как еще теперь человек умозаключает во сне, так человечество умозаключало и наяву много тысячелетий подряд: первая causa, которая приходила в голову, чтобы объяснить что-либо нуждавшееся в объяснении, была достаточна и принималась за истину. (Так, согласно рассказам путешественников, поступают дикари еще и теперь.) Во сне это первобытное свойство человечества возрождается в нас, ибо это есть основа, на которой развился и еще развивается в каждом человеке высший разум: сон переносит нас назад, к отдаленным эпохам человеческой культуры, и дает нам средство лучше понять их. Сонное мышление удается нам теперь так легко, потому что в течение очень долгих периодов развития человечества мы были так хорошо приучены именно к этой фантастической и дешевой форме объяснения всего любой выдумкой. В этом смысле сон есть отдых для мозга, ибо днем последний должен удовлетворять более строгим требованиям, которые ставит мышлению более высокая культура. — Сходное состояние, образующее прямо-таки преддверие и ворота ко сну, мы можем испытать и при бодрствующем сознании. Когда мы закрываем глаза, то мозг создает множество световых впечатлений и цветов, вероятно, как своего рода отголосок и эхо всех тех световых ощущений, которые проникают к нему днем. Но рассудок (в союзе с фантазией) тотчас же перерабатывает эту, самое по себе бесформенную, игру цветов в определенные фигуры, образы, пейзажи, оживленные группы. Подлинный процесс при этом есть опять-таки известного рода умозаключение от действия к причине; задаваясь вопросом: «откуда эти световые впечатления и цвета?» — дух подставляет в качестве причин указанные фигуры и образы; они кажутся ему источниками этих цветов и световых впечатлений, потому что он привык днем и при открытых глазах находить действующую причину каждого цвета, каждого светового ощущения. Здесь, следовательно, фантазия постоянно снабжает его образами, опираясь в своей деятельности на зрительные впечатления дня, и совершенно то же делает фантазия во сне — т. е. мнимая причина выводится из действия и представляется после действия, и все это с необычайной быстротой, так что здесь, как когда смотришь на фокусника, может возникнуть неправильное суждение, и то, что следует одно за другим во времени, может показаться одновременным и даже в обратной последовательности. Из этих процессов мы можем усмотреть, как поздно развилось более острое логическое мышление, строгое отношение к причине и действию, если еще теперь наш разум и рассудок непроизвольно возвращаются в своих функциях к этим примитивным формам умозаключения, и мы приблизительно половину нашей жизни пребываем в этом состоянии. — Точно так же поэт, художник измышляет для своих настроений и душевных состояний причины, которые отнюдь не суть истинные; он в этом смысле напоминает нам прежнее человечество и может содействовать пониманию последнего.

14

Отраженное звучание. Все более сильные настроения заставляют отраженно звучать родственные ощущения и настроения; они как бы расталкивают память. Вместе с ними в нас что-то просыпается и сознает сходные состояния и их происхождение. Так образуются привычные быстрые сочетания чувств и мыслей, которые под конец, когда они следуют друг за другом с быстротой молнии, ощущаются уже не как комплексы, а как единства. В этом смысле говорят о нравственном чувстве, о религиозном чувстве, как будто все это суть единства; в действительности же это суть потоки с сотней источников и притоков. Здесь, как и во многих других случаях, единство слова ничуть не удостоверяет единства предмета.

15

В мире нет ничего «внутреннего» и «внешнего». Подобно тому как Демокрит перенес понятия «верх» и «низ» на бесконечное пространство, где они не имеют никакого смысла, так философы вообще перенесли понятия «внутри» и «снаружи» на сущность и явление мира; они мнят, что глубокие чувства вводят глубоко внутрь и приближают к сердцу природы. Но эти чувства глубоки лишь в том смысле, что ими, еле заметно, постоянно возбуждаются известные сложные группы мыслей, которые мы называем глубокими; чувство глубоко, потому что мы считаем глубокой сопровождающую его мысль. Но «глубокая» мысль может все же быть весьма далека от истины, как. например, всякая метафизическая мысль; если от глубокого чувства отнять примешанные к нему элементы мысли, то останется сильное чувство; последнее же свидетельствует для познания только о самом себе, точно так же как сильная вера доказывает только свою силу, а не истинность своего объекта.

16

Явление и вещь в себе. Философы имеют обыкновение становиться перед жизнью и опытом — перед тем, что они зовут миром явления, — как перед картиной, которая развернута раз навсегда и неизменно указывает на одно и то же событие; это событие — полагают они — надо правильно истолковать, чтобы отсюда умозаключить к существу, которое создало картину, т. е. к вещи в себе, которую принято рассматривать как достаточное основание мира явлений. Напротив, более строгие логики, резко установив понятие метафизического как безусловного, а потому и необусловливающего, отвергли всякую связь между безусловным (метафизическим миром) и знакомым нам миром; так что, по их мнению, именно в явлении отнюдь не является вещь в себе, и умозаключение от первого к последней должно быть отвергнуто. Обе стороны, однако, упустили из виду возможность, что эта картина — то, что люди теперь зовут жизнью и опытом, — постепенно возникла и даже находится всецело в процессе становления, и потому не должна быть рассматриваема как постоянная величина, из которой можно было бы сделать — или хотя бы только отвергнуть — умозаключение к ее творцу (достаточному основанию). Благодаря тому что в течение тысячелетий мы смотрели на мир с моральными, религиозными, эстетическими притязаниями, со слепым влечением, со страстью или страхом, в достаточной мере насладились бесчинством нелогичного мышления, — этот мир постепенно стал столь удивительно пестрым, ужасным, значительным и одухотворенным, он приобрел краски, — но мы сами были его колористами; человеческий интеллект заставил явления явиться и внес свои ошибочные воззрения в вещи. Поздно, очень поздно — он опоминается; и теперь мир опыта и вещь в себе кажутся ему столь безусловно отличными и отделенными, что он отвергает умозаключение от первого ко второй, или же грозно-таинственно требует отказа от нашего интеллекта, от нашей личной воли — чтобы тем самым прийти к сущности, чтобы стать подобным этой сущности. Другие же собрали все характерные черты нашего мира явлений — т. е. сотканного из наших интеллектуальных заблуждений и прирожденного нам представления о мире — и, вместо того чтобы признать виновным интеллект, обвинили сущность вещей как причину этого действительно весьма жуткого характера мира и проповедовали спасение от бытия. Со всеми этими воззрениями когда-нибудь решительно справится постоянный и упорный процесс науки, который некогда отпразднует свой высший триумф в истории происхождения мышления, и результат, к которому он придет, быть может, сведется к следующему положению: то, что мы теперь зовем миром, есть результат множества заблуждений и фантазий, которые постепенно возникли в общем развитии органических существ, срослись между собой и теперь наследуются нами, как скопленное сокровище всего прошлого — как сокровище, — ибо на нем покоится ценность нашей человечности. От этого мира представлений точная наука действительно лишь в малой мере может освободить нас — что и отнюдь не желательно, — ибо она не может по существу уничтожить силу древних привычек чувства; но она может постепенно, шаг за шагом уяснять историю происхождения этого мира как представления — и, по крайней мере на мгновения, возносить нас над всем этим процессом. Быть может, мы тогда познаем, что вещь в себе достойна гомерического смеха: ибо казалось, будто она содержит столь многое, и даже всё, — на деле же она пуста, т. е. лишена значения.

17

Метафизические объяснения. В юности человек ценит метафизические объяснения, потому что они обнаруживают ему в вещах, которые он находил неприятными или презренными, нечто весьма значительное; и если он недоволен собой, то это чувство облегчается, когда он узнаёт глубочайшую загадку мира или несчастье мира в том, что он не одобряет в себе. Чувствовать себя самого менее ответственным и вместе с тем находить вещи более интересными — есть для него двойное благодеяние, которым он обязан метафизике. Позднее, правда, он начинает испытывать недоверие ко всему метафизическому способу объяснения; тогда, быть может, он также усматривает, что эти результаты достижимы другим путем и более научным способом, что физические и исторические объяснения по меньшей мере столь же возбуждают это чувство безответственности и что интерес к жизни и ее проблемам разгорается при этом, быть может, еще более.

18

Основные вопросы метафизики. Если некогда будет написана история происхождения мышления, то будет озарено новым светом и следующее суждение одного выдающегося логика: «Первичный всеобщий закон познающего субъекта состоит во внутренней необходимости познавать каждый предмет сам по себе, в его собственном существе, как тождественный самому себе, т. е. как самостоятельно существующий и в основе пребывающий и неизменный, словом, как субстанцию». И этот закон, который назван здесь «первичным», имеет происхождение: когда-нибудь будет показано, как постепенно в низших организмах возникла эта склонность; как подслеповатые кротовьи глаза этих организаций сначала видели всюду одно и то же; как затем, когда стали ощутительнее различные возбуждения удовольствия и страдания, постепенно начали различаться разные субстанции, но каждая — с одним только атрибутом, т. е. с единственным своим отношением к такому организму. — Первая ступень логического есть суждение; сущность же его состоит, согласно признанию лучших логиков, в вере. В основе всякой веры лежит чувство приятного или болезненного в отношении к ощущающему субъекту. Новое, третье чувство, как результат двух предшествовавших отдельных чувств, есть суждение в его низшей форме. — Нас, органических существ, первоначально интересует в каждой вещи только ее отношение к нам в смысле удовольствия и страдания. Между моментами, когда мы сознаем это отношение, — между состояниями чувств — лежат состояния покоя, бесчувственности: тогда мир и все вещи лишены интереса для нас, мы не замечаем никакого изменения в них (как еще теперь человек, страстно заинтересованный чем-либо, не замечает, когда кто-нибудь проходит мимо него). Для растения обыкновенно все вещи покойны, вечны, каждая вещь равна самой себе. От периода низших организмов человек унаследовал веру, что существуют одинаковые вещи (лишь опыт, развитый при высшем уровне науки, противоречит этому суждению). Первичная вера всего органического с самого начала состоит, быть может, даже в том, что весь остальной мир един и неподвижен. — Менее всего этой первичной ступени логического развития доступна мысль о причинности; еще теперь даже мы, в сущности, считаем все ощущения и действия актами свободной воли; когда чувствующий индивид рассматривает самого себя, всякое ощущение, всякое изменение представляется ему чем-то изолированным, т. е. безусловным, бессвязным: оно всплывает из нашего сознания без связи с прошедшим или будущим. Мы чувствуем голод, но первоначально не думаем, что организм ищет самосохранения; напротив, это чувство, по-видимому, сказывается без основания и цели, оно изолируется и считает себя произвольным. Итак, вера в свободу воли есть первоначальное заблуждение всего органического мира, столь же старое, как первые пробуждения логической мысли; вера в безусловные субстанции и в одинаковые вещи есть также первоначальное, столь же старое заблуждение всего органического мира. И поскольку вся метафизика преимущественно занималась субстанцией и свободой воли, ее можно обозначить как науку, трактующую об основных заблуждениях человека, — но только так, как будто бы это были основные истины.

19

Число. Открытие законов чисел было сделано на почве первоначально уже господствовавшего заблуждения, что существует множество одинаковых вещей (тогда как в действительности нет ничего одинакового) и по меньшей мере что существуют вещи (тогда как не существует никакой «вещи»). Допущение множественности всегда уже предполагает, что существует нечто, что встречается неоднократно; но именно здесь уже царит заблуждение, уже здесь мы измышляем сущности, единства, которых нет на самом деле. — Наши ощущения пространства и времени ложны, ибо, будучи последовательно проверены, они приводят к логическим противоречиям. Во всех научных выводах мы неизбежно всегда включаем в расчет некоторые ложные величины; но так как эти величины по крайней мере постоянны, как, например, наше ощущение времени и пространства, то результаты науки приобретают все же совершенную строгость и точность в их взаимоотношении между собою; на них можно опираться — до того последнего, конечного вывода, в котором ошибочные основные допущения — упомянутые постоянные ложные величины — вступают в противоречие с результатами, например в атомистической теории. Тут мы все еще чувствуем себя вынужденными допустить «вещь» или материальный «субстрат», который движется, — тогда как вся научная работа именно и преследовала задачу разложить все вещеобразное (материальное) на движения: мы и здесь еще различаем в нашем ощущении между движущим и движимым и не можем выйти из этого круга, ибо вера в вещи издавна вросла в наше существо. — Если Кант говорит: «Разум не черпает своих законов из природы, а предписывает их последней», то это совершенно верно в отношении понятия природы, которое мы принуждены связывать с ней (природа = мир как представление, т. е. как заблуждение), но которое есть суммирование множества заблуждений разума. — К миру, который не есть наше представление, совершенно неприменимы законы чисел: последние имеют значение только для человеческого мира.

20

Несколько ступеней назад. Одна, несомненно, весьма высокая ступень образования достигнута, когда человек преодолевает суеверные и религиозные понятия и страхи и, например, уже не верит больше в милых ангелочков и в первородный грех, а также отвыкает говорить о спасении души. Достигнув этой ступени освобождения, он должен еще с величайшим напряжением своей рассудительности преодолеть метафизику. Но тогда необходимо обратное движение: он должен понять историческую, а также и психологическую правомерность таких представлений, он должен познать, что величайшая помощь человечеству исходила оттуда и что без такого обратного движения можно было бы лишиться лучших результатов, достигнутых человечеством доселе. — В отношении философской метафизики я вижу теперь все больше людей, которые достигли отрицательной цели (именно что всякая положительная метафизика есть заблуждение), но лишь немногих, которые спустились несколькими ступенями ниже: ибо существенное заключается в том, чтобы смотреть поверх последней ступени лестницы, а не успокаиваться на ней. Самые просвещенные люди достигают лишь того, что освобождаются от метафизики и оглядываются на нее с сознанием своего превосходства, тогда как и здесь, как на ипподроме, необходимо свернуть с финишной черты.

21

Предположительная победа скепсиса. Попробуем признать исходную точку скептицизма; допустим, что не существует другого, метафизического мира и что все заимствованные из метафизики объяснения единственного знакомого нам мира непригодны для нас; какими глазами стали бы мы тогда смотреть на людей и вещи? Это можно представить себе, и это полезно сделать, даже если вопрос, доказали ли Кант и Шопенгауэр научно что-либо метафизическое, был бы отвергнут. Ибо с точки зрения исторической вероятности весьма возможно, что некогда в этом отношении люди станут в общем и целом скептиками; и вот, вопрос гласит: как сложится тогда человеческое общество под влиянием такого настроения? Быть может, научное доказательство какого-либо метафизического мира уже настолько трудно, что человечество не может более отрешиться от недоверия к нему. А когда чувствуешь недоверие к метафизике, то это в общем и целом приводит к таким же результатам, как если бы она была прямо опровергнута и в нее нельзя было бы верить. Исторический вопрос в отношении неметафизического настроения человечества остается в обоих случаях одинаковым.

22

Неверие в «monumentum aere perennius». Существенный ущерб, который приносит с собой уничтожение метафизических воззрений, состоит в том, что индивид слишком пристально всматривается в свою краткую жизнь и не получает никаких более сильных импульсов, которые заставляли бы его работать над длительными, предназначенными для столетий организациями; он хочет сам срывать плоды с дерева, которое он сажает, и потому он не хочет более сажать те деревья, которые требуют векового равномерного ухода и которые предназначены бросать тень на долгие ряды поколений. Ибо метафизические воззрения дают веру, что в них содержится последний, окончательный фундамент, на котором отныне должна покоиться и созидаться вся будущность человечества: отдельная личность содействует своему спасению, когда она, например, строит церковь или основывает монастырь; это, как она думает, зачитывается и воздается ей в вечной жизни души, это есть работа над вечным спасением души. — Может ли наука пробуждать такую же веру в свои результаты? В действительности она нуждается в сомнении и недоверии как в своих вернейших союзниках; тем не менее со временем сумма неприкосновенных истин, т. е. истин, выдерживающих все бури скепсиса и все разрушения (например, в диететике здоровья), может настолько увеличиться, что ввиду их люди решатся создавать «вечные» произведения. Пока же контраст нашего возбужденного эфемерного бытия по сравнению с медлительным спокойствием метафизических эпох действует еще слишком сильно, ибо обе эпохи стоят еще очень близко друг от друга; даже отдельный человек переживает теперь так много внутренних и внешних эволюций, что не решается устроиться прочно и раз навсегда хотя бы только в расчете на свою собственную жизнь. Вполне современный человек, который, например, хочет построить себе дом, испытывает при этом чувство, как будто он живьем намерен замуровать себя в мавзолей.

23

Эпоха сравнения. Чем менее люди связаны традицией, тем сильнее становится внутреннее движение мотивов, и тем больше соответственно тому становится в свою очередь внешнее беспокойство, взаимное столкновение людских течений, полифония стремлений. Для кого существует еще ныне строгое принуждение прикрепить себя и свое потомство к определенному месту? Для кого вообще существует еще что-либо строго связывающее? Если люди воспроизводят теперь одновременно все роды художественного стиля, то точно так же и все ступени и виды нравственности, обычаев, культур. — Такая эпоха приобретает значение тем, что в ней могут быть сравниваемы и одновременно переживаемы самые различные миропонимания, нравы, культуры, — что прежде, ввиду всегда локализованного господства каждой культуры, было невозможно, подобно тому как и все роды художественного стиля были связаны известным местом и временем. Теперь рост эстетического чувства будет произносить окончательный приговор над столь многими поддающимися сравнению формами: оно заставит вымереть большинство из них — именно те, которые отвергнуты этим приговором. Точно так же теперь совершается отбор между формами и привычками более высокой нравственности, — отбор, целью которого может быть только гибель низших форм нравственности. Такова эпоха сравнения! В этом ее гордость, но — как и надлежит быть — также и ее страдание. Не будем бояться этого страдания! Напротив, постараемся представить себе задачу, которую ставит нам эпоха, как можно более высокой; и тогда нас благословит за это потомство — то потомство, которое будет сознавать свое превосходство как над замкнутыми оригинальными народными культурами, так и над культурой сравнения, но будет с благодарностью озираться назад, на оба вида культуры, как на достойные почитания древности.

24

Возможность прогресса. Когда ученый старой культуры дает себе клятву не иметь сношений с людьми, которые верят в прогресс, он прав. Ибо старая культура имеет свое величие и благость позади себя, и историческое образование вынуждает признать, что ей никогда уже не удастся восстановить былую свежесть; нужна невыносимая тупость или столь же несносная мечтательность, чтобы отрицать это. Но люди могут сознательно решиться развивать в себе новую культуру, тогда как прежде их развитие шло бессознательно и случайно; они могут создать теперь лучшие условия для рождения людей, для их питания, воспитания, обучения; они могут рассудительно управлять миром как целым, взаимно оценивать и распределять общие силы человечества. Эта новая, сознательная культура уничтожает старую, которая, рассматриваемая в целом, вела бессознательную животную или растительную жизнь; она уничтожает также недоверие к прогрессу — прогресс возможен. Я хочу сказать: преждевременно и почти бессмысленно верить, что прогресс должен наступить необходимо; но как можно отрицать, что он возможен? Напротив, прогресс в духе старой культуры и на ее пути даже немыслим. Когда романтическая фантастика все еще употребляет слово «прогресс» в применении к своим целям (например, к замкнутым оригинальным народным культурам), то она во всяком случае заимствует его образ из прошлого, ее мышление и представление в этой области лишены всякой оригинальности.

25

Частная и мировая мораль. С тех пор как утрачена вера, что Бог руководит судьбами мира в целом и, несмотря на все кажущиеся уклонения в пути человечества, все же превосходно ведет его, — люди должны сами ставить себе вселенские, объемлющие всю землю, цели. Прежняя мораль, в особенности мораль Канта, требует от отдельного человека действий, которых можно желать от всех людей; это было прекрасное наивное мнение: как будто кто-либо без дальнейших размышлений знает, при каком поведении человечество, как целое, преуспевает, т. е. какие действия вообще желательны; эта теория, подобно учению о свободе торговли, предполагает, что всеобщая гармония должна возникнуть сама собою по врожденным законам развития. Быть может, будущий обзор потребностей человечества признает отнюдь не желательным, чтобы все люди поступали одинаково; напротив, в интересах вселенской цели придется для отдельных этапов человечества поставить специальные задачи, при случае, быть может, даже дурные задачи. — Во всяком случае если человечество не хочет погубить себя таким планомерным всеобщим управлением, то должно быть найдено в неизвестном доселе размере знание условий культуры как научное мерило для вселенских целей. В этом состоит огромная задача великих умов ближайшего века.

26

Реакция как прогресс. Иногда появляются резкие, могущественные и захватывающие, но тем не менее отсталые умы, которые еще раз воскрешают пройденную фазу человечества; они служат доказательством, что новые направления, которым они противодействуют, еще недостаточно сильны, что в них чего-то не хватает: иначе последние сумели бы лучше отразить этих заклинателей прошлого. Так, например, Реформация Лютера свидетельствует о том, что в его эпоху все движения свободы духа были еще неверными, робкими, юношескими; наука еще не могла поднять головы. И даже все Возрождение кажется первой весной, которая почти вновь засыпается снегом. Но и в нашем столетии метафизика Шопенгауэра доказала, что и теперь еще научный дух недостаточно силен; поэтому средневековое христианское миропонимание и человекоощущение могло еще раз полностью воскреснуть в учении Шопенгауэра, несмотря на давно уже осуществленное уничтожение всех христианских догматов. Науки в его учении хоть отбавляй, но не она властвует над последним, а, напротив, старая, хорошо знакомая «метафизическая потребность». Несомненно, одним из величайших и неоценимых преимуществ, которое мы получаем от Шопенгауэра, является то, что он временно оттесняет наше чувство назад, к старым, могущественным формам понимания мира и людей, к которым иначе мы не так легко нашли бы путь. Приобретение для истории и справедливости весьма велико: я думаю, теперь никому не удалось бы легко без помощи Шопенгауэра проявить справедливость к христианству и его азиатским родственникам, что в особенности невозможно на почве еще существующего христианства. Лишь после этого великого успеха справедливости, лишь после того, как нам довелось исправить в столь существенном пункте исторический метод рассмотрения, который принесла с собой эпоха Просвещения, мы вправе снова нести далее знамя Просвещения — знамя, на котором написаны три имени: Петрарки, Эразма и Вольтера. Из реакции мы сделали прогресс.

27

Замена религии. Считается одобрением какой-либо философии, если ее признают заменой религии для народа. И действительно, в духовной экономии иногда необходимы переходные группы мыслей; так, переход от религии к научному миропониманию есть насильственный опасный скачок, которого нельзя рекомендовать. В этом смысле указанное одобрение справедливо. Но нужно наконец также понять, что потребности, которые удовлетворяла религия и отныне должна удовлетворять философия, не неизменны; сами эти потребности можно ослабить и истребить. Вспомним, например, христианскую душевную нужду, вздохи о внутренней испорченности, заботу о спасении — все это суть представления, проистекающие только из заблуждений разума и заслуживающие не удовлетворения, а уничтожения. Философия может быть полезна либо тем, что она также удовлетворяет эти потребности, либо тем, что она их устраняет; ибо это суть привитые, ограниченные во времени потребности, которые покоятся на предпосылках, противоречащих предпосылкам науки. Здесь в качестве перехода следует скорее воспользоваться искусством, чтобы облегчить перегруженную чувствами душу, ибо искусство гораздо менее поддерживает эти представления, чем метафизическая философия. От искусства можно затем легче перейти к действительно освобождающей философской науке.

28

Обесславленные слова. Долой изношенные до скуки слова «оптимизм» и «пессимизм»! Со дня на день уменьшается повод употреблять их; лишь болтуны нынче все еще не могут обойтись без них. Ибо к чему непременно быть оптимистом, если уже не приходится защищать Бога, который должен был создать лучший из миров, будь он сам благом и совершенством, — и какой мыслитель нуждается теперь в гипотезе Бога? — Но точно так же отсутствует и всякий повод к пессимистическому вероучению, если не нуждаешься в том, чтобы досаждать адвокатам Бога, богословам или богословствующим философам, и подчеркнуто защищать противоположное утверждение: что зло властвует, что страдание превышает удовольствие, что мир есть неудачное создание, проявление злой воли к жизни. Но кто еще заботится теперь о богословах — кроме самих богословов? — Если отвлечься от всякого богословия и борьбы с ним, то ясно, что мир не хорош и не дурен — и еще менее есть «лучший» или «худший» из миров — и что понятия «доброго» и «злого» имеют смысл лишь в применении к людям, да и здесь, пожалуй, неправомерны в их обычном употреблении. От хулящего и славословящего миропонимания мы во всяком случае должны уклониться.

29

Упоенность благоуханием цветов. Обыкновенно думают, что судно человечества сидит тем более глубоко, чем более оно нагружено; полагают, что, чем глубже человек мыслит, чем нежнее он чувствует, чем выше он себя ценит, чем дальше расстояние, отделяющее его от других животных, — чем более он является гением среди животных, — тем более он приближается к действительной сущности мира и к ее познанию. Он действительно и осуществляет это через науку, но он воображает, что еще в большей мере делает это через свои религии и искусства. Последние суть, правда, цветки мира, но они отнюдь не ближе к корню мира, чем стебель; из них нельзя ничуть лучше постигнуть сущность вещей, хотя почти все так думают. Заблуждение сделало человека столь глубоким, нежным, изобретательным, что он вырастил такие цветы, как религии и искусства. Чистое познавание было бы не в состоянии сделать это. Кто открыл бы нам сущность мира, тот причинил бы нам всем самое неприятное разочарование. Не мир как вещь в себе, а мир как представление (как заблуждение) столь значителен, глубок, чудесен и несет в своем лоне счастье и несчастье. Этот результат ведет к философии логического отрицания мира, которая, впрочем, столь же хорошо соединима с практическим утверждением мира, как и с его противоположностью.

30

Дурные привычки в умозаключении. Самые ошибочные умозаключения людей суть следующие: вещь существует, следовательно, она имеет право на это. Здесь от жизнеспособности умозаключают к целесообразности и от целесообразности — к правомерности. Далее: такое-то мнение даёт счастье, следовательно, оно истинно; действие его хорошо, следовательно, оно само хорошо и истинно. Здесь действию приписывают предикат «приносящего счастье», хорошего в смысле полезности и затем переносят на причину тот же предикат хорошего, но уже в смысле логической правомерности. Обращение суждений гласит: что-либо не может пробиться, удержаться, следовательно, оно ложно. Свободный ум, который слишком часто встречается с такого рода умозаключениями и страдает от их результатов, часто впадает в искушение делать противоположные выводы, которые в общем, разумеется, также суть ложные умозаключения: что-либо не может пробиться, следовательно, оно хорошо; мнение тревожит, беспокоит, следовательно, оно истинно.

31

Нелогичное необходимо. К вещам, которые могут привести в отчаяние мыслителя, принадлежит познание, что нелогичное тоже необходимо для человека и что из него проистекает много хорошего. Оно столь крепко засело в страстях, в языке, в искусстве, в религии и вообще во всем, что делает жизнь ценной, что его нельзя извлечь, не нанеся тем самым неисцелимого вреда всем этим прекрасным вещам. Лишь самые наивные люди могут верить, что природа человека может быть превращена в чисто логическую; но если бы существовали степени приближения к этой цели, как много пришлось бы потерять на этом пути! Даже разумнейший человек нуждается от времени до времени в природе, т. е. в своем основном нелогичном отношении ко всем вещам.

32

Несправедливость необходима. Все суждения о ценности жизни развиты нелогично и потому несправедливы. Нечистота суждения лежит, прежде всего, в характере доступности материала, который именно весьма неполон, во-вторых, в способе, каким ему подводится итог, и, в-третьих, в том, что каждая отдельная часть материала есть в свою очередь результат нечистого познавания, и притом совершенно неизбежно. Ни один опыт, например, о человеке, как бы близок нам ни был последний, не может быть настолько полным, чтобы мы имели логическое право подвести ему общий итог; все оценки прежде временны и неизбежно должны быть таковыми. Наконец, мера, которою мы мерим, — наше существо — есть не неизменная величина, у нас есть настроения и колебания, и все же мы должны были бы знать себя как прочное мерило, чтобы справедливо оценить отношение какой-либо вещи к нам. Быть может, из этого должно вытекать, что вообще не следует судить; если бы только можно было жить, не производя оценок, не имея симпатий и антипатий! — ибо всякая симпатия и антипатия связаны с оценкой. Инстинкта, влекущего к чему-либо или отвлекающего от чего-либо, без сознания того, что хочешь полезного и избегаешь вредного, — инстинкта без некоторого рода познающего определения ценности цели не существует у человека. Мы — изначально нелогичные и потому несправедливые существа и можем познать это; и это есть одна из величайших и самых неразрешимых дисгармоний бытия.

33

Заблуждение о жизни необходимо для жизни. Всякая вера в ценность и достоинство жизни основана на нечистом мышлении; она возможна только потому, что сочувствие к общей жизни и страданиям человечества весьма слабо развито в личности. Даже те редкие люди, мысль которых вообще выходит за пределы их собственной личности, усматривают не эту всеобщую жизнь, а только ограниченные части последней. Если уметь обращать взор преимущественно на исключения — я хочу сказать, на высокие дарования и богатые души, — если их возникновение считать целью мирового развития и наслаждаться их деятельностью, то можно верить в ценность жизни именно потому, что при этом упускаешь из виду других людей, т. е. мыслишь нечисто. И точно так же, пусть даже сосредоточиваясь на всех людях, но признавая в них действие только одного рода мотивов — менее эгоистических — и прощая им другие влечения, можно опять-таки надеяться на что-либо от всего человечества, и постольку верить в ценность жизни, следовательно, и в этом случае благодаря нечистоте мышления. Будешь ли поступать так или иначе, при таком отношении к жизни являешься исключением среди людей. Но ведь огромное большинство людей как раз выносит жизнь без особого ропота и, следовательно, верит в ценность жизни — и притом именно потому, что каждый ищет и утверждает только себя самого и не выходит за пределы себя, как упомянутые исключения: все внеличное для них совсем незаметно или в крайнем случае заметно лишь как бледная тень. Следовательно, ценность жизни для обыкновенного, повседневного человека основана исключительно на том, что он придает себе большее значение, чем всему миру. Большой недостаток фантазии, которым он страдает, обусловливает то, что он не может вчувствоваться в другие существа и потому принимает в их судьбе и страданиях лишь минимальное участие. Тот же, кто действительно способен на участие, должен был бы отчаяться в ценности жизни; если бы ему удалось охватить и ощутить совокупное сознание человечества, он разразился бы проклятием в адрес существования, — ибо человечество в целом не имеет никаких целей, следовательно, человек, созерцая жизненный путь, мог бы найти в нем не утешение и поддержку себе, а только отчаяние. Если при всем, что он делает, он видит конечную бесцельность человека, то и его собственная деятельность приобретает в его глазах характер бесплодной траты сил. Сознавать же себя в качестве части человечества (а не только в качестве индивида) расточаемым, подобно тому как природа на наших глазах расточает отдельные цветки, есть чувство, превышающее все другие. — Но кто способен на него? Конечно, только поэт; поэты же всегда умеют утешиться.

34

К успокоению. Но не становится ли вся наша философия трагедией? Не становится ли истина враждебной жизни и улучшению? Один вопрос, по-видимому, вертится у нас на языке и все же боится быть услышанным: можно ли сознательно пребывать в неправде? или, если это неизбежно, то не следует ли тогда предпочесть смерть? Ибо долга более не существует; мораль, поскольку она содержала долг, в такой же мере ведь уничтожена нашим пониманием, как и религия. Познание может сохранить в качестве мотивов только удовольствие и страдание, пользу и вред; но в какое отношение встанут эти мотивы к чувству истины? Ведь и они соприкасаются с заблуждениями (поскольку, как указано, симпатия и антипатия и их весьма несправедливые оценки существенно определяют наше удовольствие и страдание). Вся человеческая жизнь глубоко погружена в неправду; отдельный человек не может извлечь ее из этого колодца, не возненавидя при этом из глубины души своего прошлого, не признавая нелепыми свои нынешние мотивы вроде мотива чести и не встречая насмешкой и презрением тех страстей, которые проталкивают его к будущему и к счастью в будущем. Правда ли, что для нас остается только миросозерцание, которое в качестве личного результата влечет за собой отчаяние и в качестве теоретического результата — философию разрушения? — Я думаю, что в последующем действии познания решающее значение имеет темперамент человека: столь же легко, как описанное последующее действие, возможное у отдельных натур, я мог бы себе представить и иное, в силу которого возникла бы более простая и более чистая от аффектов жизнь, чем нынешняя, так что сперва, правда, по старой унаследованной привычке сохранили бы еще силу старые мотивы — более бурные страсти, — но постепенно они становились бы слабее под влиянием очищающего познания. Под конец мы стали бы жить среди людей и с самими собой, как среди природы, без похвалы, порицания, рвения, наслаждаясь, как зрелищем, многим, чего доселе мы могли только бояться. Мы освободились бы от напыщенности и не ощущали бы подстрекательства мысли, что человек — это не только природа или нечто большее, чем природа. Правда, для этого требуется, как сказано, хороший темперамент, крепкая, кроткая и в основе жизнерадостная душа, настроение, которое не должно было бы остерегаться козней и внезапных взрывов и в своих проявлениях было бы совершенно свободно от ворчащего тона и озлобленности — этих известных неприятных качеств старых собак и людей, которые долго сидели на цепи. Напротив, человек, с которого в такой мере спали обычные цепи жизни, что он продолжает жить лишь для того, чтобы всё лучше познавать, — такой человек должен уметь без зависти и досады отказываться от многого, и даже от всего, что имеет цену для других людей; его должно удовлетворять, как самое желанное состояние, такое свободное парение над людьми, обычаями, законами и привычными оценками. Радость от такого состояния он охотно делит с другими, и, быть может, у него нет ничего иного, чем бы он мог поделиться — что, впрочем, есть еще одно лишение, еще одно лишнее отречение. Если, несмотря на это, от него потребуют большего, то он благожелательно покачает головою, покажет на своего брата, свободного человека действия, и, быть может, не скроет некоторой насмешки: ибо «свобода» последнего есть дело особое.

Предыдущая страница 2 Следующая страница


3 Фридрих Ницше

ОТДЕЛ ВТОРОЙ: К ИСТОРИИ МОРАЛЬНЫХ ЧУВСТВ

35

Преимущества психологического наблюдения. Что размышление о человеческом, слишком человеческом — или, как гласит более ученое выражение, психологическое наблюдение — принадлежит к средствам, с помощью которых можно облегчить себе бремя жизни; что упражнение в этом искусстве дарует присутствие духа в трудных положениях и развлечения в скучной среде, — более того, что в самых тернистых и безотрадных полосах своей собственной жизни можно находить поучения и чувствовать себя при этом немного лучше — в это когда-то верили, это знали — в прежние века. Почему это забыло наше столетие, где по крайней мере в Германии и даже во всей Европе многие признаки свидетельствуют о бедности психологического наблюдения? Это обнаруживается не в романах, повестях и философских размышлениях, ибо они создаются исключительными людьми; более ясно это в оценке общественных событий и людей; но прежде всего искусство психологического анализа и синтеза отсутствует во всех слоях общества, где много говорят о людях, но совсем не говорят о человеке. Почему же самый богатый и невинный материал для беседы остается неиспользованным? Почему даже не читают больше великих мастеров психологической сентенции? — Ибо, говоря без всякого преувеличения, редко можно найти в Европе образованного человека, который читал бы Ларошфуко и близких ему по духу и искусству; и еще реже можно встретить человека, который знал бы их и не поносил. Но, вероятно, даже и такой необычный читатель получает от них гораздо меньше удовольствия, чем сколько должна была давать ему форма этих художников; ибо даже самый тонкий ум не в состоянии достойно оценить искусство шлифования сентенций, если он сам не воспитан для него и не соперничал в нем. Без такого практического опыта эту лепку и отделку считают более легкой, чем она есть на самом деле: меткость и прелесть изречений не чувствуют достаточно отчетливо. Поэтому нынешние читатели сентенций получают от них сравнительно незначительное удовольствие, почти ничтожную сладость, так что с ними дело обстоит так же, как со средними людьми, рассматривающими камеи: они хвалят там, где не могут любить, и охотно готовы восхищаться, но еще охотнее убегают прочь.

36

Возражение. Или, может быть, суждению, что психологическое наблюдение принадлежит к усладительным, целебным и облегчающим средствам бытия, можно противопоставить обратное соображение? Может быть, люди достаточно убедились в неприятных последствиях этого искусства и теперь сознательно отклоняют от него взоры тех, кто хотят воспитывать себя? В самом деле, известная слепая вера в благость человеческой природы, врожденное отвращение к анализу человеческих действий, своего рода стыдливость перед обнаженностью души, быть может, действительно более желательны для общего блага человека, чем это полезное в отдельных случаях свойство психологической дальнозоркости; и, быть может, вера в добро, в добродетельных людей и добродетельные поступки, в обилие безличной благожелательности в мире сделала людей лучшими, поскольку она сделала их менее недоверчивыми. Когда с восторгом подражают героям Плутарха и испытывают отвращение к тому, чтобы подозрительно доискиваться истинных мотивов их поступков, то это идет на пользу, правда, не истине, но благополучию человеческого общества: психологическое заблуждение и вообще смутность в этой области помогают прогрессу человечности, тогда как познание истины, быть может, движется вперед благодаря возбудительной силе гипотезы, которую Ларошфуко поставил во главе первого издания своих «Sentences et maximes morales»: «Ce que le monde nomme vertu n'est d'ordinaire qu'un fantome forme par nos passions a qui on donne un nom honnete pour faire impunement ce qu'on veut». Ларошфуко и другие французские мастера по части испытывания души (к которым недавно присоединился и немец, автор «Psychologische Beobachtungen») походят на метко целящихся стрелков, которые всегда попадают в черную точку — но в черную точку человеческой природы. Их умелость возбуждает изумление, но под конец зритель, руководствующийся не духом науки, а духом человеколюбия, быть может, проклянёт искусство, которое, по-видимому, внедряет в души людей чувства умаления и подозрительности.

37

Тем не менее. Но как бы ни обстояло дело с балансом актива и пассива, в современном состоянии определенной специальной науки стало необходимым пробуждение морального наблюдения, и человечество не может избегнуть жестокого зрелища психологической прозекторской с ее скальпелями и щипцами. Ибо здесь повелевает та наука, которая спрашивает о происхождении и истории так называемых моральных чувств и которая в своем дальнейшем развитии должна поставить и разрешить сложные социологические проблемы, — прежняя философия совсем не знала последних и под самыми жалкими предлогами постоянно избегала исследования происхождения и истории моральных чувств. Каковы были последствия этого — можно теперь обозреть весьма отчетливо, после того как на многих примерах было показано, что заблуждения величайших философов обыкновенно имеют своей исходной точкой неверное объяснение определенных человеческих поступков и чувств — на основе, например, ошибочного анализа так называемых неэгоистических поступков строится ложная этика, в угоду последней, в свою очередь, берутся в помощь религия и мифологические чудища, и, наконец, тени этих темных духов омрачают и физику, и все миросозерцание. Но если установлено, что поверхностность психологического наблюдения ставила и вновь постоянно ставит человеческим суждениям и заключениям опаснейшие сети, то теперь необходима та выдержка в работе, которая не устает собирать камень за камнем и камешек за камешком, — необходимо воздержанное мужество, чтобы не стыдиться такой скромной работы и бороться со всяким пренебрежением к последней. Несомненно, что бесчисленные отдельные замечания о человеческом и слишком человеческом были впервые открыты и высказаны в кругах общества, которые привыкли приносить всякого рода жертвы не научному познанию, а остроумию и желанию нравиться; и благоухание этой старой родины моралистической сентенции — весьма соблазнительное благоухание — почти неразрывно связалось со всем этим родом подобной литературы; так что в свою очередь ученый человек непроизвольно обнаруживает некоторое недоверие к этому роду и к его серьезности. Но достаточно только указать на его плоды: ибо уже теперь начинает обнаруживаться, какие серьезнейшие плоды вырастают на почве психологического наблюдения. Каково основное положение, до которого доходит с помощью своего режущего и рассекающего анализа один из смелейших и холоднейших мыслителей, автор книги «О происхождении моральных чувств»? «Моральный человек, — говорит он, — стоит не ближе к интеллигибельному (метафизическому) миру, чем физический человек». Это положение, ставшее твердым и острым под ударами молота исторического познания, когда-нибудь, в каком-либо отдаленном будущем, послужит, может быть, топором, который подсечет корень «метафизической потребности» людей, — больше ли за здравие, чем за упокой всеобщего блага, — кто бы мог ответить на это? — но во всяком случае как положение, чреватое самыми значительными последствиями, одновременно и страшное, и плодотворное, и смотрящее на мир тем двойным ликом, который присущ всем великим познаниям.

38

В каком смысле полезно. Итак, пусть останется нерешенным вопрос, приносит ли психологическое наблюдение больше пользы или больше вреда для людей; достоверно только то, что оно необходимо, потому что наука не может обойтись без него. Наука же вообще не считается с последними целями, точно так же, как не считается с ними природа; напротив, подобно тому как последняя осуществляет иногда вещи высочайшей целесообразности без всякого сознательного намерения, так и истинная наука, которая есть подражание природе в понятиях, будет иногда, а может быть и часто, содействовать пользе и благополучию людей и достигать целесообразного, но также без сознательного намерения.
А если кому при дуновении такого миросозерцания повеет холодком на душу, тот, вероятно, несет в себе самом слишком мало огня; стоит лишь ему оглянуться, как он заметит болезни, которым потребны ледяные компрессы, и людей, которые настолько «слеплены» из пламени и духа, что они едва ли могут найти для себя где-либо достаточно холодный и режущий воздух. Больше: подобно тому как слишком серьезные личности и народы имеют потребность в легкомысленных вещах, — подобно тому как другие, слишком подвижные и возбудимые, по временам нуждаются для своего здоровья в гнетущем бремени, — так и мы, более духовные люди эпохи, которая явно все более объемлется пламенем, — не должны ли мы хвататься за все средства тушения и охлаждения, какие только существуют, для того чтобы остаться по крайней мере столь же постоянными, скромными и умеренными, каковыми мы были до сих пор, и, таким образом, когда-нибудь пригодиться для того, чтобы служить этой эпохе зеркалом и орудием самосознания? —

39

Басня об интеллигибельной свободе. История чувств, с помощью которых мы делаем кого-либо ответственным, т. е. так называемых моральных чувств, протекает в следующих главных фазах. Сперва отдельные действия называют хорошими или дурными совершенно независимо от их мотивов, а исключительно в силу их полезных или вредных следствии. Но вскоре забывают о происхождении этих обозначений и мнят, что самим поступкам, без отношения к их следствиям, присуще качество «хороших» и «дурных»; это — та же ошибка, в силу которой язык обозначает камень, как твердый сам по себе, или дерево, как зеленое само по себе; то, что есть следствие, принимается за причину. Затем качество хорошего или дурного вкладывают в мотивы и сами действия рассматривают как нравственно неопределенные. Идут еще дальше и предикат добра или зла приписывают уже не отдельному мотиву, а всему существу человека, из которого произрастает мотив, как растение из почвы. Так поочередно человека делают ответственным сперва за результаты его действий, затем за его поступки, затем за его мотивы и, наконец, за его существо. Но в заключение обнаруживается, что и это существо не может быть ответственно, поскольку оно всецело есть необходимое следствие и произрастает из элементов и влияний прошедших и настоящих условий; что, следовательно, человек не ответствен ни за что — ни за свое существо, ни за свои мотивы, ни за свои поступки, ни за результаты своих действий. Таким образом познается, что история моральных чувств есть история заблуждения — заблуждения об ответственности, которое, в свою очередь, покоится на заблуждении о свободе воли. — Шопенгауэр, напротив, умозаключал следующим образом: так как известные поступки возбуждают недовольство («сознание вины»), то должна существовать ответственность; ибо для этого недовольства не было бы никакого основания, если бы не только все человеческие действия совершались с необходимостью — как они совершаются фактически, а также и по мнению этого философа, — но если бы и сам человек в этой необходимости исчерпывал все свое существо, — что Шопенгауэр отрицает. Из факта этого недовольства Шопенгауэр считает возможным вывести свободу, которую человек каким-то образом должен был иметь, правда, не в отношении поступков, но в отношении своего существа — следовательно, свободу быть тем или иным, а не поступать так или иначе. Из esse, из сферы свободы и ответственности следует, по его мнению, operari, сфера строгой причинности, необходимости и безответственности. Хотя указанное недовольство, видимо, относится к operari — и постольку оно ошибочно, — но на самом деле оно относится к esse, которое есть деяние свободной воли, первопричина существования индивида: человек становится тем, чем он хочет стать, его воля предшествует его бытию. — Здесь совершается ошибка: из факта недовольства умозаключают к правомерности, к разумной допустимости этого недовольства; и, исходя из этой ошибки, Шопенгауэр приходит к своему фантастическому выводу о так называемой интеллигибельной свободе. Но недовольство после деяния совсем не должно быть разумным; и оно даже несомненно неразумно, ибо основано на ошибочном допущении, что действие именно не должно было последовать необходимо. Итак, вследствие того, что человек считает себя свободным, а не вследствие того, что он действительно свободен, он ощущает раскаяние и угрызения совести. — Кроме того, это недовольство есть нечто, от чего можно отучиться; у многих людей его и совсем нет в отношении действий, при которых многие другие люди его испытывают. Явление это весьма изменчивое, зависящее от развития нравов и культуры и, быть может, существует сравнительно лишь недавно в мировой истории. — Никто не ответствен за свои дела, никто не ответствен за свое существо; судить — значит быть несправедливым. Это сохраняет силу, даже когда личность судит сама себя. Указанное положение ясно, как солнечный свет, — и все же тут каждый предпочтет вернуться в тень и в неправду — из страха перед последствиями.

40

Сверх-зверь. Зверь в нас должен быть обманут; мораль есть вынужденная ложь, без которой он растерзал бы нас. Без заблуждений, которые лежат в основе моральных допущений, человек остался бы зверем. Теперь же он признал себя чем-то высшим и поставил над собой строгие законы. Поэтому он ненавидит более близкие к зверству ступени; этим объяснимо господствовавшее некогда презрение к рабу, как к недочеловеку, как к вещи.

41

Неизменный характер. Что характер неизменен — это в строгом смысле слова неверно; напротив, это излюбленное утверждение означает лишь, что в течение краткой продолжительности жизни человека воздействующие мотивы не могут задевать достаточно глубоко, чтобы стереть запечатлевшиеся черты многих тысячелетий. Но если мы вообразим себе человека восьмидесятитысячелетнего возраста, то в нем мы имели бы даже абсолютно изменчивый характер, так что из него постепенно развивалось бы множество различных индивидов. Краткость человеческой жизни склоняет ко многим ошибочным утверждениям о свойствах человека.

42

Порядок благ и мораль. Принятый некогда порядок ценности благ, смотря по ому, хочет ли того или иного низший, более высокий или высший эгоизм, определяет теперь нравственность или безнравственность стремлений. Предпочитать низкое благо более ценимому (например, чувственное наслаждение здоровью) считается безнравственным, как и предпочитать благополучие свободе. Но порядок ценности благ непостоянен и неодинаков во все времена; если кто-либо предпочитает месть справедливости, то по мерилу прежней культуры это нравственно, по мерилу нынешней — безнравственно. «Безнравственно» означает, следовательно, что кто-либо ещё не ощущает или ощущает ещё недостаточно сильно более высокие, тонкие, духовные мотивы, которые привносит каждая новая культура; оно означает отсталость, но подразумеваемое здесь различие — всегда лишь различие в степени. — Сам же порядок ценности благ устанавливается и изменяется не на основании моральных точек зрения; но всякий раз, как он определённым образом установлен, он решает, нравственно ли известное действие или безнравственно.

43

Жестокие люди как отсталые. Люди, которые теперь жестоки, должны рассматриваться как сохранившиеся ступени прежних культур: горный хребет человечества обнаруживает здесь более глубокие наслоения, которые в других случаях остаются скрытыми. У отсталых людей мозг благодаря всевозможным случайностям в ходе наследования не получил достаточно тонкого и многостороннего развития. Они показывают нам, чем мы все были, и пугают нас; но сами они столь же мало ответственны, как кусок гранита за то, что он — гранит. В нашем мозге должны находиться рубцы и извилины, которые соответствуют такому душевному складу, подобно тому как в форме отдельных человеческих органов, говорят, содержатся следы, напоминающие условия жизни рыб. Но эти рубцы и извилины уже не образуют русла, по которому движется поток наших ощущений.

44

Благодарность и месть. Основание, почему могущественный человек склонен к благодарности, состоит в следующем. Его благодетель своим благодеянием как бы незаконно вторгся в сферу могущественного человека и нарушил её границы; в виде возмездия последний в свою очередь вторгается в сферу благодетеля посредством акта благодарности. Это есть более мягкая форма мести. Не получив удовлетворения в благодарности, могущественный человек показал бы себя бессильным и впредь считался бы таковым. Поэтому каждое хорошее общество — а это первоначально всегда означает общество могущественных — ставит благодарность в число первых обязанностей. — Свифт бросил реплику, что люди благодарны в той же мере, в какой они склонны к мести.

45

Двойная предыстория добра и зла. Понятие добра и зла имеет двойную предысторию, а именно, во-первых, в душе господствующих родов и каст. Кто в состоянии отплачивать добром за добро и злом за зло и кто действительно чинит возмездие, т. е. бывает благодарным и мстительным, тот называется хорошим; кто бессилен и не может совершать возмездия, признаётся дурным. В качестве хорошего принадлежишь к «хорошим», к общине, которая обладает корпоративным чувством, ибо все члены её связаны между собою инстинктом возмездия. В качестве дурного принадлежишь к «дурным», к толпе бессильных людей, лишённых корпоративного чувства. Хорошие суть каста, дурные — масса, подобная пыли. Добро и зло означают в течение известного времени то же, что знатность и ничтожность, господин и раб. Напротив, врага не считают дурным: он способен к возмездию. Троянцы и греки у Гомера одинаково хороши. Не тот, кто причиняет нам вред, а только тот, кто возбуждает презрение, считается дурным. В общине хороших добро наследуется; дурной не может вырасти из столь хорошей почвы. Если тем не менее кто-либо из хороших делает нечто недостойное хорошего, то прибегают к увёрткам: вину приписывают, например, Богу, утверждая, что он поразил хорошего слепотой и безумием. — Во-вторых, в душе порабощенных, бессильных. Здесь всякий иной человек считается враждебным, бессовестным, насилующим, жестоким, хитрым, будь он знатного или низкого происхождения. «Злой» есть здесь эпитет каждого человека и даже каждого допускаемого живого существа, например Бога; человеческое, божественное равносильно дьявольскому, злому. Признаки благости, сострадания, готовности помочь воспринимаются боязливо, как козни, как преддверие ужасного исхода, как обман и хитрость — словом, как утончённая злоба. При таком настроении личности почти не может возникнуть общение, в лучшем случае возникает грубейшая форма последнего; так что всюду, где господствует это понимание добра и зла, близка гибель отдельных людей, их племен и рас. — Наша современная нравственность выросла на почве господствующих родов и каст.

46

Сострадание сильнее страдания. Бывают случаи, когда сострадание сильнее, чем настоящее страдание. Мы ощущаем, например, более болезненно, когда кто-либо из наших друзей провинится в чем-нибудь позорном, чем когда это случается с нами самими. Дело в том, что, прежде всего, мы больше верим в чистоту его характера, чем он сам; далее, наша любовь к нему, вероятно именно в силу этой веры, сильнее, чем его собственная любовь к себе. Хотя его эгоизм действительно страдает при этом больше, чем наш эгоизм, но зато неэгоистическое в нас — это слово никогда не следует понимать в строгом смысле, а всегда лишь как условное облегчение термина — все же затрагивается его виной сильнее, чем неэгоистическое в нем.

47

Ипохондрия. Существуют люди, которые из сочувствия и заботы о другом человеке становятся ипохондриками; возникающий при этом род сострадания есть не что иное, как болезнь. Так существует и христианская ипохондрия, которая одолевает тех одиноких, движимых религиозным чувством людей, которые постоянно мысленно созерцают страдания и смерть Христа.

48

Экономия доброты. Доброта и любовь, как целебнейшие травы и силы в общении между людьми, суть столь драгоценные находки, что хотелось бы пожелать, чтобы при употреблении этих бальзамических средств люди были как можно более экономны; но это невозможно. Экономия доброты есть мечта самых дерзостных утопистов.

49

Благожелательность. К незначительным, но бесконечно частым и потому весьма влиятельным вещам, на которые наука должна обращать больше внимания, чем на крупные, но редкие вещи, следует причислить и благожелательность; я разумею проявления дружеского расположения в общении, улыбку глаз, рукопожатие, теплоту, которые обыкновенно вплетаются почти во все человеческие действия. Каждый учитель, каждый чиновник привносит эту добавку к тому, что является его обязанностью; это есть непрерывное осуществление человечности, как бы волны ее света, под которыми все растет; в особенности в узких кругах, в пределах семьи, жизнь зеленеет и цветет в силу этой благожелательности. Добродушие, приветливость, сердечная вежливость суть неиссякающие ручьи неэгоистического инстинкта и оказали гораздо более сильное влияние на рост культуры, чем более прославленные обнаружения того же инстинкта, которые зовутся состраданием, милосердием и самопожертвованием. Но ими по обыкновению пренебрегают, и действительно — в них содержится не особенно много неэгоистического. Тем не менее сумма этих маленьких доз огромна; их совокупная сила принадлежит к числу самых могущественных сил. — Точно так же в мире находится гораздо больше счастья, чем это видят мутные глаза: именно, если уметь правильно считать и не забывать о всех тех моментах небольшой радости, которыми богат каждый день каждой, даже самой угнетенной, человеческой жизни.

50

Потребность возбуждать сострадание. Ларошфуко, несомненно, прав в том замечательном месте своего автопортрета (напечатанного впервые в 1658 году), где он предостерегает всех имеющих разум от сострадания и советует предоставить его людям из народа, которые не руководятся разумом и которых поэтому только страсть может заставить помогать страждущему и энергично бороться с несчастьем; тогда как сострадание, по мнению его (и Платона), обессиливает душу. Конечно, следует обнаруживать сострадание, но остерегаться иметь его; ибо несчастные так уж глупы, что для них знаки сострадания составляют величайшее благо в мире. — Быть может, придется еще сильнее предостеречь от чувства сострадания, если понять указанную потребность несчастных не непременно как глупость и интеллектуальный недостаток, не как некоторого рода душевное расстройство, вызванное несчастьем, — так именно, по-видимому, понимает его Ларошфуко, — а как нечто совсем иное и более подозрительное. Наблюдайте детей, которые плачут и кричат для того, чтобы вызвать сострадание, и поэтому выжидают момента, когда их состояние может броситься в глаза; поживите в обществе больных и душевно подавленных и спросите себя, не преследуют ли, в сущности, эти красноречивые жалобы и стенания, это выставление напоказ несчастья цели причинить боль присутствующим? Сострадание, которое затем выказывают последние, есть для слабых и страдающих утешение в том смысле, что оно показывает им, что, несмотря на всю их слабость, у них по крайней мере есть еще одна сила — причинять боль. Несчастный получает своеобразное удовольствие от этого чувства превосходства, которое возбуждает в нем проявление сострадания; его воображение усиливается — он все еще достаточно значителен, чтобы причинять миру страдания. Таким образом, жажда вызывать сострадание есть жажда наслаждения самим собою, и притом на счет ближних; она обнаруживает человека во всей бесцеремонности его собственного милого Я, а отнюдь не в его «глупости», как полагает Ларошфуко. — В светских беседах три четверти всех вопросов и ответов направлены на то, чтобы причинить собеседнику маленькую боль; поэтому так много людей жаждут общества: оно дает им сознание их силы. Злоба, проявляясь в таких бесчисленных, но очень небольших дозах, есть могущественное возбудительное средство жизни — точно так же как благожелательность, распространенная в мире людей в таких же формах, есть повсеместное целебное средство. — Но много ли найдется людей, которые будут иметь честность сознаться, что причинять боль доставляет удовольствие? что люди нередко развлекаются — и хорошо развлекаются, — причиняя огорчение другим людям, хотя бы мысленно, и стреляя в них дробью мелкой злобы? Большинство людей слишком нечестны и немногие — слишком добры, чтобы знать что-либо об этом pudendum; пусть же они, если хотят, отрицают правоту Проспера Мериме, который говорит: «Sachez aussi qu'il n'y a rien de plus commun que de faire le mal pour le plaisir de la faire».

51

Как видимость становится реальностью. Актер в конце концов уже не может перестать думать о впечатлении от своей личности и об общем сценическом эффекте даже при самом глубоком страдании, например при погребении своего ребенка; он будет плакать над собственным горем и его проявлениями, как если бы он был зрителем самого себя. Лицемер, который постоянно играет одну и ту же роль, под конец перестает быть лицемером — например, священники, которые обыкновенно в молодости бывают сознательно или бессознательно лицемерами, в конце концов становятся естественными и делаются тогда именно подлинными священниками, без всякой аффектации; или если этого еще не может достигнуть отец, то, вероятно, достигает сын, которому удается использовать успехи отца и унаследовать его привычку. Когда кто-либо долго и упорно хочет казаться чем-нибудь, то в результате ему уже трудно быть чем-либо другим. Профессия почти каждого человека, даже художника, начинается с лицемерия, с внешнего подражания, с копирования эффектов. Тот, кто всегда носит на лице маску приветливости, должен в конце концов приобрести власть над благожелательным настроением, без которого нельзя достигнуть выражения приветливости, — и в результате это настроение в свою очередь овладевает им — он действительно становится благожелательным.

52

Момент честности в обмане. У всех великих обманщиков можно подметить одно явление, которому они обязаны своим могуществом. Во время самого акта обмана, под впечатлением всякого рода подготовлений, таинственности голоса, выражения лица, жестов, среди эффективнейшей декорации, ими овладевает вера в себя самих; и именно эта вера так чудесно и убедительно действует потом на окружающих. Основатели религий отличаются от этих великих обманщиков тем, что они не выходят из такого состояния самообмана; или же у них лишь изредка бывают светлые промежутки, когда ими овладевают сомнения; но обыкновенно они утешаются тем, что приписывают эти светлые промежутки действию злых и враждебных сил. Самообман должен быть налицо, чтобы как первые, так и последние производили грандиозное действие. Ибо люди верят в истинность всего, что явственно служит предметом сильной веры.

53

Мнимые ступени истины. Одно из обычных ошибочных умозаключений состоит в следующем: так как кто-либо правдив и искренен в отношении нас, то он говорит правду. Так, дитя верит в суждения своих родителей, христианин — в утверждения основателя церкви. Точно так же не хотят допустить, чтобы всё, что люди защищали в прежние века, жертвуя своим счастьем и жизнью, было только заблуждением; вместо этого иногда говорят, что это были ступени истины. Но, в сущности, полагают, что, когда человек честно верил во что-либо, боролся и умер за свою веру, было бы слишком несправедливо, если бы его одушевляло, собственно, только заблуждение. Такое явление представляется противоречащим вечной справедливости; поэтому сердце чувствующего человека всегда утверждает против его головы следующее положение: между моральными действиями и интеллектуальными познаниями всегда должна иметься необходимая связь. К сожалению, дело обстоит иначе: ибо вечной справедливости не существует.

54

Ложь. Почему в большинстве случаев люди в ежедневной жизни говорят правду? Во всяком случае не потому, что Бог запретил лгать. Но, во-первых, потому, что это удобнее: ибо ложь требует изобретения, памяти и умения обманывать. (Поэтому Свифт утверждает: кто лжет, тот редко замечает, что берет на себя тяжелое бремя, а именно, чтобы поддерживать одну ложь, он должен выдумывать двадцать других.) Далее, — потому, что в простых отношениях выгоднее прямо сказать: я хочу того-то, я сделал то-то и т. п.; стало быть, потому, что путь принуждения и авторитета вернее, чем путь хитрости. — Но если ребенок вырос в сложных семейных условиях, то он столь же естественно пользуется ложью и непроизвольно говорит всегда то, что соответствует его интересам; чувство истины, отвращение ко лжи, само по себе ему совершенно чуждо и недоступно, и потому он лжет с полной невинностью.

55

Подозревать мораль из-за веры. Никакая сила не может держаться, если ее представляют одни только лицемеры; сколько бы «светских» элементов ни находилось в католической церкви, сила ее покоится на тех и ныне еще многочисленных священнических натурах, которые делают себе жизнь тяжелой и глубоко значительной и у которых взор и изможденное тело говорят о ночном бдении, голодании, горячих молитвах, быть может даже о самобичевании; подобные натуры потрясают людей и внушают им страх: а что, если нужно так жить? — таков грозный вопрос, возбуждаемый уже одним их видом. Распространяя это сомнение, они вновь постоянно утверждают основы своего могущества; даже свободомыслящие не осмеливаются противопоставить таким самоотверженным людям суровое сознание истины и сказать им: «Обманутый, не обманывай сам!» — Лишь различие мнений отделяет их от него, но отнюдь не различие в нравственных качествах; но чего не любишь, к тому обыкновенно относишься несправедливо. Так говорят о хитрости и нечестивом искусстве иезуитов, но упускают из виду, какое самообуздание налагает на себя каждый иезуит и что облегченная практика жизни, которую проповедуют иезуитские учебники, должна идти на пользу отнюдь не им, а только мирянам. Можно даже задаться вопросом, сумели ли бы мы, просвещенные люди, при такой же организации и тактике быть столь же хорошими орудиями и обнаруживать столь же изумительную самодисциплину, неутомимость и преданность.

56

Победа познания над радикально злым. Тому, кто хочет стать мудрым, приносит большую пользу, если он некогда в течение известного времени разделял представление о коренной злобе и испорченности человека; это представление ложно, как и обратное; но в продолжение целых эпох оно обладало господством, и корни его оставили свои разветвления в нас и в нашем мире. Чтобы понять нас, надо понять его; но чтобы затем подняться выше, мы должны перешагнуть через него. Тогда мы познаем, что не существует греха в метафизическом смысле, но что в том же смысле не существует и добродетели; что вся эта область нравственных представлений находится в постоянном колебании и что существуют более высокие и более глубокие понятия о добре и зле, о нравственном и безнравственном. Кто не хочет от вещей ничего, кроме их познания, тот легко приобретает душевный покой и будет ошибаться (или грешить, как это называет мир) разве из неведения, но вряд ли из-за своих вожделений. Он не будет уже склонен ужасаться вожделений и истреблять их; но его единственная, вполне владеющая им цель — всегда как можно лучше познавать — сделает его холодным и смягчит всю дикость его задатков. Кроме того, он освободился от множества мучительных представлений, он уже ничего не ощущает при словах «наказание ада», «греховность», «неспособность к добру», он узнаёт в них лишь туманные тени ложных миро- и жизнепониманий.

57

Мораль как саморазделение человека. Хороший автор, который действительно сердечно заинтересован в своем деле, желает, чтобы пришел кто-нибудь и уничтожил его самого тем, что он яснее изложит ту же тему и без остатка разрешит все содержащиеся в ней вопросы. Любящая девушка желает, чтобы самоотверженная верность ее любви могла быть испытана на неверности ее возлюбленного. Солдат ради победы своего отечества хочет умереть на поле битвы: ибо в победе отечества торжествуют победу его высшие желания. Мать отдает ребенку то что она отнимает от самой себя: сон, лучшую пищу, а при стучае свое здоровье и имущество. — Но есть ли все это неэгоистические состояния? Являются ли эти деяния моральности чудесами, ибо, по выражению Шопенгауэра, «они невозможны и все же действительны»? Не ясно ли, что во всех этих случаях человек любит некоторую часть себя самого, — свою мысль, свое желание, свое создание — более, чем некоторую другую часть себя, т. е. что он разделяет свое существо и приносит в жертву одной его части другую? Есть ли во всем этом что-либо существенно отличное, например, от поведения упрямца, который говорит: «Пусть лучше меня на месте застрелят, чем мне хоть на шаг уступить этому человеку»? — Склонность к чему-либо (желание, влечение, потребность) присутствует во всех указанных случаях; отдаваться ей, каковы бы ни были последствия, во всяком случае не «неэгоистично». — В морали человек является себе самому не как individuum, а как dividuum.

58

Что можно обещать. Можно обещать действия, но никак не чувства: ибо последние непроизвольны. Кто обещает кому-либо всегда любить его, или всегда ненавидеть, или оставаться всегда верным, тот обещает нечто, что не находится в его власти; но конечно, он может обещать такие действия, которые хотя обычно являются следствиями любви, ненависти, верности, но могут проистекать и из других мотивов: ибо к одному и тому же действию ведут многие пути и мотивы. Обещание всегда любить кого-либо означает, следовательно: пока я буду любить тебя, я буду проявлять в отношении тебя действия любви; а когда я уже не буду тебя любить, ты по-прежнему будешь получать от меня те же действия, хотя и обусловленные иными мотивами — так что в головах ближних сохранится видимость, будто любовь осталась неизменной. — Следовательно, когда без самоослепления обещают кому-либо вечную любовь, то обещают, собственно, длительность видимости любви.

59

Интеллект и мораль. Нужно иметь хорошую память, чтобы иметь возможность исполнять данные обещания. Нужно иметь много силы воображения, чтобы уметь испытывать сострадание. Столь тесно связана мораль с качествами интеллекта.

60

Месть и жажда мести. Питать мысль о мести и осуществить ее — значит испытать сильный припадок лихорадки, который, однако, проходит; но питать мысль о мести, не имея силы и мужества выполнить ее, — значит носить в себе хроническую болезнь, отравление души и тела. Мораль, которая смотрит только на намерения, оценивает оба случая одинаково; обыкновенно же первый случай признают худшим (ввиду дурных последствий, которые может повлечь за собой осуществление мести). Обе оценки близоруки.

61

Уметь ждать. Уметь ждать так трудно, что величайшие поэты считали возможным избрать неумение ждать мотивом своих творений. Так, Шекспир в Отелло, Софокл в Аяксе. Если бы Аякс мог в течение только одного дня охладить свое чувство, то его самоубийство, по-видимому, оказалось бы ненужным, на что указывает изречение оракула; вероятно, он мог бы посмеяться над ужасными внушениями оскорбленного тщеславия и сказать самому себе: «Кто не принимал, подобно мне, овцу за героя? Разве в этом есть что-нибудь чудовищное? Напротив, это есть лишь нечто общечеловеческое!» Так мог бы утешить себя Аякс. Но страсть не хочет ждать; трагическое в жизни великих людей состоит часто не в конфликте с временем и с низостью их ближних, а в их неспособности отложить свое дело на год или два; они не могут ждать. — Во всех дуэлях увещающие друзья должны установить одно: могут ли еще ждать заинтересованные лица. Если нет, то дуэль разумна, поскольку каждый из обоих участников говорит себе: «Либо я буду еще жить, тогда он должен тотчас же умереть, либо наоборот». Ждать значило бы в таком случае продолжать страдать от ужасной пытки оскорбленной чести на глазах ее оскорбителей; а это именно может быть большим страданием, чем какого вообще стоит жизнь.

62

Наслаждение местью. Грубые люди, когда они чувствуют себя оскорбленными, обыкновенно считают, что они оскорблены в высочайшей степени, и рассказывают о причине оскорбления в сильно преувеличенных словах для того, чтобы насладиться сполна возбужденным чувством ненависти и мести.

63

Ценность умаления. Многим людям, а может быть огромному большинству людей, чтобы сохранить в себе самоуважение и известную уверенность поведения, безусловно, нужно умалять и принижать в своем представлении всех своих знакомых. Но так как ничтожные натуры составляют большинство и очень важно, сохранят ли они или потеряют свою уверенность, то...

64

Вспыльчивый. Человека, который способен вспылить против нас, надо остерегаться, как человека, который когда-либо угрожал нашей жизни: ибо то, что мы еще живы, объясняется только тем, что у него не было возможности убить нас; если бы взор убивал, мы уже давно погибли бы. Принудить кого-либо к молчанию через проявление физической дикости и возбуждение страха — это признак первобытной культуры. — Точно так же тот холодный взор, которым знатные смотрят на своих подчиненных, есть остаток кастовых разграничении между людьми, частица грубой древности. Женщины, хранительницы старого, вернее сохранили и этот survival.

65

До чего может довести честность. Некто имел дурную привычку при случае вполне откровенно высказываться о мотивах своего поведения, которые были не лучше и не хуже, чем мотивы всех людей. Сначала он шокировал, затем возбудил подозрение, постепенно был объявлен вне закона и лишен общественного уважения, пока, наконец, правосудие не обратило внимания на такое отверженное существо при обстоятельствах, которые оно в других случаях игнорировало или на которые закрывало глаза. Нехватка молчаливости в отношении всеобщей тайны и безответственное влечение видеть то, чего никто не хочет видеть, — себя самого — привели его к тюрьме и преждевременной смерти.

66

Что наказуемо, но никогда не наказывается. Наше преступление против преступников состоит в том, что мы относимся к ним как к негодяям.

67

Sancta simplicitas добродетели. Каждая добродетель имеет привилегии: например, привилегию подложить собственную связку дров в костер осужденного.

68

Моральность и успех. Не только зрители какого-либо действия часто измеряют его нравственность или безнравственность успехом; нет, так поступает и сам деятель. Ибо мотивы и намерения редко вполне ясны и просты, и иногда сама память как бы затемняется успехом деяния, так что сам деятель подводит под свой поступок ложные мотивы или считает несущественные мотивы существенными. Успех часто придает действию вполне честный блеск чистой совести, неудача налагает на самое достойное действие тень угрызений совести. Этим объясняется общеизвестный способ действий политика, который думает: «Дайте мне только успех; с его помощью я привлеку на свою сторону всех честных людей — и оправдаю себя в своих собственных глазах». — Сходным образом успех дает мнимую замену лучшему обоснованию. Еще теперь многие образованные люди полагают, что победа христианства над греческой философией есть доказательство большей истинности первого — хотя в этом случае лишь более грубое и насильственное одержало победу над более тонким и духовным. Как дело обстоит с этой большей истиной, можно усмотреть из того, что пробуждающиеся науки шаг за шагом примыкают к философии Эпикура и шаг за шагом отвергают христианство.

69

Любовь и справедливость. Почему так чрезмерно ценят любовь в ущерб справедливости и говорят о ней прекраснейшие вещи, как будто она есть нечто гораздо более высокое, чем последняя? Разве она не есть глупее последней? — Конечно, но именно поэтому она и гораздо более приятна для всех. Она глупа и обладает богатым рогом изобилия; из него она раздаёт свои блага всякому, даже если он их не заслуживает и даже если он и не благодарен за них. Она беспристрастна, как дождь, который, согласно Библии и опыту, промочит до нитки не только неправедного, но при случае и праведного.

70

Смертная казнь. Отчего всякая смертная казнь оскорбляет нас больше, чем убийство? Это объясняется холодностью судьи, мучительным приготовлением, сознанием, что здесь человек употребляется как средство, чтобы устрашить других. Ибо вина не наказывается, даже если бы вообще существовала вина: она лежит на воспитателях, родителях, на окружающей среде, на нас самих, а не на преступнике — я имею в виду побудительные причины.

71

Надежда. Пандора принесла ларец с бедствиями и открыла его. То был подарок богов людям, по внешности прекрасный, соблазнительный дар, называвшийся «ларцом счастья». И вот из него вылетели все бедствия, живые крылатые существа; с тех пор они кружат вокруг нас и денно и нощно причиняют людям вред. Одно зло еще не успело выскользнуть из ларца, как Пандора по воле Зевса захлопнула крышку, и оно осталось там. Отныне у человека в доме навеки есть ларец счастья, и он мнит, что в нем обладает каким-то необычайным сокровищем; оно всегда к его услугам, и он пользуется им, когда захочет, ибо он не знает, что этот ларец, принесенный Пандорой, был ларцом зла, и считает оставшееся зло за величайшее благо и счастье — это и есть надежда. — А именно, Зевс хотел, чтобы человек, сколько бы его ни мучили иные бедствия, не бросал жизни, а всегда вновь давал бы себя мучить. Для этого он дал человеку надежду: она в действительности есть худшее из зол, ибо удлиняет мучение людей.

72

Мера моральной возбудимости неизвестна. От того, испытал ли человек известные потрясающие зрелища и впечатления или нет, например впечатление от убийства или мученичества несправедливо осужденного отца, неверности жены, жестокого вражеского нападения, зависит, дойдут ли наши страсти до раскаленного состояния и будут ли они управлять всей нашей жизнью или нет. Никто не знает, куда могут повлечь его обстоятельства, сострадание, негодование, — никто не знает степени своей возбудимости. Жалкие мелкие условия делают человека жалким; обыкновенно не количеством переживаний, а их качеством определяется низость и значительность человека в добре и зле.

73

Мученик против воли. В одной партии был человек, слишком робкий и трусливый, чтобы когда-либо противоречить своим товарищам; его использовали для всяких услуг, от него добивались всего, потому что дурного мнения своих товарищей он боялся больше, чем смерти; то была жалкая, слабая душа. Они поняли это и, опираясь на указанные качества, сделали из него героя и под конец даже мученика. Хотя трусливый человек внутренне всегда говорил «нет», он устами всегда говорил «да», даже и на эшафоте, когда умирал за воззрения своей партии: ибо рядом с ним стоял один из его старых товарищей, который словом и взором так тиранизировал его, что он действительно весьма достойно встретил смерть и с тех пор чествуется как мученик и великий характер.

74

Повседневное мерило. Редко ошибешься, если исключительные поступки будешь объяснять тщеславием, посредственные — привычкой и мелкие — страхом.

75

Недоразумение относительно добродетели. Кто изведал безнравственное в соединении с наслаждением — как человек, имевший сластолюбивую юность, — тот воображает, что добродетель должна быть связана со страданием. Кого, напротив, сильно терзали его страсти и пороки, тот мечтает найти в добродетели покой и душевное счастье. Поэтому возможно, что два добродетельных человека совсем не понимают друг друга.

76

Аскет. Аскет делает из добродетели нужду.

77

Честь, перенесенная с лица на дело. Люди почитают вообще действия любви и самопожертвования в пользу ближнего во всяком их проявлении. Этим повышается оценка вещей, которые пользуются такого рода любовью или ради которых люди жертвуют собой, хотя сами по себе они, быть может, и не стоят многого. Храброе войско убеждает нас в пользе дела, за которое оно борется.

78

Честолюбие как суррогат нравственного чувства. Нравственное чувство не должно отсутствовать в людях, которые лишены честолюбия. Честолюбивые же обходятся и без него почти с тем же успехом. — Поэтому дети скромных, несклонных к честолюбию семей, раз потеряв нравственное чувство, обыкновенно быстро вырождаются в законченных подлецов.

79

Тщеславие обогащает. Как беден был бы человеческий дух без тщеславия! Теперь же он подобен изобилующему товарами и постоянно пополняющемуся магазину, который привлекает покупателей всякого рода: почти всё они могут найти в нем и получить, если только приносят с собой ходячую монету (восхищение).

80

Старец и смерть. Если отвлечься от требований, которые ставит религия, то позволительно спросить: почему для состарившегося человека, ощущающего упадок сил, должно быть достойнее терпеть свое медленное истощение и разрушение, чем совершенно сознательно положить ему конец? Самоубийство есть в этом случае вполне естественное и напрашивающееся само собою действие, которое, как победа разума, должно было бы возбуждать наше уважение; и оно действительно возбуждало его в те времена, когда старейшины греческой философии и храбрейшие римские патриоты имели обыкновение умирать через самоубийство. Напротив, стремление посредством боязливого совещания с врачами и мучительнейшего образа жизни влачить существование изо дня в день, не имея силы приблизиться к подлинной цели жизни, заслуживает гораздо меньшего уважения. — Религии богаты всякими уловками против требования самоубийства; этим они вкрадываются в доверие тех, кто влюблен в жизнь.

81

Ошибки страдающего и деятеля. Когда богатый отнимает собственность бедного (например, властитель — возлюбленную плебея), то в сознании бедного возникает ошибка; он полагает, что его обидчик должен быть совершенным извергом, чтобы отнять у него то малое, что только и есть у него. Но богатый ощущает ценность отдельного блага совсем не так сильно, ибо он привык иметь их много; поэтому он вовсе не может перенестись в душу бедного и далеко не так несправедлив, как думает последний. Оба имеют друг о друге ложное представление. Несправедливость могущественных, которая больше всего возмущает в истории, совсем не так велика, как кажется. Уже унаследованное чувство, что он есть высшее существо с более высокими притязаниями, делает его довольно холодным и оставляет его совесть спокойной; ведь даже все мы не ощущаем никакой несправедливости, когда различие между нами и другим существом очень велико, и, например, убиваем комара без всяких угрызений совести. Поэтому когда Ксеркс отнимает сына у отца и велит разрубить его на части, потому что он выразил трусливое и недопустимое недоверие ко всему походу, то это не свидетельствует о дурных качествах Ксеркса (которого даже все греки изображают как исключительно благородного человека): отдельный человек устраняется в этом случае, как неприятное насекомое; он стоит слишком низко, чтобы иметь право возбуждать тяжелые ощущения у властителя мира. И вообще жестокий человек жесток не в такой степени, как это думает его жертва; представлять страдание — не то же самое, что испытывать его. Так же обстоит дело с несправедливым судьей, с журналистом, который мелкими нечестностями вводит в обман общественное мнение. Причина и действие во всех этих случаях окружены совершенно различными группами чувств и мыслей, тогда как непроизвольно предполагают, что страдающий и деятель думают и чувствуют одинаково, и, согласно этому допущению, измеряют вину одного по страданию другого.

82

Кожа души. Подобно тому как кости, мускулы, внутренности и кровеносные сосуды окружены кожей, которая делает выносимым вид человека, так и побуждения и страсти души прикрыты тщеславием: оно есть кожа души.

83

Сон добродетели. Когда добродетель выспится, она встает более свежей.

84

Тонкость стыда. Люди не стыдятся думать что-нибудь грязное, но стыдятся, когда предполагают, что им приписывают эти грязные мысли.

85

Злоба редка. Большинство людей слишком заняты самими собой, чтобы быть злобными.

86

Стрелка весов. Мы хвалим или порицаем, смотря по тому дает ли нам то или другое большую возможность обнаружить блеск нашего ума.

87

Лук. 18, 14 в исправленном виде. Кто унижает себя самого, тот хочет быть возвышенным.

88

Препятствование самоубийству. Существует право, по которому мы можем отнять у человека жизнь, но нет права, по которому мы могли бы отнять у него смерть; это есть только жестокость.

89

Тщеславие. Нам важно хорошее мнение людей, во-первых, потому, что оно нам полезно, и, во-вторых, потому, что мы хотим доставить им радость (дети — родителям, ученики — учителям и благожелательные люди — вообще всем остальным людям). Лишь там, где кому-либо важно хорошее мнение людей независимо от пользы или от его желания доставить радость, мы говорим о тщеславии. В этом случае человек хочет доставить радость самому себе, но за счет других людей, либо склоняя последних к ложному мнению о себе, либо даже рассчитывая на такую степень «хорошего мнения», при которой оно должно стать в тягость всем остальным (посредством возбуждения зависти). Отдельный человек обыкновенно хочет подтвердить мнением других мнение, которое он имеет о себе, и укрепить его в своих собственных глазах; но могущественная привычка к авторитету — привычка, которая так же стара, как человек, — заставляет многих основывать собственную веру в себя на авторитете, т. е. получать ее лишь из чужих рук: они доверяют суждению других больше, чем собственному суждению. — Интерес к самому себе, желание доставить себе удовольствие достигают у тщеславного такой высоты, что он склоняет других к ложной, преувеличенной оценке себя самого и затем все-таки опирается на чужой авторитет, т. е. он вводит в заблуждение и все же сам верит в него. — Итак, нужно признаться, что тщеславные люди хотят нравиться не столько другим, сколько самим себе, и что они заходят в этом так далеко, что даже пренебрегают своими выгодами: ибо им часто важно сделать своих ближних неблагосклонными, враждебными, завистливыми, т. е. настроить их на невыгодный для себя лад, только чтобы иметь радость и наслаждение от самих себя.

90

Граница человеколюбия. Всякий, кто объявляет, что кто-либо другой есть глупец или дурной человек, сердится, если последнему удается показать, что он на самом деле не таков.

91

Moralite larmoyante. Сколько удовольствия доставляет нравственность! Подумайте только о том море приятных слез, которое уже текло при рассказах о благородных, великодушных поступках! — Эта прелесть жизни исчезла бы, если бы распространилась вера в полную безответственность.

92

Происхождение справедливости. Справедливость (правомерность) возникает первоначально среди приблизительно одинаково могущественных, как это правильно понял Фукидид; где нет точно различимого превосходства в силе и борьба привела бы к бесплодному обоюдному вреду, там возникает мысль о соглашении и об обсуждении взаимных притязаний: первоначальный характер справедливости есть характер обмена. Каждый удовлетворяет другого тем, что каждый получает то, что он больше ценит, чем другой. Каждому дают, что он хочет иметь, как принадлежащее отныне ему, и получают взамен желаемое. Справедливость есть, следовательно, воздаяние и обмен при условии приблизительного равенства сил; так, первоначально месть принадлежит к области справедливости, она есть обмен. Так же и благодарность. — Справедливость естественно сводится к точке зрения рассудительного самосохранения, т. е. к следующему эгоистическому соображению: «Зачем я буду бесполезно вредить себе и при этом всё же, быть может, не достигну своей цели?» — Таково происхождение справедливости. Благодаря тому, что люди, в силу своей интеллектуальной привычки, забыли первоначальную цель так называемых справедливых, правомерных поступков, и особенно благодаря тому, что в течение тысячелетий дети приучались восторгаться такими поступками и подражать им, — возникла видимость, будто справедливый поступок не эгоистичен. На этой видимости же покоится его высокая оценка, которая, сверх того, как все оценки, ещё продолжает беспрерывно расти; ибо всё высоко ценимое является предметом самоотверженного стремления, подражания, распространения и растёт потому, что ценность затраченного усилия и усердия присчитывается ещё каждым отдельным человеком к ценности почитаемой вещи. — Сколь мало нравственным выглядел бы мир без забывчивости! Поэт мог бы сказать, что Бог поставил забвение как стража у порога храма человеческого достоинства.

93

Право слабейшего. Когда кто-либо подчиняется более могущественному противнику, выговаривая при этом условия (например, осажденный город), то это основано на том, что в противном случае можно уничтожить себя, сжечь город и тем причинить могущественному большой ущерб. Поэтому здесь возникает некоторого рода равенство положения, на почве которого могут быть установлены права. Противник имеет выгоду от нашего сохранения. — В этом смысле существуют права в отношениях между рабами и господами, именно в той мере, в какой владение рабами полезно и важно господину. Право первоначально совпадает со случаем, когда кто-либо кажется другому ценным, важным, необходимым, непобедимым и т. п. В этом отношении и слабейший имеет еще права, но меньшие. Отсюда знаменитое unusquisque tantum juris habet, quantum potentia valet (или, точнее: quantum potentia valere creditur).

94

Три фазы доселе известной нравственности. Первым признаком, что зверь стал человеком, является то, что его действия направлены уже не на благополучие данного мгновения, а на длительное благосостояние, т. е. человек становится полезным, целесообразным: тут впервые прорывается наружу свободное господство разума. Ещё более высокая ступень достигнута, когда он начинает действовать на основании принципа чести, с его помощью он включает себя в круг господствующих чувств и подчиняет себя им, и это высоко поднимает его над фазой, в которой им руководила только лично понимаемая полезность; он почитает и хочет быть почитаемым, а это значит: он понимает зависимость своей пользы от того, что он думает о других и что другие думают о нём. Наконец, на высшей ступени доселе известной нравственности он действует на основании собственной оценки вещей и людей; он сам определяет для себя и других, что достойно и что полезно; он стал законодателем мнений, соответственно всё более развивающемуся понятию полезного и достойного. Познание даёт ему возможность предпочитать самое полезное, т. е. общую длительную пользу, своей личной пользе, всеобщее и длительное уважение — временному признанию; он живёт и действует как индивид коллектива.

95

Мораль зрелой личности. До сих пор подлинным признаком морального действия считалась его безличность; и доказано, что мотивом, по которому хвалили и одобряли безличные действия, была вначале их связь с общей пользой. Не предстоит ли существенное изменение этих взглядов теперь, когда всё лучше начинают понимать, что именно наиболее личные мотивы полезнее всего и для общего блага; так что именно строго личное поведение соответствует современному понятию моральности (как общеполезности)? Создать из себя цельную личность и во всём, что делаешь, иметь в виду её высшее благо — это даёт больше, чем сострадательные побуждения и действия ради других. Правда, все мы ещё страдаем от недостаточного внимания к личному в нас, оно плохо развито — признаемся в этом; наше чувство, напротив, насильно отвлекли от него и отдали в жертву государству, науке, всему нуждающемуся, как будто это личное было чем-то дурным, что должно быть принесено в жертву. Теперь мы тоже хотим трудиться для наших ближних, но лишь постольку, поскольку мы находим в этой работе нашу высшую пользу — не более и не менее. Всё сводится лишь к тому, что человек считают своей пользой, именно незрелая, неразвитая, грубая личность будет понимать её грубее всего.

96

Нравы и нравственность. Быть моральным, нравственным, этичным — значит оказывать повиновение издревле установленному закону или обычаю. При этом безразлично, подчиняются ли ему насильно или охотно, — существенно только, что это вообще делают. «Хорошим» называют всякого, кто как бы по прирожденному, унаследованному инстинкту, т. е. легко и охотно, делает то, что считается нравственным (например, мстит, если мщение, как у греков в более раннюю эпоху, принадлежит к добрым нравам). Его называют хорошим, потому что он хорош «для чего-нибудь»; но так как благожелательность, сострадание и т. п. при всех изменениях нравов всегда ощущались как «хорошее для чего-нибудь», т. е. как полезное, то теперь называют «хорошим» преимущественно благожелательного, любвеобильного человека. Быть дурным — значит быть «ненравственным» (безнравственным), чинить безнравье, восставать против обычая, всё равно, разумен ли он или глуп; но нанесение вреда ближнему ощущалось всеми нравственными законами преимущественно как нечто вредное, так что теперь при слове «злой» мы главным образом думаем об умышленном нанесении вреда ближнему. Не «эгоистическое» и «неэгоистическое» есть основная противоположность, которая привела людей к различению между нравственным и безнравственным, между добром и злом, а связанность традиционным законом и отрешение от него. При этом совершенно безразлично, как возникла традиция, и во всяком случае она возникла вне отношения к добру и злу и к какому-либо имманентному категорическому императиву, а прежде всего в интересах сохранения общины, народа; любой суеверный обычай, возникший вследствие ложно истолкованного случая, создаёт традицию, следовать которой признается нравственным; дело в том, что нарушить её опасно, вредно для общины ещё более, чем для отдельного человека (ибо божество карает за нечестие и нарушение своих прав всю общину и лишь через неё косвенно — отдельную личность). Но всякая традиция становится тем более почитаемой, чем древнее её происхождение, чем более оно забыто; её почитание накопляется от поколения к поколению, традиция под конец становится священной и возбуждает благоговение; и, таким образом, мораль почитания во всяком случае древнее, чем мораль, требующая неэгоистических поступков.

97

Удовольствие от обычая. Значительный род удовольствия и тем самым источник нравственности возникает из привычки. Привычное делают легче, лучше, следовательно, охотнее, при этом испытывают удовольствие и знают из опыта, что привычное уже испытано, т. е. полезно; обычай, с которым можно жить, свидетельствует о своей целебности, благодетельности, в противоположность всяким новым, еще не испытанным приемам. Обычай представляет, следовательно, соединение приятного с полезным и вдобавок не требует размышления. Где только человек может употребить принуждение, он применяет его, чтобы внедрить и укрепить свои обычаи, ибо для него они суть испытанная жизненная мудрость. Точно так же союз людей вынуждает каждого отдельного члена следовать одному и тому же обычаю. Тут имеет место ложное заключение: так как с известным обычаем чувствуешь себя хорошо или так как по крайней мере с его помощью сохраняешь существование, то этот обычай необходим, ибо он считается единственной возможностью благополучной жизни; чувство удовлетворения жизнью как бы возникает только из него. Это понимание привычного как условия бытия проводится до мельчайших деталей нравов; поскольку знание действительных причинных связей среди низко стоящих народов и культур очень невелико, то люди с суеверным страхом озабочены, чтобы все шло своим привычным порядком; даже если обычай тяжел, суров, обременителен, он соблюдается ради своей мнимой высшей полезности. Не понимают, что та же степень благополучия может существовать и при других нравах и что даже достижимы большие степени его. С другой стороны, ясно сознается, что все обычаи, даже самые суровые, с течением времени становятся приятнее и мягче и что даже самый строгий образ жизни может стать привычкой и тем самым — удовольствием.

98

Удовольствие и социальный инстинкт. Из своих отношений к людям человек извлекает новый род удовольствия, вдобавок к тем приятным ощущениям, которые он получает от самого себя, благодаря чему область приятных ощущений вообще значительно возрастает. Быть может, кое-что относящееся сюда он унаследовал уже от животных, которые явно испытывают удовольствие, когда играют друг с другом, особенно матери с детенышами. Затем надо вспомнить о половых отношениях, которые делают каждую самку интересной для каждого самца в отношении удовольствия, и обратно. Чувство удовольствия на почве человеческих отношений делает человека в общем лучше; общая радость, совместно пережитое удовольствие повышают последнее, дают отдельному человеку прочность, делают его добродушнее, отнимают недоверие и зависть: ибо человек чувствует себя хорошо и видит, что и другие так же себя чувствуют. Однородные проявления удовольствия возбуждают фантазию сочувствия, сознание одинаковости людей; тот же эффект производят общие страдания, одни и те же непогоды, опасности, враги. На этом создается древнейший союз между людьми; смысл его сводится к общему устранению или противодействию грозящей опасности в интересах каждого отдельного человека. И таким образом, социальный инстинкт вырастает из удовольствия.

99

Невинное в так называемых злых действиях. Все «злые» действия мотивированы инстинктом самосохранения или, еще точнее, стремлением к удовольствию и к предупреждению страдания индивида; но, будучи так мотивированы, они не суть злые действия. «Причинение страданий само по себе» не существует, кроме как в мозгу философа, и столь же мало существует «причинение удовольствия само по себе» (сострадание в шопенгауэровском смысле). В догосударственном состоянии мы убиваем существо — будь то обезьяна или человек, — которое срывает на наших глазах плод с дерева, когда мы голодны и сами стремимся к дереву, — как бы мы это сделали с животными еще и теперь при путешествии по пустынным местностям. — Злые действия, которые возмущают нас теперь больше всего, связаны с заблуждением, что другой, который совершает их против нас, обладает свободной волей, т. е. что от его усмотрения зависело не причинить нам этого зла. Эта вера в усмотрение возбуждает ненависть, жажду мести, злокозненность, всю озлобленность воображения, тогда как на животное мы гневаемся гораздо меньше, потому что рассматриваем его как безответственное существо. Причинять страдание не из инстинкта самосохранения, а ради возмездия — есть следствие ложного суждения и потому тоже невинно. Отдельный человек в состоянии, предшествующем государству, может ради устрашения вести себя сурово и жестоко в отношении других существ, чтобы такими устрашающими знаками своего могущества обеспечить свое существование. Так поступает насильник, могущественный человек, первоначальный основатель государства, который подчиняет себе более слабых. Он имеет право на это, как еще и теперь государство признает за собой это право, или, точнее говоря: нет права, которое могло бы воспрепятствовать ему в этом. Почва для всякой нравственности может быть расчищена лишь тогда, когда более крупный индивид или коллективный индивид, например общество, государство, подчиняет отдельных людей, т. е. устраняет их разъединенность и включает их в союз. Нравственности предшествует принуждение, и даже она сама еще некоторое время есть принуждение, которому подчиняются во избежание страданий. Позднее она становится обычаем, еще позднее — свободным повиновением и, наконец, почти инстинктом; тогда она, как все издавна привычное и естественное, связана с удовольствием — и называется добродетелью.

100

Стыд. Стыд существует всюду, где есть «таинство»; последнее же есть религиозное понятие, которое в древнюю пору человеческой культуры имело большой объем. Всюду существовали замкнутые области, к которым божественное право запрещало доступ, за исключением точно определенных условий; сначала в чисто пространственном смысле: известных мест не должна была касаться нога непосвященных, и близость их возбуждала трепет и ужас. Это чувство нередко переносится на разные иные области, например на половые отношения, которые в качестве привилегии и адитона более зрелого возраста должны были быть скрыты от взоров юношества, ко благу последнего; в охране и соблюдении святости этих отношений участвуют многие божества, которые мыслились как стражи супружеской опочивальни. (По-турецки это помещение поэтому называется «гаремом», «святилищем», т. е. обозначается тем же словом, что и преддверие мечети.) Так и царская власть в качестве центра, излучающего блеск и могущество, является для подчиненных таинством, возбуждающим трепет загадочности и стыдливости. Точно так же весь мир внутренних состояний, так называемая «душа», еще и теперь есть для всех не-философов таинство, после того как в течение долгих эпох считалось, что душа имеет божественное происхождение и достойна общения с богами: она есть, таким образом, адитон и возбуждает стыд.

101

Не судите. Нужно остерегаться, чтобы при изучении прошедших эпох не впасть в несправедливую брань. Несправедливость рабства, жестокость в подчинении личностей и народов нельзя измерять нашей мерой. Ибо в те времена инстинкт справедливости еще не достиг современного развития. Кто имеет право упрекнуть женевца Кальвина в сожжении врача Сервета! Это был последовательный поступок, вытекавший из его убеждений, и точно так же инквизиция со своей точки зрения была права; лишь господствовавшие мнения были ложны и имели следствия, которые кажутся жестокими, потому что эти мнения стали нам чуждыми. Впрочем, что значит сожжение одного человека по сравнению с муками ада почти для всех! И все же это представление владело тогда миром, причем его неизмеримо большая жестокость не наносила существенного ущерба представлению о Боге. И у нас политические сектанты наказываются жестоко и сурово; но так как мы приучились верить в необходимость государства, то здесь мы не ощущаем жестокости так сильно, как в тех случаях, где мы отвергаем соответствующие воззрения. Жестокость в отношении животных у детей и итальянцев сводится к непониманию: животному именно в силу интересов церковного учения было отведено слишком далекое место позади человека. — Многое ужасное и бесчеловечное в истории, что кажется почти немыслимым, смягчается также тем, что отдающий приказание и выполняющий его суть различные лица: первый не видит зрелища мучений и потому не имеет сильного наглядного впечатления, последний повинуется начальнику и не чувствует за собой никакой ответственности. Большинство правителей и военачальников благодаря отсутствию у них воображения легко кажутся жестокими и суровыми, не будучи в действительности таковыми. — Эгоизм не есть зло, потому что представление о «ближнем» — это слово имеет христианское происхождение и не соответствует истине — в нас весьма слабо, так что в отношении ближнего мы чувствуем себя свободными и безответственными, почти как в отношении растения и камня. Что другой страдает — этому надо учиться; и вполне этому никогда нельзя научиться.

102

«Человек поступает всегда хорошо». Мы не обвиняем природу в безнравственности, когда она ниспосылает нам грозу и заставляет нас промокнуть до нитки; почему же мы называем безнравственным человека, который причиняет нам вред? Потому что здесь мы принимаем произвольно действующую свободную волю, там же — необходимость. Но это различение ошибочно. Далее: даже намеренное нанесение вреда мы не при всех условиях называем безнравственным; например, мы без колебаний, сознательно убиваем комара просто потому, что его жужжание нам неприятно, мы сознательно наказываем преступника и причиняем ему страдания, чтобы защитить себя самих и общество. В первом случае сознательно причиняет страдание личность, чтобы сохранить себя или даже просто чтобы избегнуть неприятности; во втором случае это делает государство. Всякая мораль допускает намеренное нанесение вреда при необходимой самообороне — т. е. когда дело идет о самосохранении. Но обе эти точки зрения достаточны, чтобы объяснить все злые действия, совершаемые людьми против людей: человек хочет получить удовольствие или избегнуть страдания; в каком-либо смысле дело всегда идет о самосохранении. Сократ и Платон правы: что бы человек ни делал, он всегда поступает хорошо, т. е. делает то, что кажется ему хорошим (полезным), смотря по развитию его интеллекта, по степени его разумности.

103

Невинное в злобе. Злоба имеет своею целью не страдание другого человека само по себе, а наше собственное наслаждение, например наслаждение чувством мести или сильным нервным возбуждением. Уже каждый случай, когда мы дразним кого-то, показывает, что нам доставляет удовольствие испытывать нашу силу на другом и приобретать радостное чувство собственного превосходства. Состоит ли безнравственное в том, чтобы получать удовольствие от страдания других? Есть ли злорадство — дьявольское чувство, как говорит Шопенгауэр? Но мы наслаждаемся среди природы ломанием ветвей, бросанием камней, борьбой с дикими зверями, и притом именно чтобы сознавать свою силу. Следовательно, знание того, что другой страдает от нас, должно здесь обусловливать безнравственность того самого дела, в отношении которого мы в других случаях чувствуем себя безответственными? Но если бы мы этого не знали, то мы не имели бы и наслаждения от собственного превосходства — наслаждения, которое только и узнается по страданию другого, как когда мы дразним кого-либо. Всякое удовольствие само по себе не хорошо и не дурно; откуда же берется определение, что нельзя причинять страдания другим, чтобы таким образом получать удовольствие от самого себя? Только из соображений пользы, т. е. имея в виду последствия, возможное страдание, когда можно ожидать кары или мести от потерпевшего или от замещающего его государства — лишь эти соображения могли первоначально дать основание отказаться от таких действий. — Сострадание столь же мало имеет своей целью удовольствие другого человека, как злоба — его страдание само по себе. Ибо оно таит в себе по меньшей мере два элемента (а может быть, и более) личного удовольствия и, таким образом, является самонаслаждением: во-первых, удовольствие от эмоции — таково сострадание в трагедии — и, во-вторых, поскольку оно влечёт к действию, удовольствие удовлетворения от обнаружения силы. Если к тому же страдающая личность нам особенно близка, то, практикуя сострадание, мы освобождаем себя самих от страдания. — За вычетом нескольких философов, люди всегда ставили сострадание довольно низко в иерархии моральных чувств — и вполне справедливо.

104

Необходимая самооборона. Если вообще признавать необходимую самооборону морально допустимой, то нужно допустить также почти все проявления так называемого безнравственного эгоизма: человек причиняет страдания, грабит или убивает, чтобы сохранить или оберечь себя, чтобы предупредить личную невыгоду; человек лжёт, когда хитрость и обман являются верными средствами к самосохранению. Намеренное нанесение вреда, когда дело идет о нашем существовании или обеспечении (сохранении нашего благополучия), допускается моралью; само государство наносит вред с этой точки зрения, налагая наказания. В ненамеренном нанесении вреда, конечно, не может быть ничего безнравственного — тут властвует случай. Но существует ли вид намеренного нанесения вреда, где дело не шло бы о нашем существовании, о сохранении нашего благополучия? Существует ли нанесение вреда из чистой злобы, например, в случае жестокости? Когда человек не знает, что его действие причиняет страдание, то это не есть злое действие; так, ребенок не жесток и не зол в отношении животного: он исследует и разрушает его, как свою игрушку. Но знает ли кто когда-либо, в какой мере его действие причиняет страдание другому? В пределах собственной нервной системы мы остерегаемся страданий; если бы она простиралась дальше, именно вплоть до наших ближних, то мы никому не причиняли бы страдания (за исключением тех случаев, где мы причиняем страдания самим себе, например когда мы режем себя ради исцеления или трудимся и напрягаемся ради сохранения здоровья). Мы заключаем по аналогии, что нечто приносит боль другому, и благодаря воспоминанию и силе воображения сами можем при этом чувствовать себя нехорошо. Но какая разница остается все же между зубной болью и болью (состраданием), которую вызывает вид зубной боли. Итак, при нанесении вреда из так называемой злобы мера причиняемого страдания нам во всяком случае неизвестна; а поскольку действие приносит удовольствие (чувство собственной силы, собственного сильного возбуждения), действие совершается, чтобы сохранить благополучие личности, и тем самым подпадает под точку зрения, близкую к оценке необходимой самообороны и необходимой лжи. Без удовольствия нет жизни; борьба за удовольствие есть борьба за жизнь. Ведет ли отдельный человек эту борьбу так, что люди называют его добрым, или так, что они называют его злым, — это определяется мерой и устройством его интеллекта.

105

Вознаграждающая справедливость. Кто сполна постиг учение о совершенной безответственности, тот совсем не может подвести так называемую карающую и вознаграждающую справедливость под понятие справедливости — если последняя должна состоять в том, чтобы воздавать каждому своё. Ибо тот, кто наказывается, не заслуживает наказания: он употребляется лишь как средство, чтобы отпугнуть других от совершения впредь известных действий; и точно так же тот, кто вознаграждается, не заслуживает этой награды: он не мог поступить иначе, чем поступил. Следовательно, награда имеет значение лишь как поощрение его и других, т. е. как мотив для дальнейших действий; одобрительные возгласы посылаются тому, кто ещё участвует в скачке, а не тому, кто уже достиг цели. Ни награда, ни наказание не есть что-либо заслуженное самим человеком; они назначаются ему из соображений пользы, без того, чтобы он мог по справедливости притязать на них. Нужно сказать: «Мудрый не награждает за хороший поступок» — по аналогии с изречением: «Мудрый наказывает не за дурной поступок, а для того, чтобы впредь не поступали дурно». Если бы отпали награда и наказание, то отпали бы сильнейшие мотивы, которые влекут к известным действиям и отвлекают от других; польза людей требует их сохранения; и поскольку наказание и награда, порицание и похвала сильнее всего действуют на тщеславие, та же польза требует и сохранения тщеславия.

106

У водопада. Когда мы смотрим на водопад, нам кажется, что в бесчисленных изгибах, извивах и преломлениях волн видно присутствие свободы воли и произвола; на самом деле все необходимо, каждое движение может быть математически вычислено. Так обстоит дело и с человеческими поступками: будь мы всеведущими, мы могли бы наперед вычислить каждый поступок, каждый успех познания, каждое заблуждение, каждое злое дело. Сам действующий, правда, погружен в иллюзию произвола; если бы на одно мгновение колесо мира остановилось и имелся бы всеведущий разум, чтобы использовать эту остановку, то он смог бы предсказать нам будущность каждого существа вплоть до самых отдаленных эпох и наметить каждую колею, по которой еще должно катиться это колесо. Самообман действующего, допущение свободы воли принадлежат к числу данных при вычислении этого механизма.

107

Безответственность и невинность. Совершенная безответственность человека за его действия и за его существо есть горчайшая капля, которую должен проглотить познающий, если он привык считать ответственность и долг охранной грамотой своей человечности. Все его оценки, отличия, антипатии обесценены этим и признаны ложными; глубочайшее чувство, которое он питал к страдальцу и герою, было жертвой заблуждения; он не имеет права ни хвалить, ни порицать, ибо нелепо хвалить и порицать природу и необходимость. Как он смотрит на хорошее произведение искусства, любя его, но не хваля, потому что оно не отвечает за себя, как он смотрит на растение, так должен он смотреть на человеческие поступки и на свои собственные поступки. Он может восхищаться их силой, красотой, полнотой, но не имеет права находить в них какие-либо заслуги: химический процесс и борьба элементов, мучения больного, жаждущего выздоровления, содержат столь же мало заслуги, как и состояния душевной борьбы и нужды, когда человек раздирается различными мотивами, пока наконец он не решится в пользу сильнейшего — как обыкновенно говорится (на самом же деле пока сильнейший мотив не решит нашей участи). Но все эти мотивы, какие бы высокие названия мы им ни давали, выросли из тех же корней, которые мы считаем вместилищем злых ядов; между добрыми и злыми поступками нет родового различия, а разве только различие в степени. Хорошие поступки суть утонченные дурные: дурные поступки суть те же хорошие поступки в более грубом и глупом виде. Единственное стремление личности к самонаслаждению (включая сюда страх его утраты) удовлетворяется при всех условиях, как бы человек ни поступал, — т. е. как бы он ни был вынужден поступать: оно удовлетворяется и в действиях тщеславия, мести, наслаждения, пользы, злобы, хитрости, и в действиях самопожертвования, сострадания, познания. Мера рассудительности определяет, куда кого повлечет это стремление; каждому обществу, каждой личности всегда дана шкала ценности благ, по которой они определяют свои действия и оценивают чужие. Но это мерило постоянно изменяется, многие действия получают название злых, будучи только глупыми, ибо степень разумности, которою они определены, была весьма низкой. В известном смысле еще и теперь все действия глупы, ибо высшая степень человеческой разумности, которая может быть теперь достигнута, несомненно, будет еще превзойдена; и тогда ретроспективному взору все наши поступки и суждения будут видеться столь же ограниченными и необдуманными, сколь ограниченными и необдуманными представляются нам поступки и суждения диких народов. — Постигнуть все это — значит ощутить глубокую боль, но затем это приносит и утешение: такая боль есть мука родов. Бабочка хочет прорваться сквозь свою пелену, она гложет и разрывает ее — и вот, ее ослепляет и туманит непривычный свет, царство свободы. В лице людей, способных на эту печаль, — а как мало таких людей! — делается первый опыт, может ли человечество из морального превратиться в мудрое человечество. Солнце нового Евангелия бросает свой первый луч на высочайшие вершины в душе этих людей; тогда туманы сгущаются сильнее прежнего и рядом лежат полосы самого яркого света и самых темных сумерек. Все необходимо — так говорит новое познание; и само это познание тоже необходимо. Все невинно; и познание есть путь к уяснению этой невинности. Если наслаждение, эгоизм, тщеславие необходимы для созидания моральных явлений и для их высшего плода — восприятия истинности и справедливости познания, — если заблуждение и ошибки фантазии были единственным средством, с помощью которого человечество могло постепенно возвыситься до такой степени самоозарения и самоискупления, — кто имеет право презирать эти средства? Кто может быть печальным, узрев цель, к которой ведут эти пути? Правда, все в области морали не вечно, изменчиво, шатко, все течет — но все также объемлется потоком, который движется к единой цели. Пусть в нас продолжает ещё господствовать унаследованная привычка к ложным оценкам, к ложной любви и ненависти, но под влиянием растущего познания она станет слабее: новая привычка — привычка понимания, воздержания от любви и ненависти, привычка созерцания — постепенно вырастает в нас на той же почве и, может быть, через несколько тысячелетий будет достаточно могущественна, чтобы дать человечеству силу столь же правильно созидать мудрого, невинного (сознающего свою невинность) человека, как она теперь созидает неумного, несправедливого, сознающего свою греховность человека — ибо последний есть не противоположность первого, а подготовительная ступень к нему.

Предыдущая страница 3 Следующая страница


Человеческое, слишком человеческое 4

ОТДЕЛ ТРЕТИЙ: РЕЛИГИОЗНАЯ ЖИЗНЬ

108

Двойная борьба со злом. Когда нас постигает бедствие, то его можно одолеть либо устранением его причины, либо изменением действия, которое оно оказывает на наше сознание, — т. е. истолкованием его как блага, польза которого, быть может, уяснится нам позднее. Религия и искусство (равно как метафизическая философия) пытаются воздействовать на изменение сознания, отчасти через изменение нашего суждения о переживании (например, с помощью положения: «кого Бог любит, того Он и наказывает»), отчасти через пробуждение наслаждения скорбью и вообще эмоцией (что образует исходную точку трагического искусства). Чем более человек склонен перетолковывать бедствие и приспособляться к нему, тем менее он способен усмотреть причины бедствия и устранить их; временное смягчение боли и наркотизация, которыми обыкновенно пользуются, например, при зубной боли, удовлетворят его и при более серьезных страданиях. Чем более падает господство религий и всякого рода наркотических искусств, тем основательнее люди обращают внимание на действительное устранение бедствий; правда, это наносит ущерб сочинителям трагедий: ибо материал для трагедии все сокращается, так как область неумолимого и неотвратимого рока все больше сужается, — и еще вреднее это для священнослужителей: ибо они доселе жили наркотизацией человеческих бедствий.

109

Скорбь есть познание. Как хорошо было бы, если бы ложные утверждения священнослужителей, будто существует Бог, который требует от нас добра, есть страж и свидетель каждого поступка, каждого мгновения, каждой мысли, который нас любит и через все несчастья ведет нас к лучшему, — если бы эти утверждения можно было заменить истинами, которые были бы столь же целебны, успокоительны и утешительны, как подобные заблуждения! Но таких истин не существует философия может противопоставить здесь в лучшем случае опять-таки метафизические видимости (т. е. в сущности тоже не истины). Но трагедия состоит в том, что в эти догмы религии и метафизики нельзя верить, если соблюдать в сердце и голове строгий метод истины; и с другой стороны, благодаря развитию человечества мы стали столь нежными, раздражительными и чувствительными к страданию, что нуждаемся в сильнейших средствах исцеления и утешения; отсюда возникает опасность, что человек может истечь кровью от познания истины. Это выражает Байрон в бессмертных стихах:
Sorrow is knowledge: they who know the most
Must mourn the deepest o'er the fatal truth,
The tree of knowledge is not that of life.
Против такой печали нет лучшего средства, как обратиться к торжественному легкомыслию Горация, по крайней мере в самые тяжелые часы душевного затмения, и вместе с ним сказать себе:
Quid aeternis minorem
consiliis animum fatigas?
Cur non sub alta vel platano vel hac pinu jacentes —
Но во всяком случае легкомыслие или меланхолия всякого рода лучше, чем романтическая реакция и дезертирство — возврат к христианству в какой-либо форме: ибо с ним, при современном состоянии знаний, абсолютно невозможно согласиться, не запятнав навсегда своей интеллектуальной совести и не пожертвовав ею перед лицом самого себя и других. Пусть эта скорбь мучительна, но без скорби нельзя стать вождем и воспитателем человечества; и горе тому, кто хотел бы стремиться к этому и уже не имел бы чистой совести.

110

Истина в религии. В эпоху Просвещения значение религии не было справедливо оценено — в этом нет сомнения; но точно так же бесспорно, что в последующей реакции на просветительские идеи человечество опять-таки значительно уклонилось от справедливости, относясь к религиям с любовью, даже с влюбленностью, и усматривая в них более глубокое, а иногда и глубочайшее понимание мира; науке будто бы нужно только освободить это понимание от его догматического покрывала, чтобы обладать в мифической форме самой «истиной». Полагают — таково утверждение всех противников Просвещения, — что религии содержат, sensu allegorico применительно к пониманию толпы, ту древнюю мудрость, которая есть истинная мудрость, так как вся истинная наука Нового времени приводит к ней, а не уводит от нее; так что между древнейшими и всеми последующими мудрецами человечества царит гармония и даже тождество убеждений, и прогресс знаний — если еще говорить о таковом — относится не к существу знаний, а лишь к способу их выражения. Все это понимание религии и науки насквозь ошибочно, и никто уже не решился бы теперь разделять его, если бы красноречие Шопенгауэра не взяло его под свою защиту — это громогласное красноречие, которое все же лишь через поколение нашло себе слушателей. Несомненно, что шопенгауэровское толкование человека и мира дает очень много для понимания христианства и других религий; но столь же несомненно, что он заблуждался относительно ценности религии для познания. Он сам здесь был слишком послушным учеником научных учителей своего времени, которые все без исключения питали слабость к романтике и отреклись от духа Просвещения; если бы он родился в наше время, он, наверно, не мог бы говорить о sensu allegoricus религии; напротив, по своему обыкновению он отдал бы дань истине, сказав: никогда еще никакая религия ни прямо, ни косвенно, ни догматически, ни аллегорически не содержала истины. Ибо каждая религия родилась из страха и нужды и вторглась в жизнь через заблуждения разума; она, может быть, когда-нибудь, находясь в опасности от науки, волгала в свою систему какое-либо философское учение для того, чтобы позднее в ней можно было найти его; но это богословская хитрость, относящаяся к эпохе, когда религия уже сама сомневается в себе. Такие богословские приемы, которые, впрочем, уже рано стали употребляться в христианстве — религии, принадлежащей образованной и пропитанной учёностью эпохе, — привели к отмеченному предвзятому мнению о sensu allegoricus; еще более этому содействовала привычка философов (в особенности двойственных существ: поэтических философов и философствующих художников) признавать свои собственные чувства основой человеческого существа вообще и тем самым открывать простор для значительного влияния своих личных религиозных чувств на идейное строение своих систем. Так как философы очень часто философствовали, подчиняясь религиозной традиции или по крайней мере унаследованной с давних времен власти «метафизической потребности», то они приходили к теориям, которые были действительно весьма похожи на воззрения иудейской, или христианской, или индусской религии — именно, похожи так, как походят дети на мать; только в данном случае отцы, как то иногда бывает, не сознавали ясно этого материнства, а в своем невинном изумлении сочиняли басни о семейном сходстве всякой религии с наукой. В действительности же между религией и истинной наукой не существует ни родства, ни дружбы, ни даже вражды: они живут на различных планетах. Каждая философия, которая показывает сияние религиозного хвоста кометы в темноте своих последних горизонтов, заставляет относиться подозрительно ко всему, что она излагает в качестве науки: вероятно, все это тоже есть религия, хотя и принаряженная наукой. — Впрочем, если бы все народы сходились во мнении об известных религиозных вопросах, например о существовании Бога (что, кстати сказать, в отношении этого пункта не имеет места), то ведь это было бы только аргументом против содержания такого рода утверждений, например существования Бога: consensus gentium и вообще hominum, естественно, может касаться только глупости. Напротив, consensus omnium sapientium не существует ни о каком предмете, за одним исключением того, о котором говорят стихи Гёте:
Alle die Weisesten aller der Zeiten
Lacheln und winken und stimmen mit ein:
Toricht, auf Bessrung der Toren zu harren!
Kinder der Klugheit, o habet die Narren
Eben zum Narren auch, wie sichs gehort!
Говоря прозой, и в применении к нашему случаю, это значит: consensus sapientium состоит в том, что consensus gentium содержит глупость.

111

Происхождение религиозного культа. Если мы перенесемся в эпохи, когда религиозная жизнь процветала сильнее всего, то мы встретимся с одним основным убеждением, которого мы теперь уже не разделяем, вследствие чего нам и закрыты раз навсегда все входы в религиозную жизнь: оно касается природы и общения с ней. В те эпохи люди еще ничего не знают о законах природы; ни для земли, ни для неба не существует никакой необходимости; время года, солнечный свет, дождь могут явиться и не явиться по усмотрению. Отсутствует вообще всякое понятие о естественной причинности. Когда гребут на судне, то это не работа, которая движет судно, а магическая церемония, посредством которой принуждают демона двигать судно. Все болезни и даже смерть суть результат магических воздействий. Заболевание и умирание никогда не происходят естественно; само представление о «естественном процессе» отсутствует — оно смутно намечается лишь у первых греческих философов, т. е. в очень позднюю эпоху человечества, в концепции Moira, властвующей над богами. Когда человек стреляет из лука, то в этом всегда еще участвует иррациональная рука и сила; если внезапно иссякают источники, то прежде всего думают о подземных демонах и их кознях; и если человек неожиданно падает и умирает, то причина этому — незримое воздействие божественной стрелы. В Индии (по Леббоку) столяр приносит жертвы своему молотку, топору и прочим орудиям; и точно так же относится брамин к перу, которым он пишет, солдат — к оружию, которым он пользуется на поле битвы, каменщик — к своей лопатке, пахарь — к своему плугу. Вся природа, по представлению религиозных людей, есть совокупность действий существ, обладающих сознанием и волей, огромный комплекс произвольностей. В отношении всех явлений вне нас недопустимо никакое заключение, что что-либо будет таким или иным, что что-либо должно наступить в том или ином случае; приблизительно достоверным и предвидимым является только человек; человек есть правило, природа есть отсутствие всякого правила — это суждение содержит основное убеждение, господствующее над первобытной, религиозно производительной культурой. Мы, современные люди, ощущаем прямо обратное: чем богаче человек сознает теперь свое внутреннее существо, чем многозвучнее его личность, тем сильнее действует на него равномерность природы; все мы, вместе с Гёте, видим в природе великое средство к успокоению современной души, мы прислушиваемся к удару маятника на великих часах, тоскуя по тишине, покою и родине, мы как бы впиваем в себя эту равномерность и только через нее можем прийти к наслаждению самими собой. Некогда дело обстояло обратно: вспоминая о прежних, первобытных условиях жизни народов или наблюдая вблизи нынешних дикарей, мы находим, что они сильнейшим образом связаны законом, традицией: индивид почти автоматически подчинен закону и движется с однообразием маятника. Природа — непостижимая ужасная загадочная природа — должна представляться ему царством свободы, произвола, высшего могущества, как бы сверхчеловеческой ступенью бытия, или Богом. Каждый человек тех эпох и условий жизни чувствует, что от произвола природы зависит его существование, его счастье, счастье его семьи, государства, успех всех его предприятий: некоторые процессы природы должны для этого вовремя наступить, другие вовремя отсутствовать. Как можно влиять на этих ужасных незнакомцев, как можно укротить царство свободы? — так спрашивает он себя и боязливо исследует, нет ли каких-либо средств подчинить эти силы закону и обычаю и сделать их столь же закономерными, сколь закономерна его собственная жизнь. — Размышление людей, верующих в магию и чудеса, направлено на то, чтобы подчинить природу законам; и, коротко говоря, религиозный культ есть результат этого размышления. Проблема, которую ставят себе люди того времени, теснейшим образом примыкает к вопросу: как может более слабое племя все же диктовать законы более сильному, воздействовать на него, управлять его поведением (в отношении к более слабому племени)? Вспоминают прежде всего о самом невинном роде принуждения, который можно осуществлять, приобретая чью-либо склонность. Следовательно, мольбами и молитвами, покорностью, обязательством приносить постоянную дань и дары, льстивым славословием можно воздействовать также и на силы природы, поскольку тем самым добиваются их благосклонности: любовь связует и поддается связыванию. Тогда можно заключить договоры, причем обе стороны взаимно обязуются к известному поведению, дают залоги и обмениваются клятвами. Но гораздо существеннее род насильственного принуждения посредством магии и колдовства. Подобно тому как человек с помощью волшебника умеет вредить даже врагу, превосходящему его по силе, как любовное волшебство действует на расстоянии, так человек верит, что, несмотря на свою слабость, он способен воздействовать и на могущественных духов природы. Главное средство всякого колдовства состоит в том, чтобы овладеть чем-либо, что принадлежит соответствующему лицу, — его волосами, ногтями, кусочком пищи с его стола или даже его изображением, его именем. Имея такой аппарат, можно колдовать; ибо основная посылка гласит: ко всему духовному принадлежит нечто телесное; с помощью последнего можно связывать дух, вредить ему и уничтожать его; телесный элемент дает орудие, посредством которого можно овладеть духовным. И как человек влияет на другого человека, так он влияет и на всякого духа природы; ибо и последний обладает телесным началом, за которое его можно ухватить. Дерево и, по сравнению с ним, росток, из которого оно вырастает, — это загадочное сопоставление, по-видимому, доказывает, что в обеих формах воплотился один и тот же дух, то в большом, то в малом объеме. Внезапно покатившийся камень есть тело, в котором действует дух; если в одинокой роще лежит глыба, то представляется невозможным, чтобы ее принесла сюда человеческая сила; следовательно, камень сам пришел сюда, т. е. в нем приютился дух. Все, что имеет тело, доступно колдовству, стало быть, и духи природы. Если бог прямо связан своим изображением, то на него можно и прямо воздействовать (посредством лишения его жертвенной пищи, бичевания, заключения в оковы и т. п.). Китайцы низших классов, чтобы насильственно добиться благосклонности своего бога, оставившего их без помощи, связывают веревками его изображение, сбрасывают с пьедестала, влачат по улицам, вываливают в грязи и навозе; «Собака ты, — приговаривают они, — мы поселили тебя в роскошном храме, мы красиво позолотили тебя, хорошо кормили, приносили тебе жертвы, а ты так неблагодарен!» Подобные же насильственные меры в отношении изображений святых и Божьей Матери, когда они не хотели исполнять своей обязанности во время эпидемий или засух, случались еще в этом столетии в католических странах.
Из всех этих колдовских действий возникли бесчисленные церемонии; и когда, наконец, хаос их стал слишком велик, их постарались упорядочить, систематизировать, так чтобы можно было, посредством соответственного выполнения системы процедур, обеспечить себе благоприятный исход всего течения явлений природы, главным образом великого годового круговорота. Смысл религиозного культа состоит в том, чтобы склонить и принудить природу к выгоде человека, т. е. внести в нее закономерность, которою она сама по себе не обладает; тогда как в настоящее время мы хотим познать закономерность природы, чтобы подчиниться ей. Словом, религиозный культ основан на представлениях о колдовском отношении человека к человеку; и колдун древнее священника. Но наряду с этим культ основан и на других, более благородных представлениях: он предполагает симпатическое отношение человека к человеку, наличность благожелательности, благодарности, внимания к просьбам, договор между врагами, обеспечение залогом, притязание на охрану собственности. Человек даже на очень низких ступенях культуры не стоит к природе в отношении бессильного раба, он не должен обязательно быть ее безвольным слугой; на греческой ступени религии, в особенности в отношении к олимпийским богам, выражается даже как бы сожительство двух каст, более знатной и могущественной и менее знатной, причем по своему происхождению они некоторым образом близки, принадлежат к одному роду и не должны стыдиться друг друга. Это есть благородная черта греческой религиозности.

112

При взгляде на некоторые предметы античного культа. Как некоторые чувства утрачены нами, это видно на примере соединения шуточного и даже непристойного с религиозным чувством; ощущение возможности такого смешения исчезает, нам лишь исторически понятно еще, что оно существовало — в празднествах Деметры и Диониса, в христианских пасхальных празднествах и мистериях. Но еще и нам знакомо сочетание возвышенного с карикатурным и т. п., слияние трогательного со смешным — что, быть может, позднейшая эпоха не будет уже понимать.

113

Христианство как древность. Когда в воскресенье утром мы слышим звон старых колоколов, мы спрашиваем себя: возможно ли? Это относится к распятому две тысячи лет назад иудею, который говорил, что он — Сын Божий. Доказательства для такого утверждения не существует. — Несомненно, в наше время христианская религия есть древность, сохранившаяся с отдаленных времен, и что в ее утверждения верят — тогда как в других случаях мы весьма строги в проверке притязаний, — составляет, быть может, древнейшую часть этого наследия. Бог, который производит на свет детей от смертной женщины; мудрец, который призывает не работать больше, не чинить суда, но внимать знамениям предстоящего конца мира; справедливость, принимающая жертву невинного как всеискупительную жертву; некто, велящий своим ученикам пить его кровь; молитвы о свершении чуда; грехи, содеянные против Бога и отпущенные Богом; страх перед потусторонним, вратами которого оказывается смерть; образ креста как символ в некое время, не ведающее больше назначения и позора креста, — как загадочно веет от всего этого на нас, как из гробницы древнейшего прошлого! Можно ли поверить, что в нечто подобное еще верят?

114

Негреческое в христианстве. Греки взирали на гомеровских богов не как на своих владык и не сознавали себя их рабами, подобно иудеям. Они видели в них как бы лишь отражение самых удачных экземпляров своей собственной касты, т. е. идеал своего собственного существа, а не его противоположность. Люди и боги чувствуют себя родственными друг другу, между ними существует взаимный интерес, некоторого рода симмахия. Человек имеет высокое мнение о себе, создавая таких богов, и становится к ним в отношение, подобное отношению низшей знати к высшей; тогда как италийские народы имеют чисто мужицкую религию и полны постоянного страха перед злыми и своевольными властителями и духами зла. Где олимпийские боги отступали на задний план, там и греческая жизнь становилась мрачнее и боязливее. — Напротив, христианство совершенно раздавило и сломило человека и как бы погрузило его в глубокую тину; среди сознания полнейшей отверженности оно внезапно бросало свет божественного милосердия, так что изумленный, оглушенный благодатью человек испускал крик восторга и на мгновение, казалось, ощущал в себе само небо. К этому болезненному эксцессу чувства и к необходимой для него глубокой искаженности ума и сердца влекут все психологические ощущения христианства: оно хочет уничтожить, сломить, оглушить, упоить, оно не хочет лишь одного — меры, — и потому оно в глубочайшем смысле слова имеет варварский, азиатский, неблагородный, негреческий характер.

115

Быть религиозным с пользой. Существуют трезвые, дельные в своей профессии люди, к которым религия пришита как клочок высшей человечности; они поступают очень хорошо, оставаясь религиозными, это украшает их. — Все люди, которые не умеют владеть никаким оружием, — если причислить к оружию также язык и перо — становятся раболепными; для таких людей христианская религия весьма полезна, ибо раболепие принимает в ней внешность христианской добродетели и поразительно разукрашивается. — Люди, которым их ежедневная жизнь кажется пустой и монотонной, легко становятся религиозными; это понятно и простительно; но только они не имеют права требовать религиозности от тех, чья ежедневная жизнь протекает не пусто и не монотонно.

116

Повседневный христианин. Если бы христианство было право в своих утверждениях о карающем Боге, всеобщей греховности, благодати по избранию и опасности вечного проклятия, то было бы признаком слабоумия и бесхарактерности не стать священником, апостолом или отшельником и не трудиться со страхом и трепетом только над своим спасением; было бы бессмысленно упускать из виду вечное благо из-за временных удобств. Если предположить, что в это вообще верят, то повседневный христианин есть жалкая фигура, человек, который действительно не умеет считать до трех и который, впрочем, именно вследствие своей духовной невменяемости не заслуживает того сурового наказания, которым ему грозит христианство.

117

О рассудительности христианства. Это может быть сочтено ловким приемом христианства, когда оно столь громко проповедует полную нравственную негодность, греховность и презренность человека вообще, что при этом становится уже невозможным презирать своих ближних. «Пусть он грешит сколько угодно, он все же не отличается существенно от меня; я сам недостоин и презренен в высшей мере» — так говорит себе христианин. Но и это чувство потеряло свое острейшее жало, ибо христианин уже не верит в свою личную презренность: он дурен, как человек вообще, и успокаивается немного на мысли: все мы — одной породы.

118

Перемена лиц. Как только религия приобретает господство, ее противниками становятся все те, кто были ее первыми последователями.

119

Судьба христианства. Христианство возникло, чтобы облегчить сердца; но теперь оно должно сначала отягчить сердца, чтобы иметь возможность потом облегчить их. Этим предопределена его судьба.

120

Доказательство от удовольствия. Приятное мнение признается истинным: это есть доказательство от удовольствия (или, как говорит церковь, доказательство от силы), которым так гордятся все религии, хотя они должны были бы стыдиться его. Если бы вера не делала блаженным, в нее не верили бы — чего же она стоит после этого!

121

Опасная игра. Кто теперь дает в своей душе место религиозному чувству, тот должен также дать ему возможность расти — против этого он бессилен. Тогда его существо постепенно изменяется, он отдает предпочтение всему, что примыкает к религиозному чувству и следует за ним, весь круг суждений и чувств затемняется, омрачается религиозной тенью. Чувство не может стоять на месте; итак, — нужно остерегаться!

122

Слепые ученики. Пока человек хорошо знает мощь к слабость своего учения, своего направления в искусстве, своей религии, сила их еще невелика. Поэтому ученик и апостол, который не видит слабости своего учения, своей религии и т. д., ослепленный авторитетом учителя и благоговением к нему, обыкновенно обладает большей силой, чем учитель. Никогда еще влияние человека и его дела не разрасталось без слепых учеников. Содействовать победе истины часто означает лишь настолько породнить ее с глупостью, чтобы сила последней вынудила победу и для первой.

123

Разрушение церквей. В мире нет достаточно религии даже для того, чтобы только разрушать религии.

124

Безгрешность человека. Если мы поймем, как «грех вошел в мир», — именно через заблуждения разума, в силу которых люди считают друг друга и даже отдельный человек считает самого себя гораздо более черным и злым, чем он есть в действительности, то это весьма облегчает все наше сознание, и люди и мир кажутся иногда окруженными сиянием невинности, которое может давать глубокую радость. Человек среди природы сам по себе есть всегда дитя. Ребенку снится иногда тяжелый, страшный сон; но, раскрыв глаза, он всегда видит себя снова в раю.

125

Неверие художников. Гомер чувствует себя настолько у себя дома среди своих богов и в качестве художника испытывает от них такое удовольствие, что он во всяком случае должен был быть глубоко неверующим; с тем, что давала ему народная вера, — со скудным, грубым и отчасти ужасающим суеверием — он обращался так свободно, как скульптор со своей глиной, т. е. с той же непринужденностью, какою обладали Эсхил и Аристофан и какою отличались в Новое время великие художники Ренессанса, равно как Гёте и Шекспир.

126

Искусство и сила ложного толкования. Все видения, ужасы, искушения, восторги святого суть известные болезненные состояния, которые в силу вкоренившихся религиозных и психологических заблуждений он только толкует иначе, именно, не как болезни. — Так и демон Сократа, быть может, был лишь ушной болезнью, которую Сократ, соответственно господствовавшему моральному мировоззрению, объяснял себе по-другому, нежели принято теперь объяснять. Не иначе обстоит дело с безумием и исступленными речами пророков и оракулов; то значение, которое признавалось за ними, обусловлено всегда степенью знания, воображения, влечений, нравственности в голове и сердце толкователей. К величайшим действиям тех людей, которых именуют гениями и святыми, принадлежит то, что они добывают себе толкователей, которые, ко благу человечества, не понимают их.

127

Почитание безумия. Так как было замечено, что возбужденное состояние часто просветляет голову и вызывает счастливые мысли, то решили, что в состоянии высшего возбуждения человек приобретает самые лучшие мысли и осеняется вдохновением, и потому безумного стали почитать как мудреца и прорицателя. В основе этого лежит ложное умозаключение.

128

Обетование науки. Современная наука имеет своей целью минимум страдания и максимум продолжительности жизни — т. е. своего рода вечное блаженство, правда весьма скромное по сравнению с обетованиями религий.

129

Недопустимая расточительность. В мире недостаточно любви и благости, чтобы их можно было расточать воображаемым существам.

130

Сохранение религиозного культа в душе. Католическая церковь и до нее весь античный культ обладали целым арсеналом средств, чтобы внушать человеку необычные настроения и уводить его от холодного расчета выгод или чистого разумного мышления. Церковь, дрожащая от глубоких звуков, глухие, непрерывные, сдержанные призывы толпы священнослужителей, которые непроизвольно переносят свое напряженное состояние на общину и заставляют ее трепетно внимать, как если бы готовилось чудо, — архитектурное впечатление от церкви, которая в качестве жилища божества простирается без конца и заставляет во всех темных углах ощущать шорох божества, — кто хотел бы вернуть людям подобные свершения, раз уже утрачена вера в их предпосылки? Но результаты всего этого не утрачены: внутренний мир возвышенных, трогательных, таинственных, глубоко покаянных, блаженно-выжидательных настроений укрепился в человеке преимущественно под влиянием культа; все, что из этого существует теперь в душе, было взращено с зарождением, ростом и расцветом религиозного культа.

131

Религиозные послеродовые боли. Как бы нам ни казалось, что мы отвыкли от религии, это произошло не в такой степени, чтобы мы не испытывали радости от религиозных ощущений и настроений, лишенных всякого логического содержания, например в музыке; и если философия показывает нам правомерность метафизических надежд и приносимого ими глубокого душевного мира и, например, говорит о «достоверности всего Евангелия во взоре мадонн Рафаэля», то мы с особенной сердечностью идем навстречу таким изречениям и рассуждениям: философу тут легко доказывать — то, что он дает, гармонирует с тем, чего ищет сердце. Это свидетельствует, что менее осмотрительные свободные умы шокируются только догматами, но что им очень хорошо известно очарование религиозного чувства; им трудно ради первых расстаться с последним. — Научная философия должна серьезно остерегаться, чтобы в силу этой потребности — возникшей и, следовательно, преходящей потребности — в нее не были контрабандно внесены заблуждения; даже логики говорят о «чаяниях» истины в морали и искусстве (например, о чаянии того, «что сущность вещей едина») — что должно было бы быть воспрещено им. Между осторожно выведенными истинами и такими «чаемыми» вещами остается та непроходимая пропасть, что первые обязаны своим возникновением интеллекту, последние — потребности. Голод не доказывает, что для его насыщения существует пища, он только хочет пищи. «Чаять» не значит в какой-либо мере познавать бытие вещи, а только значит считать ее возможной, поскольку ее боишься или желаешь; само по себе «чаяние» не приближает ни на шаг к царству достоверности. — Непроизвольно кажется, будто религиозно окрашенные отделы какой-либо философии доказаны лучше, чем друтие; в сущности дело обстоит как раз наоборот — у нас есть только внутреннее желание, чтобы это так было, — т. е. чтобы утешительное было также истинным. Это желание склоняет нас принимать плохие основания за хорошие.

132

О христианской потребности спасения. По тщательном размышлении должно быть возможно найти свободное от мифологии объяснение для того явления в душе христианина, которое зовется потребностью спасения, — т. е. чисто психологическое объяснение. Доселе, правда, психологическое объяснение религиозных явлений и процессов пользовалось довольно плохой репутацией, поскольку в этой области проявляло свою бесплодную деятельность богословие, именующее себя свободным; ибо последнее, как это вытекает из духа его основателя Шлейермахера, с самого начала было направлено на сохранение христианской религии и на устойчивость христианского богословия; в психологическом анализе религиозных «фактов» последнее должно было получить новую опорную точку и прежде всего новое занятие. Не смущаясь подобными предшественниками, мы решаемся дать следующее толкование означенного явления. — Человеку знакомы известные действия, которые с точки зрения господствующей расценки действий стоят весьма низко; он открывает в себе даже влечение к таким действиям, которое кажется ему почти столь же неизменным, как и все его существо. Как хотелось бы ему приучиться к другому роду действий, которые господствующая оценка признает высшими и лучшими, как хотелось бы ему исполниться той чистой совести, которая должна сопровождать самоотверженное настроение! К сожалению, дело остается при этом желании; и недовольство тем, что оно не может быть осуществлено, присоединяется ко всем другим родам недовольства, которые вызывала в нем его судьба или последствия этих, признанных дурными, действий; так что возникает глубокое душевное расстройство, ищущее врача, который мог бы устранить эту и все прочие его причины. — Это состояние не ощущалось бы так горько, если бы человек свободно сравнивал себя лишь с другими людьми; тогда он не имел бы никакого основания быть особенно недовольным самим собой, он нес бы только всеобщее бремя человеческой неудовлетворенности и человеческого несовершенства. Но он сравнивает себя с существом, которое способно на одни только указанные действия, именуемые неэгоистическими, и которое живет в постоянном сознании самоотверженного настроения, — с Богом; и благодаря тому, что он смотрит в это светлое зеркало, его собственное существо кажется ему темным и необычайно искаженным. Далее, мысль об указанном существе пугает его, поскольку оно предносится его воображению как карающая справедливость; во всевозможных крупных и мелких событиях своей жизни он усматривает его гнев и угрозы и даже заранее предвкушает те истязания, которым подвергнет его этот судья. Кто поможет ему в такой опасности, которая ввиду безграничной длительности наказания своей чудовищностью превосходит все другие представляемые ужасы?

133

Прежде чем изобразить это состояние в его дальнейших последствиях, мы должны все же признаться себе, что человек попал в него не благодаря своей «вине» или «греху», а благодаря ряду заблуждений разума; что если его собственное существо представлялось ему столь темным и ненавистным, то это была вина зеркала, и что названное зеркало есть его собственное создание — весьма несовершенное создание человеческого воображения и рассуждения. Прежде всего существо, которое способно к одним только чисто неэгоистическим действиям, еще более фантастично, чем птица Феникс; его даже нельзя себе отчетливо представить уже потому, что все понятие «неэгоистического действия» при строгом исследовании улетучивается, как дым. Никогда человек не делал ничего, что было бы сделано исключительно для других и не имело бы никакого личного мотива; да и как мог бы он сделать что-либо, что не имело бы отношения к нему, т. е. было бы лишено внутреннего принуждения (которое ведь должно иметь основой какую-либо личную потребность)? Как могло бы ego действовать помимо ego? — Напротив, Бог, который есть всецело любовь, как это иногда принимается, был бы не способен ни к какому неэгоистическому поступку; но при этом следовало бы вспомнить мысль Лихтенберга, относящуюся, правда, к несколько более низкой сфере: «Для нас невозможно чувствовать за других, как принято говорить; мы чувствуем всегда лишь за себя самих. Сказанное звучит жестоко, но оно вовсе не таково, если его правильно понять. Человек не любит ни отца, ни матери, ни жены, ни детей, а всегда лишь приятные ощущения, которые они ему доставляют», или, как говорит Ларошфуко: «Si on croit aimer sa maitresse pour l'amour d'elle, on est bien trompe». Почему действия любви ценятся выше, чем иные действия, — именно не по существу, а ради их полезности, — об этом можно узнать в упомянутых уже выше исследованиях «о происхождении моральных чувств». Но если бы человек пожелал быть вполне подобным такому Богу любви, делать и искать всего для других и ничего — для себя, то это невозможно уже потому, что он должен очень много делать для себя, чтобы вообще быть в состоянии сделать что-либо из любви к другим. Далее, это предполагает, что другой человек достаточно эгоистичен, чтобы постоянно принимать эти жертвы, эту жизнь ради него; так что любящие и самоотверженные люди заинтересованы в сохранении бессердечных и неспособных к самопожертвованию эгоистов, и высшая нравственность, для своего же существования, должна была бы прямо требовать существования безнравственности (чем, правда, она отменяла бы самое себя). — Далее: представление о Боге беспокоит и порабощает нас до тех пор, пока мы в него верим, но как оно возникло — это при современном состоянии сравнительно-этнологической науки не возбуждает уже сомнений; и с уяснением этого возникновения отпадает и указанная вера. С христианином, который сравнивает свое существо с существом Бога, происходит то же самое, что с Дон-Кихотом, который недостаточно ценит свою собственную храбрость, потому что голова его полна представлений о чудесных подвигах героев рыцарских романов: масштаб, которым в обоих случаях производится измерение, относится к царству вымысла. Но если отпадает представление о Боге, то отпадает и чувство «греха» как нарушения божественных предписаний, как пятна на создании, посвященном Богу. Тогда, вероятно, остается только то недовольство, которое срослось со страхом перед наказаниями земного суда или перед презрением людей и родственно этому чувству; но страдание от угрызений совести, острейшее жало в чувстве греха, уже надломлено, когда человек сознаёт, что в своем поведении может преступить человеческие традиции, человеческие предписания и порядки, но что это, правда, совсем не угрожает «вечному спасению души» или отношению души к Божеству. Если человеку удается, сверх того, приобрести и воспринять в плоть и кровь философское убеждение о безусловной необходимости всех поступков и об их полной безответственности, то исчезает и указанный остаток угрызений совести.

134

Но если христианин, как сказано, доходит до чувства самопрезрения в силу некоторых заблуждений, т. е. в силу ложного, ненаучного истолкования своих поступков и ощущений, то ему приходится с величайшим изумлением заметить, что это состояние презрения, угрызений совести, вообще недовольства не удерживается, что иногда бывают часы, когда все это выметается из его души и он снова чувствует себя свободным и бодрым. В действительности здесь побеждает наслаждение своей собственной личностью, удовольствие от собственной силы, в союзе с необходимым ослаблением всякого сильного возбуждения: человек снова любит себя, он чувствует это, — но именно эта любовь, эта новая самооценка кажется ему невероятной, он может видеть в ней лишь совершенно незаслуженное излияние на него сверху света благодати. Если раньше он во всех событиях усматривал предупреждения, угрозы, кары и всякого рода признаки Божьего гнева, то теперь он истолковывает свой опыт как проявление благости Бога; одно событие кажется ему исполненным любви, другое — полезным указанием, третье, и в особенности его радостное настроение, — доказательством, что Бог милостив. Как прежде, в состоянии неудовлетворенности, он ложно истолковывал главным образом свои поступки, так теперь он истолковывает преимущественно свои переживания; утешительное настроение он понимает как действие вне его стоящей силы, любовь к самому себе представляется ему любовью Бога; то, что он называет милостью и предварением спасения, есть в действительности самопомилование, самоспасение.

135

Итак, известная ложная психология, известного рода фантастика в истолковании мотивов и переживаний есть необходимая предпосылка того, чтобы человек стал христианином и испытал потребность в спасении. С уяснением этих заблуждений разума и фантазии человек перестает быть христианином.

136

О христианском аскетизме и святости. Если некоторые мыслители пытались в редких явлениях нравственности, которые принято называть аскетизмом и святостью, видеть чудо, освещение которого факелом разумного объяснения почти равносильно богохульству и оскорблению святыни, — то, с другой стороны, искушение такого богохульства чрезвычайно сильно. Могущественное влечение природы во все времена приводило вообще к протесту против этих явлений; наука, поскольку она, как сказано, есть подражание природе, позволяет себе по крайней мере возражать против утверждаемой необъяснимости и даже неприступности этих явлений. Правда, ей это до сих пор не удавалось: указанные явления все еще не объяснены, к великому удовольствию упомянутых почитателей морально-чудесного. Ибо, говоря вообще: необъясненное безусловно должно быть необъяснимым, необъяснимое безусловно должно быть неестественным, сверхъестественным, чудесным — таково требование всех религиозных людей и метафизиков (а также и художников, если они в то же время и мыслители), тогда как научный человек видит в этм требовании «злой принцип». — Первое общее предположение, на которое прежде всего наталкиваешься при рассмотрении святости и аскетизма, состоит в том, что они имеют сложную природу; ибо почти всюду, как в физическом, так и в моральном мире, удавалось сводить мнимо чудесное на сложное, многообразно обусловленное. Итак, попытаемся сначала изолировать отдельные влечения в душе святого и аскета, а затем представить их себе слитыми воедино.

137

Существует упорство в борьбе с самим собой, к утончённейшим проявлениям которого принадлежат иные формы аскетизма. Некоторые люди испытывают столь сильную потребность проявлять своё могущество и властолюбие, что — за отсутствием других объектов или так как иначе это им никогда не удавилось — приходят наконец к тому, что начинают тиранизировать некоторые части самих себя, как бы отрезки или ступени себя самих. Так, иной мыслитель высказывает мнения, которые явно не могут содействовать увеличению или улучшению его репутации; иной прямо накаркивает на себя неуважение других людей, хотя, соблюдай он молчание, ему было бы легко остаться уважаемым человеком; иные отрекаются от своих прежних мнений и не боятся, что впредь их будут считать непоследовательными; напротив, они сами тщатся об этом и ведут себя как дерзкие наездники, которым больше всего нравится, когда их конь становится диким, покрывается пеною и перестаёт им повиноваться. Так человек подымается опасными путями на высочайшие горные вершины, глумясь над своей собственной боязливостью и над своими дрожащими коленами; так философ объявляет себя сторонником аскетизма, смирения и святости, в свете которых его собственный образ совершенно обезображивается. Это разрушение самого себя, эта насмешка над своей собственной природой, это spernere se sperni, которому религии придают такое большое значение, есть, собственно, лишь весьма высокая степень тщеславия. Вся мораль Нагорной проповеди относится сюда: человек испытывает истинное сладострастие, насилуя самого себя чрезмерными требованиями и затем обожествляя этот тиранически требовательный элемент своей души. Во всякой аскетической морали человек поклоняется части самого себя, как Богу, и для этого должен признать дьявольской другую свою часть. —

138

Человек не во всякое время одинаково нравственен — это известно; если оценивать его нравственность по способности к великим самоотверженным решениям и к самоотречению (которая, став длительной и превратившись в привычку, есть святость), то он нравственнее всего в состоянии аффекта; более высокое возбуждение дает ему совершенно новые мотивы, в которые он, быть может, не способен был даже поверить в своем обычном трезвом и холодном настроении. Как это возможно? Вероятно, в силу близости всего великого и сильно возбуждающего; раз уж человек пришел в состояние исключительной душевной напряженности, то он одинаково способен решиться и на страшную месть, и на страшное преодоление своей потребности в мести. Под влиянием сильной эмоции он стремится во всяком случае к великому, могучему, чудовищному, и если он случайно замечает, что пожертвование самим собой дает ему такое же или еще большее удовлетворение, чем принесение в жертву других, то он выбирает первое. Итак, ему, собственно, важно только разряжение своей эмоции; и чтобы облегчить свое напряженное состояние, он способен иногда схватить руками копья своих врагов и погрузить их в свою грудь. Что в самоотречении, а не только в мести, лежит нечто великое — эта мысль должна была быть привита человечеству лишь путем долгого приучения; Божество, которое жертвует самим собою, было самым сильным и влиятельным символом этого рода величия. В качестве одоления трудноодолимого врага, в качестве внезапного овладения аффектом — в этом качестве является здесь отречение, и постольку оно признается вершиной нравственности. В действительности дело идет здесь о замене одного представления другим, тогда как само настроение сохраняет свою прежнюю высоту, остается на одном и том же уровне. Отрезвевшие, отдыхающие от аффекта люди не понимают уже моральности таких мгновений, но восторг всех, кто пережил их с ними, поддерживает их; гордость есть их утешение, когда ослабевает аффект и понимание их поступков. Итак, в сущности, и эти самоотверженные поступки не нравственны, поскольку они совершены не исключительно в интересах других; напротив, в таком самоотречении другой человек является лишь поводом для того, чтобы напряженное настроение могло найти себе облегчение.

139

В некоторых отношениях и аскет хочет облегчить себе жизнь: обыкновенно через полное подчинение себя чужой воле или всеобъемлющему закону и ритуалу; например, брамин ничего не предоставляет своему собственному решению и каждый свой шаг подчиняет священному предписанию. Это подчинение есть могучее средство, чтобы овладеть собою; человек занят, следовательно, не скучает и вместе с тем не имеет повода для проявления своей личной воли или страсти; совершенное деяние не влечет за собой чувства ответственности и связанных с ним мук раскаяния. Человек отрекается раз навсегда от своей воли, и это легче, чем иногда при случае отрекаться от нее; подобно тому как легче совсем отказаться от какого-либо вожделения, чем соблюдать в нем меру. Если мы обратим внимание на современное отношение человека к государству, то мы и здесь увидим, что безусловное повиновение удобнее, чем условное. Итак, святой облегчает себе жизнь такой полной отдачей своей личности, и было бы ошибкой смотреть на это явление с изумлением, как на высший героический подвиг нравственности. Во всяком случае, осуществлять без колебаний и неясности свою личность труднее, чем отрешиться от нее указанным способом; кроме того, осуществление это требует гораздо большего ума и размышления.

140

После того как во многих труднообъяснимых поступках я нашёл проявления удовольствия от эмоции самой по себе, мне хотелось бы и в отношении самопрезрения, которое принадлежит к признакам святости, а также в действиях самоистязания (через голод и бичевание, вывих членов и симуляцию безумия) видеть средство, с помощью которого такие натуры борются с общей усталостью своей жизненной воли (своих нервов); они пользуются самыми мучительными раздражающими средствами и жестокостями, чтобы хоть на время очнуться от того отупения и скуки, в которые они так часто впадают в силу своей духовной бесчувственности и указанного подчинения чужой воле.

141

Наиболее обычное средство, которое применяет аскет и святой, чтобы сделать свою жизнь всё же выносимой и занимательной, состоит в ведении войн и в смене победы и поражения. Для этого ему нужен противник, и он находит его в так называемом внутреннем враге. В особенности он пользуется своим влечением к тщеславию, своим честолюбием и властолюбием, а также своими чувственными вожделениями, чтобы превратить собственную жизнь в длительную битву и рассматривать самого себя как поле битвы, на котором с переменным успехом борются добрые и злые духи. Как известно, чувственная фантазия умеряется и даже почти подавляется при правильных половых сношениях и, наоборот, разнуздывается и дичает при воздержании или беспорядочных сношениях. Фантазия многих христианских святых была необычайно загрязнена; в силу теории, что эти вожделения суть действительные демоны, буйствующие в них, они не чувствовали себя при этом особенно ответственными; этому чувству мы обязаны столь поучительной откровенностью их признаний. В их интересах было, чтобы эта борьба в известной мере постоянно поддерживалась, ибо она, как сказано, делала занимательной их пустынную жизнь. Но чтобы борьба казалась достаточно важной и возбуждала постоянное участие и изумление у несвятых, нужно было все более хулить и позорить чувственность; и опасность вечного проклятия была так тесно связана с этой областью, что, по всей вероятности, в течение целых эпох христиане имели нечистую совесть при зачатии детей, чем был, несомненно, нанесен большой вред человечеству. И все же истина поставлена здесь вверх ногами — что особенно не подобает истине. Правда, христианство сказало: каждый человек зачат и рожден в грехе, и в невыносимо преувеличенном христианстве Кальдерона эта мысль снова связалась в узел и укрепилась, так что он осмелился высказать самый извращенный парадокс, какой только можно себе представить, в известных стихах:
Величайшая вина человека —
есть то, что он родился.
Во всех пессимистических религиях акт зачатия ощущается как нечто дурное, но это ощущение ни в коем случае не имеет общечеловеческого значения, и даже не все пессимисты сходятся в своем суждении об этом. Эмпедокл, например, ничего не знает о постыдном, дьявольском, греховном во всех эротических делах; напротив, в великой юдоли бедствий он видит одно только целительное и утешительное явление — Афродиту; она есть для него залог, что борьба не будет длиться вечно, а некогда уступит власть более кроткому демону. Христианские пессимисты-практики, как сказано, были заинтересованы в том, чтобы сохранило господство иное мнение; в своем одиночестве и при духовной опустошенности своей жизни они постоянно нуждались в живом враге — и притом во враге, пользующемся всеобщим признанием, борьба и одоление которого должны были в глазах всех несвятых делать их полунепостижимыми, сверхъестественными существами. Когда этот враг наконец, вследствие их образа жизни и разрушенного здоровья, был навсегда обращен в бегство, они тотчас же смогли видеть свою душу населенной новыми демонами. Колебание высокомерия и смирения на чашах душевных весов занимало их мудрствующие головы так же основательно, как смена вожделения и душевного покоя. В то время психология служила для того, чтобы не только подозревать все человеческое, но чтобы клеветать на него, бичевать и распинать его: люди хотели находить себя как можно более дурными и злыми, искали страха в связи со спасением души, отчаяния в своих силах. Все естественное, чему человек навязывает представление дурного, греховного (как он привык еще и теперь делать это в отношении эротического момента), отягощает, омрачает воображение, создает пугливый взор, заставляет человека враждовать с самим собой и делает его неуверенным и недоверчивым; даже его сны приобретают привкус измученной совести. И все же это страдание от естественного совершенно не основано на самой природе вещей: оно есть лишь следствие мнений о вещах. Легко понять, как люди портятся благодаря тому, что они называют дурным неизбежно естественное и позднее ощущают его таковым. Религия и те метафизики, которые хотели бы видеть человека злым и греховным по природе, пускают в ход эту уловку: они чернят природу в его сознании и тем делают его самого дурным, ибо он научается ощущать себя дурным, так как не может снять с себя одеяние природы. Постепенно, при долгой жизни в природном элементе, он чувствует себя подавленным таким бременем грехов, что нужны сверхъестественные силы, чтобы снять с него это бремя; и тем самым на сцену выступает рассмотренная уже потребность в спасении, которая соответствует совсем не действительной, а лишь воображаемой греховности. Просматривая отдельные моральные утверждения в источниках христианского мировоззрения, мы всюду найдём, что сознательно ставятся чрезмерные требования, для того чтобы человек не мог удовлетворить им: цель этих требований не в том, чтобы человек становился более нравственным, а в том, чтобы он чувствовал себя возможно более греховным. Если бы человеку не было приятно это чувство, — для чего бы он создал такое представление и так долго держался его? Подобно тому как в античном мире была затрачена неизмеримая сила духа и изобретательности, чтобы посредством торжественных культов увеличить радость жизни, — так в эпоху христианства равным образом было посвящено неизмеримо много духа иному стремлению: человека нужно было всеми мерами заставить чувствовать себя греховным и тем вообще возбудить, оживить, одухотворить его. Возбудить, оживить, одухотворить во что бы то ни стало — не есть ли это лозунг эпохи ослабевшей, перезрелой, переразвитой культуры? Круг всех естественных ощущений был уже сотни раз испытан, душа утомилась ими; тогда святой и аскет открыли новый род жизненных побуждений. Они становились перед взорами всех не столько в качестве примера для подражания, сколько в качестве страшного и все же восхитительного зрелища, которое разыгрывается на грани, между здешним и нездешним мирами, где каждый в ту пору мнил видеть то лучи небесного света, то грозные, исходящие из подземных глубин языки пламени. Взор святого, обращенный на страшный во всех отношениях смысл краткой земной жизни, на близость последнего решения о бесконечных новых этапах жизни, этот обугливающий взор в полуразрушенном теле заставлял людей старого мира трепетать до последних глубин души; взглянуть украдкой, отвернуться с содроганием, снова почуять сладость зрелища, отдаться ему, насытиться им, пока душа не затрепещет в огне и морозе лихорадки, — это было последним удовольствием, которое нашла древность, после того как она стала нечувствительной даже к зрелищу борьбы людей и зверей.

142

Я подвожу итоги сказанному: то душевное состояние, которое присуще святому или стоящему на пути к святости, слагается из элементов, хорошо известных нам всем; но только под влиянием иных, не религиозных, представлений они обнаруживают иную окраску и тогда обыкновенно навлекают на себя даже порицание людей, тогда как, отороченные религией и конечным смыслом существования, они могут рассчитывать на восхищение и даже поклонение — по крайней мере могли рассчитывать в прежние времена. Святой либо упражняет то упорство в борьбе с самим собой, которое весьма родственно властолюбию и даёт даже самому одинокому человеку ощущение могущества; либо его воспалённое чувство переходит от желания дать простор своим страстям к желанию обуздать их, как диких коней, под могучим давлением гордой души; либо он стремится к прекращению всех нарушающих покои, мучительных, раздражающих ощущений, к сну наяву, к длительному отдыху на лоне тупой, животной и растительной бесчувственности; либо он ищет борьбы и разжигает её в себе, потому что скука являет ему своё зевающее лицо: он бичует своё самообожествление самопрезрением и жестокостью, он наслаждается диким бунтом своих страстей, острой скорбью греха, даже представлением своей гибели; он умеет ставить западню своему аффекту, например внешнему властолюбию, так что последнее переходит в состояние величайшего унижения, и возбуждённая душа святого выбрасывается этим контрастом из своей колеи; и наконец, если он жаждет видений, бесед с мертвецами или божественными существами, то он стремится в сущности лишь к редкому роду сладострастия — но, быть может, к тому сладострастию, в котором, как в узле, связаны все иные его роды. Новалис, один из авторитетов в вопросах святости на основании личного опыта и инстинкта, с наивной радостью высказывает однажды всю ее тайну: «Весьма удивительно, что ассоциация сладострастия, религии и жестокости не обратила внимания людей уже давно на их тесное сродство и общую тенденцию».

143

Не то, что есть святой, а то, что он означает в глазах несвятых, придает ему его всемирно-историческую ценность. Благодаря тому что о нем заблуждались, ложно истолковывали его душевные состояния и самым решительным образом выделяли его из числа остальных людей, как нечто безусловно несравнимое и чужеродно-сверхчеловеческое, — благодаря этому он приобрел ту исключительную силу, с помощью которой он мог владеть воображением целых народов и эпох. Он сам не знал себя; он сам понимал письмена своих настроений, влечений, поступков согласно искусству толкования, которое было столь же натянуто и неестественно, как пневматическое толкование Библии. Бестолковое и больное в его натуре, с ее сочетанием духовной нищеты, плохого знания, испорченного здоровья, чрезмерно раздраженных нервов, оставалось скрытым для его собственного взора, как и для взора посторонних наблюдателей. Он не был особенно добрым человеком и еще менее был особенно мудрым человеком; но он означал нечто, что по благости и мудрости превосходит всякую человеческую меру. Вера в него укрепляла веру в божественное и чудесное, в религиозный смысл всего бытия, в предстоящий день последнего суда. В вечернем блеске закатывающегося солнца мира, которое сияло над христианскими народами, тень святого вырастала до чудовищных размеров; она достигла такой высоты, что даже в наше время, уже не верующее в Бога, находятся еще мыслители, которые веруют в святого.

144

Само собою разумеется, что этому портрету святого, который набросан по среднему экземпляру всего типа, можно противопоставить иные рисунки, которые способны произвести более приятное впечатление. Отдельные исключения из этого типа выделяются либо особой кротостью и благожелательностью к людям, либо очарованием необычайной действенной силы; другие в высшей степени привлекательны, потому что известные фантастические представления изливают на все их существо потоки света, как это, например, имеет место с прославленным основателем христианства, считавшим себя единорожденным Сыном Божьим и оттого чувствовавшим себя безгрешным; так что он силою воображения — о котором не следует судить слишком сурово, так как вся древность кишмя кишела сыновьями Божьими, — достиг той же цели, чувства полной безгрешности, полной безответственности, которое сегодня посредством науки доступно каждому. — Точно так же я отвлекся от индусских святых, которые стоят на промежуточной ступени между христианским святым и греческим философом и в этом мысле не представляют чистого типа; познание, наука — поскольку таковая существовала, — возвышение над другими людьми через логическую дисциплину и воспитание мышления считались у буддистов ценными, как признаки святости, тогда как те же самые качества в христианском мире отвергались и объявлялись еретическими, как признаки греховности.

Предыдущая страница 4 Следующая страница


5 Фридрих Ницше

ОТДЕЛ ЧЕТВЁРТЫЙ: ИЗ ДУШИ ХУДОЖНИКОВ И ПИСАТЕЛЕЙ

145

Мнимая изначальность совершенного. Мы привыкли не ставить вопроса о возникновении всего совершенного, а, наоборот, наслаждаться его настоящим состоянием, как если бы оно выросло из земли по мановению волшебства. Вероятно, на нас действует здесь еще остаток первобытного мифологического ощущения. Нам почти кажется (например, когда мы созерцаем греческий храм вроде пестумского), что некий бог, играя, построил себе однажды утром жилище из таких огромных тяжестей; в других случаях нам мнится, будто душа была внезапно вколдована в камень и теперь хочет говорить через него. Художник знает, что его произведение оказывает полное действие, лишь когда оно возбуждает веру в импровизацию, в чудесную внезапность возникновения; поэтому он при случае сознательно содействует этой иллюзии и вводит в искусство элементы вдохновенного беспокойства, слепого беспорядка, чуткой грезы при начале творения — в качестве средств обмана, которые должны настроить душу зрителя или слушателя так, чтобы она верила во внезапное появление совершенного. — Теория искусства, разумеется, должна самым решительным образом восстать против этой иллюзии и показать те ложные умозаключения и дурные привычки разума, в силу которых он попадается в сети художника.

146

Чувство правды у художника. Художник имеет более слабую нравственность в отношении познания истины, чем мыслитель; он отнюдь не хочет лишиться права на блестящие, глубокомысленные истолкования жизни и борется против трезвых, простых методов и выводов. Внешне он ратует за высшее достоинство и значение человека; в действительности же он не намерен отказаться от условий, при которых его искусство может производить наибольшее впечатление, — т. е. от всего фантастического, мифического, неверного, крайнего, от влечения к символам, от переоценки личности и веры в какую-то чудесную природу гения; он, следовательно, считает сохранение своей манеры творчества более важным, чем научная преданность истинному во всякой, хотя бы и в самой непритязательной, его форме.

147

Искусство как заклинатель мертвых. Искусство исполняет, между прочим, задачу консервирования, а также некоторого разукрашивания погасших, потускневших представлений; разрешая эту задачу, оно плетет связующую нить между различными эпохами и заставляет возвращаться духов прежних времен. Правда, здесь возникает лишь кажущаяся жизнь, как над могилами или как возвращение любимых усопших во сне; но по крайней мере на мгновение еще раз просыпается старое ощущение, и сердце бьется по уже позабытому такту. Памятуя эту общую пользу искусства, нужно относиться снисходительно к самому художнику, если он не стоит в первых рядах просвещения и прогрессивного омужествления человечества: он на всю жизнь остался ребенком или юношей и задержался на той позиции, в которой им завладели его художнические инстинкты; но ощущения первых ступеней жизни, как известно, стоят ближе к ощущениям прошедших эпох, чем к ощущениям нынешнего века. Непроизвольно его задачей становится делать человечество более ребяческим; в этом — его слава и его ограниченность.

148

Поэты как облегчители жизни. Поэты — поскольку и они хотят облегчить жизнь людей — либо отвращают свой взор от тягостного настоящего, либо помогают настоящему приобрести новые краски посредством света, которым они заставляют излучаться прошедшее. Чтобы иметь возможность делать это, они должны сами быть в известных отношениях существами, обращенными назад; так что ими можно пользоваться как мостами к отдаленнейшим временам и представлениям, к отмирающим или уже отмершим религиям и культурам. Они, собственно, всегда и неизбежно суть эпигоны. Впрочем, об их средствах облегчения жизни можно сказать кое-что неблагоприятное: они успокаивают и исцеляют только временно, только на мгновение; они даже задерживают людей в работе над действительным улучшением условий жизни, устраняя или паллиативно облегчая страсти неудовлетворенного, влекущие к действию.

149

Медленная стрела красоты. Самый благородный вид красоты есть тот, который не сразу захватывает, который овладевает не бурным упоением (такая красота легко возбуждает отвращение), а тот медленно вливающийся вид красоты, который почти незаметно уносишь с собой, который потом иногда снова встречаешь во сне и который, наконец, после того как он долго скромно лежал в нашем сердце, всецело овладевает нами, наполняет наши глаза слезами и наше сердце — тоской. — К чему стремимся мы, созерцая красоту? К тому, чтобы быть прекрасными; нам мнится, с этим должно быть связано много счастья. — Но это есть заблуждение.

150

Одушевление искусства. Искусство подымает главу, когда религии приходят в упадок. Оно перенимает множество порожденных религией чувств и настроений, согревает их у своего сердца и становится теперь само более глубоким, одухотворенным, так что способно сообщать воодушевление и возвышенное настроение, чего оно еще не могло делать раньше. Возрастающее богатство религиозного чувства становится потоком, который постоянно прорывается наружу и хочет завоевать все новые области; но растущее просвещение поколебало догматы религии и внушило основательное недоверие к ней; поэтому чувство, вытесненное просвещением из религиозной сферы, устремляется в искусство; в отдельных случаях также в политическую жизнь, а иногда даже прямо в науку. Всюду, где в человеческих стремлениях заметна более возвышенная и мрачная окраска, можно предполагать налет духобоязни, запах ладана и тень церквей.

151

Чем украшает ритм. Ритм накладывает туманное покрывало на реальность; он побуждает к некоторой искусственности речи и нечистоте мышления; тень, которую он набрасывает на мысль, то закрывает, то подчеркивает явления. Как тени нужны для украшения, так «смутное» нужно для большей отчетливости. — Искусство делает выносимым вид жизни, окутывая ее дымкой нечистого мышления.

152

Искусство безобразной души. Искусству ставят слишком тесные границы, если требуют, чтобы в нем имела право высказываться только упорядоченная, нравственно уравновешенная душа. Как в пластических искусствах, так и в музыке и поэзии существует искусство безобразной души наряду с искусством прекрасной души; и самые могущественные действия искусства — умение потрясать души, заставлять камни двигаться и превращать зверей в людей — быть может, лучше всего удавались именно этому роду искусства.

153

Искусство причиняет скорбь мыслителю. Насколько сильна метафизическая потребность и как трудно дается природе последнее расставание с ней, можно усмотреть из того, что даже в свободном уме, когда он уже освободился от всего метафизического, высшие художественные впечатления легко вызывают созвучное дрожание давно онемевшей и даже разорванной метафизической струны; например, внимая Девятой симфонии Бетховена, он чувствует себя витающим над землей в звездном храме с мечтою бессмертия в сердце; звезды как бы сияют вокруг него, и земля опускается все ниже. — Когда он отдает себе отчет в этом состоянии, он чувствует глубокий укол в сердце и вздыхает о человеке, который вернул бы ему утраченную возлюбленную — называется ли она метафизикой или религией. В такие мгновения проверяется его интеллектуальный характер.

154

Играть жизнью. Легкость и ветреность гомеровской фантазии была нужна, чтобы ослабить и на время уничтожить чрезмерно страстный дух и слишком острый рассудок греков. Когда у них говорит рассудок — сколь грубой и жестокой является тогда жизнь! Они не обманываются, но они сознательно украшают жизнь ложью. Симонид советовал своим соотечественникам принимать жизнь как игру; скорбь серьезности была им слишком хорошо известна (людское горе есть ведь тема песен, которым так охотно внемлют боги), и они знали, что одно только искусство может даже горе превращать в наслаждение. Но в наказание за это убеждение ими настолько овладела страсть к выдумкам, что и в повседневной жизни им было трудно освободиться от лжи и обмана; ведь вся порода поэтов чувствует склонность ко лжи и, вдобавок, еще ощущает ее невинность. Эта черта, вероятно, приводила иногда в отчаяние соседние грекам народы.

155

Вера во вдохновение. Художники заинтересованы в том, чтобы люди верили во внезапные озарения, в так называемое вдохновение; как если бы идея художественного или поэтического произведения, основная мысль философской системы сходила с неба в виде света благодати. В действительности фантазия хорошего художника или мыслителя творит постоянно хорошее, посредственное и плохое, но его острое и опытное суждение отвергает, выбирает, сочетает, как это видно теперь из записных книжек Бетховена, который постепенно составлял свои великолепнейшие мелодии и как бы отбирал их из многообразных набросков. Кто различает менее строго и охотно отдается воспроизводящему воспоминанию, тот при случае может стать великим импровизатором, но художественная импровизация стоит весьма низко по сравнению с упорно и серьезно проверенной художественной мыслью. Все великие гении были великими работниками; они не только неутомимо изобретали, но и неутомимо отвергали, проверяли, совершенствовали, упорядочивали.

156

Ещё о вдохновении. Когда продуктивная сила некоторое время накопляется и какая-либо преграда мешает ей истекать, то в конце концов она изливается так внезапно, как будто здесь действовало непосредственное вдохновение, без предшествовавшей внутренней работы, т. е. как будто совершилось чудо. Это создает известную иллюзию, в сохранении которой, как сказано, тут больше обычного заинтересованы художники. Капитал именно только накопился, а не сразу упал с неба. Впрочем, и в других областях существует такое кажущееся вдохновение, например в области любви, добродетели, порока.

157

Страдания гения и их ценность. Художественный гений хочет приносить радость, но, когда он стоит на очень высокой ступени, ему легко недостает участников радости; он предлагает яства, но никто их не хочет. Это возбуждает в нем иногда смехотворно-трогательный пафос; ведь, в сущности, он не имеет никакого права принуждать людей к наслаждению. Его дудка гудит, но никто не хочет плясать: может ли это быть трагичным? И все же это бывает трагично! — Под конец, в виде награды за это лишение, он имеет больше удовольствия от творчества, чем остальные люди от всех иных родов деятельности. Его страдания ощущаются преувеличенно, потому что звук его жалобы более громок, слова его — более красноречивы; и иногда его страдания действительно очень велики, но лишь потому, что столь велики его честолюбие и зависть. Гений знания, вроде Кеплера и Спинозы, обыкновенно не столь жаден и не производит такого шума из-за своих на деле гораздо больших страданий и лишений. Он с большей уверенностью может рассчитывать на потомство и избавиться от современности, тогда как художник, поступая так, ведет отчаянную игру, при которой сердце его должно исполниться скорбью. В чрезвычайно редких случаях — когда в одной личности гений творчества и познания слит с моральным гением — к упомянутой скорби присоединяется еще род скорби, который надо признать самым невероятным исключением в мире: внеличные и сверхличные чувства, обращенные к народу, к человечеству, ко всей культуре, ко всему страдающему бытию, — чувства, которые приобретают ценность лишь в сочетании с особенно трудными и далекими познаниями (сострадание само по себе имеет небольшую ценность). — Но какое мерило, какие точные весы есть у нас для их подлинности? Не надлежит ли быть недоверчивыми в отношении всех, кто говорит о таких своих чувствах?

158

Роковая судьба величия. За каждым великим явлением следует вырождение, особенно в области искусства. Образец великого побуждает более тщеславные натуры к внешнему подражанию или к тому, чтобы превзойти его; к тому же все великие дарования имеют роковую судьбу истреблять многие более слабые силы и зародыши и как бы опустошать вокруг себя природу. Счастливейшим случаем в развитии искусства является комбинация, когда несколько гениев взаимно сдерживают друг друга; при этой борьбе обыкновенно открывается свет и простор и более слабым и нежным натурам.

159

Искусство опасно художнику. Когда искусство могущественно овладевает личностью, оно увлекает ее к воззрениям таких эпох, в которые искусство процветало сильнее всего; оно действует тогда регрессивно. Художник начинает все более почитать внезапные возбуждения, верит в богов и демонов, одушевляет природу, ненавидит науку, становится изменчивым в своих настроениях, как люди древности, и жаждет переворота всех отношений, неблагоприятных искусству, и притом с горячностью и несправедливостью ребенка. Но уже сам по себе художник есть отсталое существо, остановившееся на ступени игры, которая принадлежит юности и детству; к этому присоединяется еще то, что он регрессирует и возвращается к прежним эпохам. Так возникает напоследок глубокий антагонизм между ним и поколением его эпохи, что приводит к печальному концу; и по рассказам древних, Гомер и Эсхил провели остаток жизни и умерли в меланхолии.

160

Сотворенные люди. Если говорят, что драматург (и вообще художник) действительно творит характеры, то это красивый обман и преувеличение, в наличности и распространении которых искусство празднует один из своих непроизвольных, как бы дополнительных триумфов. В действительности мы очень мало понимаем подлинного живого человека и обобщаем весьма поверхностно, приписывая ему тот или иной характер; это наше весьма несовершенное отношение к человеку удовлетворяет поэт, который превращает в людей (и в этом смысле «творит») столь же поверхностные наброски, сколь поверхностно наше знание людей. В этих созданных художниками характерах есть много фальшивого блеска; они отнюдь не суть телесные создания природы, а, подобно нарисованным людям, всегда чересчур тонки и не выдерживают рассмотрения вблизи. А если еще говорят, что в характере обычных живых людей встречаются противоречия и что созданный драматургом характер есть первообраз, предносившийся природе, то это уже совершенно неверно. Действительный человек есть нечто всецело необходимое (даже в так называемых своих противоречиях), но мы не всегда познаем эту необходимость. Сочиненный человек, продукт фантазии, хочет означать нечто необходимое, но лишь для таких людей, которые понимают и реального человека лишь в грубом, неестественном упрощении, так что несколько резких, часто повторяющихся черт, ярко освещенных и окруженных массой теней и полутеней, вполне удовлетворяют их притязаниям. Они, следовательно, легко готовы принимать продукт фантазии за настоящего, необходимого человека, потому что они привыкли при наблюдении подлинного человека принимать продукты фантазии, силуэт, произвольное сокращение за целое. — А что живописец или скульптор выражает «идею» человека, — это нелепая выдумка и обман чувств: когда так говорят, то поддаются тирании глаза, который из человеческого тела видит только поверхность, кожу; но внутреннее тело в такой же мере принадлежит к идее. Пластическое искусство хочет выразить характеры во внешней оболочке; поэзия употребляет для той же цели слово, она изображает характер в звуке. Искусство исходит из естественного неведения человека о его внутреннем содержании (в теле и характере); оно существует не для физиков и философов.

161

Преувеличенная самооценка при вере в художников и философов. Все мы думаем, что достоинства художественного произведения или художника доказаны, если они на нас действуют или потрясают нас. Но ведь тут должны были бы сперва быть доказаны достоинства наших собственных суждений и ощущений — что не имеет места. Кто в области пластического искусства потрясал и восхищал больше, чем Бернини, кто действовал сильнее, чем тот последемосфеновский ритор, который ввел в употребление азианский стиль и доставил ему господство в течение двух столетий? Это господство над веками не доказывает ничего о достоинстве и длительной ценности какого-либо стиля; поэтому не следует быть слишком уверенным в своем хорошем мнении о каком-нибудь художнике; такое мнение означает ведь не только веру в правдивость нашего ощущения, но и веру в непогрешимость нашего суждения, тогда как суждение или ощущение — или и то и другое — может быть слишком грубым и слишком тонким, слишком изысканным и слишком первобытным. Точно так же благодетельность или утешительность какой-либо философии, религии еще ничего не говорят об их истинности — подобно тому как блаженство, которое дает безумному его идефикс, не доказывает еще разумности этой идеи.

162

Культ гения из тщеславия. Так как мы высокого мнения о самих себе, но отнюдь не ожидаем от себя, что мы могли бы написать картину Рафаэля или сцену из драмы Шекспира, то мы убеждаем себя, что способность к этому есть нечто необычайное и чудесное, совершенно исключительный случай, или, если мы к тому же ощущаем религиозно, — благодать свыше. Так наше тщеславие, наше себялюбие поощряет культ гения: только если гений мыслится совершенно удаленным от нас, как miraculum, он не оскорбителен для нас (даже Гёте, чуждый зависти, назвал Шекспира своей «звездой далекой высоты»; причем можно вспомнить о стихе: «die Sterne, die begehrt man nicht»). Но если отвлечься от этих внушений нашего тщеславия, то деятельность гения отнюдь не будет чем-то существенно отличным от деятельности механика-изобретателя, ученого астронома или историка, мастера тактики. Все эти деятельности получают объяснение, если представить себе людей, мышление которых деятельно в одном направлении, которые употребляют все как материал, которые постоянно тщательно присматриваются к своей внутренней жизни и к жизни других, всюду находят для себя образцы и поучения и неутомимо комбинируют эти средства. Гений только то и делает, что учится сперва класть камни, потом строить из них; он всегда ищет материала и всегда занят его обработкой. Всякая деятельность человека изумительно сложна, а не только деятельность гения; но никакая деятельность не есть «чудо». — Откуда же эта вера, что только у художника, оратора, философа есть гений, что только они одни обладают «интуицией»? (В силу чего им приписываются своего рода чудесные очки, с помощью которых они смотрят прямо в «сущность» вещей.) Люди явственно говорят о гении только там, где действия крупного интеллекта им особенно приятны и где они не склонны чувствовать зависть. Назвать кого-нибудь «божественным» означает: «здесь нам не нужно соперничать». Далее: всему готовому, совершенному поклоняются, все становящееся недооценивается. Но при созерцании художественного произведения никто не может подметить, как оно возникало; в этом его преимущество, ибо всюду, где можно видеть возникновение, это действует охлаждающе. Законченное искусство изображения отклоняет всякую мысль о его возникновении; оно тиранизирует своим наличным совершенством. Поэтому мастера изобразительного искусства преимущественно считаются гениальными, а не люди науки. На самом деле и первая оценка, и последняя недооценка суть лишь ребячество разума.

163

Серьезность ремесла. Пусть не говорят о даровании, о прирожденных талантах! Можно назвать великих людей всякого рода, которые были малодаровиты. Но они приобрели величие, стали «гениями» (как это обыкновенно говорят) в силу качеств, об отсутствии которых предпочитает молчать тот, кто сознает их в себе: все они имели ту деловитую серьезность ремесленника, которая сперва учится в совершенстве изготовлять части, прежде чем решается создать крупное целое; они посвящали этому свое время, потому что получали большее удовлетворение от хорошего выполнения чего-либо мелкого, второстепенного, чем от эффекта ослепительного целого. Рецепт, например, по которому человек может стать хорошим новеллистом, легко дать, но выполнение его предполагает качества, которые обыкновенно упускаются из виду, когда говорят: «У меня нет достаточного таланта». Нужно делать сотню и более набросков новелл, не длиннее двух страниц, но столь отчетливых, что каждое слово в них необходимо; нужно ежедневно записывать анекдоты, пока не найдешь самую выпуклую и действительную форму для них; нужно неутомимо собирать и вырисовывать человеческие типы и характеры; нужно прежде всего как можно чаще рассказывать и слушать чужие рассказы, зорко наблюдая за их действием на присутствующих; нужно путешествовать, как художник-пейзажист и рисовальщик костюмов; нужно делать заметки по отдельным наукам, записывая все, что при хорошем изложении может оказывать художественное действие; наконец, нужно размышлять о мотивах человеческих поступков, не пренебрегать ничем, что может быть здесь поучительным, и денно и нощно коллекционировать такого рода вещи. На это многообразное упражнение нужно затратить лет десять, и тогда то, что создано в мастерской, может быть вынесено на улицу. — Как же поступает большинство? Они начинают не с части, а с целого. Они, быть может, употребят иногда удачный прием, привлекут к себе внимание и отныне начинают употреблять все худшие приемы по весьма простым и естественным основаниям. — Порой, когда отсутствуют разум и характер, которые должны управлять таким планом жизни художника, место их заступают судьба и нужда, которые заставляют будущего мастера шаг за шагом усваивать себе все условия его ремесла.

164

Опасность и польза культа гения. Вера в великие, исключительные, плодотворные умы не необходимо, но весьма часто связана еще с тем религиозным или полурелигиозным суеверием, что эти умы имеют сверхчеловеческое происхождение и обладают некоторыми чудесными способностями, в силу которых они приобретают свои познания совсем иным путем, чем остальные люди. Им приписывают, пожалуй, непосредственное проникновение взором в сущность мира, как бы сквозь отверстие в покрове явлений, и верят, что они без усилий и строгости науки, в силу этого чудесного ясновидения, могут сообщить что-то окончательное и решающее о человеке и мире. Пока чудо в области познания еще находит верующих, можно согласиться, пожалуй, что это приносит пользу самим верующим, поскольку они таким безусловным подчинением себя великим умам создают лучшую дисциплину и школу для своего собственного ума на время его развития. Напротив, по меньшей мере спорно, полезно ли суеверие о гении, о его привилегиях и исключительных способностях для самого гения, если оно укоренится в нем. Является во всяком случае опасным признаком, когда на человека нападает трепет перед самим собой — будь то знаменитый трепет Цезарей или рассматриваемый трепет гения; когда запах жертвоприношений, которые, естественно, посвящают одному лишь Богу, проникает в мозг гению, так что он начинает шататься и считать себя чем-то сверхчеловеческим. Постепенные следствия этого: чувство безответственности, исключительных прав, вера, что уже общение с людьми есть милость с его стороны, безумный гнев при попытке сравнить его с другими или даже оценить его ниже других и осветить неудачное в его произведении. Благодаря тому что он перестает критиковать себя, под конец из его оперения начинает выпадать одно пышное перо за другим; это суеверие подрывает корни его силы и делает его, быть может, даже лицемером, после того как он теряет ее. Итак, для самих великих умов, вероятно, полезнее, если они уяснят себе свою силу и ее источник, т. е. если они постигнут, какие чисто человеческие качества сочетались в них и какие счастливые обстоятельства выступили при этом: а именно, неуклонная энергия, решительное устремление к определенным целям, великое личное мужество, далее, счастливое воспитание, которое своевременно дало им лучших учителей, лучшие образцы и методы. Правда, если целью их является производить наибольшее действие, то неясность о самих себе и отмеченный придаток полубезумия всегда хорошо помогали им, ибо во все времена поклонялись и завидовали именно той силе в них, с помощью которой они делают людей безвольными и внушают им безумную мысль, будто их ведут сверхъестественные вожди. Более того, людей возвышает и воодушевляет вера в то, что кто-либо обладает сверхъестественной силой; и в этом смысле безумие, как говорит Платон, принесло людям величайшие благодеяния. — В отдельных редких случаях эта доля безумия могла служить также средством, с помощью которого налагалась крепкая узда на такую, во всех отношениях склонную к эксцессам, натуру; и в жизни отдельных личностей безумные идеи часто имеют значение целебных ядов; но в конечном счете у каждого «гения», который верует в свою божественность, ядовитость этой веры обнаруживается все более по мере того, как «гений» стареет; вспомним хотя бы пример Наполеона, существо которого, несомненно, приобрело могучее единство, выделяющее его из всех современных людей, в силу его веры в себя и свою звезду и вытекающее из нее презрение к людям, пока наконец та же самая вера не перешла почти в безумный фатализм, отняла у него его быстрый и острый взор и стала причиной его гибели.

165

Гении и ничтожное. Именно оригинальные, из себя самих черпающие умы могут при известных обстоятельствах создавать нечто совершенно пустое и бесцветное, тогда как более зависимые натуры, так называемые таланты, полны воспоминаний о всевозможных хороших вещах и даже в состоянии упадка могут создавать нечто терпимое. Но если оригинальные умы покинуты своим дарованием, то воспоминание не приносит им никакой помощи: они становятся пустыми.

166

Публика. От трагедии народ, собственно, требует только, чтобы она была достаточно трогательной и давала ему возможность выплакаться; напротив, артист, который смотрит новую трагедию, получает удовольствие от остроумных технических изобретений и приемов, от использования и распределения материала, от новой вариации старых мотивов, старых мыслей. — Его позиция есть эстетическое отношение к художественному произведению, позиция творящего; описанное выше отношение, имеющее дело только с материалом, есть позиция народа. О человеке, занимающем промежуточное положение, не стоит говорить, он не есть ни народ, ни артист и сам не знает, чего хочет; поэтому и его радость неясна и ничтожна.

167

Артистическое воспитание публики. Если один и тот же мотив не разрабатывается на сотни ладов различными мастерами, публика не научается интересоваться чем-либо, кроме самой темы; но под конец она сама воспримет и эстетически прочувствует оттенки, тонкие, новые приемы в обработке этого мотива, именно когда она давно уже знает мотив из многочисленных разработок и при этом уже не ощущает прелести новизны и любопытства.

168

Художник и его свита должны идти в ногу. Переход от одной ступени стиля к другой должен быть настолько медленным, чтобы не одни только художники, но и слушатели и зрители совершали этот переход и хорошо знали, что он означает. Иначе возникает внезапно великая пропасть между художником, который на отдаленных высотах творит свои произведения, и публикой, которая не может уже взбираться на эти высоты и под конец в недовольстве спускается еще ниже. Ибо если художник уже не подымает за собой своей публики, то она быстро опускается вниз, и притом падает тем глубже и опаснее, чем выше ее вознес гений, подобно тому как гибнет черепаха, падая из когтей орла, который вознес ее под облака.

169

Происхождение комического. Если сообразить, что человек в течение многих тысячелетий был животным, в высшей степени доступным страху, что все внезапное, неожиданное заставляло его быть готовым к борьбе, быть может даже готовым к смерти, и что даже позднее, в социальных условиях жизни, вся обеспеченность покоилась на ожидаемом, на привычном в мнении и деятельности, то нельзя удивляться, что при всем внезапном, неожиданном в слове и действии, если оно врывается без опасности и вреда, человек становится веселым, переходит в состояние, противоположное страху: съежившееся, трепещущее от страха существо расправляется, широко раздвигается — человек смеется. Этот переход от мгновенного страха к краткому веселью зовется комическим. Напротив, в феномене трагического человек от большого, длительного веселья переходит к великому страху; но так как среди смертных великое, длительное веселье встречается гораздо реже, чем повод к страху, то на свете гораздо больше комического, чем трагического; смеяться приходится гораздо чаще, чем испытывать потрясение.

170

Честолюбие художника. Греческие художники, например трагики, творили для того, чтобы побеждать; все их искусство немыслимо вне соперничества: Гесиодова добрая «эрис», честолюбие, окрыляла их гений. Но это честолюбие требовало прежде всего, чтобы их произведение получило высшее признание в их собственных глазах, т. е. отвечало бы тому, что они считают превосходным, без внимания к господствующему вкусу и к общему мнению о достоинствах художественного произведения; и потому Эсхил и Еврипид долгое время не имели успеха, пока наконец они не воспитали для себя художественных судей, оценивавших их произведения по мерилам, которые они сами к ним прилагали. Таким образом, они стремятся победить соперников в своей собственной оценке, перед своим собственным судилищем, они хотят действительно быть лучше их; затем они требуют извне одобрения этой своей собственной оценки, подтверждения своего суждения. Добиваться чести — значит здесь: «достигнуть действительного превосходства и желать, чтобы оно было и публично признано». Если отсутствует первое и человек все-таки жаждет последнего, то говорят о тщеславии. Если отсутствует последнее и не ощущается потребность в нем, то говорят о гордости.

171

Необходимое в художественном произведении. Те, кто так много говорят о необходимом в художественном произведении, преувеличивают, — если они художники, in majorem artis gloriam, а если они профаны, то из неведения. Формы художественного произведения, которые высказывают его идею, т. е. представляют его манеру выражения, всегда носят отпечаток некоторой небрежности, как всякий род языка. Скульптор может добавить или отнять многие мелкие черты, и точно так же исполнитель, будь то актер или, в отношении музыки, виртуоз или дирижер. Эти многие мелкие черты и подробности сегодня доставляют ему удовольствие, завтра — нет, они существуют скорее ради художника, чем ради искусства, ибо и художник, при всей строгости и самообуздании, которых от него требует изображение его основной идеи, нуждается иногда в сладостях и игрушках, чтобы не начать роптать.

172

Заставить забыть автора. Пианист, который играет произведение великого композитора, сыграет лучше всего, если заставит нас забыть автора и если будет казаться, будто он рассказывает историю из своей собственной жизни или именно сейчас что-то переживает. Правда, если он сам не есть нечто значительное, то всякий проклянет ту болтливость, с которой он нам рассказывает о своей жизни. Следовательно, он должен уметь расположить к себе фантазию слушателя. Отсюда в свою очередь получают объяснение многие слабости и глупости того, что зовется «виртуозностью».

173

Corriger la fortune. Бывают дурные случайности в жизни великих художников, которые, например, вынуждают живописца набросать самую значительную свою картину лишь как беглую мысль или, например, принудили Бетховена оставить нам в некоторых больших сонатах (как в большой B-dur) лишь недостаточный клавираусцуг симфонии. Здесь позднейший художник должен стараться задним числом исправить жизнь великого мастера — что, например, сделал бы тот, кто, владея всеми тайнами оркестрового действия, возродил бы к жизни указанную симфонию, заживо погребенную в клавире.

174

Умаление. Многие вещи, события, личности не допускают изображения в малом объеме. Нельзя уменьшить группу Лаокоона и сделать из нее фарфоровую безделушку; для нее необходима величина. Но гораздо реже случается, чтобы что-либо мелкое выносило увеличение; поэтому биографам все же скорее будет удаваться изобразить великого человека малым, чем малого — великим.

175

Чувственность в современном искусстве. Художники часто ошибаются теперь в расчете, когда стремятся к тому, чтобы их произведение оказывало чувственное действие: ибо их зрители или слушатели не обладают уже цельными чувствами и, прямо вопреки намерению художника, впадают под действием его произведения в «святость» ощущения, которая близко родственна скуке. — Их чувственность начинается, быть может, именно там, где прекращается чувственность художника, и, следовательно, они в лучшем случае встречаются лишь в одной точке.

176

Шекспир как моралист. Шекспир много размышлял о страстях, и, вероятно, в силу его темперамента многие из них были ему доступны (драматурги в общем довольно дурные люди). Но он не умел, подобно Монтеню, говорить об этом, а вкладывал свое наблюдение о страстях в уста своих фигур, движимых страстью; это, правда, противоречит природе, но зато делает его драмы столь глубокомысленными, что все другие по сравнению с ними кажутся пустыми и легко возбуждают к себе полное отвращение. — Сентенции Шиллера (в основе которых почти всегда лежат ложные или незначительные мысли) суть именно только театральные сентенции и в качестве таковых действуют весьма сильно; тогда как сентенции Шекспира делают честь его образцу, Монтеню, и содержат в отточенной форме вполне серьезные мысли, но потому слишком далеки и тонки для взора театральной публики и, следовательно, не производят впечатления.

177

Искусство быть услышанным. Нужно не только уметь хорошо играть, но и хорошо заставлять себя слушать. Скрипка в руках величайшего мастера производит только пиликанье, если помещение слишком велико; тогда мастера нельзя отличить от любого халтурщика.

178

Эффективность несовершенного. Подобно тому как рельефные фигуры сильно действуют на фантазию тем, что они как бы хотят выступить из стены и вдруг, точно задержанные чем-то, останавливаются — так иногда рельефно-незаконченное изложение мысли или целой философии производит большее впечатление, чем исчерпывающее развитие: здесь предоставляется больше работы созерцателю, он призывается развить далее то, что выделяется перед ним в таком ярком контрасте света и теней, продумать его до конца и самому преодолеть ту преграду, которая доселе мешала идее выявиться сполна.

179

Против оригиналов. Когда искусство облекается в самую изношенную материю, в нем лучше всего узнаешь искусство.

180

Коллективный ум. Хороший писатель имеет не только свой собственный ум, но и ум своих друзей.

181

Двоякое непонимание. Несчастье проницательных и ясных писателей состоит в том, что их считают плоскими и не изучают усердно; и счастье неясных писателей — в том, что читатель трудится над ними и относит на их счет радость, которую ему доставляет его собственное усердие.

182

Отношение к науке. Не имеют действительного интереса к науке все те, кто только тогда начинают чувствовать к ней симпатию, когда сами сделали в ней открытие.

183

Ключ. Единая мысль, которой выдающийся человек приписывает большую ценность, несмотря на смех и глумление незначительных людей, есть для него — ключ к потаенным сокровищницам, для остальных же — не более чем кусок старого железа.

184

Непереводимое. То, что из книги непереводимо, не есть ни лучшее, ни худшее в ней.

185

Парадоксы автора. Так называемые парадоксы автора, шокирующие читателя, находятся часто не в книге автора, а в голове читателя.

186

Остроумие. Наиболее остроумные авторы вызывают наименее заметную улыбку.

187

Антитеза. Антитеза есть тесная калитка, сквозь которую охотнее всего заблуждение пробирается к истине.

188

Мыслители как стилисты. Большинство мыслителей пишут плохо, потому что они сообщают нам не только свои мысли, но и мышление мыслей.

189

Мысли в стихах. Поэт торжественно везет свои мысли на колеснице ритма — обыкновенно потому, что они не идут на своих ногах.

190

Грех против духа читателя. Когда автор отрекается от своего таланта только для того, чтобы поставить себя на уровень читателя, то он совершает единственный смертный грех, который последний ему никогда не простит — именно в случае, если он заметит это. Можно говорить человеку что угодно дурное про него; но в способе, как это говоришь, надо уметь снова ободрить его тщеславие.

191

Граница честности. Даже честнейшему писателю случается употребить лишнее слово, когда он хочет закруглить период.

192

Лучший автор. Лучшим автором будет тот, кто стыдится стать писателем.

193

Драконов закон против писателей. На писателя следовало бы смотреть как на злодея, который лишь в самых редких случаях заслуживает оправдания или помилования; это было бы средством против чрезмерного распространения книг.

194

Шуты современной культуры. Шутам средневековых дворов соответствуют наши фельетонисты; это — та же порода людей, полуразумных, остроумных, склонных к преувеличениям, вздорных, нужных иногда лишь для того, чтобы смягчить пафос настроения выдумками и болтовней и заглушить криком слишком тяжелый и торжественный колокольный звон великих событий; некогда они находились в услужении властителей и знатных, теперь они служат партиям (как и вообще добрая доля прежней подчиненности народа в сношениях с властителем теперь продолжает еще жить в партийном духе и партийной дисциплине). Но все современное сословие литераторов стоит весьма близко к фельетонистам; это — »шуты современной культуры», которых можно оценивать более снисходительно, если считать их не вполне вменяемыми. Видеть в писательстве призвание жизни — в этом следовало бы усматривать особого рода помешательство.

195

Вслед за греками. Познанию сильно препятствует теперь то, что все слова благодаря тысячелетнему преувеличению чувства стали чадными и напыщенными. Высшая степень культуры, которая подчиняется господству (хотя и не тирании) познания, нуждается в большом отрезвлении чувства и в сильной концентрации всех слов; и в этом нашими предшественниками были греки эпохи Демосфена. Чрезмерность характерна для всех современных писаний; и даже если они написаны просто, слова в них все же ощущаются слишком эксцентрично. Строгое размышление, сжатость, холодность, безыскусственность, намеренно доводимая до последней границы, вообще сдержанность чувства и молчаливость — только это может помочь нам. — Впрочем, эта манера холодного писания и ощущения в качестве противоположности теперь весьма привлекательна: и здесь, конечно, лежит новая опасность. Ибо резкий холод есть такое же раздражающее средство, как и сильная степень тепла.

196

Хорошие рассказчики — плохие объяснители. У хороших рассказчиков изумительная психологическая точность и последовательность, поскольку она выступает в поступках их героев, стоит в прямо-таки смехотворном противоречии с неопытностью их психологического мышления; так что их культурность иногда кажется необычайно высокой и уже в следующее мгновение — печально низкой. Весьма часто случается, что они явно ложно объясняют своих собственных героев и их поведение — здесь не может быть никаких сомнений, как бы странно это ни звучало. Быть может, величайший пианист-виртуоз лишь мало размышлял о технических условиях и специальной годности, негодности, полезности и доступности обучения каждого пальца (о дактилической этике) и делает грубые ошибки, когда говорит о таких вещах.

197

Произведения знакомых и их читатели. Мы читаем произведения знакомых (друзей и врагов) вдвойне, так как наше знание постоянно шепчет нам во время чтения: «Это — его работа, признак его внутреннего существа, его переживаний, его дарования», и вместе с тем иного рода познание стремится установить, каково значение этого произведения самого по себе, какой оценки оно заслуживает вообще, независимо от его автора, какое обогащение знания оно дает. Оба эти рода чтения и обсуждения, как само собою понятно, создают взаимные помехи. И беседа с другом лишь тогда будет истинно плодотворна для познания, когда оба собеседника начнут наконец думать только о самом деле и забудут, что они друзья.

198

Ритмические жертвы. Хорошие писатели изменяют ритм иных периодов только потому, что они не признают за обыкновенными читателями способности понимать такт, в котором первоначально был написан период; поэтому они облегчают читателям труд, отдавая предпочтение более знакомым ритмам. — Это приспособление к ритмической неспособности нынешних читателей вызывало немало вздохов, ибо в жертву ей принесено уже многое. — Не случается ли с хорошими музыкантами того же?

199

Незаконченное как средство художественного действия. Незаконченное часто производит большее впечатление, чем законченность; так особенно в похвальной речи: для ее цели необходима как раз стимулирующая незаконченность в качестве иррационального элемента, который морочит фантазию слушателя неким морем и, подобно туману, скрывает противоположный берег, т. е. ограниченность превозносимого предмета. Когда оратор говорит об известных заслугах человека и при этом вдается в подробности и длинноты, то всегда может возникнуть подозрение, что это его единственные заслуги. Высказывающий законченную похвалу ставит себя выше хвалимого, он как бы обозревает его. Поэтому законченное действует ослабляюще.

200

Осторожность в писании и преподавании. Кто писал и чувствует в себе страсть к писанию, тот почти из всего, что он делает и переживает, учится лишь тому, что допускает литературную передачу. Он думает уже не о себе, а о писателе и его публике: он хочет истины, но не для собственного употребления. Кто преподает, тот в большинстве случаев уже не способен делать что-либо для своего собственного блага: он думает всегда только о благе своих учеников, и всякое познание радует его, лишь поскольку он может преподать его другим. Он рассматривает себя в конце концов как проходной путь для знания и вообще как средство, так что теряет серьезность в отношении самого себя.

201

Плохие писатели необходимы. Всегда должны будут существовать плохие писатели, ибо они соответствуют вкусу людей неразвитого, незрелого возраста; последние тоже имеют свои потребности, как и зрелые люди. Если бы человеческая жизнь продолжалась дольше, то число зрелых личностей преобладало бы над числом незрелых или по меньшей мере равнялось бы ему; теперь же значительное большинство умирают слишком молодыми, т. е. всегда существует гораздо больше неразвитых интеллектов с плохим вкусом. И они, кроме того, жаждут удовлетворения своих потребностей с большей страстностью, присущей юности, — и добиваются для себя плохих авторов.

202

Слишком близко и слишком далеко. Читатель и автор часто потому не понимают друг друга, что автор слишком хорошо знает свою тему и находит ее почти скучной, так что он опускает примеры, которые знает сотнями; читатель же чужд теме и легко находит ее плохо обоснованной, если ему не показывают примеров.

203

Исчезнувшая подготовка к искусству. Во всем, что преподавалось в гимназии, самым ценным было упражнение в латинском стиле: оно было именно упражнением в искусстве, тогда как все остальные занятия имели своей целью лишь знание. Ставить на первый план немецкое сочинение есть варварство, ибо мы лишены образцового немецкого стиля, выросшего из публичного красноречия; если же хотят посредством немецкого сочинения содействовать упражнению в мышлении, то, конечно, лучше на время совсем оставить в стороне стиль, т. е. отделить упражнение в мышлении от упражнения в изложении. Последнее должно было бы заключаться в многообразной формулировке заданного содержания, а не в самостоятельном выдумывании содержания. Простое изложение при заданном содержании было задачей латинского стиля, в отношении которого старые учителя обладали давно уже потерянной тонкостью слуха. Кто некогда научался хорошо писать на современном языке, был этим обязан указанному упражнению (теперь поневоле приходится идти в школу к старым французам). И еще одно: он получал представление о высоте и трудности формы вообще и подготовлялся к искусству единственно верным путем — через практику.

204

Соседство темного и слишком светлого. Писатели, которые в общем не умеют придавать отчетливость своим мыслям, в частностях будут с особенной любовью выбирать сильнейшие, самые преувеличенные выражения и превосходные степени; этим создается световой эффект, как при освещении факелами темных лесных дорог.

205

Литературная живопись. Значительный предмет можно изобразить лучше всего, если в качестве химика брать краски для картины из самого предмета и затем, в качестве артиста, пользоваться ими, — так что рисунок вырастает из границ и переходов цветов. Так картина приобретает что-то от того чарующего природного элемента, который делает значительным самый предмет.

206

Книги, которые учат плясать. Существуют писатели, которые, изображая невозможное возможным и говоря о нравственном и гениальном так, как будто то и другое есть лишь каприз и зависит от произвола, вызывают чувство шаловливой свободы, как когда человек становится на носки и от внутренней радости непременно должен заплясать.

207

Незаконченные мысли. Подобно тому как не только зрелый возраст, но и юность и детство имеют собственную ценность и совсем не могут быть рассматриваемы только как переходы и мосты, — так и незаконченные мысли имеют свою ценность. Поэтому не следует мучить поэта утонченным истолкованием, а нужно просто довольствоваться неясностью его горизонта: здесь как бы еще открыт путь к различным мыслям. Стоишь на пороге; ждешь, как при раскопке клада; чувствуешь, как будто сейчас предстоит сделать находку глубокомыслия. Поэт отчасти предвосхищает радость мыслителя при открытии основной мысли и внушает нам ее желание, так что мы начинаем гнаться за ней; но она, играя, порхает мимо нас, показывает прекраснейшие крылья бабочки — и все-таки ускользает от нас.

208

Книга, ставшая почти человеком. Каждого писателя постоянно вновь изумляет, как его книга, раз отрешившись от него, начинает жить самостоятельной жизнью; он чувствует себя так, как если бы на его глазах часть насекомого оторвалась от целого и пошла своим путем. Быть может, он ее почти совсем забыл, быть может, он возвысился над изложенными в ней мнениями, быть может, он даже не понимает ее более и потерял те крылья, на которых он летал, когда обдумывал эту книгу; тогда как она ищет себе читателей, зажигает жизнь, приносит счастье, устрашает, создает новые произведения, становится душой замыслов и поступков — словом, она живет, как существо, озаренное разумом и душой, и все же не есть человек. — Счастливейшая доля выпадает автору, который в старости может сказать, что все бывшие у него творческие, укрепляющие, возвышающие и просвещающие мысли и чувства продолжают еще жить в его произведениях и что он сам есть лишь серый пепел, тогда как пламя укрылось во все стороны и сохраняется по-прежнему. — Если принять еще во внимание, что не только книга, но и каждое действие человека каким-то образом становится поводом к другим действиям, решениям, мыслям, что все совершающееся неразрывно сплетается с тем, что должно совершиться, то можно познать подлинное, реально существующее бессмертие — бессмертие движения: что некогда приводило в движение, то включено и увековечено в общем союзе всего сущего, как насекомое в янтаре.

209

Радость в старости. Мыслитель, а также художник, лучшее Я которого укрылось в его произведении, испытывает почти злобную радость, видя, как его тело и дух медленно подтачиваются и разрушаются временем, как если бы он из-за угла смотрел на вора, взламывающего его денежный шкаф, тогда как он знает, что шкаф этот пуст и что все его сокровища спасены.

210

Спокойная плодотворность. Прирожденные аристократы духа не слишком усердны; их творения возникают и в спокойный осенний вечер падают с дерева без того, чтобы их страстно желали, взращивали или вытесняли новым. Неустанное желание творить — вульгарно и свидетельствует о ревности, зависти и честолюбии. Если человек есть нечто, то он, собственно, не должен ничего делать — и делает все же весьма много. Существует порода более высокая, чем «продуктивный человек».

211

Ахилл и Гомер. Всюду повторяется отношение между Ахиллом и Гомером: один имеет переживание, чувство, другой описывает его. Настоящий писатель только заставляет говорить аффект и опыт других людей; он потому и художник, что умеет из малого, что он ощутил, угадать многое. Художники отнюдь не люди сильных страстей, но они часто выдают себя за таковых, бессознательно чувствуя, что люди будут больше доверять их нарисованной страсти, если собственная жизнь автора говорит за его опыт в этой области. Ведь достаточно только распустить себя, не владеть собою, дать простор своему гневу, своим вожделениям, чтобы весь мир сразу закричал: как он страстен! Но с глубоко проникающей, изнуряющей и часто поглощающей человека страстью дело обстоит не так: кто ее переживает, тот наверняка не опишет ее в драмах, тонах или романах. Художники суть часто разнузданные личности, поскольку именно они не художники; но это уже иное дело.

212

Старые сомнения о влиянии искусства. Действительно ли трагедия, как думал Аристотель, разряжает сострадание и страх, так что слушатель возвращается домой более холодным и спокойным? Верно ли, что истории с привидениями делают человека менее боязливым и суеверным? Относительно некоторых физических процессов, например любовного наслаждения, справедливо, что удовлетворение потребности дает облегчение и временное ослабление инстинкта. Но страх и сострадание не суть в этом смысле потребности определенных органов, которые требуют облегчения. И в общем даже каждый инстинкт с течением времени усиливается при привычке к его удовлетворению, несмотря на указанные периодические облегчения. Возможно, что в каждом отдельном случае трагедия смягчает и разряжает страх и сострадание; тем не менее в общем они могли бы увеличиваться под действием трагедии, и Платон был прав, полагая, что в целом трагедия делала бы людей более трусливыми и сентиментальными; тогда сам трагик неизбежно приобрел бы мрачный, полный ужаса взгляд на мир и мягкую, чувствительную, плаксивую душу; это соответствовало бы и мнению Платона, что трагические поэты, а также целые общины, которые особенно ими наслаждаются, вырождаются и все больше предаются неумеренности и разнузданности. — Но какое право имеет вообще наше время давать ответ на великий вопрос Платона о моральном действии искусства? Даже если бы у нас было искусство — где у нас его действие, какое-либо действие искусства?

213

Удовольствие от бессмыслицы. Как может человек иметь удовольствие от бессмыслицы? А ведь всегда, когда на свете смеются, это имеет место; и можно даже сказать, что почти всюду, где есть счастье, есть и удовольствие от бессмыслицы. Выворачивание опыта наизнанку, превращение целесообразного в бесцельное, необходимого в произвольное, но притом так, что этот процесс не причиняет никакого вреда и лишь воображается из шаловливости, доставляет наслаждение, потому что это на мгновение освобождает нас от власти необходимого, целесообразного и опытно данного, в которых мы обыкновенно видим неумолимых владык; мы играем и смеемся, когда ожидаемое (которое обычно тревожит и беспокоит нас) осуществляется без вреда для нас. Это есть радость рабов на празднествах сатурналий.

214

Облагорожение действительности. Благодаря тому что люди видели в афродисийском влечении божество и с благоговейной благодарностью ощущали в себе его действие, этот аффект с течением времени пропитался более высокими представлениями и тем действительно был сильно облагорожен. Так некотоые народы с помощью этого искусства идеализации создали себе из болезней великие вспомогательные силы культуры: например, греки, которые в раннюю эпоху страдали сильными нервными эпидемиями (вроде эпилепсии и пляски св. Витта) и создали из этого великолепный тип вакханки. — Ведь греки менее всего обладали мужицким здоровьем — их секрет состоял в том, что они поклонялись и болезни, как Богу, если только она имела силу.

215

Музыка. Музыка не сама по себе имеет столь большое значение для нашего внутреннего состояния и не производит столь глубокого впечатления, чтобы она могла считаться непосредственным языком чувства; но ее давнишняя связь с поэзией вложила столько символики в ритмическое движение, в силу и слабость тона, что нам теперь кажется, будто она непосредственно говорит внутреннему чувству и исходит из него. Драматическая музыка возможна лишь тогда, когда музыкальное искусство приобрело огромную сферу символических средств через песню, оперу и множество попыток звуковой живописи. «Абсолютная музыка» есть либо форма сама по себе, в неразвитом состоянии музыки, когда периодичность звуков различной силы вообще доставляет радость, либо символика форм, говорящая уму уже без поэзии, после того как в течение долгого развития оба искусства были связаны и в конце концов музыкальная форма уже всецело пропиталась понятиями и чувствами. Люди, стоящие на ранней ступени развития музыки, могут воспринимать чисто формалистически ту же самую музыкальную пьесу, в которой более передовые натуры понимают все символически. Сама по себе никакая музыка не глубока и не исполнена значения, она не говорит о «воле», о «вещи в себе»; это интеллект мог вообразить лишь в эпоху, которая завоевала для музыкальной символики всю область внутренней жизни. Сам интеллект вложил в звуки эту значительность — как он вложил ту же значительность в линии и массы в архитектуре, — значительность, которая сама по себе совершенно чужда механическим законам.

216

Жест и язык. Старее языка подражание жестам, которое происходит непроизвольно и теперь еще, при всеобщем вытеснении языка жестов и развитой дисциплине мускулов, настолько сильно, что мы не можем видеть подвижного лица без иннервации нашего лица (можно заметить, что симулированная зевота вызывает естественную зевоту у того, кто ее видит). Подражательный жест приводил подражающего к тому же ощущению, которое этот жест выражал на лице или теле оригинала. Так люди научились понимать друг друга; так еще теперь дитя учится понимать свою мать. В общем, болезненные ощущения, вероятно, также выражались в жестах, которые в свою очередь причиняли страдание (как вырывание волос, битье себя в грудь, насильственное искривление и напряжение лицевых мускулов). Напротив, жесты удовольствия сами приносили удовольствие и потому легко годились для передачи понимания (смех как проявление щекотки, которая приятна, служил в свою очередь выражением других радостных ощущений). — Когда стали понимать друг друга в жестах, могла возникнуть новая символика жестов; я хочу сказать: стало возможным условиться о языке звуковых знаков, и притом так, что сперва звук произносился одновременно с жестом (к которому он символически присоединялся), а позднее произносился один только звук. — По-видимому, в раннюю эпоху часто случалось то же самое, что теперь совершается перед нашими глазами и ушами в развитии музыки, и в особенности драматической музыки: тогда как прежде музыка без объяснительного танца и мимики (языка жестов) была пустым шумом, теперь благодаря долгой привычке к этому совместному восприятию музыки и движения ухо научилось тотчас же толковать звуковые фигуры и достигает наконец такой быстроты понимания, что совсем уже не нуждается в видимом движении и понимает композитора без него. Тогда говорят об абсолютной музыке, т. е. о музыке, в которой все тотчас же понимается символически без дальнейших указаний.

217

Обесчувствлсние высшего искусства. Благодаря исключительному развитию интеллекта через художественное развитие новой музыки наши уши становятся все более интеллектуальными. Поэтому мы теперь выносим гораздо большую силу звука, гораздо больше «шуму», ибо мы гораздо лучше, чем наши предки, приучились внимать разуму в нем. Фактически все наши чувства именно потому, что они всегда спрашивают о разуме, т. е. о том, «что означает», а уже не о том, «что есть», немного отупели; такое отупение сказывается, например, в исключительном господстве температуры звуков; ибо теперь уши, которые еще улавливают более тонкие различия, например между cis и des, принадлежат к исключениям. В этом отношении наше ухо огрубело. Далее, безобразная, изначально враждебная чувствам сторона мира была завоевана для музыки; способность последней выражать возвышенное, страшное, таинственное тем самым изумительно расширилась: наша музыка дарует теперь речь таким вещам, которые прежде были бессловесны. Сходным образом некоторые живописцы сделали глаз более интеллектуальным и далеко вышли за пределы того, что прежде называлось наслаждением красками и формами. И здесь та сторона мира, которая первоначально считалась безобразной, была завоевана художественным разумом. — К чему все это приводит? Чем более глаз и ухо становятся способными к мышлению, тем более они приближаются к границе, где они становятся бесчувственными: удовольствие переносится в мозг, сами органы чувств тупеют и слабеют, символическое все более заступает место реального — и, таким образом, на этом пути мы столь же верно доходим до варварства, как и на каком-либо ином. Пока наше чувство еще гласит: мир безобразнее, чем когда-либо, но он означает прекраснейший из всех возможных миров. Но чем более рассеивается и улетучивается благоухание значения, тем реже встречаются люди, которые еще воспринимают его; остальные же знают только безобразное и пытаются непосредственно извлечь из него наслаждение, что, однако, должно им удаваться все хуже. Так, в Германии существует двоякое течение в музыкальном развитии: с одной стороны, несколько десятков тысяч людей со все более высокими и тонкими запросами, внимающие только «значению», а с другой — огромное большинство, которое с каждым годом становится все менее способным понимать значительное в чувственно безобразной форме и потому все более научается непосредственно довольствоваться безобразным и отвратительным, т. е. низменно-чувственным в музыке.

218

Камень ныне более камень, чем прежде. Мы уже в общем не понимаем более архитектуры или по меньшей мере понимаем ее далеко не так, как музыку. Мы уже выросли из символизма линий и фигур, подобно тому как мы отвыкли от звуковых воздействий риторики; эта сторона образования уже не была для нас молоком матери, которое мы всасывали с первых мгновений нашей жизни. В греческом или христианском здании первоначально все означало нечто, и притом в отношении высшего порядка вещей: это настроение неисчерпаемой значительности окружало здание, подобно волшебному покрывалу. Красота входила в систему, лишь как второстепенное начало, не умаляя существенно основного чувства таинственно-возвышенного, освященного магией и близостью божества; красота разве только смягчала ужас — но этот ужас был всегда необходимым условием. — Что означает теперь для нас красота здания? То же что красивое лицо бездушной женщины: нечто подобное маске.

219

Религиозное происхождение новой музыки. Музыка настроения возникает в возрожденном католицизме после Тридентского собора в лице Палестрины, который выразил в звуках вновь пробудившийся дух интимности и глубокого внутреннего движения; позднее, в лице Баха, она возникает и в протестантизме, поскольку последний был углублен пиетистами и лишен своего первоначального догматического характера. Предпосылкой и необходимой предварительной ступенью для того и другого возникновения новой музыки является то изучение музыки, которое было свойственно эпохе Возрождения и предшествовавшей ей эпохе, а именно чисто ученое занятие музыкой, в сущности научное наслаждение мастерскими приемами гармонии и голосоведения. С другой стороны, ей должна была предшествовать и опера: в последней профан выражал свой протест против слишком ученой и холодной музыки и хотел снова дать душу Полигимнии. — Без этого глубоко религиозного переворота настроения, без этой потребности выразить в звуках интимнейшие движения души музыка осталась бы ученой или оперной; дух Контрреформации есть дух современной музыки (ибо и пиетизм в музыке Баха есть тоже своего рода Контрреформация). Столь многим мы обязаны религиозной жизни. — Музыка была Контрренессансом в области искусства; к ней принадлежит и позднейшая живопись Мурильо, а также, быть может, стиль барокко — во всяком случае более, чем архитектура Ренессанса или древности. И еще теперь позволительно поставить вопрос: если бы наша новая музыка могла двигать камни, создала бы она из них античную архитектуру? Я сильно сомневаюсь в этом. Ибо то, что властвует в музыке, — аффект, наслаждение повышенным, напряженным настроением, желание жизненности во что бы то ни стало, быстрая смена ощущений, резкая рельефность света и теней, сочетание экстаза с наивностью — всё это уже некогда властвовало в пластических искусствах и создавало новые законы стиля — но то было не в античную эпоху и не в эпоху Ренессанса.

220

Потустороннее в искусстве. Не без глубокой скорби приходится признать, что художники всех эпох в их высшем подъеме возносили до небесного преображения именно те представления, которые мы теперь признали ложными: они возвеличивали религиозные и философские заблуждения человечества и не могли бы делать это без веры в абсолютную истинность последних. И если вера в эту истинность вообще приходит в упадок, если начинают бледнеть радужные цвета на крайних пределах человеческого познавания и воображения, — то уже никогда более не может расцвести тот род искусства, который, подобно divina commedia, картинам Рафаэля, фрескам Микеланджело, готическим соборам, предполагает не только космическое, но и метафизическое значение художественных объектов. Трогательным преданием станет некогда, что существовало такое искусство, такая вера художников.

221

Революция в поэзии. Строгая дисциплина, которую налагали на себя французские драматурги в отношении единства действия, места и времени, в отношении стиля, строения стиха и предложения, выбора слов и мыслей, была столь же важной школой, как школа контрапункта и фуги в развитии современной музыки или как горгиевы фигуры в греческом красноречии. Связывать себя в такой мере может показаться нелепым; тем не менее не существует иного средства выйти из натурализма, как сначала связать себя сильнейшим образом (быть может, произвольнейшим образом). Научаешься постепенно грациозно ходить даже по узким тропинкам, по которым переходишь через головокружительные пропасти, и приносишь с собой, как добычу, величайшую легкость движения — как то доказывает история музыки на глазах всех ныне живущих. Здесь можно видеть, как шаг за шагом оковы становятся слабее, пока наконец не начинает казаться, что они совсем отброшены: эта иллюзия есть высший результат необходимого развития в искусстве. В современной поэзии не существовало такого счастливого постепенного высвобождения из оков, наложенных на себя самого. Лессинг сделал французскую форму, т. е. единственную современную художественную форму, посмешищем в Германии и указал на Шекспира; так была утрачена непрерывность в расковывании и был сделан прыжок назад, в натурализм, — т. е. в зачаточное состояние искусства. Из него пытался спастись Гёте тем, что он умел постоянно сызнова на различные лады связывать себя; но и самый даровитый человек не может пойти далее непрерывных экспериментов, раз нить развития уже порвана. Шиллер обязан приблизительной выдержанностью своей формы непроизвольно почитаемому, хотя и непризнаваемому образцу французской трагедии и держался довольно независимо от Лессинга (драматические опыты которого он, как известно, отвергал). Сами французы после Вольтера сразу лишились великих талантов, которые могли бы продолжить развитие трагедии от дисциплины до указанной иллюзии свободы; они позднее по немецкому примеру тоже сделали прыжок в своего рода первобытное состояние искусства, в духе Руссо, и начали экспериментировать. Нужно перечитывать время от времени «Магомета» Вольтера, чтобы ясно осознать, что европейская культура потеряла раз навсегда вследствие этого разрыва традиции. Вольтер был последним великим драматургом, который укрощал греческой мерой свою многообразную, доступную величайшим трагическим бурям душу, — он был способен на то, на что не был способен ни один немец, ибо натура француза гораздо более родственна греческой, чем натура немца, — он был также последним великим писателем, который в отношении прозаической речи имел греческое ухо, греческую художественную добросовестность, греческую безыскусственность и наивную прелесть; он был ведь вообще одним из последних людей, которые могли сочетать высшую свободу духа с безусловно нереволюционным умонастроением, не будучи непоследовательными и трусливыми. С тех пор во всех областях достиг господства современный дух, с его беспокойством, с его ненавистью против меры и границы, сперва разнузданный революционной лихорадкой, а потом снова налагающий на себя узду, когда на него нападает страх и трепет перед самим собой, — но уже не узду художественной меры, а узду логики. Правда, благодаря этой разнузданности мы некоторое время можем наслаждаться поэзиями всех народов, всем растущим в потаенных местах, первобытным, дико-цветущим, причудливо-прекрасным и богатырски-произвольным, начиная от народной песни вплоть до «великого варвара» Шекспира; мы лакомимся местными цветами и историческими костюмами — удовольствие, которое доселе было чуждо всем художественным народам; мы обильно пользуемся «варварскими преимуществами» («barbarische Avantagen»), к которым апеллировал Гёте против Шиллера, чтобы выставить в более благоприятном свете бесформенность своего Фауста. Но надолго ли еще? Надвигающийся прилив поэзий всех стилей и всех народов должен ведь постепенно затопить почву, на которой было еще возможно тихое, скрытое произрастание; все поэты должны ведь стать экспериментирующими подражателями, дерзкими копировщиками, как бы велика ни была первоначально их сила; наконец, публика, которая разучилась видеть в укрощении изобразительной силы, в организующем овладении всеми художественными средствами подлинное художественное деяние, должна все бопее ценить силу ради силы, цвет ради цвета, мысль ради мысли, вдохновение ради вдохновения; поэтому она совсем не сможет воспринимать элементы и условия художественного произведения, если они не будут изолированы, и в конце концов поставить естественное требование, что художник должен давать их ей в изолированном виде. Да, мы отбросили «неразумные» оковы французско-греческого искусства, но незаметно привыкли считать неразумными все, оковы, всякое ограничение — и потому искусство идет навстречу своему разложению и при этом — что, впрочем, крайне поучительно — соприкасается со всеми фазами своих зачатков, своего детства, своего несовершенства, своих прежних дерзновении и прегрешений: погибая, оно истолковывает свое возникновение, свое созидание. Один из великих людей, на инстинкт которого можно положиться и теории которого не хватало всего лишь тридцати лишних лет практики, — лорд Байрон — однажды сказал: «Что касается поэзии вообще, то, чем более я об этом размышляю, тем тверже я убеждаюсь, что все мы без исключения стоим на ложном пути. Все мы следуем внутренне ложной революционной системе, — наше или ближайшее поколение все-таки придет к этому убеждению». И тот же Байрон сказал: «Я считаю Шекспира худшим образцом, хотя и самым выдающимся поэтом». И разве зрелое художественное воззрение Гёте во второй половине его жизни не говорит, в сущности, того же самого? — то воззрение, которым он настолько опередил ряд поколений, что в общем и целом можно утверждать, что влияние Гёте вообще еще не обнаружилось и что время его еще впереди? Именно потому, что его натура долгое время держала его на пути поэтической революции, именно потому, что он лучше всех узнал, сколько новых находок, перспектив и вспомогательных средств было косвенно открыто благодаря этому разрыву традиции и как бы выкопано из-под развалин искусства, — его позднейший поворот и обращение в иную веру имеет такое большое значение: оно означает, что он испытывал глубочайшую потребность по крайней мере фантазией взора мысленно вернуть прежнюю полноту и совершенство сохранившимся развалинам и колоннадам храма, если бы сила руки оказалась слишком слабой, чтобы строить там, где для одного лишь разрушения нужны были столь огромные силы. Так жил он в искусстве, как в воспоминании об истинном искусстве; его поэтическое творчество стало вспомогательным средством воспоминания, понимания старых, давно исчезнувших эпох искусства. Его требования были, правда, в отношении силы новой эпохи неосуществимы; но скорбь об этом с избытком возмещалась радостью, что они некогда были осуществлены и что и мы еще можем приобщаться к этому осуществлению. Не личности, а более или менее идеальные маски; не действительность, а аллегорические обобщения; характеры эпохи, местные краски, ослабленные почти до невидимости и превращенные в мифы; современные чувства и проблемы современного общества, сведенные к их простейшим формам, лишенные своих привлекательных, интересных, патологических качеств и сделанные бесплодными во всех смыслах, кроме артистического; никаких новых тем и характеров, а лишь постоянно новое одушевление и преобразование старых, давно привычных характеров — таково искусство, как его позднее понимал Гёте и как его осуществляли греки, а также и французы.

222

Что остаётся от искусства. Справедливо, что при известных метафизических предпосылках ценность искусства значительно возрастает, например когда существует вера в то, что характер неизменен и что сущность мира постоянно выражается во всех характерах и поступках; тогда произведение художника становится образом вечно пребывающего, между тем как для нашего понимания художник может придать своему образу лишь временное значение, ибо человек в целом есть создание времени и изменчив и даже отдельный человек не есть нечто прочное и неизменное. — Точно так же дело обстоит и с другой метафизической предпосылкой: если допустить, что наш видимый мир есть лишь явление, как это принимают метафизики, то искусство стояло бы довольно близко к действительному миру; ибо между миром явлений и миром художественных грез было бы тогда весьма большое сходство; а остающееся различие делало бы значение искусства еще большим, чем значение природы, так как искусство изображает неизменную форму, типы и образцы природы. — Но эти предпосылки ложны; каково же может быть положение искусства, раз это признано? Прежде всего оно в течение тысячелетий учило с интересом и радостью смотреть на жизнь во всякой ее форме и развивать наше чувство до того, чтобы мы могли воскликнуть: «какова бы ни была жизнь, она хороша!» Это учение искусства — получать радость от бытия и рассматривать человеческую жизнь как часть природы, без слишком бурного участия в ней, как предмет закономерного развития, — это учение вросло в нас, оно теперь снова проявляется в нас как всемогущая потребность познания. Можно было бы отказаться от искусства, но вместе с ним еще не была бы потеряна способность, которую мы приобрели от него; подобно тому как мы отказались от религии, но не от приобретенного через нее усиления и повышения чувства. Как пластическое искусство и музыка есть мерило душевного богатства, действительно приобретенного и умноженного через религию, так после исчезновения искусства посеянная им интенсивность и многообразность жизненной радости продолжала бы еще искать удовлетворения. Научный человек есть дальнейшее развитие художественного человека.

223

Вечерняя заря искусства. Как в старости человек вспоминает свою юность и справляет праздники воспоминания, так и отношение человечества к искусству будет скоро трогательным воспоминанием о радостях юности. Быть может, никогда еще прежде искусство не воспринималось так глубоко и интимно, как теперь, когда его, по-видимому, окружает магия смерти. Вспомним тот греческий город в нижней Италии, который ежегодно в определенный день справлял свои греческие празднества среди воздыхании и слез о том, что иноземное варварство все более побеждает его принесенные с родины нравы; нигде, вероятно, люди не наслаждались так сильно эллинским началом, никогда не впивали этот золотой нектар с таким сладострастием, как среди этих вымирающих эллипов. На художника скоро будут смотреть как на прекрасный пережиток; точно дивному чужестранцу, от силы и красоты которого зависело счастье прежних времен, ему будут оказывать почести, какие редко выпадают на долю равного нам. Лучшее в нас, быть может, унаследовано от чувств прежних эпох, которые теперь уже вряд ли доступны нам непосредственно; солнце уже закатилось, но небо нашей жизни еще пламенеет и сияет его лучами, хотя мы уже не видим его.

Предыдущая страница 5 Следующая страница


Человеческое, слишком человеческое 6

ОТДЕЛ ПЯТЫЙ: ПРИЗНАКИ ВЫСШЕЙ И НИЗШЕЙ КУЛЬТУРЫ

224

Облагорожение через вырождение. История учит, что лучше всего сохраняется то племя, в котором большинство людей имеют живое чувство солидарности вследствие одинаковости их привычных и непререкаемых принципов, т. е. вследствие их общей веры. Здесь крепнут нравы хорошей, деятельной жизни, здесь личность научается подчинению и воспитанием развивается твердость, уже изначала присущая характеру. Опасность этих крепких обществ, опирающихся на однородные, сильные личности, состоит в том, что они легко глупеют и что это оглупление, которое, как тень, всегда сопровождает всякую устойчивость, постепенно растет, передаваясь по наследству. В таких обществах духовный прогресс зависит от более разнузданных, неустойчивых и морально слабых личностей: от людей, которые ищут нового и вообще пускаются в разные поиски. Бесчисленное множество людей такого рода погибает благодаря своей слабости, не оказав никакого заметного влияния; но в целом, особенно если они имеют потомство, они ослабляют общественные узы и время от времени наносят раны устойчивому элементу общества. Именно в таком больном и слабом месте обществу как бы прививается нечто новое; но его общая сила должна быть достаточно велика, чтобы воспринять в свою кровь это новое и ассимилировать его. Вырождающиеся натуры имеют величайшее значение всюду, где должен наступить прогресс. Всякому прогрессу в целом должно предшествовать частичное ослабление. Более сильные натуры сохраняют тип, более слабые — помогают его развивать. — Нечто подобное применимо и к отдельному человеку; в большинстве случаев вырождение, уродство, даже порок и вообще физический или нравственный ущерб связаны с выгодой в каком-либо ином отношении. Болезненный человек будет, например, среди воинствующего и беспокойного племени иметь больше повода оставаться с самим собой и оттого станет спокойнее и мудрее, одноглазый лучше разовьет зрение одним глазом, слепой будет глубже смотреть внутрь и во всяком случае иметь более острый слух. В этом смысле пресловутая борьба за существование кажется мне не единственной точкой зрения, с которой может быть объяснено прогрессирование и усиление человека или расы. Напротив, здесь должны соединиться двоякого рода условия: во-первых, умножение устойчивой силы через связь сознаний в общей вере и социальном чувстве; затем, возможность достигать более высоких целей, благодаря тому что встречаются вырождающиеся натуры и вследствие этого сила устойчивости испытывает частичные ослабления и уязвления; именно, более слабая натура, будучи более утонченной и нежной, делает возможным вообще какое-либо движение вперед. Народ, который в каком-либо отношении начинает разрушаться и слабеть, но в целом еще силен и здоров, способен воспринять в себя заразу нового и усвоить ее к своей выгоде. В отношении отдельного человека задача воспитания сводится к следующему: ему надо придать такую прочность и устойчивость, чтобы, как целое, он уже не мог быть отклонен от своего пути. Но затем воспитатель должен еще нанести ему раны или использовать те раны, которые нанесены ему ударами судьбы, и когда таким образом возникли боль и потребность, то и в пораненные места может быть привито что-либо новое и благородное. Его натура в целом воспримет это и позднее в своих плодах обнаружит следы облагорожения. — Что касается государства, то Макиавелли говорит, что «форма правительства имеет весьма небольшое значение, хотя полуобразованные люди и думают иначе. Великой целью государственного искусства должна быть устойчивость, которая перевешивает все остальное, ибо она гораздо ценнее, чем свобода». Лишь при прочно основанной и обеспеченной длительности правления возможно вообще постоянное развитие и облагораживающая прививка. Правда, опасный спутник всякой устойчивости — авторитет борется по обыкновению против этого.

225

Свободный ум есть относительное понятие. Свободным умом называют того, кто мыслит иначе, чем от него ждут на основании его происхождения, среды, его сословия и должности или на основании господствующих мнений эпохи. Он есть исключение, связанные умы суть правило; последние упрекают его в том, что его свободные принципы либо возникли из желания выделяться, либо же заставляют в нем предполагать свободные поступки, т. е. поступки, несоединимые со связанной моралью. Иногда ему говорят также, что те или иные свободные принципы должны быть объяснены из его умственной бестолковости или ненормальности; но так говорит лишь злоба, которая сама не верит тому, что говорит, а хочет только причинять вред: ибо свидетельство в пользу большей остроты и верности его интеллекта обыкновенно написано на лице у свободного ума, и настолько отчетливо, что и связанные умы понимают его достаточно хорошо. Но два других выведения свободомыслия принимаются честно; и действительно, многие свободные умы возникают одним из этих двух способов. Тем не менее суждения, до которых они доходят такими путями, могут все же быть более правильными и достоверными, чем суждения связанных умов. В познании истины все сводится к тому, что она достигнута, а не к тому, по какому мотиву человек искал ее и каким путем ее нашел. Если свободные умы правы, то связанные умы не правы, хотя бы первые пришли к истине из безнравственности, а последние из нравственности доселе оставались в заблуждении. — Впрочем, к существу свободного ума не принадлежит то, что он имеет более верные мнения, а лишь то, что он освободился от всякой традиции, все равно, успешно или неудачно. Но обыкновенно он все же будет иметь на своей стороне истину или по крайней мере дух искания истины: он требует оснований, другие же — только веры.

226

Происхождение веры. Отношение связанного ума к вещам определяется не основаниями, а привычкой; он, например, христианин не потому, что уяснил себе различные религии и сделал выбор между ними; он англичанин не потому, что решил быть таковым, а просто он нашел готовыми христианство или британство и взял их без всяких оснований, подобно тому как человек, родившийся в стране, производящей вино, потребляет вино. Позднее, когда он уже был христианином или англичанином, он, быть может, изобрел и некоторые основания в пользу своей привычки; эти основания можно опрокинуть, но тем самым еще не разрушается вся его позиция. Заставьте, например, связанный ум привести основания против двоеженства, — тогда можно узнать, покоится ли его святая ревность в защите моногамии на основаниях или на привычке. Привычка к духовным основным принципам, лишенным основания, называется верой.

227

Обратное заключение от следствий к основанию и никакому основанию. Все государства и социальные порядки: сословия, брак, воспитание, право, — все это черпает свою силу и устойчивость только из веры в него связанных умов — т. е. из отсутствия оснований или по крайней мере из отклонения вопроса об основаниях. В этом связанные умы неохотно сознаются и хорошо чувствуют, что это есть некоторое pudendum. Христианство, которое было весьма невинно в своих интеллектуальных идеях, совсем не замечало этого pudendum, требовало веры, и только веры, и страстно отклоняло требование оснований; оно указывало на результаты веры: вы уже узнаете преимущества веры, намекало оно, вы обретете через нее блаженство. Фактически государство поступает так же, и каждый отец воспитывает так своего сына. «Считай это истинным, — говорит он, — ты сам испытаешь, какую это приносит пользу». Но это означает, что из личной пользы какого-либо мнения должна быть доказана его истинность; удобство учения должно свидетельствовать о его интеллектуальной прочности и обоснованности. Это все равно, как если бы обвиняемый заявил перед судом: мой защитник говорит безусловную истину; ибо обратите внимание на то, что следует из его речи: я должен быть оправдан. — Так как связанные умы держатся принципов ради своей пользы, то они предполагают, что и свободный ум в своих воззрениях ищет лишь собственной пользы и считает истинным только то, что ему как раз выгодно. Но так как ему, по-видимому, полезно противоположное тому, что полезно его соотечественникам и членам его сословия, то последние предполагают, что его принципы опасны им; они говорят или чувствуют: он не смеет быть правым, ибо он нам вреден.

228

Сильный, хороший характер. Связанность воззрений, обратившаяся через привычку в инстинкт, ведет к тому, что зовется силою характера. Когда человек действует на основании немногих, но всегда одинаковых мотивов, то его действия приобретают большую энергию; если эти действия гармонируют с принципами связанных умов, то они получают признание и возбуждают при случае в их виновнике чувство чистой совести. Немногочисленные мотивы, энергичное поведение и чистая совесть составляют то, что зовется силой характера. Человеку с сильным характером недостает знания многих возможностей и направлений действования: его интеллект не свободен, связан, ибо он показывает ему в определенном случае, быть может, только две возможности; между последними он соответственно всей своей природе с необходимостью должен выбирать, и он делает это легко и быстро, потому что ему не приходится выбирать между пятьюдесятью возможностями. Воспитывающая среда хочет сделать каждого человека несвободным, ставя всегда перед ним лишь наименьшее число возможностей. Воспитатели рассматривают индивида так, как будто он, хотя и есть нечто новое, должен стать повторением. Если человек непосредственно представляется чем-то незнакомым, никогда не бывшим, то из него нужно сделать нечто знакомое, бывалое. Хорошим характером в ребенке называют проявляющуюся в нем связанность уже существующим; ребенок, становясь на сторону связанных умов, обнаруживает сперва свое пробуждающееся чувство солидарности; но на основе этого чувства он позднее станет полезным своему государству или сословию.

229

Мерило вещей у связанных умов. Четыре рода вещей связанные умы признают правомерными. Во-первых, все вещи, имеющие устойчивость, правомерны; во-вторых, все вещи необременительные правомерны; в-третьих, все вещи, приносящие пользу, правомерны; в-четвертых, все вещи, которым мы принесли жертвы, правомерны. Последнее объясняет, например, почему война, начатая против воли народа, продолжает вестись с воодушевлением, как только ей принесена первая жертва. — Свободные умы, которые защищают свое дело перед судилищем связанных умов, должны доказать, что всегда существовали свободные умы, т. е. что свободомыслие обладает устойчивостью, затем что они не хотят быть обременительными и, наконец, что они в общем приносят пользу связанным умам; но так как они не могут убедить в последнем связанные умы, то им не приносит пользы доказательство первого и второго пунктов.

230

Esprit fort. По сравнению с тем, кто имеет на своей стороне традицию и не нуждается в обосновании своего поведения, свободный ум всегда слаб, особенно в действовании: ибо он знает слишком много мотивов и точек зрения и потому имеет неуверенную, неопытную руку. Каковы же средства, чтобы все же сделать его относительно сильным, так чтобы он по крайней мере мог пробиться и не погиб бесплодно? Как возникает сильный ум (esprit fort)? Это есть единичный случай общего вопроса о созидании гения. Откуда берется та энергия, та непреклонная сила и выдержка, с которой отдельный человек вопреки традиции стремится приобрести совершенно индивидуальное познание мира?

231

Возникновение гения. Проницательность, с которой заключенный ищет средств к своему освобождению, хладнокровнейшее и упорнейшее использование малейшего преимущества могут научить нас, к каким приемам прибегает иногда природа, чтобы осуществить гения, — слово, которое я прошу понимать без всякого мифологического и религиозного привкуса: она сажает его в темницу и до крайних пределов раздражает его жажду освободить себя. — Или, в другом образе: человек, который совершенно заблудился в лесу, но с необычайной энергией стремится выйти на простор в каком-нибудь направлении, может случайно открыть новый путь, которого еще никто не знал; так возникают гении, приобретающие славу оригинальности. — Было уже упомянуто, что уродство, искалеченность, существенный недостаток какого-либо органа, часто дает повод к тому, чтобы другой орган развился необычайно хорошо, ибо он должен выполнять свою собственную функцию и, кроме того, еще иную. Отсюда можно отгадать источник многих блестящих дарований. — Эти общие указания о возникновении гения следует применить к специальному случаю — к возникновению совершенного свободного ума.

232

Догадка об источнике свободомыслия. Подобно тому как увеличиваются глетчеры, когда в экваториальных областях солнце сильнее прежнего жжет море, — так, быть может, особенно сильное и растущее свободомыслие есть свидетельство того, что где-либо чрезвычайно повысился жар чувства.

233

Голос истории. В общем история, по-видимому, дает следующее наставление о возникновении гения: эксплуатируйте и истязайте людей — так говорит она страстям зависти, ненависти и соревнования — доводите их до крайности, возбуждайте человека против человека, народ против народа, и притом в течение целых веков. Тогда как бы из отлетевшей в сторону искры зажженной этим страшной энергии, быть может, сразу возгорится свет гения; воля, одичавшая, подобно коню под шпорами всадника, вырвется тогда и перекинется на другую область. — Кто постиг бы условия созидания гения и хотел бы практически применить способ, которого при этом обыкновенно придерживается природа, тот должен был бы быть столь же злым и беспощадным, как природа. — Но, быть может, мы неверно расслышали голос истории.

234

Ценность середины пути. Быть может, созидание гения есть удел лишь ограниченной эпохи человеческой истории. Ибо нельзя ожидать от будущего человечества зараз всего того, что могли создать только совершенно определенные условия прошлого; например, нельзя ожидать изумительного действия религиозного чувства. Это последнее само имело свое время, и многое хорошее уже никогда не сможет вырасти, потому что оно могло расти только из него. Так, уже никогда не будет существовать религиозно ограниченный горизонт жизни и культуры. Быть может, даже тип святого возможен лишь при известной ограниченности интеллекта, которая, по-видимому, навсегда отошла в область прошлого. Так и высота разума, быть может, предназначена отдельной эпохе человечества: она выступала — и выступает, поскольку мы еще живем в этой эпохе, — когда чрезвычайная, долго накоплявшаяся энергия воли в виде исключения наследственно переносилась на духовные цели. Высота эта исчезнет, когда уже не будет более развиваться такая дикость и энергия. Человечество, быть может, в середине своего пути, в промежуточную эпоху своего существования, подходит ближе к своей подлинной цели, чем в конце пути. Силы, например, которыми обусловлено искусство, могут прямо-таки вымереть; любовь к лжи, к неточному, символическому, к упоению и экстазу может стать предметом презрения. И вообще, поскольку жизнь упорядочена в совершенном государстве, постольку из современности нельзя извлечь никакого мотива для поэтического творчества, и только отсталые люди будут еще нуждаться в художественном вымысле. Во всяком случае последние будут тогда с тоскою обращаться назад, ко временам несовершенного государства, полуварварского общества, — к нашим временам.

235

Противоречие между гением и идеальным государством. Социалисты стремятся создать благополучную жизнь для возможно большего числа людей. Если бы постоянная родина такой благополучной жизни — совершенное государство — действительно была достигнута, то этим благополучием была бы разрушена почва, из котором произрастает великий интеллект и вообще могущественная личность: я разумею сильную энергию. Когда это государство было бы достигнуто, человечество стало бы слишком вялым, чтобы ещё быть в состоянии созидать гения. Не следует ли поэтому желать, чтобы жизнь сохранила свой насильственный характер и чтобы постоянно сызнова возбуждались дикие силы и энергии? Однако тёплое, сострадательное сердце хочет именно устранения этого насильственного и дикого характера, и самое горячее сердце, какое только можно себе представить, страстно требовало бы этого — тогда как сама его страсть заимствовала своё пламя и жар и даже всё своё бытие именно из этого дикого и насильственного характера жизни; итак, самое горячее сердце хочет устранения своего фундамента, уничтожения самого себя, — а это значит ведь: оно хочет чего-то нелогичного, оно неразумно. Высочайшая разумность и самое горячее сердце не могут совмещаться в одной личности, и мудрец, высказывающий приговор над жизнью, возвышается и над добротой и рассматривает её лишь как нечто, что также должно быть оценено в общем итоге жизни. Мудрец должен противодействовать этим распущенным желаниям неразумной доброты, ибо ему важно сохранение его типа и конечное возникновение высшего интеллекта; по меньшей мере он не будет содействовать учреждению «совершенного государства», поскольку в последнем будут ютиться только вялые личности. Напротив, Христос, которого мы можем мыслить как самое горячее сердце, содействовал оглуплению людей, стал на сторону нищих духом и задержал возникновение высочайшего интеллекта; и это было последовательно. Его противообраз, совершенный мудрец, — это можно, я думаю, предсказать наперёд — будет столь же необходимо помехой для возникновения Христа. — Государство есть мудрая организация для взаимной защиты личностей; если чрезмерно усовершенствовать его, то в конце концов личность будет им ослаблена и даже уничтожена — т. е. будет в корне разрушена первоначальная цель государства.

236

Пояса культуры. Можно образно сказать, что эпохи культуры соответствуют поясам различных климатов, с тою только разницей, что они следуют одна за другой, а не лежат рядом, как географические зоны. По сравнению с умеренным поясом культуры, перейти в который есть наша задача, предыдущий период в общем производит впечатление тропического климата. Страшные противоположности, резкая смена дня и ночи, жара и блеск цветов, почитание всего внезапного, таинственного, ужасного, быстрота наступления непогоды, всюду расточительное переливание через край рога изобилия природы; и напротив в нашей культуре, ясное, но не сияющее небо, чистый, почти неизменяющийся воздух, прохлада, иногда даже холод — так отделяются один от другого оба пояса. Если там мы видим, как бешеные страсти с жуткой силой побеждаются и сокрушаются метафизическими представлениями, то мы имеем ощущение, как будто на наших глазах в тропической стране дикие тигры сплющиваются в объятиях огромных извивающихся змей; в нашем духовном климате не случаются подобные происшествия, наша фантазия более умеренна; даже во сне нам недоступно то, что прежние народы видели наяву. Но не должны ли мы радоваться этой перемене, даже допуская, что художники потерпели существенный ущерб от исчезновения тропической культуры и находят нас, нехудожников, немного слишком трезвыми? В этом смысле художники, конечно, правы, отрицая «прогресс», ибо действительно позволительно по меньшей мере усомниться, обнаруживают ли последние три тысячелетия прогрессивное развитие искусств; и точно так же метафизический философ вроде Шопенгауэра не будет иметь основания признавать прогресс, оценивая четыре последних тысячелетия с точки зрения развития метафизической философии и религии. — Для нас, однако, само существование умеренного пояса культуры означает прогресс.

237

Возрождение и Реформация. Итальянское Возрождение таило в себе все положительные силы, которым мы обязаны современной культурой, именно: освобождение мысли, презрение к авторитетам, победу образования над высокомерием родовой знати, восторженную любовь к науке и к научному прошлому людей, снятие оков с личности, пламя правдивости и отвращение к пустой внешности и эффекту (это пламя вспыхивало в целом множестве художественных характеров, которые требовали от себя совершенства своих произведений, и одного лишь совершенства, в союзе с высшей нравственной чистотой); более того, Возрождение обладало положительными силами, которые во всей современной культуре еще не обнаружились столь же могущественно. То был золотой век нашего тысячелетия, несмотря на все его пятна и пороки. На его фоне немецкая Реформация выделяется как энергичный протест отсталых умов, которые еще отнюдь не насытились миросозерцанием средних веков и ощущали признаки его разложения — необычайно плоский и внешний характер религиозной жизни — не с восхищением, как это следовало, а с глубоким недовольством. Со своею северною силой и твердолобием они снова отбросили человечество назад и добились Контрреформации, т. е. католического христианства самообороны, с жестокостями осадного положения, и столь же задержали на два или три столетия полное пробуждение и торжество наук, как сделали, по-видимому, навсегда невозможным совершенное слияние античного и современного духа. Великая задача Возрождения не могла быть доведена до конца, протест отсталого германства (которое в средние века имело достаточно разума, чтобы постоянно, к своему благу, переходить через Альпы) воспрепятствовал этому. От случайного исключительного стечения политических условий зависело, чте Лютер в ту пору уцелел и что этот протест приобрел силу: ибо его защищал император, чтобы использовать его реформу как орудие давления на папу, и, с другой стороны, ему втайне покровительствовал папа, чтобы использовать протестантских властителей в противовес императору. Без этого случайного совпадения намерений Лютер был бы сожжен, подобно Гусу, — и утренняя заря Просвещения взошла бы несколько ранее и с более прекрасным, неведомым нам теперь сиянием.

238

Справедливость к становящемуся Богу. Когда вся история культуры развертывается перед нашим взором как хаос злых и благородных, истинных и ложных представлений и при взгляде на этот волнующийся океан мы почти ощущаем морскую болезнь, то мы понимаем, какое утешение содержится в представлении становящегося Бога: этот Бог все более обнаруживается в изменениях и судьбах человечества, и, стало быть, не все в них есть слепая механика, бессмысленное и бесцельное столкновение сил. Обожествление становления есть метафизическая перспектива — как бы открывающаяся с маяка над морем истории, — перспектива, в которой находило себе утешение слишком историческое поколение ученых; на это не следует сердиться, как бы ошибочно ни было указанное представление. Лишь кто, подобно Шопенгауэру, отрицает развитие, тот совсем не чувствует, как жалко это историческое биение волн, и потому, ничего не зная о становящемся Боге и о потребности в его допущении, имеет право насмехаться над ним.

239

Плоды по времени. Всякое лучшее будущее, которого желают человечеству, есть неизбежно в некоторых отношениях и худшее будущее: ибо было бы мечтательством верить, что новая высшая ступень человечества соединит все преимущества прежних ступеней и, например, должна произвести и высшую форму искусства. Скорее каждое время имеет свои преимущества и прелести и исключает преимущества и прелести других времен. То, что выросло из религии и в ее соседстве, не может уже расти, когда разрушена сама религия; в крайнем случае заблудшие и запоздалые отростки могут внушить обманчивое представление об этом, как и временно прорывающееся воспоминание о старом искусстве, — состояние, которое, правда, выдает чувство утраты, лишения, но не доказывает наличности силы, из которой могло бы родиться новое искусство.

240

Возрастающая серьезность мира. Чем выше оказывается культура человека, тем больше областей становятся недоступными шутке, насмешке. Вольтер был сердечно благодарен небу за изобретение брака и церкви: ибо этим оно так хорошо позаботилось о нашем увеселении. Но он и его время и до него шестнадцатый век высмеяли до конца эти темы; всякое остроумие в этой области теперь уже запоздало и прежде всего слишком дешево, чтобы привлечь покупателей. Теперь спрашивают о причинах; наше время есть эпоха серьезности. Кому еще охота рассматривать в шутливом свете различия между действительностью и притязательной внешностью, между тем, что человек есть, и тем, что он хочет представлять; ощущение этих контрастов действует совершенно иначе, как только начинаешь искать их причины. Чем основательнее человек понимает жизнь, тем менее он будет насмехаться — разве только под конец он начинает насмехаться над этой «основательностью своего понимания».

241

Гений культуры. Если бы кто-либо захотел изобразить гения культуры, — какой вид должен был бы иметь последний? Он употребляет в качестве своих орудий ложь, насилие и самый беззастенчивый эгоизм столь уверенно, что его можно назвать лишь злым, демоническим существом; но его иногда просвечивающие цели велики и благи. Он — кентавр, полузверь, получеловек, и притом еще с крыльями ангела на голове.

242

Чудесное воспитание. Интерес к воспитанию приобретет большую силу лишь с того мгновения, как будет потеряна вера в Бога и в его попечительство, подобно тому как врачебное искусство могло расцвести, лишь когда прекратилась вера в чудесные исцеления. Но доселе еще весь мир верит в чудесное воспитание; ведь среди величайшего беспорядка, смутности целей, противодействия обстоятельств вырастали самые плодотворные и могучие люди; как могло это происходить естественным путем? Скоро уже и эти случаи станут предметом более тщательной проверки; чудес при этом не удастся открыть никогда. При таких же условиях множество людей постоянно погибает, зато отдельная спасшаяся личность обыкновенно становится сильнее, ибо она одолела неблагоприятные условия своей несокрушимой врожденной силой и вдобавок развила и укрепила эту силу — так объясняется чудо. Воспитание, которое не верит в чудеса, должно будет обратить внимание на три вещи: во-первых, сколько энергии унаследовано? во-вторых, как может быть зажжена еще новая энергия? и, в-третьих, как личность может быть приспособлена к столь необычайно многообразным запросам культуры, чтобы последние не беспокоили ее и не раздробляли ее своеобразия, — словом, как личность может быть включена в контрапункт частной и общественной жизни, как она может одновременно и вести мелодию, и, будучи мелодией, оставаться аккомпанементом?

243

Будущность врача. В настоящее время не существует профессии, которая допускала бы столь высокое развитие, как профессия врача; в особенности после того, как духовные врачи, так называемые целители душ, не могут уже выполнять своего искусства заклинания при общественном одобрении и образованные люди уклоняются от встречи с ними. Высшее духовное развитие врача теперь не достигнуто еще тем, что он знает лучшие новейшие методы, усовершенствовался в них и умеет совершать те летучие умозаключения от следствий к причинам, благодаря которым прославлены диагностики; он должен, кроме того, обладать красноречием, которое приспособлялось бы к каждой личности и привлекало бы все сердца, мужественностью, самое зрелище которой отгоняло бы малодушие (эту червоточину всех больных), ловкостью дипломата в посредничестве между лицами, которые для своего выздоровления нуждаются в радости, и лицами, которые в интересах своего здоровья должны (и могут) доставлять радость, тонкостью полицейского агента и адвоката, чтобы узнавать тайны души, не выдавая их, — словом, хороший врач нуждается в искусственных приемах и преимуществах всех других профессий; в таком вооружении он может стать благодетелем всего общества, умножая добрые дела, духовные радости и производительность, предупреждая злые мысли, намерения и всякие подлости (отвратительным источником которых часто является брюхо), создавая духовно-телесную аристократию (через устройство и предупреждение браков), благожелательно отсекая все так называемые душевные муки и угрызения совести. Лишь так из «знахаря» он превращается в спасителя, не совершая чудес и не нуждаясь также в том, чтобы быть распятым.

244

В соседстве с безумием. Совокупность ощущений, знаний, опытов — словом, вся тяжесть культуры настолько возросла, что чрезмерное раздражение нервных и умственных сил является всеобщей опасностью; более того, культурные классы европейских стран сплошь неврастеничны, и почти каждая более многочисленная семья в них в лице одного из своих членов приблизилась к безумию. Правда, теперь всякими способами идут навстречу здоровью, но все же нам насущно необходимо уменьшение этого напряжения чувства, этого подавляющего бремени культуры — уменьшение, которое, даже если оно должно быть искуплено тяжелыми утратами, открывает возможность великой надежды на новое возрождение. Христианству, философам, поэтам, музыкантам мы обязаны обилием глубоко страстных чувств; чтобы последние нас не подавили, мы должны призвать дух науки, который в общем делает людей несколько более холодными и скептичными и в особенности охлаждает горячность веры в последние, окончательные истины; эта горячность обусловлена главным образом христианством.

245

Отливка колокола культуры. Культура возникла, как колокол, в оболочке из более грубого и низменного материала: неправда, насильственность, безграничное расширение всех отдельных Я, всех отдельных народов были этой оболочкой. Настало ли время теперь снять ее? Застыло ли все текучее, стали ли добрые, полезные влечения, привычки высшего душевного склада настолько прочными и всеобщими, что нет более надобности в поддержке со стороны метафизики и заблуждений религии, нет надобности в жестокостях и насилиях как самых могущественных связующих средствах между человеком и человеком, народом и народом? — В разрешении этого вопроса нам уже не может помочь никакое свидетельство божества: здесь должно решать наше собственное понимание. Все великое земное управление человеком человек должен сам взять в свои руки, его «всеведение» должно строго блюсти дальнейшую судьбу культуры.

246

Циклопы культуры. Кто видел изборожденные котловины, в которых лежали глетчеры, тому кажется почти невозможным, что наступит время, когда на том же месте будет простираться долина, покрытая лесом или лугом с ручьями. Так случается и в истории человечества; самые дикие силы пролагают путь, сперва неся разрушение, и тем не менее их деятельность нужна, чтобы позднее могли утвердиться более мягкие нравы. Ужасные энергии — то, что зовется злом, — суть циклопические архитекторы и пролагатели путей гуманности.

247

Круговорот человечества. Быть может, все человечество есть лишь одна ограниченная во времени фаза в развитии определенного животного вида — так что человек возник из обезьяны и снова станет обезьяной, причем нет никого, кто бы был заинтересован в странном исходе этой комедии. Как с падением римской культуры и под влиянием его важнейшей причины — распространения христианства — наступило всеобщее обезображение человека в пределах римской культуры, так с каким-либо позднейшим упадком всей земной культуры может наступить еще большее обезображение и, наконец, озверение человека, вплоть до уровня обезьяны. Именно потому, что мы можем представить себе эту перспективу, мы, быть может, в состоянии предупредить такой конец истории.

248

Утешительная речь отчаявшегося прогресса. Наше время производит впечатление промежуточного состояния; старые миропонимания, старые культуры отчасти еще живы, новые еще непрочны и непривычны, а потому лишены законченности и последовательности. Кажется, будто все становится хаотическим, старое погибает, новое никуда не годится и становится все бессильнее. Но так случается и с солдатом, который учится маршировать: в течение некоторого времени он более неуверен и беспомощен, чем когда-либо, ибо мускулы его движутся то по старой системе, то по новой и ни одна из них не одерживает решительной победы над другой. Мы шатаемся, но не следует робеть из-за этого и жертвовать новыми приобретениями. Кроме того, мы не можем вернуться к старому, мы уже сожгли наши корабли; остается только быть храбрым, что бы из этого ни вышло. — Будем только идти вперед, сдвинемся с места! Быть может, наши дела когда-нибудь окажутся прогрессом; если же нет, то и к нам могут быть отнесены слова Фридриха Великого, и притом в виде утешения: «Ah, mon cher Sulzer, vous ne connaissez pas assez cette race maudite, a laquelle nous appartenons».

249

Страдать от прошлого культуры. Кто уяснил себе проблему культуры, тот страдает от чувства, сходного с тем, которое испытывает человек, унаследовавший богатство, добытое неправомерными средствами, или правитель, властвующий благодаря насильственным действиям своих предков. Он с печалью думает о своем происхождении и часто испытывает стыд и раздражение. Вся сумма силы, жизненной воли, радости, которую он обращает на свое достояние, часто уравновешивается глубокой усталостью: он не может забыть своего прошлого. Скорбно смотрит он на будущее: он знает наперед, что его потомки, подобно ему, будут страдать от прошлого.

250

Манеры. Хорошие манеры исчезают по мере того, как уменьшается влияние двора и замкнутой аристократии; это уменьшение можно ясно заметить от десятилетия к десятилетию, если уметь наблюдать официальные акты: ибо последние явно становятся все более плебейскими. Никто уже не умеет утонченно чествовать и льстить; этим объясняется смешной факт, что в тех случаях, когда теперь необходимо чествовать (например, великого государственного деятеля или художника), пускаются в ход слова, выражающие глубочайшее чувство и непоколебимую честную преданность — благодаря неумелости и отсутствию остроумия и грации. Так, публичная торжественная встреча людей становится все более неловкой, но кажется более глубокой по чувству и честной, не будучи таковой на самом деле. — Но должны ли манеры без конца идти под гору? Мне кажется скорее, что манеры делают крутой разворот и что мы приближаемся к их низшему уровню. Когда общество станет увереннее в своих намерениях и принципах, так что последние будут действовать как формирующие начала (тогда как теперь привитые нам манеры прежних формирующих состояний все слабее передаются по наследству и через воспитание), тогда появятся манеры обхождения, жесты и выражения общения, которые должны выглядеть столь же необходимыми и непритязательно-простыми, как и сами эти намерения и принципы. Лучшее распределение времени и труда, гимнастическое упражнение как спутник прекрасных часов досуга, более сильное и строгое размышление, которое сообщает разумность и гибкость даже телу, принесут все это с собой. — Тут, правда, с некоторой насмешкой можно было бы вспомнить о наших ученых: действительно ли они, претендующие быть предшественниками этой новой культуры, отличаются лучшими манерами? Конечно, нет, хотя их дух и готов к тому; но их плоть слаба. Прошлое культуры еще слишком сильно в их мускулах: они стоят еще в несвободном положении и суть наполовину светское духовенство, наполовину — зависимые воспитатели знатных людей и сословий и, сверх того, искалечены и лишены жизненности благодаря педантизму науки и устарелым бездушным методам. Следовательно, во всяком случае по своему телу и часто на три четверти по своему духу они — все еще придворные старой и даже старческой культуры и в качестве таковых сами дряхлы; новый дух, который иногда пробуждается в этих старых жилищах, покуда делает их только еще более неуверенными и боязливыми. В них бродят и привидения прошлого, и привидения будущего; удивительно ли, что при этом они лишены любезного выражения и приятной осанки?

251

Будущность науки. Наука дает тому, кто трудится и ищет в ней, много удовольствия, тому же, кто узнаёт ее выводы, — очень мало. Но так как постепенно все важнейшие истины должны стать обыденными и общеупотребительными, то прекращается и это малое удовольствие; так, при изучении столь изумительной таблицы умножения мы уже давно перестали радоваться. Если, таким образом, наука сама по себе приносит все меньше радости и отнимает все больше радости, внушая сомнения в утешительной метафизике, религии и искусстве, то иссякает тот величайший источник удовольствия, которому человечество обязано почти всей своей человечностью. Поэтому высшая культура должна дать человеку двойной мозг, как бы две мозговые камеры: во-первых, чтобы воспринимать науку и, затем, чтобы воспринимать не-науку; они должны лежать рядом, быть отделимыми и замыкаемыми и исключать всякое смешение; это есть требование здоровья. В одной области лежит источник силы, в другой — регулятор; иллюзиями, односторонностями, страстями нужно нагревать, а с помощью познающей науки — предупреждать дурные и опасные последствия чрезмерного нагрева. — Если это требование высшей культуры останется неудовлетворенным, то можно почти с достоверностью предсказать дальнейший ход человеческого развития: чем меньше удовольствия будет доставлять интерес к истине, тем более он будет падать; иллюзия, заблуждение, фантастика шаг за шагом завоюют свою прежнюю почву, ибо они связаны с удовольствием; ближайшим последствием этого явится крушение наук, обратное погружение в варварство; опять человечество должно будет сызнова начать ткать свою ткань, после того как оно, подобно Пенелопе, ночью распустило ее. Но кто поручится нам, что оно всегда будет находить силы для этого?

252

Радость познания. Почему познание, стихия ученого и философа, связано с радостью? Во-первых и прежде всего, потому что он при этом сознает свою силу, т. е. на том же основании, на котором доставляют удовольствие гимнастические упражнения, даже без зрителей. Во-вторых, потому что в процессе познания человек одолевает старые представления и их носителей, становится победителем или по крайней мере мнит себя таковым. В-третьих, потому что благодаря даже малейшему новому познанию мы чувствуем себя выше всех, считаем себя единственным существом, знающим истину. Таковы три важнейших основания удовольствия, но имеется еще много второстепенных оснований, смотря по натуре познающего. — Довольно значительный список таковых дает в одном месте, где, вероятно, этого не будут искать, моя парэнетическая работа о Шопенгауэре; ее указаниями может удовлетвориться всякий опытный слуга познания, даже если бы он хотел устранить иронический оттенок, по-видимому лежащий на этих страницах. Ибо если верно, что для возникновения ученого «должно слиться множество мелких, весьма человеческих интересов и влеченьиц», что ученый есть хотя и благородный, но отнюдь не чистый металл и «состоит из сложного сплетения весьма различных побуждений и импульсов», — то ведь то же самое применимо и к возникновению и существу художника, философа, морального гения и как бы еще ни назывались прославляемые в этой работе великие имена. Все человеческое заслуживает с точки зрения своего возникновения иронического рассмотрения; поэтому ирония в мире столь избыточна.

253

Верность как доказательство достоверности. Лучшим признаком годности какой-либо теории может служить то, что ее родоначальник в течение сорока лет не ощущал недоверия к ней; но я утверждаю, что еще не существовало философа, который не смотрел бы с пренебрежением — или по крайней мере с подозрением — на философию, открытую им в юности. — Быть может, он только не высказал публично этого изменения в своем настроении, из честолюбия или — что более вероятно относительно благородных натур — из нежного желания щадить своих приверженцев.

254

Рост интересного. С постепенным приобретением высшего образования человек начинает интересоваться всем, он умеет быстро находить поучительную сторону вещи и указывает пункт, где она заполняет пробел в его знании или может подтвердить его мысль. При этом все более исчезает скука, а с ней и чрезмерная возбудимость чувства. В конце концов человек бродит среди людей, как естествоиспытатель среди растений, и воспринимает себя самого как явление, которое сильно возбуждает лишь его влечение к познанию.

255

Суеверие в одновременном. Люди полагают, что все одновременное должно быть как-нибудь связано между собой. Родственник умирает вдали от нас и в то же время он снится нам — следовательно... Но бесчисленные родственники умирают и при этом не снятся нам. Здесь случается то же, что с потерпевшими кораблекрушение моряками, принесшими обет богам: позднее в храме нельзя найти имен тех, которые погибли, несмотря на обет. — Человек умирает, сова кричит, часы останавливаются — в один и тот же час ночи; нет ли тут какой-либо связи? Интимное отношение к природе, предполагаемое этим допущением, льстит человеку. — Этот вид суеверия в утонченной форме можно найти у историков и живописцев культуры, привыкших испытывать своего рода водобоязнь в отношении всякого бессмысленного совпадения фактов, которым ведь так богата жизнь отдельных людей и народов.

256

Наука совершенствует умение, а не знание. Ценность того, что человек некоторое время строго изучает какую-либо строгую науку, покоится отнюдь не на результатах этого изучения: ибо последние по сравнению с океаном явлений, заслуживающих изучения, составляют бесконечно малую каплю. Но это дает прирост энергии, способности к умозаключениям, силы выдержки; человек научается целесообразно достигать цели. В этом смысле для всяких позднейших занятий весьма ценно быть некоторое время человеком науки.

257

Юношеская прелесть науки. Искание истины имеет теперь еще ту прелесть, что оно достаточно резко отличается от заблуждения, ставшего серым и скучным; но эта прелесть все более утрачивается. Правда, теперь мы еще живем в юношескую пору науки и ухаживаем за истиной, как за прекрасной девушкой; но что, если она в один прекрасный день превратится в стареющую женщину с хмурым взором? Почти во всех науках основные положения либо найдены в самое последнее время, либо же только отыскиваются; это прельщает совсем иначе, чем когда все существенное уже найдено, и исследователю остается только собирать жалкие осенние остатки урожая (чувство, с которым можно ознакомиться в некоторых исторических дисциплинах).

258

Статуя человечества. Гений культуры поступает, как Челлини, когда последний отливал свою статую Персея: жидкой массы могло не хватить, но ее должно было хватить — и он стал бросать в нее миски и тарелки и все, что попадало ему под руки. Точно так же этот гений бросает в культуру заблуждения, пороки, надежды, вымыслы и другие вещи из благородного, как и из неблагородного, металла, ибо статуя человечества должна быть заполнена и завершена; какое дело до того, что там и сям будет употреблен низший материал?

259

Культура мужчин. Греческая культура классической эпохи есть культура мужчин. Что касается женщин, то Перикл в своей надгробной речи высказал все в словах: с ними обстоит наилучшим образом, когда среди мужчин о них говорят возможно меньше. — Эротическое отношение мужчин к юношам было в недоступной нашему пониманию степени необходимой, единственной предпосылкой всего мужского воспитания (приблизительно так же, как долгое время у нас высшее воспитание женщин приобреталось лишь через любовную связь и брак); весь идеализм силы греческой натуры был направлен на это отношение, и, вероятно, никогда уже молодые люди не получали столько внимания и любви, такого культивирования их лучших качеств, как в шестом и пятом веках — в согласии с прекрасным изречением Гёльдерлина: «ибо, любя, смертный дает лучшее». Чем выше ставилось это отношение, тем ниже падало общение с женщиной: здесь было существенно только деторождение и сладострастие — и больше ничего; не существовало никакого духовного общения, не было даже настоящей любовной связи. Если, далее, принять во внимание, что женщины были исключены даже из участия в состязаниях и всякого рода зрелищах, то в качестве духовного занятия им оставался только религиозный культ. — Если, однако, выводили в трагедии Электру и Антигону, то это выносили именно в искусстве, не терпя того же в жизни — как мы теперь не выносим все патетическое в жизни, но охотно терпим его в искусстве. — Женщины имели одну только задачу — производить могучие прекрасные тела, в которых характер отца продолжал бы жить по возможности неослабленным, и тем противодействовать распространяющемуся нервному переутомлению столь высоко развитой культуры. Это сохранило греческую культуру юной столь долгое сравнительно время: ибо в греческих матерях греческий гений постоянно возвращался к природе.

260

Предрассудок в пользу крупного. Люди явно переоценивают все крупное и выдающееся. Это происходит из сознательного или бессознательного убеждения, что им весьма полезно, когда человек всю свою силу сосредоточивает на одной области и превращает себя как бы в один чудовищный орган. Несомненно, для самого человека равномерное развитие его сил полезнее и благоприятнее: ибо каждый талант есть вампир, который высасывает кровь и соки из остальных сил, и чрезмерная производительность может довести до безумия даже самого даровитого человека. И в области искусств крайние натуры привлекают слишком много внимания; но нужна и слишком низкая степень культуры, чтобы дать им поработить себя. Люди по привычке подчиняются всему, что хочет иметь власть.

261

Тираны духа. Лишь куда западает луч мифа, там жизнь греков светится; в остальном она мрачна. Греческие же философы лишают себя именно этого мифа; кажется, будто они хотят из солнечного света уйти в тень и мрачность. Но ни одно растение не избегает света; в сущности, эти философы искали лишь более светлого солнца; миф казался им недостаточно чистым, недостаточно сияющим. Они искали этого света в своем познании, в том, что каждый из них называл своей «истиной». В ту пору познание еще сияло ярче, чем теперь; оно было еще молодо и ничего не знало о трудностях и опасностях своих путей; оно могло тогда еще надеяться одним прыжком достигнуть средоточия всего бытия и исходя из него разрешить загадку мира. Эти философы имели осязательно-крепкую веру в себя и свою «истину» и низвергали ею всех своих соседей и предшественников; каждый из них был воинствующим и насильничающим тираном. Быть может, счастье от веры в обладание истиной никогда не было большим на земле, но никогда также не были большими жестокость, высокомерие, тираническое и злое настроение, питаемые такой верой. Они были тиранами, т. е. тем, чем каждый грек хотел быть и чем он был, когда мог им быть. Исключение образует, вероятно, лишь один Солон; в своих стихах он передает, как он отвергал личную тиранию. Но он делал это из любви к своему делу, к своему законодательству, а быть законодателем есть самая утонченная форма тирании. И Парменид давал законы, а также, вероятно, Пифагор и Эмпедокл; Анаксимандр основал город. Платон был воплощенным желанием стать высшим философским законодателем и основателем государств; он, по-видимому, ужасно страдал от неосуществленности своего призвания, и на склоне лет душа его была полна чернейшей желчи. Чем более падало могущесгво греческих философов, тем более они внутренне страдали от этой желчности и злобности; а когда различные секты стали защищать свои истины на улицах, души этих женихов истины были совершенно загрязнены ревностью и злословием; тиранический элемент свирепствовал отныне, как яд, в их собственном теле. Это множество маленьких тиранов готовы были съесть живьем друг друга; в них не осталось уже ни одной искры любви и слишком мало радости от своего собственного познания. — Если верно вообще, что тираны по большей части погибают насильственной смертью и что их потомство недолговечно, то принцип этот применим и к тиранам духа. Их история кратка, насильственна, их влияние на потомство внезапно обрывается. Почти о всех великих эллинах можно сказать, что они как бы явились слишком поздно — об Эсхиле, о Пиндаре, о Демосфене, о Фукидиде; проходит одно поколение — и их влияние совершенно исчезает. Это бурная и грозная черта греческой истории. Теперь, впрочем, поклоняются евангелию черепахи. Мыслить исторически почти означает теперь утверждать, будто во все времена история делалась по принципу: «возможно меньше в возможно дольший срок!» Ах, греческая история бежит так быстро! Никогда уже не существовало более такой расточительной, такой безмерной жизни. Я не могу поверить, чтобы история греков шла тем естественным ходом, который так восхваляют в ней. Они были слишком многообразно одарены для того, чтобы быть постепенными и продвигаться шаг за шагом, как черепаха в состязании с Ахиллом; а ведь это называется естественным развитием. У греков история быстро идет вперед, но так же быстро и назад; движение всей машины настолько форсировано, что один камень, брошенный в ее колеса, может разорвать ее. Таким камнем был, например, Сократ; в одну ночь было разрушено столь изумительно правильное доселе, но вместе с тем слишком быстрое развитие философской науки. Нельзя счесть праздным вопрос, не нашел бы Платон, избегнув чар Сократа, еще более высокий тип философского человека — тип, который теперь навсегда потерян для нас. В предшествующие ему эпохи всматриваешься, как в скульптурную мастерскую таких типов. Шестое и пятое столетия, однако, обещали, по-видимому, еще больше и нечто более высокое, чем они дали; но это только и осталось обещанием и возвещением. И все же вряд ли какая потеря тяжелее потери типа новой, доселе еще неведомой высшей возможности философской жизни. Но даже известия о более старых типах дошли до нас по большей части в неудовлетворительном виде; мне представляется в высшей степени трудным распознать всех философов — от Фалеса до Демокрита; но кому удастся воссоздать эти образы, тот имеет перед собой образы сильнейшего и чистейшего типа. Эта способность, впрочем, весьма редка, ее недоставало даже позднейшим грекам, которые изучали следы древнейшей философии; в особенности Аристотель, кажется, совершенно теряет голову, когда стоит перед указанными образами. Поэтому кажется, будто эти дивные философы жили напрасно или даже будто они должны были только подготовить охочие до споров и речей ряды сократических школ. Как указано, здесь есть пробел, перерыв в развитии; случилось, вероятно, какое-то великое несчастье, и единственная статуя, по которой можно было бы познать смысл и цель этой великой скульптурной подготовки, разбилась или не удалась; что собственно, случилось — это навсегда осталось тайной мастерской. — То, что имело место у греков — что каждый великий мыслитель, мня себя обладателем абсолютной истины, становился тираном, так что и духовная история приобрела у греков тот же насильственный, торопливый и опасный характер, который обнаруживает их политическая история, — этот род событий не был еще исчерпан тем самым: много подобного случалось вплоть до новейшего времени, хотя постепенно все реже и теперь уже вряд ли с чистой наивной совестью греческих философов. Ибо в целом противоположное учение и скептицизм говорят теперь слишком громко и внятно. Период тиранов духа кончился. В сферах высшей духовной культуры, правда, всегда должно будет существовать господство, — но это господство отныне находится в руках олигархов духа. Они образуют, несмотря на все пространственное и политическое разъединение, единое общество, члены которого взаимно узнают и признают друг друга, какие бы одобрительные или неодобрительные оценки ни пускали в ход общественное мнение и суждения действующих на массу газетчиков и журналистов. Духовное превосходство, которое прежде разъединяло и сеяло вражду, теперь обыкновенно соединяет; как бы могли отдельные личности утверждать себя и плыть в жизни по собственному пути вопреки всем течениям, если бы они не видели там и сям себе подобных, живущих при таких же условиях, и не подавали руки друг другу, борясь как против охлократического характера половинчатого духа и полуобразования, так и против нередких попыток учредить тиранию с помощью массового воздействия? Олигархи нужны друг другу, они лучшие друзья между собою, они понимают свои отличительные знаки — и тем не менее каждый из них свободен, каждый борется и побеждает на своем месте и скорее погибает, чем подчиняется.

262

Гомер. Величайшим фактом греческой культуры все же остается то, что Гомер так рано стал всеэллинским поэтом. Вся духовная и человеческая свобода, которой достигли греки, восходит к этому факту. Но вместе с тем здесь таится действительный рок греческой культуры, ибо Гомер, централизуя, лишил глубины и разрушил более сильные инстинкты независимости. Время от времени из глубочайшей основы эллинского духа подымался протест против Гомера; но последний оставался всегда победоносным. Все великие духовные силы наряду с освободительным действием оказывают и действие подавляющее; но, конечно, большая разница, тиранизирует ли людей Гомер, или Библия, или наука.

263

Дарование. В столь высоко развитом человечестве, как теперешнее, каждый получает от природы доступ ко многим талантам. Каждый имеет прирожденный талант, но лишь немногим прирождена или привита воспитанием та мера упорства, выдержки, энергии, в силу которой он действительно становится талантом, т. е. становится тем, что он есть, — это значит: выявляет себя в произведениях и действиях.

264

Умственная даровитость либо переоценивается, либо недооценивается. Ненаучные, но одаренные люди ценят всякий признак умственной даровитости, будь она на истинном или на ложном пути; они хотят прежде всего, чтобы человек, с которым они общаются, хорошо развлекал их своим умом, подгонял и зажигал их, увлекал к серьезности и шутке и во всяком случае охранял от скуки, как самый могущественный амулет. Научные натуры, напротив, знают, что способность ко всякого рода выдумкам должна быть строжайше обуздываема духом науки; не то, что блестит, имеет привлекательный вид и возбуждает, а часто совсем неприметная истина есть плод, который он желает сорвать с древа познания. Подобно Аристотелю, он не должен делать никакого различия между «скучным» и «остроумным», его демон ведет его через пустыни, как и через тропическую растительность, чтобы он всюду наслаждался реальным, прочным, подлинным. — Отсюда у незначительных ученых возникает презрение и недоверие к умственной даровитости вообще, и, наоборот, даровитые люди часто испытывают антипатию к науке, — как, например, почти все художники.

265

Разум в школе. Школа не имеет более важной задачи, как обучать строгому мышлению, осторожности в суждениях и последовательности в умозаключениях; поэтому она должна отказаться от всего, что непригодно для этих операций, например от религии. Она ведь может рассчитывать на то, что человеческая смутность, привычка и потребность позднее снова ослабят слишком туго натянутый лук мышления. Но всю силу своего влияния она должна употреблять на достижение того, что есть существенного и отличительного в человеке, — »разума и науки, этой высочайшей силы человека» — как полагает по крайней мере Гёте. — Великий естествоиспытатель фон Бэр видит превосходство всех европейцев по сравнению с азиатами в их приобретенной через воспитание способности указывать основания своих мнений, к чему совершенно неспособны последние. Европа прошла школу последовательного и критического мышления, Азия все еще не умеет различать между правдой и поэзией и не сознает, проистекают ли ее убеждения из собственного наблюдения и правильного мышления или же из фантазий. — Школьная дисциплина разума сделала Европу Европой; в средние века она была на пути к тому, чтобы снова стать частью или придатком Азии, — т. е. потерять научный дух, которым она обязана грекам.

266

Неоцененное влияние гимназического преподавания. Значение гимназии редко видят в вещах, которым там действительно научаются и которые выносятся оттуда навсегда, а в тех, которые преподаются, но которые школьник усваивает лишь с отвращением, чтобы стряхнуть их с себя, как только это станет возможным. Чтение классиков — в этом согласны все образованные люди — в том виде, как оно всюду ведется, есть чудовищная процедура, осуществляемая перед молодыми людьми, которые ни в каком отношении не созрели для этого, учителями, которые каждым своим словом, часто самим своим видом покрывают плесенью хорошего автора. Но здесь-то и таится обыкновенно упускаемое из виду значение — что эти учителя говорят на абстрактном языке высшей культуры, — на языке, который при всей своей тяжеловесности и трудности для понимания является высокой гимнастикой головы; что в их языке постоянно встречаются понятия, технические выражения, методы, намеки, которых молодые люди почти никогда не слышат в беседах членов своей семьи и на улице. Когда ученики только слушают, их интеллект уже непроизвольно подготовляется к научному способу рассмотрения вещей. Невозможно выйти после этой дрессировки совершенно незатронутым абстракцией, как чистое дитя природы.

267

Изучение многих языков. Изучение многих языков наполняет память словами вместо фактов и мыслей, тогда как она есть вместилище, которое у каждого человека может воспринять лишь определенную, ограниченную массу содержания. Далее, изучение многих языков вредно в том отношении, что оно возбуждает веру в обладание какими-то особыми данными и фактически придает человеку некоторый соблазнительный вид в общении; оно вредно, сверх того, и косвенно — тем, что препятствует приобретению основательных знаний и стремлению честным путем заслужить уважение людей. Наконец, оно расшатывает более тонкое лингвистическое чутье в отношении родного языка; благодаря этому последнее безвозвратно портится и разрушается. Два народа, которые создали величайших стилистов, — греки и французы — не изучали чужих языков. — Но так как общение между людьми должно становиться все более космополитическим и, например, настоящий лондонский купец уже теперь должен уметь столковаться письменно и устно на восьми языках, то, конечно, изучение многих языков есть необходимое зло; но это зло, дойдя до крайних пределов, принудит людей найти какое-нибудь средство против себя; и в некоем отдаленном будущем будет существовать новый язык, сперва как торговый, а затем как язык духовного общения для всех — столь же достоверно, как и то, что некогда будет существовать воздухоплавание. И для чего же, как не для этого, языкознание целое столетие изучало законы языка и определяло необходимое, ценное, удачное в каждом отдельном языке?

268

К военной истории личности. Борьба, которая обыкновенно разыгрывается между двумя поколениями, между отцом и сыном, вмещается в пределы одной человеческой жизни, проходящей через несколько культур; близость родства обостряет эту борьбу, ибо каждая партия беспощадно вовлекает в нее столь хорошо знакомую ей внутреннюю жизнь другой партии; и оттого эта борьба в отдельной личности будет вестись наиболее ожесточенно; здесь каждая фаза преодолевает прежнюю с жестокой несправедливостью и с полным непониманием ее средств и целей.

269

На четверть часа раньше. Иногда встречаешь человека, который в своих воззрениях стоит выше своего времени, но лишь настолько выше, что он предупреждает вульгарные мнения следующего десятилетия. Он обладает общественным мнением прежде, чем оно стало общественным, т. е. он на четверть часа раньше других пал в объятия взгляда, который заслуживает стать тривиальным. Но слава его обыкновенно бывает гораздо громче, чем слава действительно великих и выдающихся людей.

270

Искусство читать. Всякое сильное направление односторонне; оно приближается к направлению прямой линии и, подобно последней, исключительно, т. е. оно не соприкасается с многими другими направлениями, как это делают слабые партии и натуры в их волнообразном движении из стороны в сторону; поэтому надо простить и филологам, что они односторонни. Восстановление и очищение текстов наряду с их объяснением, в течение веков выполняемое одним цехом, дало наконец теперь возможность открыть верные методы: все Средневековье было глубоко не способно к строго филологическому объяснению, т. е. к простому желанию понимать то, что говорит автор; найти эти методы было настоящим делом, которое не следует оценивать слишком низко! Вся наука приобрела непрерывность и устойчивость лишь благодаря тому, что достигло совершенства искусство правильно читать, т. е. филология.

271

Искусство умозаключать. Величайший прогресс, которого достигли люди, состоит в том, что они учатся правильно умозаключать. Это вовсе не есть нечто естественное, как предполагает Шопенгауэр, когда говорит: «Умозаключать способны все, судить — немногие», а лишь поздно приобретенное и еще теперь не является господствующим. Ложное умозаключение в более старые времена есть правило; и мифологии всех народов, их магия и их суеверие, их религиозный культ, их право суть неисчерпаемое хранилище памятников, доказывающих это положение.

272

Годичные кольца индивидуальной культуры. Сила и слабость духовной производительности зависят далеко не столько от унаследованного дарования, сколько от присущей человеку меры силы напряжения. Большинство молодых образованных людей тридцатилетнего возраста в этот ранний солнцеворот своей жизни клонятся уже к упадку и навсегда теряют способность к новым духовным поворотам. Поэтому в интересах постоянно развивающейся культуры тотчас же нужно новое поколение, которое в свою очередь дает лишь немногое; ибо, чтобы нагнать культуру отца, сын должен затратить почти всю унаследованную энергию, которою обладал сам отец на той ступени жизни, когда он родил сына; с небольшим избытком энергии он подвигается дальше (так как путь совершается во второй раз, то можно немного скорее идти вперед; чтобы научиться тому, что знал отец, сын употребляет несколько меньшую силу). Люди с большой силой напряжения, как, например, Гёте, проходят такой большой путь, какой едва могут совершить четыре поколения одно за другим; но поэтому они уходят так далеко вперед, что другие люди могут нагнать их лишь в следующем столетии, и, может быть, и тогда не вполне, потому что, благодаря частым перерывам, замкнутость культуры, последовательность развития ослабляется. — Обычные фазы духовной культуры, которые были достигнуты в продолжение истории, люди проходят все скорее. Они вступают теперь обыкновенно в культуру религиозно настроенными детьми, доводят эти чувства до высочайшей интенсивности, быть может, к десятому году жизни, переходят затем к более ослабленным формам (пантеизм), постепенно приближаясь к науке; далее совершенно преодолевают идеи Бога, бессмертия и т. п., но поддаются чарам какой-либо метафизической философии. Наконец, последняя тоже становится для них неправдоподобной; наоборот, искусство начинает удовлетворять все больше, так что некоторое время метафизика еле сохраняется и продолжает жить, лишь преобразуясь в искусство или в качестве поэтически просветленного настроения. Но научный дух становится все повелительнее и ведет человека к естествознанию и истории, и в частности к строжайшим методам познания, тогда как на долю искусства остается все менее строгое и притязательное значение. Все это совершается обыкновенно в продолжение первых тридцати лет жизни человека. Это есть повторение курса, над которым человечество трудилось, быть может, тридцать тысяч лет.

273

Отойти назад не значит отстать. Кто в настоящее время начинает свое развитие, исходя из религиозных чувств, и затем, быть может, продолжает сравнительно долго жить в метафизике и искусстве, тот, конечно, отступил назад на значительное расстояние и начинает свое состязание в беге с другими современными людьми при неблагоприятных условиях; он, видимо, теряет пространство и время. Но благодаря тому что он находился в тех областях, где освобождаются пыл и энергия и где сила постоянно течет, как вулканический поток, из непрегражденного источника, позднее, когда он в надлежащее время расстается с этими областями, он тем скорее подвигается вперед, его нога окрылена, его грудь научилась дышать более спокойно, медленно и выдержанно. — Он отступил назад только для того, чтобы иметь надлежащее расстояние для прыжка; и потому в этом отступлении может даже лежать нечто страшное и угрожающее.

274

Отрезок нас самих в качестве художественного объекта. Умение сознательно сохранять и верно изображать некоторые фазы своего развития, которые менее значительные люди переживают почти бессознательно и затем стирают с доски своей души, есть признак более высокой культуры: ибо это есть высший род живописи, доступный лишь немногим. Для этого необходимо искусственно изолировать указанные фазы. Изучение истории развивает способность к такого рода живописи, ибо оно постоянно призывает нас, по поводу каждого отдела истории — истории народа или человеческой жизни, — представлять себе совершенно определенный горизонт мыслей, определенную силу ощущений, преобладание одних и вытеснение других. В умении быстро воссоздавать такие системы мыслей и чувств из наличного материала, как впечатление от храма — из немногих, случайно сохранившихся колонн и остатков стен, состоит историческое чувство. Ближайшим результатом его является то, что мы научаемся понимать наших ближних как подобные, совершенно определенные системы и как представителей различных культур, т. е. постигать их необходимость, но и их изменчивость; и, кроме того, повторяю, — мы научаемся отделять и самостоятельно рассматривать отдельные части нашего собственного развития.

275

Циники и эпикурейцы. Циник познаёт связь между увеличением и усилением страданий людей более высокой культуры, с одной стороны, и обилием потребностей — с другой; он постигает, следовательно, что из обилия мнений о прекрасном, подобающем, надлежащем, утешительном должны были возникнуть богатые источники как наслаждения, так и страдания. Опираясь на это знание, он воспитывает себя в регрессивном направлении, отказываясь от многих из этих мнений и освобождаясь от некоторых требований культуры; этим он приобретает чувство свободы и могущества, и постепенно, когда привычка делает для него сносным его образ жизни, он действительно реже и слабее ощущает страдания, чем культурный человек, и приближается к домашнему животному; сверх того, он во всем ощущает прелесть контраста — и может также ругаться сколько угодно — благодаря чему он снова возвышается над психическим миром животного. — Эпикуреец стоит на той же точке зрения, как и циник; между ними обычно есть лишь разница в темпераменте. Далее, эпикуреец использует свою более высокую культуру, чтобы сделать себя независимым от господствующих мнений; он возвышается над последними, тогда как циник ограничивается только отрицанием. Он как бы бродит в тихих, защищенных от ветра, полутемных аллеях, в то время как над ним, среди ветра, верхи деревьев шумят, выдавая ему, как бурно мятется вокруг него мир. Напротив, циник как бы ходит голышом среди порывов ветра и закаляет себя, пока не впадает в бесчувствие.

276

Микрокосм и макрокосм культуры. Лучшие открытия о культуре человек делает в себе самом, когда он находит в себе господство двух разнородных сил. Допустим, что человек в одинаковой мере живет любовью к пластическому искусству или к музыке и увлекаем духом науки и что он считает невозможным устранить это противоречие уничтожением одной из названных сил и совершенным разнузданием другой; ему остается теперь только создать из себя столь обширное здание культуры, что обе эти силы могут жить в нем, хотя и на разных концах здания, тогда как между ними находят себе приют примирительные промежуточные силы, превосходящие их своим могуществом, чтобы в случае нужды прекратить возникшую борьбу. Но такое здание культуры в отдельной личности будет иметь величайшее сходство со строением культуры в целые исторические эпохи и служить постоянным уроком для понимания последней по аналогии. Ибо всюду, где развивалась великая архитектура культуры, ее задачей было принудить к миру противоборствующие силы с помощью накопления сверхмощного запаса прочих, менее несовместимых сил, не подавляя первых и не налагая на них оков.

277

Счастье и культура. Созерцание обстановки нашего детства потрясает нас: беседка, церковь с могилами, пруд и лес — на все это мы смотрим, страдая. Нас охватывает сострадание к нам самим: ведь сколько мы с того времени перестрадали! Здесь же все стоит еще столь тихо, столь вечно; лишь мы так изменчивы, так подвижны; мы встречаем даже кое-кого из людей, на которых время оказало не больше разрушительного влияния, чем на какой-нибудь дуб: крестьяне, рыбаки, обитатели леса — они остались прежними. — Потрясение, сострадание к самому себе перед лицом низшей культуры есть признак более высокой культуры, из чего следует, что последняя отнюдь не увеличивает количества счастья. И кто хочет пожинать в жизни счастье и довольство, тот пусть всегда избегает встречи с более высокой культурой.

278

Подобие танца. Теперь всюду можно считать решающим признаком высокой культуры, когда человек обладает такой силой и гибкостью, что одновременно может быть чистым и строгим в познании и способен в других областях как бы давать фору в сто шагов поэзии, религии и метафизике и ощущать их силу и красоту. Такое положение между двумя столь различными притязаниями весьма трудно, ибо наука влечет к абсолютному владычеству своего метода, а если противодействуешь этому влечению, то возникает иная опасность — опасность бессильного шатания между двумя различными стремлениями. Однако, чтобы по крайней мере сравнением осветить путь к разрешению этой трудности, — вспомним, что танец есть не то же самое, что вялое шатание между разными стремлениями. Высшая культура будет подобна смелому танцу; и вот почему, как сказано, для нее нужно много силы и гибкости.

279

Об облегчении жизни. Главным средством для облегчения жизни является идеализация всех ее событий; но нужно, на примере живописи, отчетливо уяснить себе, что значит идеализировать. Художник требует, чтобы зритель не смотрел слишком точно, слишком строго, он принуждает его отойти на известное расстояние, чтобы наблюдать оттуда; он вынужден предполагать совершенно определенное отдаление наблюдателя от картины; более того, он должен даже предполагать столь же определенную меру остроты зрения у своего наблюдателя; в таких вопросах он отнюдь не должен колебаться. Итак, каждый, кто хочет идеализировать свою жизнь, должен не смотреть на нее слишком пристально и отгонять свой взор на известное отдаление. Этот прием хорошо понимал, например, Гёте.

280

Обременение как облегчение и наоборот. Многое, что на известных ступенях человека есть обременение жизни, служит для более высокой ступени облегчением, потому что такие люди узнали более тяжелые виды обременения жизни. Случается также и обратное: так, например, религия имеет двойственный лик, смотря по тому, взирает ли на нее человек снизу, желая, чтобы она сняла с него тягость и нужду, или сверху вниз, как на оковы, которые были наложены на него, чтобы он не залетел слишком высоко.

281

Неизбежное непонимание высшей культуры. Кто вооружил свой инструмент лишь двумя струнами, как ученые, которые кроме влечения к знанию обладают лишь приобретенным через воспитание религиозным чувством, тот не понимает людей, способных играть на большем количестве струн. Из существа высшей, более многострунной культуры вытекает, что она всегда ложно истолковывается низшей культурой, как это, например, имеет место, когда искусство считается скрытой формой религиозного чувства. Более того, люди, которые только религиозны, понимают даже науку как искание религиозного чувства, подобно тому как глухонемые не понимают, что такое музыка, если не видимое движение.

282

Жалобная песнь. Быть может, именно преимущества нашего времени обусловливают отступление на задний план, а иногда и низкую оценку vita contemplativa. Но нужно признаться, что наше время бедно великими моралистами, что Паскаль, Эпиктет, Сенека, Плутарх теперь уже мало читаются, что труд и прилежание — некогда спутники великой богини здоровья — теперь как бы свирепствуют иногда, подобно болезни. Так как недостает времени для мышления и спокойствия в мышлении, то теперь уже не обсуждают несогласных мнений, а удовлетворяются тем, что ненавидят их. При чудовищном ускорении жизни дух и взор приучаются к неполному или ложному созерцанию и суждению, и каждый человек подобен путешественнику, изучающему страну и народ из окна железнодорожного вагона. Самостоятельное и предусмотрительное отношение к познанию теперь оценивается почти как своего рода помешательство; свободный ум обесчещен, в особенности учеными, которые в его способе рассматривать вещи не находят своей основательности и своего муравьиного прилежания и охотно хотели бы загнать его в отдельный уголок науки — тогда как он имеет совсем иную и более высокую задачу: стоя на уединенной позиции, повелевать всей армией ученых и эрудитов и указывать им пути и цели культуры. — Жалоба, подобно только что пропетой, будет, вероятно, иметь свое время и некогда сама собой смолкнет при могущественном возрождении гения медитации.

283

Главный недостаток деятельных людей. Деятельным людям обыкновенно недостает высшей деятельности — я разумею индивидуальную деятельность. Они деятельны в качестве чиновников, купцов, ученых, т. е. как родовые существа, но не как совершенно определенные отдельные и единственные люди; в этом отношении они ленивы. — Несчастье деятельных состоит в том, что их деятельность почти всегда немного неразумна. Нельзя, например, спрашивать банкира, накопляющего деньги, о цели его неутомимой деятельности: она неразумна. Деятельные катятся, подобно камню, в силу глупости механики. — Все люди еще теперь, как и во все времена, распадаются на рабов и свободных; ибо кто не имеет двух третей своего дня для себя, тот — раб, будь он в остальном кем угодно: государственным деятелем, купцом, чиновником, ученым.

284

В защиту праздных. В знак того, что оценка созерцательной жизни понизилась, ученые соперничают теперь с деятельными людьми в своеобразной спешности наслаждения, так что они, по-видимому, ценят этот способ наслаждения выше, чем тот, который присущ им самим и который действительно дает гораздо больше наслаждения. Ученые стыдятся otium. Но досуг и праздность есть благородное дело. — Если праздность действительно есть мать всех пороков, то, следовательно, она находится по меньшей мере в ближайшем соседстве со всеми добродетелями; праздный человек все же лучше, чем человек деятельный. — Я надеюсь, вы не думаете, что, говоря о досуге и праздности, я имею в виду вас, ленивцы?

285

Современное беспокойство. Современная подвижность все прогрессирует к Западу, так что американцам все жители Европы представляются существами наслаждающимися и любящими покой, тогда как ведь и последние жужжат и суетятся, как пчелы и осы. Эта подвижность так велика, что высшая культура не может уже пожинать своих плодов — времена года как бы слишком быстро следуют друг за другом. Благодаря недостатку покоя наша цивилизация переходит в новое варварство. Никогда деятельные, т. е. беспокойные, не имели большего влияния, чем теперь. Поэтому к числу необходимых корректур, которым нужно подвергнуть характер человечества, принадлежит усиление в очень большой мере созерцательного элемента. Но и каждый отдельный человек, который спокоен и постоянен сердцем и головой, имеет право верить, что он обладает не только хорошим темпераментом, но также и общеполезной добродетелью и что сохранением этой добродетели он даже выполняет высшую задачу.

286

В каком смысле деятельный ленив. Я полагаю, что каждый человек должен иметь собственное мнение о каждой вещи, о которой возможны мнения, ибо он сам есть самобытная, неповторяющаяся вещь, которая должна стать ко всем вещам в новое, никогда не бывалое отношение. Но леность, лежащая в глубине души деятельного человека, препятствует ему черпать воду из своего собственного колодца. — Со свободой мнений дело обстоит так же, как со здоровьем: то и другое индивидуально, в том и другом нельзя установить общеобязательного понятия. То, что одной личности необходимо для ее здоровья, есть для другой уже источник заболевания, и многие пути и средства к свободе духа будут более развитым натурам представляться путями и средствами к рабству.

287

Censor vitae. Смена любви и ненависти определяет на долгое время внутреннее состояние человека, который хочет стать свободным в своем суждении о жизни; он ничего не забывает и все засчитывает вещам — хорошее и дурное. Под конец, когда вся душа его исписана опытом, он не будет презирать и ненавидеть бытие, но не будет и любить его, а будет возвышаться над ним, созерцая его то с радостью, то с печалью и, подобно самой природе, переживая то летнее, то осеннее настроение.

288

Побочный результат. Кто серьезно стремится стать свободным, тот без всякого принуждения попутно теряет склонность к заблуждениям и порокам; даже досада и огорчение все реже будут нападать на него. Ведь воля его ничего не взыщет сильнее, чем познания и средства к познанию, т. е. длительного состояния духа, в котором он более всего способен к познаванию.

289

Ценность болезни. Человек, который болен и лежит в постели, приходит иногда к заключению, что обычно он болен своей службой, занятием или своим обществом и из-за этой болезни потерял всякую рассудительность в отношении самого себя: он приобретает эту мудрость благодаря досугу, к которому его принуждает его болезнь.

290

Настроение в деревне. Если на горизонте жизни нет верных, спокойных линий, как бы линий гор и леса, то и внутренняя воля человека становится сама беспокойной, рассеянной и вожделеющей, как характер горожанина: в ней нет счастья и она не дает счастья.

291

Осторожность свободных умов. Люди свободомыслящие, живущие ради одного познания, легко найдут внешнюю цель своей жизни, свое окончательное положение в обществе и государстве и, например, охотно удовлетворятся небольшой должностью или имуществом, которого как раз достаточно для жизни; ибо они так устроят свою жизнь, что величайшее изменение внешних условий и даже переворот политического порядка не сможет ее опрокинуть. На все эти вещи они употребляют как можно меньше энергии, чтобы со всей накопленной силой и как бы с большим запасом воздуха для дыхания погрузиться в стихию познания. Лишь при этом условии они могут надеяться нырнуть глубоко и достигнуть дна. — От внешнего события такой ум охотно возьмет лишь краешек: он не любит вещи во всей широте и пространности их складок, ибо не хочет запутаться в них. — И ему ведомы будни рабства, зависимости, барщины. Но время от времени у него должно быть воскресенье свободы, иначе он не выдержит жизни. — Даже его любовь к людям, вероятно, будет осторожной и несколько удушливой для него, ибо он хочет соприкасаться с миром страстей и слепоты, лишь насколько это нужно для целей познания. Он должен довериться тому, что гений справедливости найдет что сказать в защиту своего ученика и любимца, если обвиняющие голоса назовут его бедным любовью. — В его образе жизни и мыслей есть некоторый утонченный героизм, который отказывается искать поклонения большой толпы, как это делает его более грубый брат, и склонен тихо брести по миру и уходить из мира. По каким бы лабиринтам он ни странствовал, через какие скалы ни протекал бы иногда его поток, — если он прорывается наружу, то движется светло, легко и почти бесшумно и открывает себя игре солнечного света вплоть до самого дна.

292

Вперёд! Итак, вперед по пути мудрости, бодрым шагом и с бодрым доверием! Каков бы ты ни был, служи себе самому источником опыта! Отбрось неудовольствие своим существом, прости себе свое собственное Я: ибо во всяком случае ты имеешь в себе лестницу с тысячью ступенями, по которым ты можешь подыматься к познанию. Эпоха, в которую ты мучительно чувствуешь себя заброшенным, славит тебя за это счастье; она зовет тебя изведать опыт, который, быть может, будет уже недоступен людям позднейшего времени. Не презирай себя за то, что ты еще был религиозен; используй сполна то, что ты имел еще подлинный доступ к искусству. Разве ты не можешь, именно с помощью этого опыта, более сознательно проследить огромные этапы пути прежнего человечества? Не на этой ли именно почве, которая иногда вызывает в тебе такое сильное недовольство, — на почве нечистого мышления — взросли многие самые роскошные плоды старой культуры? Нужно пережить любовь к религии и искусству, как к матери и кормилице, — иначе нельзя стать мудрым. Но нужно уметь смотреть поверх них, перерасти их; оставаясь под их чарами, нельзя понять их. Так же тебе должна быть близка история и осторожная игра с чашами весов «с одной стороны — с другой стороны». Пройди еще раз по следам человечества его великий, полный страдания путь через пустыню прошлого: так ты лучше всего узнаешь, куда все позднейшее человечество уже не может или не должно более идти. И всеми силами стремясь наперед предугадать, как еще завяжется узел будущего, ты придашь своей собственной жизни ценность орудия и средства познания. От тебя зависит, чтобы все, что ты переживаешь, — твои искания, ложные пути, ошибки, разочарования, страсти, твоя любовь и твоя надежда — без остатка растворилось в твоей цели. Эта цель состоит в том, чтобы самому стать необходимой цепью звеньев культуры и от этой необходимости заключать к необходимости в ходе всеобщей культуры. Когда твой взор достаточно окрепнет, чтобы видеть дно в темном колодце твоего существа и твоих познаний, тебе, быть может, в его зеркале станут видимы и далекие созвездия будущих культур. Думаешь ли ты, что такая жизнь с такой целью слишком трудна, слишком бедна приятностями? Если да, то ты еще не узнал, что нет меда слаще меда познания и что нависшие тучи горести должны служить тебе выменем, которое даст молоко для твоего услаждения. И лишь со старостью откроется тебе, что ты следовал голосу природы — той природы, которая управляет всем живущим через наслаждение: жизнь, имеющая свою вершину в старости, имеет свою вершину и в мудрости, в этом кротком солнечном блеске постоянной духовной радости; то и другое, старость и мудрость, ты встретишь на одном горном хребте жизни: того хочет природа. Тогда наступает пора, чтобы приблизился туман смерти, и нет повода гневаться на это. Навстречу свету — твое последнее движение; восторг познания — твой последний возглас.

Предыдущая страница 6 Следующая страница


7 Фридрих Ницше

ОТДЕЛ ШЕСТОЙ: ЧЕЛОВЕК В ОБЩЕНИИ

293

Благожелательная симуляция. Часто в общении с людьми необходимо из благожелательности симулировать, будто нам неясны мотивы их действий.

294

Копии. Нередко встречаешь копии выдающихся людей; и здесь, как и в отношении картин, большинству копии нравятся больше, чем оригиналы.

295

Оратор. Можно говорить весьма уместные речи и все же так, что все будут кричать о своем несогласии; это бывает именно тогда, когда речь обращена не ко всем.

296

Недостаточная близость. Недостаточная близость между друзьями есть зло, порицание которого делает его неисцелимым.

297

Искусство дарить. Необходимость отвергнуть дар только потому, что он был предложен ненадлежащим образом, озлобляет против дарителя.

298

Опаснейший член партии. В каждой партии имеется человек, который, слишком фанатично высказывая принципы партии, склоняет остальных к отпадению.

299

Советчики больного. Кто дает советы больному, приобретает чувство превосходства над ним, все равно, были ли советы приняты или отвергнуты. Поэтому раздражительные и гордые больные ненавидят советчиков еще больше, чем свою болезнь.

300

Двоякий род равенства. Жажда равенства может выражаться в том, что стремишься либо перетянуть всех к себе вниз (через умаление, замалчивание, подножку), либо самому подняться ко всем (через признание, помощь, радость от чужой удачи).

301

Против смущения. Лучшее средство помочь очень стесняющимся людям и успокоить их состоит в том, чтобы решительно хвалить их.

302

Пристрастие к отдельным добродетелям. Мы только тогда придаем особое значение обладанию какой-либо добродетелью, когда замечаем ее полное отсутствие у нашего противника.

303

Причина противоречия. Мы часто противоречим какому-нибудь мнению, хотя нам, собственно, лишь несимпатичен тон, каким оно излагается.

304

Доверие и интимность. Кто сознательно добивается интимности в общении с другим лицом, тот обыкновенно не уверен, обладает ли он его доверием. Кто не сомневается в доверии, придает мало значения интимности.

305

Равновесие дружбы. Иногда в нашем отношении к другому человеку восстанавливается надлежащее равновесие дружбы, когда на нашу собственную чашу весов мы кладем несколько крупиц несправедливости.

306

Опаснейшие врачи. Опаснейшие врачи — это те, которые в качестве прирожденных актеров умеют мастерски обманывать, подражая прирожденному врачу.

307

Когда уместны парадоксы. Иногда, чтобы убедить в чем-либо одаренных людей, нужно только изложить утверждение в виде чудовищного парадокса.

308

Как можно воздействовать на мужественных людей. Мужественных людей можно склонить к какому-либо действию, изображая его более опасным, чем оно есть.

309

Любезности. Любезности, которые оказывают нам нелюбимые люди, мы причисляем к их поступкам против нас.

310

Заставить ждать. Верное средство рассердить людей и внушить им злые мысли — заставить их долго ждать. Это делает безнравственным.

311

Против доверчивых. Люди, которые дарят нам свое полное доверие, думают, что тем самым они приобретают право на наше доверие. Но это — ложное заключение: подарками не приобретаешь прав.

312

Средство примирения. Часто достаточно дать человеку, которому мы нанесли ущерб, повод сострить на наш счет, чтобы доставить ему личное удовлетворение и даже расположить его в нашу пользу.

313

Тщеславие языка. Скрывает ли человек свои дурные качества и пороки или открыто признается в них — в обоих случаях его тщеславие ищет себе выгоды: обратите внимание, как он различает, перед кем ему скрывать эти качества и перед кем быть честным и откровенным.

314

Деликатность. Стремиться никого не огорчать и никому не наносить ущерба может быть одинаково признаком и справедливого и боязливого образа мыслей.

315

Необходимо для прений. Кто не умеет сохранять во льду свои мысли, тот не должен предаваться горячке спора.

316

Среда и самомнение. Теряешь самомнение, когда видишь вокруг себя заслуженных людей; одиночество вселяет высокомерие. Молодые люди высокомерны, потому что они окружены себе подобными, которые все не представляют из себя ничего, но хотели бы иметь большое значение.

317

Мотив нападения. Нападают не только для того, чтобы причинить кому-либо боль или победить, но, быть может, и для того только, чтобы ощутить свою силу.

318

Лесть. Лица, которые хотят лестью усыпить нашу предусмотрительность в общении с ними, применяют опасное средство, как бы снотворное питье, которое, если не усыпляет, еще более укрепляет в бодрствовании.

319

Писать хорошие письма. Кто не пишет книг, много мыслит и живет среди неудовлетворительного общества, тот обыкновенно умеет писать хорошие письма.

320

Безобразнее всего. Сомнительно, чтобы путешественник мог найти где-либо на свете более безобразные местности, чем на человеческом лице.

321

Сострадательные. Сострадательные натуры, всегда готовые на помощь в несчастье, редко способны одновременно и на сорадость: при счастье ближних им нечего делать, они излишни, не ощущают своего превосходства и потому легко обнаруживают неудовольствие.

322

Родственники самоубийцы. Родственники самоубийцы ставят ему в вину, что он не сохранил жизни из внимания к их репутации.

323

Предвидеть неблагодарность. Кто приносит в дар великое, не встречает благодарности: ибо одаряемый обременен уже самим принятием дара.

324

В бездарном обществе. Никто не благодарит духовно одаренного человека за вежливость, когда он приспособляется к обществу, в котором невежливо обнаруживать даровитость.

325

Присутствие свидетелей. Вдвойне охотно бросаешься в воду спасать утопающего, когда находятся люди, которые не решаются на это.

326

Молчание. Самый неприятный для обеих сторон способ отвечать на полемику — это сердиться и молчать: ибо нападающий объясняет себе обыкновенно молчание как признак презрения.

327

Секрет друга. Мало найдется людей, которые, затрудняясь в материале для беседы, не выдали бы секретных дел своих друзей.

328

Гуманность. Гуманность знаменитых духовными дарованиями людей состоит в том, чтобы в общении с незнаменитыми людьми любезно признаваться в своей неправоте.

329

Стесняющийся. Люди, которые не чувствуют себя уверенными в обществе, пользуются всяким случаем, чтобы перед обществом показать на ком-либо, кто ниже их, свое превосходство, например, с помощью насмешек.

330

Благодарность. Тонкой душе тягостно сознавать, что кто-либо ей обязан благодарностью; грубой душе — сознавать себя обязанной кому-либо.

331

Признак отчуждения. Сильнейший признак отчуждения во взглядах двух людей состоит в том, что оба говорят друг другу иронические вещи, но никто из них не чувствует иронии в словах другого.

332

Самомнение при заслугах. Самомнение при наличности заслуг оскорбляет еще больше, чем самомнение людей без заслуг: ибо уже сама заслуга оскорбляет.

333

Опасность в голосе. Иногда в разговоре звук собственного голоса стесняет нас и склоняет к утверждениям, которые совершенно не соответствуют нашим мнениям.

334

В разговоре. Признаёшь ли в разговоре своего собеседника по существу правым или неправым, это всецело дело привычки: то и другое имеет смысл.

335

Страх перед ближним. Мы боимся враждебного настроения нашего ближнего, потому что мы опасаемся, что благодаря этому настроению он выведает наши тайные свойства.

336

Отличать порицанием. Весьма именитые люди высказывают даже свое порицание так, что хотят нас отличить им. Оно должно свидетельствовать нам, как усердно они заняты нами. Мы совершенно ложно понимаем их, если воспринимаем их порицание по существу и защищаемся против него; этим мы сердим их и отчуждаем от себя.

337

Недовольство благожелательностью других. Мы ошибаемся в определении степени, в какой нас ненавидят или боятся; ибо хотя мы сами и хорошо знаем степень нашего расхождения с какой-либо личностью, партией, направлением, но последние знают нас весьма поверхностно, а потому и ненавидят лишь поверхностно. Мы часто встречаем благожелательность, которая нам необъяснима; но если мы ее понимаем, то она нас оскорбляет, ибо показывает, что на нас смотрят недостаточно серьезно и придают нам недостаточное значение.

338

Столкнувшиеся тщеславия. Два человека, тщеславие которых одинаково велико, сохраняют после встречи плохое впечатление друг от друга, ибо каждый из них был так занят впечатлением, которое он хотел произвести на другого, что другой не произвел на него никакого впечатления; оба замечают наконец, что их старания тщетны, и каждый ставит это в вину другому.

339

Бесчинства как хорошие признаки. Исключительные умы испытывают удовольствие от бестактностей, высокомерных и даже враждебных выходок честолюбивых юношей против них; это — шалости горячих лошадей, которые еще не носили на себе всадников и все же вскоре будут гордо носить их.

340

Когда полезно оказаться неправым. Мы поступим хорошо, выслушав без возражений обвинения против нас, даже если они несправедливы, в том случае, когда обвинитель усмотрел бы еще большую несправедливость с нашей стороны, если бы мы ему противоречили, а тем более опровергли его. Впрочем, таким образом человек может быть всегда неправым и оказываться правым и в конце концов, сохраняя чистейшую совесть, стать самым невыносимым тираном и мучителем; и что применимо к отдельному лицу, то может иметь место и в отношении целых классов общества.

341

Недостаточно почитаемые. Очень спесивые люди, которым было оказано меньше внимания, чем они ожидали, долго пытаются обмануть в этом отношении себя и других и становятся хитроумными психологами, чтобы убедиться, что их все-таки достаточно почтили; если они не достигают этой цели и покрывало обмана разрывается, то они предаются тем большей ярости.

342

Отзвук в речи первобытных состояний. В способе, каким мужчины теперь в обществе высказывают утверждения, часто узнаёшь отзвук эпох, когда они лучше умели обращаться с оружием, чем с чем-либо иным: они то орудуют своими утверждениями, как меткие стрелки — ружьем, то как будто слышишь свист и лязг мечей; а у некоторых мужчин утверждение громыхает, как здоровая дубина. — Напротив, женщины говорят, как существа, которые веками сидели у ткацкого станка, или работали иголкой, или ребячились с детьми.

343

Рассказчик. Кто что-либо рассказывает, у того легко можно подметить, рассказывает ли он потому, что его интересует факт, или потому, что он хочет заинтересовать своим рассказом. В последнем случае он будет преувеличивать, употреблять превосходные степени и т. п. Тогда он обыкновенно рассказывает хуже, так как думает не столько о деле, сколько о себе.

344

Чтец. Кто читает вслух драматические произведения, тот делает открытия о своем характере: он находит, что его голос более естественно подходит для каких-то настроений и сцен, чем для других, например для всего патетического или шутливого, тогда как, быть может, в обычной жизни он лишь не имел повода обнаружить пафос или шутливость.

345

Сцена из комедии, встречающаяся в жизни. Некто придумывает глубокомысленное мнение о какой-либо теме, чтобы изложить его в обществе. В комедии мы могли бы видеть и слышать, как он стремится на всех парусах добраться и довести общество до того места, где он может высказать свое замечание; как он непрерывно толкает разговор к одной цели, по временам теряет направление, снова находит его и наконец достигает мгновения, ему уже спирает дыхание — и вдруг кто-нибудь из общества предупреждает его и высказывает его замечание. Что он станет делать? Возражать своему собственному мнению?

346

Невольная невежливость. Если кто-либо помимо воли ведет себя невежливо в отношении другого, например не кланяется ему, потому что не узнает, то это его мучит, хотя он ни в чем не может упрекнуть себя; его огорчает плохое мнение, которое он возбудил в другом, или он боится последствий недовольства, или его огорчает, что он оскорбил другого, — итак, тщеславие, страх или сострадание могут пробудиться в нем, а быть может, и все это одновременно.

347

Шедевр предателя. Высказать против соучастника в заговоре оскорбительное подозрение, что он предает, и притом как раз в момент, когда сам совершаешь предательство, есть шедевр злобы; это доставляет личную заботу другому и вынуждает его некоторое время вести себя открыто и избегать подозрений, так что у действительного предателя развязываются руки.

348

Обижать и быть обиженным. Гораздо приятнее обижать и потом просить прощения, чем быть обиженным и даровать прощение. Тот, кто делает первое, дает знак своего могущества, а позднее — доброты своего характера. Обиженный, если он не хочет прослыть негуманным, должен простить; благодаря этой вынужденности наслаждение унижением обидчика невелико.

349

Диспут. Когда одновременно противоречишь чужому мнению и развиваешь свое собственное, то обыкновенно необходимость постоянно принимать во внимание чужое мнение искажает естественную форму собственного мнения: оно является более подчеркнутым, резким, быть может, несколько преувеличенным.

350

Уловка. Кто хочет требовать от кого-либо другого чего-либо трудного, тот вообще не должен представлять дело в виде проблемы, а должен просто изложить свой план, как будто последний есть единственная возможность; и когда со взоре другого лица начинает разгораться возражение, противоречие, он должен суметь быстро оборвать его и не дать ему опомниться.

351

Угрызения совести после нахождения в обществе. Почему, когда мы возвращаемся из обычного общества, у нас бывают угрызения совести? Потому что мы легко отнеслись к серьезным вещам, потому что при оценке людей мы не говорили с полной искренностью или потому что мы молчали, когда следовало говорить, потому что при случае мы не вскочили и не выбежали вон — словом, потому что в обществе мы вели себя так, как будто принадлежим к нему.

352

Ложная оценка. Кто всегда прислушивается к тому, как его оценивают, будет всегда огорчаться. Ведь даже самые близкие нам люди (те, которые «лучше всех нас знают») оценивают нас ложно. Даже хорошие друзья иногда проявляют свое неудовольствие в неодобрительном суждении; и разве они были бы нашими друзьями, если бы они точно знали нас? — Суждения равнодушных сильно огорчают нас, потому что они звучат так непредвзято, почти объективно. А если мы еще замечаем, что кто-либо враждебный нам знает какую-либо тайную нашу черту так же хорошо, как мы сами, как велика тогда наша досада!

353

Тирания портрета. Художники и государственные деятели, которые быстро комбинируют из отдельных черт целую картину человека или события, по большей части несправедливы в том отношении, что они потом требуют, чтобы событие или человек были действительно таковы, какими они их изобразили; они прямо требуют, чтобы человек был так даровит, лукав, несправедлив, как он живет в их представлении.

354

Родственник как лучший друг. Греки, которые так хорошо знали, что такое друг, — они одни из всех народов обладают глубоким, многосторонним философским исследованием дружбы, так что им впервые, и доселе им одним, друг казался проблемой, достойной разрешения, — эти же греки обозначили родственников выражением, которое есть превосходная степень от слова «друг». Для меня это необъяснимо.

355

Неоцененная честность. Когда кто-либо в разговоре цитирует самого себя («я сказал тогда», «я обыкновенно говорю»), то это производит впечатление претенциозности, хотя это часто вытекает из противоположного источника, по крайней мере из честности, которая не хочет украшать и наряжать мгновения идеями, принадлежащими прошедшему времени.

356

Паразит. Может считаться признаком совершенного отсутствия благородного строя души, когда человек предпочитает жить в зависимости, за счет других, чтобы только не быть вынужденным работать, обыкновенно с тайным озлоблением против тех, от кого он зависит. — Такой строй души гораздо чаще встречается у женщин, чем у мужчин, а также и простительнее у них (по историческим причинам).

357

На алтарь примирения. При известных обстоятельствах от человека можно добиться чего-либо лишь тем, что его оскорбляешь и становишься во враждебное отношение к нему: это сознание, что у него есть враг, настолько мучит его, что он охотно пользуется для примирения первым признаком более мягкого настроения и жертвует на алтарь примирения то самое, что для него раньше было настолько важным, что он ни за какую цену не хотел от него отказаться.

358

Требование сострадания как признак наглости. Существуют люди, которые, вспылив и оскорбив других, требуют, во-первых, чтобы на них не обижались и, во-вторых, чтобы к ним испытывали сострадание за то, что они подвержены столь острым пароксизмам; так далеко заходит человеческая наглость.

359

Приманка. «Всякий человек имеет свою цену» — это неверно. Но, несомненно, для каждого найдется приманка, на которую он должен пойти. Так, чтобы расположить некоторых в пользу какого-либо дела, нужно придать этому делу блеск человеколюбия, благородства, любвеобилия, самопожертвования — а какому же делу нельзя его придать? — Это леденцы и лакомства для их души; у других есть иные приманки.

360

Поведение при похвале. Когда добрые друзья хвалят даровитого человека, то он часто из вежливости и благожелательности будет обнаруживать радость, хотя в действительности ему это безразлично. Его собственное существо совершенно неподвижно в этом отношении и ни на шаг не может быть сдвинуто со света или с тени, в которых оно лежит; но люди хотят радовать своей похвалой, и мы огорчили бы их, если бы не радовались их похвале.

361

Опыт Сократа. Когда человек становится мастером в каком-либо деле, то обыкновенно именно в силу этого он остается полнейшим кропателем в большинстве других дел; но он судит совершенно иначе, как это уже знал Сократ. Таково зло, отравляющее общение с большинством людей.

362

Средства озверения. В борьбе с глупостью самые справедливые и кроткие люди в конце концов делаются грубыми. Быть может, именно этим они становятся на правильный путь защиты: ибо для глупого лба по праву необходим, в виде аргумента, сжатый кулак. Но так как у них, как сказано, кроткий и справедливый характер, то это средство вынужденной самообороны причиняет им самим больше страдания, чем их противникам.

363

Любопытство. Если бы не существовало любопытства, люди мало делали бы для блага ближнего. Любопытство же под именем долга или сострадания втирается в дом несчастного и нуждающегося. — Быть может, даже в прославленной материнской любви есть добрая доля любопытства.

364

Ошибочный расчет в надежде на общество. Один хочет быть интересным своими суждениями, другой — своими симпатиями и антипатиями, третий — своими знакомствами, четвертый — своим одиночеством — и все ошибаются в расчете. Ибо тот, перед кем разыгрывается зрелище, мнит при этом, что он сам есть единственное достойное внимания зрелище.

365

Дуэль. В пользу всех поединков и дуэлей нужно сказать, что когда человек обладает столь легко раздражимым чувством, что не хочет жить, если тот или иной сказал или подумал о нем то-то, он имеет и право поставить вопрос о смерти себя или своего противника. То обстоятельство, что он так раздражителен, не подлежит обсуждению; в этом отношении все мы — наследие прошлого с его величием и его преувеличениями, без которых никогда не бывало величия. И если существует правило чести, в силу которого всякое пролитие крови равносильно смерти, так что дуэль в законных формах облегчает душу, то это есть большое благодеяние, ибо иначе много человеческих жизней подвергалось бы опасности. — Впрочем, такой обычай воспитывает в людях осторожность поведения и делает возможным общение с ними.

366

Благородство и благодарность. Благородная душа будет охотно чувствовать себя обязанной к благодарности и не будет боязливо избегать случаев, при которых ей приходится обязываться; точно так же она будет потом умеренна в выражениях благодарности; тогда как низкие души не хотят ни к чему обязываться или потом чрезмерны или слишком старательны в выражениях благодарности. Последнее, впрочем, встречается и у лиц низкого происхождения или находящихся в зависимом положении: услуга, оказанная им, представляется им чудом милости.

367

Часы красноречия. Чтобы хорошо говорить, одному нужен человек, который решительно и по общему признанию стоял бы выше его, другой же может находить полную свободу речи и счастливые обороты красноречия лишь перед человеком, которого он превосходит; в обоих случаях — причина одна и та же: каждый из обоих говорит хорошо, лишь когда он говорит sans gene, один — потому что перед высшим он не чувствует побуждения к конкуренции, к соперничеству, другой — по тому же самому в отношении низшего. — Но есть и совсем иной род людей, которые говорят хорошо, лишь когда соперничают и стремятся победить. Который из людей этих двух родов более честолюбив: тот, кто из возбужденного честолюбия говорит хорошо, или тот, кто по тому же мотиву говорит плохо или совсем не говорит?

368

Талант к дружбе. Среди людей, имеющих особое дарование к дружбе, выделяются два типа. Один постоянно подымается вверх и для каждой фазы своего развития находит вполне соответствующего друга. Ряд друзей, который он таким образом приобретает, редко находится в согласии между собой и часто — в раздоре и противоречии, и это вполне соответствует тому, что и позднейшие фазы его развития уничтожают или умаляют прежние фазы. Такого человека можно в шутку назвать лестницей. — Другой тип представляет тот, кто способен притягивать к себе самые различные характеры и дарования, так что он приобретает целый круг друзей; последние же именно в силу этого вступают в дружеское отношение между собой, несмотря на все свое несходство. Такого человека следует назвать кругом: ибо в нем в какой-либо форме должна быть предобразована эта гармония столь различных характеров и натур. — Впрочем, дар иметь хороших друзей во многих людях гораздо более велик, чем дар быть хорошим другом.

369

Тактика в разговоре. После разговора с кем-либо человек бывает лучше всего настроен в пользу своего собеседника, если имел случай выказать перед ним во всем блеске свой ум и свою любезность. Этим пользуются умные люди, которые хотят расположить к себе кого-либо; в разговоре с ним они постоянно дают ему прекрасные поводы к остроте и т. п. Можно представить себе веселый разговор между двумя очень умными людьми, каждый из которых хочет настроить в свою пользу другого и которые поэтому бросают друг другу прекрасные поводы, но не принимают их, — так что разговор в целом протекает неостроумно и нелюбезно, потому что каждый предоставляет другому повод к остроумию и любезности.

370

Способ разрядить недовольство. Человек, которому что-либо не удается, охотнее объясняет эту неудачу злым умыслом другого человека, чем случайностью. Его раздраженное чувство облегчается тем, что он мыслит причиной своей неудачи личность, а не что-то безличное: ибо лицам можно отомстить, козни же случая нужно безропотно проглотить. Поэтому лица, окружающие монарха, когда ему что-либо не удалось, обыкновенно указывают ему на отдаленную личность как на мнимую причину неудачи и приносят ее в жертву интересу всех придворных; иначе недовольство монарха разразилось бы над ними всеми, так как он ведь не может мстить самой богине судьбы.

371

Принимать окраску среды. Почему симпатии и антипатии так заразительны, что почти нельзя жить вблизи сильно чувствующего человека, не заполняясь, подобно сосуду, всеми его «за» и «против»? Прежде всего полное воздержание от суждения очень трудно, а иногда прямо невыносимо для нашего тщеславия; оно по цвету похоже на нищету мыслей и чувств или на боязливость, немужественность; и потому мы вынуждены по меньшей мере занять определенную позицию, иногда враждебную направлению нашей среды, если эта позиция доставляет больше удовольствия нашей гордости. Обыкновенно же — и это есть второе — мы совсем не сознаем перехода от равнодушия к симпатии и антипатии, а постепенно привыкаем к чувствам нашей среды, и так как симпатическое присоединение к мнению и взаимное понимание весьма приятны, то мы скоро начинаем носить все знаки и партийные цвета этой среды.

372

Ирония. Ирония уместна лишь как педагогическое средство в устах учителя в общении с учениками всякого рода; цель ее состоит в том, чтобы укротить и пристыдить, но тем целительным способом, который пробуждает добрые намерения и влечет нас отплатить почитанием и благодарностью, как врачу, тому, кто с нами так обошелся. Человек, пользующийся иронией, представляется несведущим, и притом так хорошо, что беседующие с ним ученики бывают обмануты и, веря, что они знают лучше, становятся смелыми и оставляют многое открытым для нападения — пока вдруг светоч, которым они светили в лицо учителю, к их стыду, не отбросит своих лучей на них самих. — Где такое отношение, как между учителем и учеником, не имеет места, там ирония есть бесчинство, низкий аффект. Все иронические писатели рассчитывают на глупый род людей, которые хотят чувствовать себя вместе с автором выше других и рассматривают автора как глашатая их самомнения. — Кроме того, привычка к иронии, как и к сарказму, портит характер, она придает ему постепенно черту злорадного превосходства: под конец начинаешь походить на злую собаку, которая, кусаясь, к тому же научилась и смеяться.

373

Самомнение. Ничего не следует так остерегаться, как произрастания той сорной травы, которая зовется самомнением и портит нам всякую хорошую жатву; ибо есть самомнение в сердечности, в знаках почитания, в благожелательной доверчивости, в ласке, в дружеском совете, в признании ошибок, в сочувствии другим людям, и все эти прекрасные вещи возбуждают отвращение, когда между ними растет такая сорная трава. Самомнительный человек, т. е. человек, который хочет иметь большее значение, чем он есть или кажется, делает всегда ложный расчет. Правда, он на мгновение достигает успеха, так как те, в отношении которых он самомнителен, обыкновенно дают ему требуемую меру чести из страха или из инертности; но они жестоко мстят за это: ту сумму чести, которую он неправильно от них требовал, они вычитают из ценности, которую они признавали за ним доселе. Ничего люди не продают так дорого, как свое уничижение. Самомнительный человек может настолько умалить и сделать сомнительными в глазах других людей свои подлинные большие заслуги, что их будут топтать ногами. — Даже гордое поведение следовало бы позволять себе лишь в тех случаях, когда можешь быть вполне уверен, что не будешь ложно понят и признан самомнительным, например перед друзьями и женами. Ибо в сношениях с людьми нет большей глупости, как навлечь на себя репутацию самомнительного человека; это еще хуже, чем не уметь вежливо лгать.

374

Диалог. Диалог есть совершенный разговор, так как все, что говорит один, приобретает определенную окраску, звучность, сопровождающий жест в точном расчете на другого, с кем говоришь, т. е. аналогично тому, что случается в письменном общении, когда один и тот же человек обнаруживает десяток способов выражения своей души, смотря по тому, кому он пишет. В диалоге существует лишь одно-единственное преломление лучей мысли — это преломление создает собеседник, как зеркало, в котором мы хотим снова увидеть наши мысли в возможно лучшей форме. Но как обстоит дело при двух, трех и более собеседниках? Тут разговор неизбежно теряет индивидуализирующую тонкость, различные соображения перекрещиваются и взаимно уничтожаются; оборот, который приятен одному, приходится не по вкусу другому. Поэтому человек в общении с многими вынужден отступать назад, к самому себе, излагать факты, как они есть, но лишать предметы того легкого эфира гуманности, который делает разговор самой приятной вещью на свете. Вслушайтесь в тон, которым обыкновенно говорят мужчины с целыми группами мужчин; генерал-бас всех их речей как бы звучит: «таков я, так говорю я, думайте об этом, как хотите!» Это есть причина, почему даровитые женщины по большей части оставляют в том, кто познакомился с ними в обществе, тягостное, отчуждающее, отталкивающее впечатление: их обращение ко многим, их разговор со многими лишает их всякой духовной привлекательности и лишь выставляет в ярком свете их сознательную мысль о самих себе, их тактику и намерение одержать публичную победу, тогда как те же самые женщины в беседе вдвоем снова становятся женщинами и вновь обретают свою духовную прелесть.

375

Посмертная слава. Рассчитывать на признание отдаленных потомков имеет смысл лишь исходя из предположения, что человечество, по существу, остается неизменным и что все великое должно ощущаться как великое не одной определенной эпохой, а всеми эпохами. Но это есть заблуждение; человечество в своем чувстве и суждении о том, что прекрасно и хорошо, изменяется весьма сильно; было бы фантастичным верить, что обогнал других на целую милю пути и что все человечество пойдет нашим путем. Кроме того, ученый, который остается непризнанным, может теперь вполне уверенно рассчитывать, что его открытие будет сделано и другими и что в лучшем случае некогда историк признает, что и он уже знал то и это, но не был в состоянии заставить людей поверить в свою истину. Непризнанность потомство всегда истолковывает как недостаток силы. — Словом, не следует так легко прославлять высокомерное одиночество. Правда, бывают исключительные случаи; обыкновенно же лишь наши недостатки, слабости и глупости мешают признанию наших великих качеств.

376

О друзьях. Поразмысли сам с собой, как различны чувства, как несходны мнения даже среди ближайших знакомых; как даже одинаковые мнения занимают совершенно иное место или имеют иную силу в голове твоих друзей, чем в твоей; как многочисленны поводы к непониманию, к враждебному расхождению в разные стороны. После этого ты скажешь себе: как непрочна почва, на которой покоятся все наши союзы и дружбы, как неизбежны холодные дожди и непогода, как одинок каждый человек! Если человек понимает это и к тому же понимает, что все мнения, а также их характер и сила у его ближних столь же необходимы и безответственны, как и их действия, если он приобретает способность постигать эту внутреннюю необходимость мнений из неразъединимого сплетения характера, занятия, таланта, среды, — то он, быть может, избавится от горечи и остроты чувства, с которым мудрец воскликнул: «Други, друзей не бывает!» Напротив, он признается себе: да, бывают друзья, но их привело к тебе заблуждение, самообман о тебе; и они должны были научиться молчанию, чтобы оставаться твоими друзьями; ибо почти всегда такие человеческие отношения покоятся на том, что о некоторых вещах не говорят, что их даже не касаются; если же эти камешки начинают катиться, они увлекают за собой дружбу и разбивают ее. Существуют ли люди, которые не были бы смертельно оскорблены, если бы они узнали, что в глубине души о них знают их самые близкие друзья? Постигая себя самих, научаясь смотреть на наше собственное существо как на изменчивую сферу мнений и настроений и тем самым слегка презирать его, мы снова устанавливаем равновесие между нами и остальными людьми. Правда, у нас есть хорошие основания иметь низкое мнение о каждом из наших знакомых, и даже о величайших из них; но у нас есть столь же хорошие основания обратить это чувство и против нас самих. — И потому будем терпеть друг друга, как мы терпим самих себя; и быть может, для каждого придет некогда более радостный час, когда он воскликнет:
«Други, друзей не бывает!» — воскликнул мудрец, умирая;
«Враг, не бывает врагов!» — кличу я, безумец живой.

Предыдущая страница 7 Следующая страница


Человеческое, слишком человеческое 8

ОТДЕЛ СЕДЬМОЙ: ЖЕНЩИНА И ДИТЯ

377

Совершенная женщина. Совершенная женщина есть более высокий тип человека, чем совершенный мужчина, но и нечто гораздо более редкое. — Естественнонаучное исследование животных дает средство подтвердить это положение.

378

Дружба и брак. Лучший друг, вероятно, получит лучшую жену, ибо хороший брак покоится на таланте к дружбе.

379

Родители продолжают жить в детях. Неразрешенные диссонансы в отношении характера и образа мыслей родителей продолжают звучать в натуре ребенка и образуют внутреннюю историю его страданий.

380

От матери. Каждый носит в себе образ женщины, воспринятый от матери; этим определяется, будет ли человек почитать женщин вообще, или презирать их, или в общем относиться к ним равнодушно.

381

Исправлять природу. Когда не имеешь хорошего отца, нужно раздобыть себе такового.

382

Отцы и дети. Отцам приходится много работать, чтобы искупить то, что у них есть сыновья.

383

Заблуждение знатных женщин. Знатные женщины думают, что вещь вообще не существует, если о ней нельзя говорить в обществе.

384

Мужская болезнь. Против мужской болезни самопрезрения вернее всего помогает любовь умной женщины.

385

Род ревности. Матери легко ревнуют своих сыновей к их друзьям, если последние имеют особый успех. Обыкновенно мать любит в своем сыне больше себя, чем самого сына.

386

Разумное безрассудство. В зрелом возрасте и при созревшем разуме человеком овладевает чувство, что его отец не имел права дать ему жизнь.

387

Материнская нежность. Иная мать хочет иметь счастливых, почитаемых детей, иная — несчастных: ибо иначе не может обнаружиться ее материнская нежность.

388

Различные вздохи. Некоторые мужчины вздыхали о похищении своих жен, большинство же — о том, что никто не хотел их похитить у них.

389

Брак по любви. Браки, которые были заключены по любви (так называемые браки по любви) имеют заблуждение своим отцом и нужду (потребность) — матерью.

390

Женская дружба. Женщины свободно могут заключать дружбу с мужчиной; но чтобы сохранить ее, — для этого потребна небольшая доля физической антипатии.

391

Скука. Многие люди, а в особенности женщины, не испытывают скуки, потому что они никогда не умели порядочно работать.

392

Элемент любви. Во всякого рода женской любви проступает и элемент материнской любви.

393

Единство места и драма. Если бы супруги не жили вместе, хорошие браки встречались бы чаще.

394

Обычные последствия брака. Всякое общение, которое не возвышает, тянет вниз, и наоборот; поэтому мужчины обыкновенно несколько опускаются, когда берут себе жен, тогда как жены несколько повышаются в своем уровне. Слишком одухотворенные мужчины столь же нуждаются в браке, сколь и противятся ему, как отвратительному лекарству.

395

Учить повелевать. Детей из скромных семей нужно через воспитание столь же приучать к повелеванию, как других детей — к послушанию.

396

Хотеть стать влюбленным. Помолвленные, которых свели внешние соображения, часто стараются стать влюбленными, чтобы избегнуть упрека в холодном утилитарном расчете. Точно так же те, кто ради выгоды возвращаются к христианству, стараются стать действительно набожными: ибо этим облегчается религиозная мимика.

397

В любви нет остановки. Музыкант, который любит медленный темп, будет играть одни и те же пьесы все медленнее. Так и ни в какой любви нет остановки.

398

Стыдливость. С красотою женщины, в общем, увеличивается ее стыдливость.

399

Прочный брак. Брак, в котором каждый через другого хочет достигнуть определенной личной цели, хорошо сохраняется, например когда жена хочет стать знаменитой через мужа, муж — стать любимым через посредство жены.

400

Протеева натура. Женщины из любви становятся всецело тем, чем они представляются любящим их мужчинам.

401

Любить и обладать. Женщины по большей части любят значительного человека так, что хотят его иметь целиком для себя. Они охотно заперли бы его на замок, если бы этому не противостояло их тщеславие: последнее требует, чтобы он и другим казался выдающимся человеком.

402

Испытание хорошего брака. Годность брака испытывается тем, что он может вынести «исключение».

403

Способ довести всех до всего. Каждого человека можно настолько утомить и обессилить беспокойствами, страхами, накоплением труда и мыслей, что он уже не может противостоять делу, которое имеет вид чего-то сложного, а уступает ему, — это хорошо знают дипломаты и женщины.

404

Честь и честность. Девушки, которые надеются обеспечить всю свою жизнь с помощью юных прелестей и хитрость которых поддерживают расчетливые матери, хотят того же самого, что и гетеры; они только умнее и бесчестнее последних.

405

Маски. Существуют женщины, которые, куда ни посмотришь в них, не имеют нутра, а суть чистые маски. Достоин сожаления человек, который связывается с таким почти призрачным, неизбежно неудовлетворяющим существом; но именно они могут сильнее всего возбудить желания мужчины: он ищет их души — и ищет без конца.

406

Брак как долгий разговор. При вступлении в брак нужно ставить себе вопрос: полагаешь ли ты, что ты до старости сможешь хорошо беседовать с этой женщиной? Все остальное в браке преходяще, но большая часть общения принадлежит разговору.

407

Девичьи мечты. Неопытные девушки обольщают себя мыслью, что в их силах сделать счастливым мужчину; позднее они научаются, что предполагать о человеке, будто ему достаточно девушки, чтобы стать счастливым, — значит слишком низко ценить его. — Тщеславие женщин требует, чтобы мужчина был нечто большее, чем счастливый супруг.

408

Вымирание Фауста и Маргариты. Согласно весьма проницательному замечанию одного ученого, образованные мужчины современной Германии походят на помесь из Мефистофеля и Вагнера, но отнюдь не на Фауста, которого наши деды (по крайней мере в юности) чувствовали в своей груди. Продолжая это суждение, можно сказать, что к ним по двум основаниям не подходят Маргариты. И так как на них нет спроса, то они, по-видимому, вымирают.

409

Девушки в качестве гимназистов. Ради всего святого, не распространяйте наше гимназическое образование еще и на девушек! Ведь это образование часто превращает даровитых, любознательных, пламенных юношей — в копии их учителей!

410

Без соперниц. Женщины легко замечают в мужчине, владеет ли уже что-либо его душой; они хотят, чтобы их любили без соперниц, и ставят ему в вину цели его честолюбия, его политические задачи, его науки и искусства, если он питает страсть к таким вещам. Впрочем, если он благодаря этому блистает — тогда они рассчитывают, через любовную связь с ним, увеличить и свой блеск; в этом случае они благоприятствуют любовнику.

411

Женский интеллект. Интеллект женщин характеризуется полнейшим самообладанием, присутствием духа, использованием всех выгод. Они передают его как свое основное свойство по наследству своим детям, а отец присоединяет к нему более темный фон воли. Его влияние как бы определяет ритм и гармонию, в которых должна разыграться новая жизнь; но ее мелодия исходит от женщины. — Обращаясь к тем, кто умеет кое-что соображать, я скажу: женщинам принадлежит рассудок, мужчинам — склад души и страсть. Этому не противоречит, что мужчины фактически гораздо успешнее действуют своим рассудком: у них есть более глубокие и могущественные двигатели, и именно последние уносят так далеко их рассудок, который сам по себе есть нечто пассивное. Женщины часто втайне изумляются тому великому поклонению, которое выказывают мужчины их душе. Если мужчины при выборе супруги прежде всего ищут глубокого, душевно богатого существа, женщины же, наоборот, — существа умного, находчивого и блестящего, то в сущности ясно видишь, что мужчина ищет идеализированного мужчины, женщина — идеализированной женщины, т. е. что оба стремятся не к дополнению, а к завершению своих собственных преимуществ.

412

Подтверждение мнения Гесиода. Признаком рассудительности женщин является то, что они почти всюду сумели заставить кормить себя, как трутни в улье. Но нужно сообразить, что это первоначально означает и почему мужчины не дают себя кормить женщинам. Несомненно потому, что мужское тщеславие и честолюбие еще более велико, чем женская рассудительность: ибо женщины сумели через подчинение обеспечить себе гораздо большую выгоду и даже господство. Даже воспитание детей могло быть первоначально использовано женщинами как повод, чтобы по возможности уклониться от труда. Еще и теперь, когда они действительно деятельны, они умеют придавать этому такое умопомрачающее значение, что мужчины обыкновенно вдесятеро преувеличивают заслугу их деятельности.

413

Близорукие влюбляются. Иногда достаточно уже более сильных очков, чтобы исцелить влюбленного; а кто обладал бы достаточной силой воображения, чтобы представить себе лицо и фигуру возлюбленной на двадцать лет старше, тот, быть может, весьма спокойно провел бы жизнь.

414

Женщины в состоянии ненависти. В состоянии ненависти женщины опаснее мужчин: во-первых, потому, что их раз возбужденное враждебное настроение не сдерживается никакими соображениями справедливости и что их ненависть беспрепятственно нарастает до последних ее результатов, и, во-вторых, потому, что они привыкли отыскивать уязвимые места (которые имеются у каждого человека и каждой партии) и колоть в них, в чем им оказывает превосходные услуги их острый, как меч, рассудок (тогда как мужчины при виде раны становятся более сдержанными и часто более великодушными и склонными к примирению).

415

Любовь. Идолопоклонническое отношение женщин к любви есть в сущности и первоначально изобретение рассудительности, так как вся эта идеализация любви усиливает их могущество и представляет их более желанными в глазах мужчин. Но благодаря вековой привычке к этой чрезмерной оценке любви произошло то, что женщины попались в свою собственную сеть и забыли указанное происхождение этой оценки. Они сами теперь обманываются еще больше, чем мужчины, и потому и больше страдают от разочарования, которое почти неизбежно наступает в жизни каждой женщины, — поскольку у нее вообще есть достаточно фантазии и рассудка, чтобы быть способной обманываться и разочаровываться.

416

К вопросу об эмансипации женщин. Могут ли вообще женщины быть справедливыми, раз они так привыкли любить, всюду чувствовать «за» и «против»? Поэтому они и реже увлекаются делом, чем лицами; но если они увлечены делом, то они тотчас же становятся его партийными приверженцами и тем портят его чистое, невинное действие. Поэтому возникла бы не малая опасность, если бы им была доверена политика и отдельные части науки (например, история). Ибо что может быть реже, чем женщина, которая действительно знала бы, что такое наука? Большинство из них питают даже в душе тайное пренебрежение к ней, как если бы они в каком-то отношении стояли выше ее. Пожалуй, все это может измениться, но теперь это так.

417

Вдохновение в суждении женщин. Внезапные решения «за» и «против», которые обыкновенно высказывают женщины, мгновенные, как молния, озарения личных отношений посредством прорывающихся наружу симпатий и антипатий — словом, доказательства женской несправедливости приобрели благодаря любящим мужчинам особый ореол, как если бы женщины имели внушения мудрости даже и без дельфийского жерла и лавровой повязки; и их изречения еще долго потом истолковываются и объясняются, как пророчества Сивиллы. Если же принять во внимание, что в пользу каждого человека и каждого дела, а также и против них можно что-нибудь привести, что все вещи имеют не только две, но и три и четыре стороны, то оказывается почти невозможным совершенно ошибиться при таких внезапных решениях; можно даже сказать: природа вещей так устроена, что женщины всегда оказываются правыми.

418

Давать любить себя. Так как одно из двух, связанных любовью лиц есть обыкновенно любящее, а другое — любимое лицо, то возникло мнение, что в каждом любовном отношении есть некоторая неизменная мера любви: чем больше из нее берет себе одно лицо, тем меньше остается для другого. В виде исключения случается, что под влиянием тщеславия каждое из обоих лиц уверено, что именно оно должно быть любимо, так что оба хотят давать любить себя; отсюда, в особенности в браке, возникает немало полусмешных, полунелепых сцен.

419

Противоречия в головах женщин. Так как женщины гораздо более личны, чем объективны, то в круге их идей уживаются направления, которые логически противоречат друг другу; они обыкновенно увлекаются поочередно представителями этих направлений и принимают их системы целиком, но притом так, что возникает всюду мертвая точка, в которой позднее получит перевес новая личность. Быть может, случается, что целая философия в голове старой женщины состоит из одних таких мертвых точек.

420

Кто более страдает? После личного раздора и ссоры между женщиной и мужчиной одна сторона страдает больше всего от мысли, что она причинила боль другой; тогда как другая больше всего страдает от мысли, что она причинила противоположной стороне недостаточно боли, и потому старается еще позднее отяготить ей сердце слезами, рыданиями и расстроенным выражением лица.

421

Повод к женскому великодушию. Если мысленно стать выше требований господствующих нравов, то можно поставить вопрос, не говорит ли человеку природа и разум в пользу многократной женитьбы, например в той форме, что он сначала в возрасте 22 лет женится на более пожилой девушке, которая духовно и нравственно стоит выше его и может стать его руководительницей через опасности двадцатилетия (честолюбие, ненависть, самопрезрение, страсти всякого рода). Ее любовь позднее совершенно перешла бы в материнское чувство, и она не только терпела бы, но даже лучше всего содействовала бы тому, чтобы мужчина тридцатилетним вступил в связь с совсем молодой девушкой, воспитанием которой он сам бы руководил. — Брак есть для двадцатилетнего возраста необходимое учреждение, для тридцатилетнего — учреждение полезное, но не необходимое; для позднейшей жизни он часто становится вредным и содействует духовному регрессу мужчины.

422

Трагедия детства. Быть может, нередко случается, что люди с благородными и высокими целями должны выдержать самую трудную свою борьбу в детстве; например, потому, что они должны пробить путь своему образу мыслей через низкий духовный склад отца, склонного ко лжи и кажимости, или, как лорд Байрон, должны жить в постоянной борьбе с ребячливой и гневной матерью. Если человек пережил что-либо подобное, то он всю свою жизнь не перестанет страдать от мысли, кто, собственно, был его величайшим и опаснейшим врагом.

423

Глупость родителей. Величайшие ошибки в оценке человека совершаются его родителями; это факт, но как объяснить его? Знают ли родители по опыту слишком много о своем ребенке и потому не могут свести это знание к единству? Можно заметить, что путешественники, наблюдающие чужие народы, лишь в первое время своего пребывания правильно улавливают общие отличительные черты народа; чем более они узнают народ, тем более они разучаются видеть то, что в нем типично и отличительно. Как только они становятся близко-зрящими, их глаза перестают быть дальнозоркими. Может быть, родители потому ложно судят о ребенке, что они никогда не стояли достаточно далеко от него? — Но возможно еще и следующее, совсем иное объяснение: люди обыкновенно перестают размышлять о том, что ближе всего их окружает, а просто берут его, как оно есть. Быть может, привычная беспечность мысли у родителей есть причина, почему, когда они вынуждены судить о своих детях, они судят так криво.

424

Из будущности брака. Те благородные свободомыслящие женщины, которые поставили своей задачей воспитание и возвышение женщин, не должны упустить из виду одной точки зрения: брак, в его более высоком понимании, как душевная близость людей различного пола, т. е. как мы надеемся его видеть в будущем, — брак, заключаемый с целью созидания и воспитания нового поколения, — такой брак, который пользуется чувственностью как бы лишь в виде редкого и случайного средства для более великой цели, нуждается, вероятно, как надо бы опасаться, в естественном дополнении конкубината. Ибо если в интересах здоровья мужчины жена должна также одна служить ему для удовлетворения половой потребности, то при выборе жены будет решающим уже ложный мотив, противоречащий указанным целям: созидание потомства будет случайным, счастливое его воспитание — весьма маловероятным. Хорошая жена, которая должна быть подругой, помощницей, родильницей, матерью, главой семьи, управляющей хозяйством и, быть может, даже отдельно от мужа должна заведовать своим собственным делом или должностью, — такая жена не может одновременно быть сожительницей: это значило бы, в общем, требовать от нее слишком многого. Таким образом, в будущем могло бы произойти обратное тому, что случилось в Афинах во времена Перикла: мужчины, которые имели тогда в своих женах почти только конкубин, обратились одновременно к Аспазиям, так как они нуждались в прелестях общения, расширяющего ум и сердце, — общения, которое могут дать лишь грация и духовная гибкость женщин. Все человеческие учреждения, подобно браку, допускают лишь умеренную степень практической идеализации; в противном случае тотчас же возникает необходимость в грубых коррективах.

425

Период «бури и натиска» женщин. В трех или четырех цивилизованных странах Европы можно с помощью воспитания в течение нескольких веков сделать из женщин все, что угодно, даже мужчин, конечно, не в половом смысле, но все же во всяком ином смысле. Под влиянием такого воспитания они приобретут некогда все мужские добродетели и сильные стороны, но вместе с тем, впрочем, должны будут воспринять и все их слабости и пороки; повторяю, всего этого можно добиться. Но как мы выдержим созданное этим движением промежуточное состояние, которое само, быть может, продлится несколько веков и в течение которого женские глупости и несправедливости, их древнейшее достояние, будут еще преобладать над всем позднее приобретенным и внушенным через воспитание? Это будет эпоха, когда основным мужским аффектом станет гнев — гнев о том, что все искусства и науки затоплены и загрязнены неслыханным дилетантизмом, философия загублена умопомрачающей болтовней, политика стала более фантастической и партийной, чем когда-либо, общество находится в полном разложении, потому что хранительницы старых нравов стали сами себе смешны и во всех отношениях хотят стоять вне традиций. Ведь если женщины имели свою величайшую силу в традиции, — то на что они должны будут опираться, чтобы приобрести такую же полноту силы, после того как они отказались от традиций?

426

Свободный ум и брак. Будут ли свободные умы иметь жен? В общем, я полагаю, что они, подобно вещим птицам древности, в качестве современных мыслителей и вещателей правды должны предпочитать летать в одиночку.

427

Счастье в браке. Все привычное стягивает вокруг нас все более крепкую сеть паутины; и вскоре мы замечаем, что нити стали веревками и что мы сами сидим внутри сети, как паук, который поймал самого себя и должен питаться собственной кровью. Поэтому свободный ум ненавидит все привычки и правила, все длительное и окончательное, поэтому он с болью постоянно разрывает сеть вокруг себя, хотя он вследствие этого и должен страдать от множества мелких и крупных ран, — ибо эти нити он должен оторвать от себя, от своего тела, от своей души. Он должен научиться любить там, где ненавидел, и обратно. Более того, для него не должно быть невозможно посеять зубы дракона на том поле, на которое он раньше изливал, как из рога изобилия, свою благость. — Отсюда можно заключить, создан ли он для счастья в браке.

428

Слишком близко. Если мы живем в слишком большой близости с другим человеком, то с нами случается то же, как когда мы постоянно трогаем пальцами хорошую гравюру: настает день, когда под руками у нас оказывается только клочок плохой, грязной бумаги. И душа человека стирается от постоянного прикосновения; по крайней мере она кажется нам стершейся — мы уже не узнаем ее первоначального рисунка и красоты. — Всегда теряешь от слишком интимного общения с женщинами и друзьями; и иногда при этом теряешь жемчужину своей жизни.

429

Золотая колыбель. Свободный ум всегда радостно вздохнет, когда наконец решится сбросить с себя ту материнскую заботливость и опеку, которою его окружают женщины. Какой вред может принести ему более резкое дуновение воздуха, от которого его так боязливо оберегают, что значит в его жизни лишний подлинный ущерб, потеря, несчастный случай, болезнь, вина, обольщение по сравнению с рабством золотой колыбели, опахала из павлиньего хвоста и тягостного чувства, что он к тому же еще обязан благодарить за то, что его опекают и балуют, как грудного младенца? Поэтому молоко, которое преподносит ему материнское чувство окружающих женщин, так легко превращается для него в желчь.

430

Добровольное жертвенное животное. Выдающиеся женщины более всего могут облегчить жизнь своим мужьям — если последние знамениты и велики, — тем, что они становятся как бы сосудом для всеобщего недоброжелательства и всякого недовольства остальных людей. Современники склонны прощать своим великим людям много ошибок и глупостей, и даже грубо несправедливых поступков, если только они найдут кого-либо, кого они могут для облегчения своей души истязать и предавать закланию в качестве жертвенного животного. Нередко женщина находит в себе честолюбие отдать себя этому жертвоприношению, и тогда мужчина, конечно, может быть весьма доволен — именно, если он достаточно эгоистичен, чтобы терпеть около себя такой добровольный громо-, буре- и дождеотвод.

431

Приятные противники. Естественная склонность женщин к спокойному, равномерному, счастливо-гармоническому существованию и общению, маслоподобный и умиротворяющий элемент в их действиях на жизненном море непроизвольно противодействует более героическому внутреннему побуждению свободного ума. Не замечая того, женщины поступают так, как если бы с пути странствующего минералога убирались все камни, чтобы он не повредил себе ноги, тогда как он именно и вышел в путь, чтобы натыкаться на них.

432

Диссонанс двух аккордов. Женщины хотят служить и в этом находят свое счастье; свободный же ум не хочет, чтобы ему служили, и в этом находит свое счастье.

433

Ксантиппа. Сократ нашел жену, какая ему была нужна, — но и он не искал бы ее, если бы достаточно хорошо ее знал: так далеко не зашел бы героизм даже этого свободного ума. Фактически Ксантиппа все более вгоняла его в его своеобразное призвание, делая ему дом и домашний уют бездомным и неуютным: она научила его жить на улице и всюду, где можно было болтать и быть праздным, и тем создала из него величайшего афинского уличного диалектика; и под конец он сам сравнивал себя с навязчивой уздой, которую некий бог надел прекрасному коню, Афинам, чтобы не давать ему успокоиться.

434

Слепота к дали. Подобно тому как матери видят и чувствуют лишь бросающиеся в глаза и навязывающиеся чувству боли своих детей, так и супруги мужчин с высокими целями не могут принудить себя видеть своих мужей страдающими, нуждающимися, а тем более презираемыми, — тогда как, быть может, все это есть не только признаки правильного выбора их жизненного пути, но даже и залог того, что их великие цели некогда должны быть достигнуты. Женщины втайне всегда интригуют против высшей души своих мужей; они хотят отнять у нее ее будущность в угоду безбоязненному и спокойному существованию в настоящем.

435

Сила и свобода. Как бы высоко женщины ни почитали своих мужей, они еще более почитают признанные обществом силы и представления; они в течение тысячелетий привыкли выступать перед всякой властью согнувшись, со сложенными на груди руками, и порицают всякое восстание против общественной власти. Поэтому неумышленно, и скорее даже инстинктивно, они прицепляются, как тормоза, к колесам всякого свободомыслящего, независимого стремления и иногда вызывают в своих мужьях величайшее нетерпение, в особенности если последние к тому же убеждают себя, что, в сущности, к этому побуждает женщин любовь. Порицать средства женщин и великодушно почитать мотивы этих средств — характерно для мужчин, но в этом и слишком часто — отчаяние мужчин.

436

Ceterum censeo. Достойно смеха, когда общество нищих постановляет отмену права наследования, и не менее достойно смеха, когда бездетные принимают участие в практическом законодательстве страны: ведь в их корабле нет достаточного груза, чтобы уверенно плыть в океан будущего. Но столь же нелепым представляется, когда человек, который избрал своей задачей общее познание и расценку совокупности бытия, обременяет себя личными заботами о семье, о прокормлении, обеспечении и репутации жены и детей и вешает перед своим телескопом туманную завесу, сквозь которую едва могут проникнуть немногие лучи далекого мира звезд. Поэтому и я прихожу к положению, что в вопросах высшего философского порядка все женатые подозрительны.

437

В заключение. Существует много видов яда, и обыкновенно судьба находит повод поднести к устам свободного ума чашу с таким ядом, чтобы «наказать» его, как потом говорят все. Что же делают тогда женщины, окружающие его? Они будут кричать и жаловаться и, быть может, нарушать покой солнечного заката мыслителя — как они это делали в афинской темнице. «О, Критон, вели же кому-нибудь увести этих женщин!» — сказал наконец Сократ.

Предыдущая страница 8 Следующая страница


9 Фридрих Ницше

ОТДЕЛ ВОСЬМОЙ: ВЗГЛЯД НА ГОСУДАРСТВО

438

Просить слова. Демагогический характер и намерение действовать на массы присущи в настоящее время всем политическим партиям: все они вынуждены, ради названной цели, превращать свои принципы в великие глупости al fresco и писать их на стене. В этом ничего уже нельзя изменить, и ради этого бесполезно даже пошевелить пальцем; ибо к этой области применимы слова Вольтера: quand la populace se mele de raisonner, tout est perdu. Раз это случилось, нужно покориться новым условиям, как покоряешься, когда землетрясение передвинуло старые границы и очертания почвы и изменило ценность земельной собственности. Кроме того, раз уже всякая политика сводится к тому, чтобы сделать сносной жизнь возможно большему числу людей, то следует предоставить этому возможно большему числу и определить, что оно разумеет под сносной жизнью; и если оно доверяет своему разуму в отыскании верных средств для этой цели, то какой смысл — сомневаться в нем? Ведь они именно и хотят быть кузнецами своего счастья и несчастья; и если это чувство самоопределения, эта гордость теми пятью-шестью понятиями, которые таит и выносит на свет их голова, действительно делает им жизнь столь приятной, что они охотно выносят роковые последствия своей ограниченности, — то против этого вряд ли можно что возразить, при условии, что ограниченность не заходит слишком далеко и не требует, чтобы все в этом смысле стало политикой, чтобы каждый жил и действовал по такому мерилу. А именно, прежде всего некоторым людям должно быть, более чем когда-либо, дозволено воздерживаться от политики и немного отходить в сторону; ведь и их к этому влечет радость самоопределения: и некоторая гордость также, быть может, заставляет молчать, когда говорят слишком многие или вообще многие. Затем, этим немногим следует простить, если они не придают особого значения счастью многих, будь то народы или классы населения, и иногда позволяют себе ироническую гримасу; ибо их серьезность заключается в другой области, их счастье есть иное понятие, и не всякая неуклюжая рука, только потому, что у нее пять пальцев, способна схватить их цель. Наконец — и это право, вероятно, будет труднее всего приобрести, но оно тоже должно принадлежать им — время от времени наступает мгновение, когда они выходят из своего молчаливого одиночества и снова испытывают силу своего голоса; а именно, они тогда перекликаются между собой как заблудившиеся в лесу, чтобы подать знак и внушить бодрость друг другу; при этом, конечно, раздается многое, что дурно звучит для ушей, для которых оно не предназначено. — Однако скоро опять в лесу становится тихо, так тихо, что снова отчетливо слышишь жужжание, трескотню и порхание насекомых, которые живут в нем, над и под ним.

439

Культура и каста. Более высокая культура сможет возникнуть лишь там, где существуют две различные общественные касты: каста работающих и каста праздных, способных к истинному досугу; или, выражаясь сильнее: каста принудительного труда и каста свободного труда. Точка зрения распределения счастья несущественна, когда дело идет о создании высшей культуры; но во всяком случае каста праздных более доступна страданиям, более страдает, ее довольство жизнью меньше, ее задача — более велика. И если еще имеет место обмен членами между обеими кастами, так что более тупые, менее одухотворенные семьи и личности из высшей касты перемещаются в низшую, и, наоборот, более свободные личности низшей касты получают доступ в высшую, — то достигнуто состояние, за пределами которого видно лишь открытое море неопределенных желаний. — Так говорит нам еле доносящийся до нас голос древнего времени; но где есть еще уши, которые могли бы услышать его?

440

Порода. То, чем породистые мужчины и женщины отличаются от других и что дает им несомненное право цениться более высоко, есть два через наследственность все более возрастающих искусства: искусство повелевать и искусство гордого повиновения. — Правда, всюду, где приказывание входит в занятия дня (как в мире крупной торговли и промышленности), возникает нечто подобное этим «породистым» расам, но таким типам недостает благородной осанки в повиновении, которая у первых есть наследие феодального быта и уже не произрастает в нашем культурном климате.

441

Субординация. Субординация, которая так высоко ценится в военном и чиновничьем сословии, будет скоро казаться нам столь же невероятной, какой уже теперь кажется сплоченная тактика иезуитов; и когда эта субординация станет невозможной, множество изумительных результатов уже не сможет быть достигнуто, и мир станет беднее. Она должна исчезнуть, ибо исчезает ее основа: вера в безусловный авторитет, в окончательную истину; даже в военных государствах одно физическое принуждение не в состоянии создать ее: для этого нужно наследственное поклонение монарху, как чему-то сверхчеловеческому. — В более свободном строе люди подчиняются лишь условно, в результате взаимного соглашения, т. е. со всеми оговорками эгоизма.

442

Всенародные армии. Величайшая невыгода столь прославляемых ныне всенародных армий состоит в расточении людей высшей цивилизации; ведь они вообще существуют лишь в силу стечения самых благоприятных условий, — как же бережливо и осторожно следовало бы обходиться с ними, поскольку нужны длинные промежутки времени, чтобы создать случайные условия для возникновения столь тонко организованных мозгов! Но как греки купались в крови греков, так теперь европейцы расточают кровь европейцев; и притом в жертву приносятся относительно чаще всего люди высшего развития, именно те, кто обещает многочисленное и хорошее потомство: в борьбе они всегда стоят впереди, в качестве отдающих приказания, и, кроме того, благодаря своему высшему честолюбию, более всего подвергают себя опасностям. — Грубый римский патриотизм теперь, когда поставлены совсем иные и высшие задачи, чем partia и honor, есть либо нечто нечестное, либо признак отсталости.

443

Надежда как самомнение. Наш общественный порядок будет медленно таять, как это случалось со всеми прежними порядками, когда солнца новых мнений с новым пылом начинали светить людям. Желать этого таяния можно, лишь надеясь на него; а надеяться можно разумно лишь в том случае, когда человек верит, что он сам и подобные ему имеют больше силы в голове и сердце, чем представители существующего порядка. Таким образом, эта надежда обыкновенно будет самомнением, чрезмерной самооценкой.

444

Война. Против войны можно сказать: она делает победителя глупым, побежденного — злобным. В пользу же войны можно сказать: в обоих этих действиях она варваризует людей и тем делает их более естественными; для культуры она есть пора зимней спячки, человек выходит из нее более сильным для добра и зла.

445

На службе монарха. Для того, чтобы государственный деятель мог действовать без всяких стеснений, ему лучше всего выполнять свое дело не для себя, а для монарха. Блеск этого общего бескорыстия ослепит взор наблюдателя, так что он не увидит тех козней и жестокостей, которые несет с собой дело политика.

446

Вопрос силы, а не права. Для людей, которые при всяком вопросе имеют в виду высшую пользу, в отношении социализма — если он действительно означает восстание угнетенных и подавленных в течение тысячелетий против их угнетателей — существует не проблема права (смешной изнеженный вопрос: «как далеко следует идти навстречу его требованиям?»), а лишь проблема силы («как можно использовать его требования?»), т. е. отношение таково же, как к силе природы, например к пару, который либо вынуждается служить человеку, в качестве бога машин, либо же, при недостатках машины, т. е. при ошибках человеческого исчисления в ее конструкции, разрушает машину, а с ней и человека. Чтобы решить этот вопрос силы, надо знать, насколько силен социализм и с какой модификацией он может быть еще использован, как могущественный рычаг, в пределах современной политической игры сил; при известных условиях нужно было бы даже всеми способами содействовать его усилению. В отношении всякой великой силы — и даже самой опасной — человечество всегда должно думать о том, чтобы сделать из нее орудие своих намерений. — Право социализм приобретет себе лишь тогда, когда дело дойдет до настоящей войны между обеими силами, представителями старого и нового, и когда при этом, в силу разумного расчета самосохранения и удобства, в обеих партиях возникнет потребность в договоре. Без договора нет права. Доселе же в указанной области нет ни войны, ни договоров, а следовательно, нет и прав, нет и «долга».

447

Использование мельчайшей нечестности. Сила прессы состоит в том, что каждый отдельный человек, который ей служит, лишь в очень малой степени чувствует себя обязанным и связанным. Он обыкновенно высказывает свое мнение, а иногда и не высказывает его, чтобы принести пользу своей партии, или политике своей страны, или себе самому. Такие маленькие проступки нечестности или, быть может, даже только нечестного умолчания отдельные люди легко выносят, но последствия их чрезвычайно велики, так как эти маленькие проступки совершаются многими одновременно. Каждый из них говорит себе: «за такие малые услуги я живу лучше, нахожу себе пропитание; при отсутствии таких небольших оглядок я сделаю себя невозможным». Так как представляется почти нравственно-безразличным, написать ли строкою больше или меньше, да к тому же еще, быть может, без подписи, то некто, имеющий деньги и влияние, может сделать всякое мнение общественным. Кто знает, что большинство людей слабо в мелочах, и хочет через них осуществить свои собственные цели, тот всегда опасен.

448

Слишком громкий тон жалоб. Когда какое-либо общественное зло (например, недостатки управления, подкупность и произвол в политических или ученых корпорациях) описывается в сильно преувеличенном виде, такое описание, правда, теряет действие на более проницательных, но тем сильнее действует на непроницательных (которые остались бы равнодушными при точном и умеренном описании). Но так как последние составляют значительное большинство и таят в себе большую силу воли, более неистовую тягу к действию, то такое преувеличение становится поводом для расследований, наказаний, обещаний и реформ. — В этом смысле полезно описывать общественное зло в преувеличенном виде.

449

Мнимые делатели погоды в политике. Подобно тому, как народ втайне предполагает, что тот, кто умеет разбираться в погоде и предсказывает ее за день вперед, сам делает погоду, — так даже образованные и ученые люди с суеверной верой приписывают великим государственным деятелям, как их собственное дело, все важные перемены и конъюнктуры, наступившие во время их правления, если только известно, что эти деятели знали их раньше, чем другие люди, и основывали на этом свои расчеты; таким образом, их тоже принимают за делателей погоды — и эта вера есть не последнее орудие их могущества.

450

Новое и старое понятие правительства. Разделять правительство и народ так, как будто в их лице борются и приходят к соглашению две отдельные сферы сил, более сильная и высокая и более слабая и низкая, есть остаток унаследованного политического сознания, которое еще теперь точно соответствует исторически установившемуся соотношению сил в большинстве государств. Если, например, Бисмарк называет конституционную форму правления компромиссом между правительством и народом, то он руководится принципом, разумность которого обусловлена исторически (и тем же, впрочем, обусловлен и придаток неразумия, без которого ничто человеческое не может существовать). В противоположность этому теперь следует научиться — согласно принципу, который возник только из головы и уже должен делать историю, — что правительство есть не что иное, как орган народа, а не какой-либо опекающий и почитаемый «верх» в отношении к воспитанному в скромности «низу». Прежде чем принять это доселе неисторическое и произвольное, хотя и более логическое, понятие правительства, следует учесть его последствия: ибо отношение между народом и правительством есть самый могущественный прототип, по образцу которого непроизвольно строится отношение между учителем и школьником, хозяином дома и слугами, отцом и семьей, военачальником и солдатом, мастером и учеником. Все эти отношения, под влиянием господствующей конституционной формы правления, теперь немного перестраиваются: они становятся компромиссами. Но как они должны преобразиться и переместиться, изменить название и сущность, если головами всюду овладеет указанное самоновейшее понятие! — на это, впрочем, понадобится, быть может, еще целое столетие. Притом более всего желательны осторожность и медленное развитие.

451

Справедливость как партийный призывный клич. Благородные (хотя и не очень проницательные) представители господствующего класса, конечно, могут дать себе обет: мы будем относиться к людям, как к равным, и даруем им равные права. В этом смысле возможен социалистический образ мыслей, основанный на справедливости; но, повторяю, лишь в пределах господствующего класса, который в этом случае посредством жертв и отречений осуществляет справедливость. Напротив, требование равенства прав, которое выставляется социалистами из угнетенной касты, вытекает отнюдь не из справедливости, а из алчности. — Когда зверю показывают вблизи кровавые куски мяса и снова отнимают их, пока он, наконец, не начнет реветь, — полагаете ли вы, что этот рев означает справедливость?

452

Собственность и справедливость. Когда социалисты показывают, что распределение собственности в современном человечестве есть последствие бесчисленных несправедливостей и насилий, и in summa отвергают обязательство в отношении столь неправомерно обоснованного владения, то они видят лишь нечто единичное. Все прошлое старой культуры построено на насилии, рабстве, обмане, заблуждении; но мы сами, наследники всех этих условий или даже сгустки всего этого прошлого, не можем отменить самих себя и не должны стремиться выделить из себя единичную часть. Несправедливый образ мыслей содержится и в душах неимущих, они не лучше, чем имущие, и не имеют никакого морального преимущества, ибо некогда их предки были имущими. Не насильственные новые распределения необходимы, а постепенные пересоздания образа мыслей; справедливость должна стать во всех большей, инстинкт насилия должен всюду ослабеть.

453

Кормчий страстей. Государственный деятель создает общественные страсти, чтобы получить выгоду от возбуждаемой ими противоположной страсти. Привожу пример: немецкий государственный деятель хорошо знает, что католическая церковь никогда не будет иметь общих планов с Россией и что она даже скорее соединится с турками, чем с Россией; точно так же он знает, что вся опасность грозит теперь Германии от союза Франции с Россией. Если он может добиться того, чтобы сделать Францию очагом и убежищем католической церкви, то он надолго устранит указанную опасность. Поэтому он заинтересован в том, чтобы обнаруживать ненависть к католикам и посредством всякого рода враждебных действий превратить лиц, исповедующих авторитет папы, в страстную политическую силу, которая враждебна немецкой политике и естественно должна слиться с Францией, как с противником Германии. Его целью в такой же мере является католизация Франции, в какой Мирабо видел в декатолизации спасение своего отечества. — Одно государство стремится, следовательно, помрачить миллионы голов в другом государстве, чтобы извлечь свою выгоду из этого помрачения. Это есть тот же образ мыслей, который поддерживает республиканскую форму правления в соседнем государстве — le desordre organise, как говорит Мериме, — единственно на том основании, что, как он предполагает, она делает народ более слабым, более раздробленным и менее подготовленным к войне.

454

Опасные типы среди революционеров. Людей, замышляющих общественный переворот, следует разделять на таких, которые хотят достигнуть этим чего-либо для себя самих, и на таких, которые имеют при этом в виду своих детей и внуков. Последние опаснее всего: ибо им присуща вера и спокойная совесть бескорыстных людей. Остальных можно удовлетворить: господствующее общество еще достаточно богато и разумно для этого. Опасность начинается, когда цели становятся безличными; революционеры из безличного интереса имеют право рассматривать всех защитников существующего порядка как людей, лично заинтересованных, и потому чувствовать себя выше последних.

455

Политическая ценность отцовства. Когда человек не имеет сыновей, он не имеет и полного права участвовать в обсуждении потребностей отдельного государства. Нужно вместе с другими рисковать самым любимым, чтобы быть крепко привязанным к государству; нужно иметь в виду счастье своих потомков, т. е. прежде всего иметь потомков, чтобы принимать естественное участие во всех учреждениях и их изменении. Развитие высшей морали зависит от того, имеет ли человек сыновей; это создает в нем неэгоистическое настроение, или, вернее, это расширяет его эгоизм во времени и заставляет его серьезно преследовать цели, лежащие за пределами продолжительности его индивидуальной жизни.

456

Гордость предками. Непрерывным рядом хороших предков вплоть до отца можно по праву гордиться, — но не вообще рядом предков: ибо последний имеется у всякого. Происхождение от хороших предков образует настоящую родовитость, знать; одно-единственное исключение в этой цепи, т. е. один дурной предок, уничтожает родовитость. Каждого, кто говорит о своей знатности, нужно спрашивать: не имел ли ты насильника, своекорыстного, распутного, злобного, жестокого человека среди своих предков? Если он добросовестно и основательно может ответить «нет», то следует искать его дружбы.

457

Рабы и рабочие. Что мы придаем больше ценности удовлетворению тщеславия, чем всякому другому благополучию (обеспеченности, устроенности, удовольствиям всякого рода), — это в смешной мере обнаруживается в том, что каждый (если отвлечься от политических соображений) желает отмены рабства и сильнее всего гнушается приводить людей в это состояние; а между тем всякий должен сознаться, что рабы живут во всех отношениях более обеспеченно и счастливо, чем современный рабочий, и что труд раба есть очень небольшой труд по сравнению с трудом «рабочего». Протестуют во имя «человеческого достоинства» — но это, выражаясь проще, именно и есть то милое тщеславие, которое считает самой тяжкой участью находиться в неравном общественном положении и публично оцениваться, как что-то низшее. — Циник иначе мыслит об этом, потому что он презирает честь, — и потому Диоген был одно время рабом и домашним учителем.

458

Руководящие умы и их орудия. Мы видим, что великие государственные люди и вообще все, кто нуждаются во многих людях для осуществления своих планов, поступают одним из двух способов: либо они весьма тонко и тщательно подбирают людей, подходящих к их планам, и тогда предоставляют им сравнительно большую свободу, потому что знают, что природа этих избранных влечет их именно туда, куда хотели бы их двинуть сами руководители; либо же они плохо выбирают или даже берут все, что попадается им под руку, но лепят из этой глины нечто пригодное для своих целей. Это есть более насильственный род вождей, который нуждается и в более покорных орудиях; их знание людей обыкновенно гораздо меньше, их презрение к людям гораздо больше, чем у первого рода вождей, но машина, которую они строят, обыкновенно работает лучше, чем машина из мастерской первых.

459

Произвольное право необходимо. Юристы спорят о том, должно ли в народе победить полнее всего продуманное право или же право легче всего понятное. Первое, высшим образцом которого является римское право, представляется профану непонятным и потому не выражающим его правового сознания. Народные права, например германские, были грубы, суеверны, нелогичны, отчасти нелепы, но они соответствовали совершенно определенным древним местным обычаям и чувствам. — Но где, как у нас, право уже не есть традиция, там оно может быть лишь приказано и вынуждено; у всех нас уже нет традиционного правового чувства, поэтому мы должны помириться с произвольными правами, которые суть выражения необходимости существования права вообще. А тогда наиболее логичным оказывается во всяком случае наиболее приемлемое, ибо оно наиболее беспартийно — допуская даже, что в каждом случае мельчайшая единица меры в отношении между проступком и наказанием определяется произвольно.

460

Великий человек толпы. Легко дать рецепт того, что толпа зовет великим человеком. При всяких условиях нужно доставлять ей то, что ей весьма приятно, или сначала вбить ей в голову, что то или иное было бы приятно, и затем дать ей это. Но ни в коем случае не сразу; наоборот, следует завоевывать это с величайшим напряжением, или делать вид, что завоевываешь. Толпа должна иметь впечатление, что перед ней могучая и даже непобедимая сила воли; или по крайней мере должно казаться, что такая сила существует. Сильной волей восхищается всякий, потому что ни у кого ее нет, и всякий говорит себе, что, если бы он обладал ею, для нее и для его эгоизма не было бы границ. И если обнаруживается, что такая сильная воля осуществляет что-либо весьма приятное толпе, вместо того чтобы прислушиваться к желаниям своей алчности, то этим еще более восхищаются и с этим поздравляют себя. В остальном такой человек должен иметь все качества толпы: тогда она тем менее будет стыдиться перед ним, и он будет тем более популярен. Итак, пусть он будет насильником, завистником, эксплуататором, интриганом, льстецом, пролазой, спесивцем — смотря по обстоятельствам.

461

Монарх и Бог. Отношения людей к их монарху во многих случаях напоминают их отношения к Богу; ведь монарх часто бывал представителем Бога или по крайней мере его первосвященником. Это почти жуткое настроение, слагающееся из почитания, страха и стыда, значительно ослабло теперь, но иногда оно вновь разгорается и пристает вообще к могущественным личностям. Культ гения есть отзвук этого бого-, монархопочитания. Всюду, где существует стремление возносить отдельных людей в сверхчеловеческую сферу, возникает и склонность представлять себе целые слои народа более грубыми и низкими, чем они суть на самом деле.

462

Моя утопия. При лучшем общественном строе тяжелый труд и жизненная нужда должны будут выпадать на долю тех, кто менее всего страдает от этого, т. е. на долю самых тупых людей, и эта пропорция должна будет прогрессивно распространяться на всех, вплоть до того, кто сильнее всего ощущает высшие и самые утонченные роды страдания и потому продолжает страдать даже при величайшем облегчении жизни.

463

Безумие в учении о перевороте. Существуют политические и социальные фантазии, которые пламенно и красноречиво призывают к перевороту всего общественного порядка, исходя из веры, что тогда тотчас же как бы сам собой воздвигнется великолепнейший храм прекрасной человечности. В этой опасной мечте слышен еще отзвук суеверия Руссо, которое верит в чудесную первичную, но как бы засыпанную посторонними примесями благость человеческой природы и приписывает всю вину этой непроявленности учреждениям культуры — обществу, государству, воспитанию. К сожалению, из исторического опыта известно, что всякий такой переворот снова воскрешает самые дикие энергии — давно погребенные ужасы и необузданности отдаленнейших эпох; что, следовательно, переворот хотя и может быть источником силы в ослабевшем человечестве, но никогда не бывает гармонизатором, строителем, художником, завершителем человеческой природы. — Не умеренная натура Вольтера, склонная к упорядочению, устроению, реформе, а страстные безумия и полуобманы Руссо пробудили оптимистический дух революции, против которого я восклицаю: «Ecrasez l'infame!» Этим духом надолго был изгнан дух просвещения и прогрессивного развития; подумаем — каждый про себя, — можно ли снова вызвать его к жизни!

464

Мера. Полная решительность в мышлении и исследовании, т. е. свободомыслие, став свойством характера, делает умеренным в действовании: ибо она ослабляет алчность, привлекает к себе много наличной энергии, направляя ее на духовные цели, и обнаруживает малую полезность или бесполезность и опасность всех внезапных перемен.

465

Воскресение духа. На одре политической болезни народ обыкновенно обновляет себя и вновь приобретает свой дух, который он постепенно утратил в искании и утверждении своего могущества. Культура обязана высшими своими плодами политически ослабленным эпохам.

466

Новые мнения в старом доме. За переворотом мнений не тотчас следует переворот учреждений; напротив, новые мнения еще долго живут в опустевшем и неуютном доме своих предшественников и даже сохраняют его из нужды в жилище.

467

Школьное дело. Школьное дело будет в крупных государствах в лучшем случае посредственным, по той же причине, по которой в больших кухнях пища изготовляется в лучшем случае посредственно.

468

Невинная коррупция. Во всех учреждениях, в которые не проникает свежий воздух общественной критики, вырастает, подобно грибу, невинная коррупция (так, например, в ученых корпорациях и сенатах).

469

Ученые в качестве политиков. На долю ученых, которые становятся политиками, выпадает обыкновенно комическая роль быть чистой совестью политики.

470

Волк, спрятанный за овцой. Почти каждый политик при известных обстоятельствах настолько нуждается в честном человеке, что он, подобно голодному волку, врывается в овчарню, — но не для того, чтобы пожрать похищенного барана, а для того, чтобы спрятаться за его мягкой спиной.

471

Эпохи счастья. Счастливый век совершенно невозможен потому, что люди хотят только желать его, но не хотят его иметь, и каждый отдельный человек, когда на его долю выпадают счастливые дни, прямо-таки научается молиться о беспокойстве и беде. Судьба людей устроена так, что они могут иметь счастливые мгновения — и всякая жизнь имеет таковые, — но не счастливые эпохи. Тем не менее последние сохранятся в фантазии человека в виде мечты о том, что «лежит за горами»; это есть наследие праотцев, ибо понятие счастливого века с древнейших времен заимствовалось, очевидно, из того состояния, когда человек, после чудовищных напряжений на войне и охоте, предавался покою, протягивал свои члены и слышал над собой веяние крыльев сна. Человек рассуждает ошибочно, когда, в силу такой старой привычки, он представляет себе, что и теперь, после целых эпох нужды и труда, он может с соответствующей интенсивностью и продолжительностью вкусить это состояние счастья.

472

Религия и правительство. Пока государство, или, говоря точнее, — правительство, рассматривает себя как опекуна несовершеннолетней толпы и в ее интересах обсуждает вопрос, нужно ли сохранить или устранить религию, — до тех пор он, вероятно, будет всегда решаться в пользу сохранения религии. Ибо религия удовлетворяет душу отдельной личности в случае потери, нужды, ужаса, недоверия, т. е. там, где правительство чувствует себя бессильным сделать что-либо непосредственно для облегчения душевных страданий частного лица; и даже при общих, неизбежных и ближайшим образом неустранимых бедствиях (при голоде, денежных кризисах, войнах) религия внушает толпе спокойное, выжидательное, доверчивое поведение. Всюду, где необходимые или случайные недостатки государственного управления или опасные последствия династических интересов будут обнаруживаться проницательным людям и приводить их в строптивое настроение, — непроницательные будут видеть перст Божий и покорно подчиняться велениям свыше (понятие, в котором обыкновенно сливаются божественные и человеческие порядки управления); и этим обеспечивается внутренний гражданский мир и непрерывность развития. Сила, которая лежит в единстве народного сознания, в одинаковых мнениях и общих целях, охраняется и скрепляется религией, за исключением тех редких случаев, когда духовенство не может сойтись в цене с государственной властью и вступает в борьбу с ней. Но обыкновенно государство умеет расположить в свою пользу священников, потому что оно нуждается в их интимнейшем и сокровенном воспитании душ и умеет ценить служителей, которые по внешности преследуют совершенно иные интересы. Без содействия духовенства еще и теперь никакая власть не может стать «легитимной», как это понял Наполеон. — Таким образом, абсолютное опекающее правительство и тщательное сохранение религии необходимо идут рука об руку. При этом надо предполагать, что правящие лица и классы просвещены относительно пользы, которую приносит им религия, и, таким образом, в известной мере чувствуют себя выше религии, поскольку они пользуются ею как средством; поэтому здесь берет свое начало свободомыслие. — Но как обстоит дело, когда начинает пробиваться то совершенно иное понимание правительства, которое провозглашается в демократических государствах? Когда в правительстве видят не что иное, как орудие народной воли, не какие-либо «верхи» по сравнению с «низами», а исключительно функцию единственного суверена, народа? Здесь правительство может занять в отношении религии ту же самую позицию, что и народ; всякое распространение просвещения должно будет находить отзвук в представителях народа, использование и эксплуатация религиозных сил и утешений окажутся уже не столь легко возможными (разве только в том случае, если могущественные вожди партий будут некоторое время иметь влияние, аналогичное влиянию просвещенного деспотизма). Но если государство уже не смеет извлекать пользы из самой религии или народ имеет слишком разнообразные понятия о религиозных вопросах, так что он уже не может позволить правительству никакого определенного однообразного способа действий в религиозных мероприятиях, — то выходом из этого неизбежно явится то, что религия будет рассматриваться как частное дело и ответственность за нее будет переложена на совесть и привычку каждого отдельного человека. Результатом этого прежде всего окажется кажущееся усиление религиозного чувства, так как теперь выступят и до последних пределов разойдутся скрытые и подавленные движения этого чувства, которым государство непроизвольно или намеренно не давало простора; позднее обнаруживается, что религия задавлена сектами и что множество драконовых зубов было посеяно в тот момент, когда религия была превращена в частное дело. Наличие спора, враждебное обнажение всех слабостей религиозных исповеданий приводит к тому, что остается лишь один выход: все лучшие и более одаренные люди должны признать безверие своим «частным делом» — и этот образ мыслей получает отныне перевес и в умах господствующих лиц и, почти против их воли, придает их мероприятиям характер, враждебный религии. Как только это наступает, настроение людей, еще руководимых верой, которые прежде обоготворяли государство, как некую полусвятыню или подлинную святыню, сменяется настроением, решительно враждебным государству; они выслеживают мероприятия правительства, стараются задержать их, встать им поперек пути, по возможности тревожить правительство, и пылом своей борьбы внушают противным, неверующим партиям почти фанатическое увлечение государством; и этому втайне еще содействует то, что в этих кругах, со времени отказа от религии, умы еще ощущают пустоту и предварительно пытаются найти возмещение и своего рода заполнение в преданности государству. После этой, быть может, весьма длительной переходной борьбы решается, наконец, достаточно ли еще сильны религиозные партии, чтобы возвратить старое состояние и повернуть назад колесо, — в таком случае государством неизбежно овладевает просвещенный деспотизм (быть может, менее просвещенный и более боязливый, чем прежде), — или же побеждают безрелигиозные партии и в течение нескольких поколений препятствуют преемственному распространению враждебного направления, например, с помощью школ и воспитания, и, наконец, делают его совершенно невозможным. Но затем и у них слабеет упомянутое увлечение государством; все яснее становится, что вместе с религиозным обоготворением, для которого государство было таинством и сверхмировым созданием, потрясено и почтительное, основанное на авторитете, отношение к нему. Отныне отдельные лица интересуются им, лишь поскольку оно может быть им полезно или вредно, и всеми силами теснятся к нему, чтобы приобрести влияние на него. Но это соперничество вскоре становится слишком велико, люди и партии меняются слишком быстро, слишком яростно сбрасывают друг друга с горы, как только они достигли ее вершины. Всем мероприятиям, которые проводит правительство, недостает залога длительности; начинают избегать предприятий, которые десятилетия и столетия должны тихо произрастать, чтобы принести зрелые плоды. Никто не чувствует иного обязательства в отношении закона, как только покориться на мгновение власти, которая внесла этот закон; но тотчас же употребляются усилия, чтобы взорвать ее новой властью, новообразованным большинством. В конце концов это можно высказать с уверенностью — недоверие ко всякому управлению, уяснение бесполезности и изнурительности таких недолговечных распрей влечет людей к совершенно новому решению: к отмене понятия государства, к устранению противоположности между «частным» и «публичным». Частные общества шаг за шагом вовлекают в свою сферу государственные дела: даже самый неподатливый остаток, который сохранится от прежней работы правительства (например, деятельность, охраняющая частных лиц от частных же лиц), в конце концов будет также выполняться частными предприятиями. Пренебрежение к государству, упадок и смерть государства, разнуздание частного лица (я остерегаюсь сказать: индивида) есть последствие демократического понятия государства; в этом его миссия. Если оно исполнило свою задачу — которая, как все человеческое, несет в своем лоне много мудрого и много неразумного, — если все возвратные припадки старой болезни преодолены, то раскрывается новая страница в книге сказок человечества, — страница, на которой можно будет прочитать весьма диковинные истории, а может быть, и кое-что хорошее. — Чтобы еще раз коротко повторить все вышесказанное: интерес опекающего правительства и интерес религии идут рука об руку, так что, когда начинает отмирать последняя, потрясается и основа государства. Вера в божественный порядок политических дел, в таинство, которым овеяно существование государства, имеет религиозное происхождение; если религия исчезнет, то государство неизбежно потеряет свое покрывало Изиды и не будет возбуждать благоговения. Суверенность народа, рассматриваемая вблизи, содействует тому, чтобы рассеять даже последнее очарование и суеверие в области этих чувств; современная демократия есть историческая форма падения государства. — Горизонты, которые открываются в результате этого несомненного падения, однако, не во всех отношениях могут быть названы печальными: рассудительность и себялюбие людей развиты в них лучше всех прочих их свойств; если государство уже не удовлетворяет запросам этих сил, то менее всего наступит хаос, а скорее еще более целесообразное учреждение, чем государство, одержит победу над государством. Человечество уже пережило смерть некоторых организованных сил — как, например, родовой общины, которая в течение тысячелетий была более могущественна, чем семья, и даже властвовала и управляла задолго до возникновения последней. Мы сами видим, как столь значительная правовая и социальная идея семьи, которая некогда господствовала всюду в пределах римской культуры, становится все слабее и бессильнее. Так и позднейшее поколение будет видеть, как государство в отдельных местах земли все более теряет свое значение — представление, которое многие современные люди едва могут помыслить без страха и отвращения. Активно содействовать распространению и осуществлению этого представления есть, правда, дело иное: нужно иметь весьма самоуверенное мнение о своем уме и очень плохо понимать историю, чтобы уже теперь приложить руку к плугу, — тогда как еще никто не может указать семян, которые были посеяны на взрытой почве. Итак, доверимся «рассудительности и себялюбию людей» и будем надеяться, что государство теперь еще устоит добрый промежуток времени и что разрушительные попытки слишком ревностных и поспешных полуневежд будут отвергнуты!

473

Социализм в отношении его средств. Социализм есть фантастический младший брат почти отжившего деспотизма, которому он хочет наследовать; его стремления, следовательно, в глубочайшем смысле слова реакционны. Ибо он жаждет такой полноты государственной власти, какою обладал только самый крайний деспотизм, и он даже превосходит все прошлое тем, что стремится к формальному уничтожению личности; последняя представляется ему неправомерной роскошью природы, и он хочет реформировать ее, превратив ее в целесообразный орган коллектива. В силу своего родства он всегда появляется поблизости всякой чрезмерно развитой власти, как старый типичный социалист Платон — при дворе сицилийского тирана; он приветствует цезаристское могущественное государство века (а при случае и содействует ему), потому что, как сказано, он хочет стать его наследником. Но даже это наследство было бы недостаточно для его целей, он нуждается в такой верноподданнической покорности всех граждан абсолютному государству, какая еще не существовала доселе; и так как он уже не может рассчитывать на старое религиозное благоговение перед государством, а, напротив, непроизвольно должен содействовать его устранению — потому что он стремится к устранению всех существующих государств, — то ему остается надеяться лишь на краткое и случайное существование с помощью самого крайнего терроризма. Поэтому он втайне подготовляется к террористической власти и вбивает в голову полуобразованных масс, как гвоздь, слово «справедливость», чтобы совершенно лишить их разума (после того, как этот разум уже сильно пострадал от полуобразованности) и внушить им добрую совесть для той злой игры, которую они должны разыграть. — Социализм может послужить к тому, чтобы особенно грубо и внушительно убедить в опасности всякого накопления государственной власти и в этом смысле внушить вообще недоверие к государству. Когда его хриплый голос присоединяется к боевому кличу «как можно больше государства», то сначала этот клич становится шумнее, чем когда-либо; но скоро с тем большей силой доносится и противоположный клич: «как можно меньше государства!»

474

Страх государства перед духовным развитием. Греческий полис, подобно всякой организованной политической силе, был исключительно недоверчивым к росту образования; его могущественная основная тенденция оказывала почти всегда лишь парализующее и задерживающее действие на этот рост. Он не хотел допустить никакой истории, никакого движения культуры; установленное государственным законом воспитание должно было быть обязательным для всех поколений и удерживать их на одном уровне. И не иного хотел позднее также Платон для своего идеального государства. Таким образом, культура развилась вопреки полису; правда, косвенно и против своей воли последний содействовал этому развитию, поскольку честолюбие отдельной личности возбуждалось в полисе в высочайшей степени, так что, раз попав на путь духовного развития, она шла по нему до самого конца. Против этого нельзя ссылаться на прославляющую речь Перикла; ибо она есть лишь большой оптимистический вымысел, рисующий мнимо необходимую связь между полисом и афинской культурой; эта речь служит у Фукидида, непосредственно перед наступлением ночи в Афинах (чумы и потери традиции), как бы просветляющей вечерней зарей, при свете которой забываешь о плохом дне, который ей предшествовал.

475

Европейский человек и уничтожение наций. Торговля и промышленность, общение через письма и книги, общность всей высшей культуры, быстрая перемена дома и местности, теперешняя кочевая жизнь всех не-землевладельцев — все эти условия неизбежно ведут за собой ослабление и в конце концов уничтожение наций, по крайней мере европейских; так что из всех них, в результате непрерывных скрещиваний, должна возникнуть смешанная раса — раса европейского человека. Этой цели сознательно или бессознательно противодействует теперь обособление наций через возбуждение национальной вражды, но все же смешение медленно подвигается вперед, несмотря на временные обратные течения; этот искусственный национализм, впрочем, столь же опасен, как был опасен искусственный католицизм, ибо он, по существу, есть насильственное чрезвычайное и осадное положение, которое немногие устанавливают над многими, и нуждается в хитрости, лжи и насилии, чтобы сохранить свою репутацию. Не интерес многих (народов), как обыкновенно говорится, а прежде всего интерес правящих династий, далее — определенных классов торговли и общества влечет к национализму; кто раз постиг это, тот должен безбоязненно выдавать себя за доброго европейца и активно содействовать слиянию наций; этому делу немцы могут оказать помощь в силу их старого испытанного свойства быть толмачами и посредниками народов. — Кстати: вся проблема евреев имеет место лишь в пределах национальных государств, так как здесь их активность и высшая интеллигентность, их от поколения к поколению накоплявшийся в школе страдания капитал ума и воли должны всюду получить перевес и возбуждать зависть и ненависть; поэтому во всех теперешних нациях — и притом чем более последние снова хотят иметь национальный вид — распространяется литературное бесчинство казнить евреев, как козлов отпущения, за всевозможные внешние и внутренние бедствия. Раз дело будет идти уже не о консервировании наций, а о создании возможно крепкой смешанной европейской расы, — еврей будет столь же пригодным и желательным ингредиентом, как и всякий другой национальный остаток. Неприятные и даже опасные свойства имеются у каждой нации, у каждого человека; жестоко требовать, чтобы еврей составлял исключение. Пусть даже эти свойства имеют у него особенно опасный и устрашающий характер; и, быть может, новейший еврей-биржевик есть самое отвратительное изобретение всего человеческого рода. Тем не менее я хотел бы знать, сколько снисхождения следует оказать в общем итоге народу, который, не без нашей совокупной вины, имел наиболее многострадальную историю среди всех народов и которому мы обязаны самым благородным человеком (Христом), самым чистым мудрецом (Спинозой), самой могущественной книгой и самым влиятельным нравственным законом в мире. Сверх того: в самую темную пору средневековья, когда азиатские тучи тяжело облегли Европу, именно иудейские вольнодумцы, ученые и врачи удержали знамя просвещения и духовной независимости под жесточайшим личным гнетом и защитили Европу против Азии; их усилиям мы по меньшей мере обязаны тем, что могло снова восторжествовать более естественное, разумное и во всяком случае немифическое объяснение мира и что культурная цепь, которая соединяет нас теперь с просвещением греко-римской древности, осталась непорванной. Если христианство сделало все, чтобы овосточить Запад, то иудейство существенно помогало возвратной победе западного начала; а это в известном смысле равносильно тому, чтобы сделать задачу и историю Европы продолжением греческой задачи и истории.

476

Кажущееся превосходство Средних веков. Средние века в лице церкви создали учреждение с совершенно универсальной, объемлющей все человечество целью, и к тому же целью, которая, по-видимому, служила высшим интересам человечества; по сравнению с ней цели государств и наций, о которых свидетельствует новая история, производят тягостное впечатление: они кажутся мелочными, низменными, материальными, пространственно-ограниченными. Но это различное впечатление, испытываемое воображением, не должно влиять на наше суждение; ибо это универсальное учреждение соответствовало искусственным, основанным на фикциях потребностям, которые оно должно было сперва создавать там, где их не было (потребность в спасении); новые же учреждения отвечают действительной нужде; и наступает пора, когда возникнут учреждения, которые будут предназначены служить подлинным общим потребностям всех людей и которые заслонят и предадут забвению свой фантастический прообраз — католическую церковь.

477

Война необходима. Только мечтательность и прекраснодушие могут ожидать от человечества еще многого (или даже особенно многого), когда оно разучится вести войны. Доселе же нам неведомы иные средства, которые могли бы так же сильно и верно, как всякая великая война, внушать слабеющим народам такую грубую походную энергию, такую глубокую безличную ненависть, такое хладнокровие убийцы со спокойной совестью, такой общий организованный пыл в уничтожении врага, такое гордое равнодушие к великим потерям, к своей собственной жизни и к жизни близких, такой глухой, подобный землетрясению, трепет души; пробивающиеся здесь ручьи и потоки, которые, правда, катят с собой камни и всякий сор и уничтожают поля нежньк культур, позднее, при благоприятных обстоятельствах, с новой силой приводят во вращение механизмы духовной мастерской. Культура отнюдь не может обойтись без страстей, пороков и злобы. — Когда римляне в императорскую эпоху несколько утомились от войн, они пытались обрести новую силу в травле зверей, в битвах гладиаторов и в преследовании христиан. Современные англичане, которые в общем также, по-видимому, отказались от войны, прибегают к иному средству, чтобы возродить исчезающие силы: они пускаются в те путешествия, мореплавания, восхождения на горы, которые предпринимаются будто бы с научными целями, в действительности же для того, чтобы из всякого рода приключений и опасностей привезти домой избыточную силу. Придется, вероятно, изобрести еще немало подобных суррогатов войны, но именно из них будет все более уясняться, что такое высокоразвитое и потому неизбежно вялое человечество, как современное европейское человечество, нуждается не только вообще в войне, но даже в величайшей и ужаснейшей войне — т. е. во временном возврате к варварству, — чтобы не потерять из-за средств к культуре самой своей культуры и жизни.

478

Прилежание на Юге и на Севере. Прилежание возникает двумя совершенно различными способами. Ремесленники на Юге становятся прилежными не из стремления к доходу, а из постоянной нужды других людей. Так как всегда приходит кто-нибудь, чтобы дать подковать лошадь или починить повозку, то кузнец должен быть прилежен. Если бы никто не приходил, то он слонялся бы на рынке. В плодородной местности нетрудно прокормить себя, для этого нужно лишь весьма умеренное количество труда и во всяком случае не нужно никакого прилежания; в крайнем случае человек стал бы нищенствовать и был бы удовлетворен. — Напротив, прилежание английских рабочих основано на инстинкте приобретения; оно сознает себя и свою цель, стремится через владение к могуществу и через могущество — к возможно большей свободе и личной знатности.

479

Богатство как источник родовой знати. Богатство необходимо созидает аристократию расы, ибо оно позволяет выбирать самых красивых женщин, оплачивать лучших учителей, оно дает человеку чистоту, время для физических упражнений и прежде всего избавляет от отупляющего физического труда. В этом смысле оно создает все условия для возможности через несколько поколений научиться благородно и красиво ступать и даже поступать: большую свободу духа, отсутствие всего жалко-мелочного, унижения перед работодателем, грошовой скупости. — Именно эти отрицательные свойства суть лучший дар счастья для молодого человека; совсем бедный человек губит себя обыкновенно благородным образом мыслей; он не подвигается вперед и ничего не зарабатывает, его раса нежизнеспособна. — Но при этом надо принять во внимание, что богатство оказывает почти то же самое действие, расходует ли человек 300 или 30 000 талеров в год; далее уже нет существенного возрастания благоприятствующих условий. Но иметь меньше, нищенствовать ребенком и унижаться — ужасно; хотя для людей, которые ищут счастье в блеске дворов, в подчинении могущественным и влиятельным людям или которые хотят стать церковными иерархами, это может быть верной исходной точкой ( — такое положение научает вкрадываться, согнувшись, в подземные ходы милости).

480

Зависть и леность на разных путях. Обе враждебные партии, социалистическая и национальная — или как бы они ни назывались в различных странах Европы, — достойны друг друга: зависть и леность суть движущие силы обеих. В первом лагере люди хотят как можно меньше работать руками, в последнем — как можно меньше работать головой; в последнем чувствуют ненависть и зависть к выдающимся, вырастающим из самих себя отдельным личностям, которые не хотят добровольно стать в один ряд с другими с целью массового действия; в первом чувствуют ту же ненависть и зависть к лучшей, внешне более благоприятно поставленной общественной касте, подлинная задача которой — созидание высших культурных благ — делает жизнь внутренне тем более тяжелой и страдальческой. Впрочем, если удается этот дух массового действия сделать духом высших классов общества, то социалистические полчища вполне правы, стремясь создать и внешнюю нивелировку между собой и первыми, так как внутренне, в голове и сердце, они ведь уже нивелированы. — Живите, как высшие люди, совершайте всегда деяния высшей культуры — и тогда все живущее признает ваше право, и порядок общества, во главе которого вы стоите, будет защищен от всякого дурного глаза и злого действия!

481

Большая политика и ее потери. Подобно тому, как народ испытывает величайшие потери, которые несет с собой война и военная подготовка, не из-за военных издержек, остановок в торговле и хозяйстве и не из-за стоимости содержания постоянных армий — как бы велики ни были теперь эти потери, когда восемь государств Европы расходуют на это ежегодно сумму от двух до трех миллиардов, — а из-за того, что значительное число самых дельных, сильных и работящих людей из года в год отвлекается от их настоящих занятий и профессий, чтобы быть солдатами, — так и народ, который готовится вести большую политику и обеспечить себе решающий голос среди самых могущественных государств, несет свои величайшие потери совсем не в том, в чем их обыкновенно видят. Правда, с этого времени он постоянно жертвует множество самых выдающихся талантов на «алтарь отечества» или национального честолюбия, тогда как прежде этим талантам, которых теперь поглощает политика, были открыты иные сферы действия. Но в стороне от этих публичных гекатомб совершается, быть может, гораздо более ужасающее зрелище, которое непрерывно разыгрывается одновременно в сотне тысяч актов: каждый дельный, работящий, одаренный, честолюбивый человек такого жадного до политических лавров народа проникается этой жадностью и уже не принадлежит, как прежде, всецело своему собственному делу: ежедневно новые вопросы и заботы государственного блага поглощают ежедневную дань от капитала ума и сердца каждого гражданина; сумма этих жертв и потерь индивидуальной энергии и труда столь огромна, что политический расцвет народа почти с необходимостью влечет за собою духовное обеднение и ослабление, меньшую производительность в делах, которые требуют большой сосредоточенности и односторонности. Под конец позволительно спросить: окупается ли весь этот расцвет и блеск целого (который ведь проявляется лишь в виде страха других государств перед новым колоссом и в виде добытых у них благоприятных условий для развития национальной торговли и хозяйства), если этому грубому и пестрящему цветку нации должны быть принесены в жертву все более благородные, нежные и духовные цветы и растения, которыми доселе так изобиловала ее почва?

482

И еще раз повторяю. Общественные мнения — частные лености.

Предыдущая страница 9 Следующая страница


Человеческое, слишком человеческое 10

ОТДЕЛ ДЕВЯТЫЙ: ЧЕЛОВЕК НАЕДИНЕ С СОБОЙ

483

Враги истины. — Убеждения суть более опасные враги истины, чем ложь.

484

Мир навыворот. Мы критикуем мыслителя сильнее, когда он устанавливает неприятное нам положение; однако было бы разумнее делать это, когда его положение нам приятно.

485

Сильный характер. Гораздо чаще кажется сильным характером человек, следующий всегда своему темпераменту, чем следующий всегда своим принципам.

486

Одно необходимо. Одно нужно иметь: либо от природы легкую душу, либо душу, облегченную искусством и знанием.

487

Страсть к делам. Кто направляет свою страсть на дела (науки, государственное благо, интересы культуры, искусства), тот отнимает много огня у своей страсти к личностям (даже если они суть представители этих дел, как государственные люди, философы, художники суть представители своих творений).

488

Спокойствие в деянии. Подобно тому, как водопад в своем падении становится более медленным и парящим, так и великий человек дела действует обыкновенно с большим спокойствием, чем можно было ожидать от его бурного порыва перед действием.

489

Не слишком глубоко. Лица, которые воспринимают какую-либо вещь до последней ее глубины, редко остаются ей верными. Они ведь вынесли глубину на свет; и тогда в ней всегда обнаруживается много худого.

490

Безумие идеалистов. Все идеалисты воображают, что дело, которому они служат, существенно лучше, чем другие дела в мире, и не хотят поверить, что, если их делу вообще суждено расцвести, ему необходим тот же дурно пахнущий навоз, который нужен и всем иным человеческим начинаниям.

491

Самонаблюдение. Человек хорошо защищен от самого себя, от разведок и осады со стороны самого себя: он обыкновенно может распознать только свои внешние укрепления. Сама крепость ему недоступна и даже невидима — разве только друзья и враги сыграют роль предателей и тайными путями введут его самого в нее.

492

Правильная профессия. Мужчины редко выдерживают профессию, относительно которой они не верят или не уговаривают себя, что она, в сущности, важнее, чем все остальные. И так же обстоит дело с женщинами в отношении их любовников.

493

Благородство умонастроения. Благородство умонастроения состоит в значительной мере из добродушия и недостатка недоверия, т. е. содержит именно то, над чем так часто глумятся и выше чего сознают себя корыстолюбивые и добившиеся успеха люди.

494

Цель и пути. Многие упорны в отношении раз избранного пути, немногие — в отношении цели.

495

Возмущающее в индивидуальном образе жизни. Все крайне индивидуальные мероприятия жизни возбуждают людей против того, кто к ним прибегает; они чувствуют, что необычайный образ жизни, которым пользуется для своего блага такой человек, унижает их, как обыденных существ.

496

Привилегия величия. Привилегия величия состоит в том, что оно способно осчастливить малыми дарами.

497

Непроизвольное благородство. Человек ведет себя непроизвольно благородно, когда он научился ничего не желать от людей и всегда давать им.

498

Условие героизма. Когда человек хочет стать героем, то сначала змея должна стать драконом, иначе у него не будет надлежащего врага.

499

Друг. Сорадость, а не сострадание создает друга.

500

Использовать отлив и прилив. Для целей познания надо уметь использовать то внутреннее течение, которое влечет нас к чему-либо, и вместе с тем то, которое через некоторое время уносит нас от него.

501

Удовольствие от самого себя. Говорят об «удовольствии от самого дела»; но в действительности это есть удовольствие от самого себя с помощью дела.

502

Скромный. Кто скромен в отношении людей, тот обнаруживает тем большее самомнение в отношении объектов (города, государства, общества, времени, человечества). Это есть его месть.

503

Зависть и ревность. Зависть и ревность суть срамные части человеческой души. Сравнение, пожалуй, может быть продолжено.

504

Благороднейший лицемер. Совсем не говорить о себе есть весьма благородное лицемерие.

505

Досада. Досада есть физическая болезнь, которая отнюдь не излечивается одним тем, что позднее устраняется повод к досаде.

506

Представители истины. Истина находит меньше всего представителей не там, где опасно ее высказывать, а там, где скучно это делать.

507

Еще тягостнее, чем враги. Лица, в благожелательном отношении которых к нам мы не всегда уверены, тогда как какое-либо основание (например, благодарность) обязывает нас со своей стороны поддерживать видимость безусловной симпатии, мучают наше воображение гораздо больше, чем враги.

508

На лоне природы. Мы так охотно остаемся на лоне природы, потому что она не имеет мнения о нас.

509

Превосходство каждого в известном отношении. В цивилизованных условиях каждый чувствует свое превосходство над другим, по крайней мере в каком-либо деле; на этом основана всеобщая благожелательность, поскольку каждый при известных условиях может оказать помощь и потому без стыда может принимать помощь.

510

Утешения. В случае смерти чаще всего нуждаешься в утешениях не столько для того, чтобы смягчить силу скорби, сколько для того, чтобы оправдать, что так легко чувствуешь себя утешенным.

511

Верность убеждению. У кого много дел, тот сохраняет свои общие взгляды и точки зрения почти неизменными. То же бывает со всяким, кто трудится во имя какой-либо идеи: он уже никогда не будет проверять самое идею, так как для этого у него нет времени; более того, его интересам противоречит вообще допущение какого-либо ее обсуждения.

512

Моральность и количество. Высшая моральность одного человека по сравнению с другим состоит часто лишь в том, что его цели количественно более велики, тогда как другого тянет вниз то, что он занимается мелким делом в узком кругу.

513

Жизнь как жизненная выручка. Человек может как угодно далеко расширять свое познание, может казаться себе сколь угодно объективным; но единственная его выручка из всего этого есть только его собственная биография.

514

Железная необходимость. Железная необходимость есть вещь, относительно которой ход истории убеждает, что она не железна и не необходима.

515

Из опыта. Неразумие какого-либо дела не есть аргумент против его существования, а есть, наоборот, условие последнего.

516

Истина. Никто теперь не умирает от смертельных истин: существует слишком много противоядий.

517

Основное убеждение. Не существует никакой предустановленной гармонии между споспешествованием истине и благом человечества.

518

Человеческая участь. Кто глубже мыслит, знает, что он всегда не прав, как бы он ни поступал и ни судил.

519

Истина, как Цирцея. Заблуждение сделало из зверей людей; неужели истина в состоянии снова сделать из человека зверя?

520

Опасность нашей культуры. Мы принадлежим к эпохе, культура которой находится в опасности погибнуть от средств к культуре.

521

Быть великим — значит давать направление. Ни один поток не велик и не богат сам по себе; его делает таковым то, что он воспринимает в себя и ведет за собой столько притоков. Так обстоит дело и со всем духовно великим. Все определяется тем, что человек дает направление, которому потом должны следовать многие притоки, а не тем, обладает ли он с самого начала богатым дарованием или нет.

522

Слабая совесть. Люди, которые говорят о своем значении для человечества, имеют слабую совесть в отношении общей гражданской честности при соблюдении обещаний и договоров.

523

Хотеть быть любимым. Требование человека, чтобы его полюбили, есть величайшее из всех самомнений.

524

Презрение к людям. Самый недвусмысленный признак пренебрежительного отношения к людям состоит в том, что ценишь каждого исключительно как средство для своей собственной цели и не признаёшь в других отношениях.

525

Приверженцы из противоречия. Кто до бешенства возбудил людей против себя, тот всегда приобретает партию и в свою пользу.

526

Забывать пережитое. Кто много мыслит, и притом объективно, тот легко забывает свои собственные переживания, но не те мысли, которыми они были обусловлены.

527

Держаться за мнение. Один держится за какое-либо мнение, потому что он горд тем, что сам дошел до него, другой — потому, что он с трудом научился ему и гордится тем, что постиг его, т. е. оба из тщеславия.

528

Бояться света. Доброе дело так же боязливо избегает света, как и злое дело: последнее боится, что, когда оно станет известным, наступит боль (через наказание), первое же боится, что, когда оно станет известным, исчезнет удовольствие (именно, то чистое удовольствие от самого себя, которое тотчас же прекращается, как только привступает удовлетворение тщеславия).

529

Длина дня. Когда имеешь многое вложить, у дня находятся сотни карманов.

530

Гений тирана. Когда в душе пробуждена неукротимая жажда деспотически добиться своего и это пламя не угасает, то даже небольшое дарование (у политиков, художников) постепенно становится почти непреодолимой стихийной силой.

531

Жизнь врага. Кто живет борьбою с врагом, тот заинтересован в том, чтобы враг сохранил жизнь.

532

Важнее. Все необъясненное и темное кажется важнее объясненного и светлого.

533

Оценка оказанных услуг. Услуги, которые кто-либо нам оказывает, мы оцениваем по значению, которое придает им тот, кто их оказывает, а не по значению, которое они имеют для нас.

534

Несчастье. Отличие, которое свойственно несчастью (как если бы было признаком тупости, нетребовательности, привычки — чувствовать себя счастливым), так велико, что, когда кто-либо говорит нам: «как вы счастливы!» — мы обыкновенно протестуем.

535

Фантазия страха. Фантазия страха есть злой обезьяноподобный кобольд, который прыгает на спину человеку, когда последнему и без того слишком тяжело.

536

Ценность пошлых противников. Иногда остаешься верным делу лишь потому, что его противники не перестают быть пошлыми.

537

Ценность профессии. Профессия рассеивает мысли; в этом ее величайшее благословение. Ибо она есть прикрытие, за которое позволительно отступить всякий раз, когда на человека нападают сомнения и заботы общего характера.

538

Талант. Талант иного человека кажется меньшим, чем он есть, потому, что он ставит себе всегда слишком большие задачи.

539

Юность. Юность неприятна: ибо в ней невозможно или неразумно быть производительным в каком бы то ни было смысле.

540

Слишком большие цели. Кто публично ставит себе большие цели и потом втайне убеждается, что он слишком слаб для них, у того обыкновенно не хватает силы публично отречься от этих целей, и тогда он неизбежно становится лицемером.

541

В потоке. Сильные струи увлекают за собой много камней и хвороста, сильные умы — много глупых и запутанных голов.

542

Опасности духовного освобождения. При серьезно замышленном духовном освобождении человека его страсти и вожделения втайне тоже надеются извлечь для себя выгоду.

543

Воплощение духа. Когда человек долго и умно мыслит, то не только его лицо, но и его тело приобретает умное выражение.

544

Плохо видеть и плохо слышать. Кто плохо видит, видит всегда меньше других; кто плохо слышит, слышит всегда кое-что лишнее.

545

Самонаслаждение в тщеславии. Тщеславный хочет не столько выдаваться перед другими, сколько чувствовать себя выдающимся; поэтому он не пренебрегает никакими средствами самообмана и самообольщения. Ему важно не мнение других, а его собственное мнение об их мнении.

546

Тщеславный в виде исключения. Самоудовлетворенный человек в виде исключения бывает тщеславен и восприимчив к славе и похвалам, когда он физически болен. По мере того, как он теряет самого себя, он должен стремиться вновь обрести себя извне, из чужого мнения.

547

«Остроумцы». Тот не имеет острого ума, кто ищет остроумия.

548

Указание для вождей партий. Когда можно добиться от людей, чтобы они публично высказались в пользу чего-либо, этим в большинстве случаев уже достигается то, что они и внутренне разделяют это убеждение; они хотят впредь, чтобы их считали последовательными.

549

Презрение. Человек более чувствителен к презрению со стороны других людей, чем к презрению со стороны самого себя.

550

Веревка благодарности. Существуют рабские души, которые доводят признательность за оказанные им благодеяния до того, что сами душат себя веревкой благодарности.

551

Хитрость пророка. Чтобы предугадать действия обыкновенных людей, нужно исходить из допущения, что они всегда употребляют минимальное количество ума, чтобы освободиться из неприятного положения.

552

Единственное человеческое право. Кто уклоняется от привычного, становится жертвой необычного; кто остается в привычном, делается его рабом. В том и другом случае человек гибнет.

553

Ниже зверя. Когда человек ржет от смеха, он превосходит всех животных своей низостью.

554

Полузнание. Кто плохо говорит на чужом языке, получает от этого больше радости, чем тот, кто говорит хорошо. Удовольствие принадлежит полузнающим.

555

Опасная готовность. Существуют люди, которые хотят обременить жизнь человека только для того, чтобы потом предложить ему свои рецепты для облегчения жизни, например свое христианство.

556

Прилежание и добросовестность. Прилежание и добросовестность часто враждебны друг другу потому, что прилежание хочет сорвать плоды незрелыми с дерева, добросовестность же оставляет их висеть слишком долго, пока они не упадут и не разобьются.

557

Подозревать. Когда не можешь терпеть человека, стремишься признать его подозрительным.

558

Недостает условий. Многие люди всю свою жизнь ждут случая быть хорошими на свой лад.

559

Отсутствие друзей. Отсутствие друзей заставляет предполагать зависть или самомнение. Иной обязан своими друзьями лишь тому счастливому обстоятельству, что он не имел повода к зависти.

560

Опасность в обилии. Обладая лишним талантом, часто стоишь менее прочно, чем не обладая им; как и стол лучше стоит на трех ногах, чем на четырех.

561

Образец для других. Кто хочет подавать хороший пример, тот должен примешивать к своей добродетели частицу глупости, тогда ему подражают и вместе с тем возвышаются над образцом — что люди так любят.

562

Быть мишенью. Дурные речи других людей о нас собственно не относятся к нам, а суть лишь проявления досады, плохого настроения, возникшего по совсем иным поводам.

563

Легко покоряться. Мало страдаешь от неисполнимых желаний, когда приучаешь свое воображение чернить прошлое.

564

В опасности. Наибольшей опасности попасть под экипаж подвергаешься, когда только что посторонился перед другим экипажем.

565

Сообразно голосу роль. Кто вынужден говорить громче обыкновенного (например, перед полуглухим или перед большой аудиторией), часто преувеличивает то, что он имеет сообщить. Иной становится заговорщиком, интриганом, приучается злословить только потому, что голос его лучше всего пригоден для шепота.

566

Любовь и ненависть. Любовь и ненависть не слепы, но ослеплены огнем, который они сами несут с собой.

567

Выгодная враждебность. Люди, которые не способны в достаточной мере внушить миру сознание своих заслуг, стараются возбудить против себя сильную вражду. Тогда они могут утешать себя мыслью, что эта вражда препятствует признанию их заслуг — и что то же будут предполагать и другие; а это весьма выгодно для их репутации.

568

Исповедь. Человек забывает свою вину, когда исповедался в ней другому, но этот последний обыкновенно не забывает ее.

569

Самоудовлетворенность. Золотое руно самоудовлетворенности охраняет от ударов, но не от булавочных уколов.

570

Тень в пламени. Пламя не так светло самому себе, как другим, кому оно светит; точно так же и мудрец.

571

Собственные мнения. Первое мнение, которое приходит нам в голову, когда нам внезапно предложат вопрос о чем-либо, есть обыкновенно не наше собственное мнение, а лишь ходячее мнение, принадлежащее нашей касте, положению, происхождению; собственные мнения редко плавают на поверхности.

572

Происхождение мужества. Обычный человек мужествен и неуязвим, как герой, когда он не видит опасности, не имеет глаз для нее. Напротив, у героя единственное уязвимое место на спине, т. е. там, где у него нет глаз.

573

Опасность от врача. Надо быть рожденным для своего врача, иначе погибаешь от него.

574

Странное тщеславие. Кто трижды смело предсказывал погоду и имел успех, тот в глубине души немного верит в свой пророческий дар. Мы охотно допускаем загадочное и иррациональное, если оно льстит нашей самооценке.

575

Призвание. Призвание есть становой хребет жизни.

576

Опасность личного влияния. Кто чувствует, что он оказывает на другого большое внутреннее влияние, тот должен предоставить ему полную свободу и при случае охотно допускать его противоборство и даже содействовать ему; иначе он неизбежно создаст себе врага.

577

Признавать наследников. Кто с самоотверженным настроением создал что-либо великое, тот заботится о том, чтобы воспитать себе наследников. Видеть во всех возможных наследниках своего дела врагов и жить в состоянии самообороны против них есть признак деспотической и неблагородной натуры.

578

Полузнание. Полузнание победоноснее законченного знания: оно знает вещи более простыми, чем они суть в действительности, и это делает его мнение более понятным и убедительным.

579

Негоден для партийности. Кто много мыслит, тот непригоден в качестве члена партии: своей мыслью он легко пробивает границы партии.

580

Плохая память. Преимущество плохой памяти состоит в том, что одними и теми же хорошими вещами можно несколько раз наслаждаться впервые.

581

Причинять себе боль. Беспощадность мысли есть часто признак беспокойного внутреннего настроения, которое жаждет оглушения.

582

Мученик. Приверженец мученика страдает больше, чем сам мученик.

583

Отсталое тщеславие. Тщеславие некоторых людей, которые не должны были бы нуждаться в нем, есть сохранившаяся и развившаяся привычка, возникшая в то время, когда они еще не имели права верить в себя и должны были по грошам вымаливать эту веру у других.

584

Punctum saliens страсти. Кто готов впасть в гнев или в бурный любовный аффект, достигает момента, когда его душа полна, как сосуд; но к этому должна прибавиться еще одна капля воды — добрая воля к страсти (которую обыкновенно зовут и злой волей). Только эта капля нужна, и тогда вода переливается через край.

585

Мысль, рожденная недовольством. С людьми дело обстоит так же, как с кострами для выжигания угля в лесу. Лишь когда молодые люди перестали гореть и обуглились, подобно этим кострам, они становятся полезными. — Пока они шипят и дымят, они, быть может, интереснее, но бесполезны и слишком часто неудобны. — Человечество беспощадно употребляет каждую личность как материал для топки своих великих машин; но к чему же тогда эти машины, когда все личности (т. е. все человечество) годны лишь для того, чтобы поддерживать их? Машины, которые суть цель для самих себя, — в этом ли состоит umana commedia?

586

О часовой стрелке жизни. Жизнь состоит из редких единичных мгновений высочайшего значения и из бесчисленно многих интервалов, в которых в лучшем случае нас окружают лишь бледные тени этих мгновений. Любовь, весна, каждая прекрасная мелодия, горы, луна, море — все это лишь однажды внятно говорит сердцу — если вообще когда-либо внятно говорит. Ибо многие люди совсем не имеют этих мгновений и суть сами интервалы и паузы в симфонии подлинной жизни.

587

Нападать или воздействовать. Мы часто совершаем ошибку, когда страстно боремся с каким-либо направлением, партией или эпохой, потому что мы случайно замечаем лишь их внешнюю сторону, их вырождение или необходимо присущие им «недостатки их добродетелей» — быть может, потому что мы сами преимущественно разделяли их. Тогда мы поворачиваемся к ним спиной и ищем противоположного направления; однако лучше было бы отыскивать их сильные, хорошие стороны или развивать их в самом себе. Правда, чтобы поощрять возникающее и несовершенное, нужен более острый взор и более сильная воля, чем чтобы усмотреть его несовершенство и отречься от него.

588

Скромность. Существует подлинная скромность (т. е. сознание, что мы — не наше собственное создание); и она вполне подобает великому уму, потому что именно он может постигнуть мысль о полной безответственности (даже и за добро, которое он творит). Нескромность великого человека ненавидят не потому, что он сознает свою силу, а потому, что он хочет еще испытать свою силу, вредя другим, властно обращаясь с ними и наблюдая, сколько они могут вытерпеть. Обыкновенно это даже доказывает отсутствие уверенности в своей силе и, следовательно, заставляет человека сомневаться в своем величии. В этом смысле из соображений рассудительности следует признать нескромность нежелательной.

589

Первая мысль дня. Лучшее средство хорошо начать день состоит в том, чтобы, проснувшись, подумать, нельзя ли хоть одному человеку доставить сегодня радость. Если бы это могло быть признано возмещением религиозной привычки к молитве, то наши ближние имели бы выгоду от этой перемены.

590

Самомнение как последнее утешение. Если человек истолковывает свою неудачу, свои интеллектуальные недостатки, свою болезнь так, что усматривает в этом предначертанную ему судьбу, испытание или таинственное наказание за прошлые дела, то этим он делает свое существо интересным для себя и возвышается в собственном представлении над ближними. Гордый грешник есть знакомая фигура во всех церковных сектах.

591

Произрастание счастья. Вплотную рядом с мировым горем, и часто на вулканической почве, человек развел свои маленькие сады счастья. Будем ли мы рассматривать жизнь глазами того, кто хочет от бытия лишь одного познания, или того, кто покоряется и смиряется, или того, кто наслаждается преодоленной трудностью, — всюду мы найдем редкие ростки счастья рядом с несчастьем — и притом тем более счастья, чем вулканичнее была почва; но было бы смешно говорить, что этим счастьем оправдано само страдание.

592

Путь предков. Человек поступает разумно, когда развивает в себе талант, на который затратили усилия его отец и дед, а не обращается к чему-либо совершенно новому; иначе он отнимает у себя возможность достигнуть совершенства в каком-либо ремесле. Поэтому пословица говорит: «Скачи путем своих предков!»

593

Тщеславие и честолюбие как воспитатели. Пока человек еще не стал орудием общечеловеческой пользы, пусть его терзает честолюбие; но если эта цель достигнута, если он с необходимостью, как машина, трудится на пользу всех, тогда пусть явится тщеславие; оно очеловечит его в малом, сделает его более общительным, выносимым и осторожным, когда честолюбие закончило свою грубую работу над ним (т. е. сделало его полезным).

594

Философские новички. Когда человек только что воспринял мудрость какого-либо философа, он ходит по улицам с чувством, как будто он пересоздан и стал великим человеком; ибо он всюду находит людей, которые не знают этой мудрости, и, следовательно, он имеет сообщить обо всем новое, неизвестное решение; признав какое-либо законодательство, человек считает необходимым вести себя как судья.

595

Добиваться симпатии через антипатию. Люди, которые охотно хотят бросаться в глаза и при этом не нравиться, стремятся к тому же, что и люди, которые хотят нравиться и не бросаться в глаза, но лишь в более сильной степени и косвенно, посредством ступени, через которую они, по-видимому, удаляются от своей цели. Они хотят влияния и власти и обнаруживают поэтому свое превосходство столь явно, что оно вызывает неприятные ощущения; ибо они знают, что тот, кто наконец достиг власти, нравится почти во всем, что он делает и говорит, и что, даже когда он не нравится, все-таки кажется, будто он нравится. — И свободный ум, а также и верующий хотят власти, чтобы через нее когда-нибудь нравиться; если им за их учение грозит горькая участь, преследование, темница, казнь, то они радуются мысли, что таким путем их учение будет выжжено или высечено на человечестве; они принимают все это как болезненное, но сильное, хотя и поздно действующее средство, чтобы все-таки достигнуть власти.

596

Casus belli и тому подобное. Монарх, который хочет изобрести casus belli для принятого решения вести войну с соседом, подобен отцу, который дает своему ребенку фиктивную мать, чтобы она впредь считалась его настоящей матерью. И не суть ли почти все открыто возвещаемые мотивы наших поступков такие фиктивные матери?

597

Страсть и право. Никто не говорит более страстно о своем праве, чем тот, кто в глубине души сомневается в нем. Привлекая на свою сторону страсть, он хочет заглушить разум и его сомнения: так он приобретает чистую совесть, а с ней и успех у ближних.

598

Хитрость отрекающегося. Кто протестует против брака, наподобие католических священников, будет стремиться понимать его в самом низком и пошлом смысле. Точно так же, кто отвергает почет у своих современников, составит себе низкое понятие о почете; этим он облегчает себе отречение и борьбу с ним. Впрочем, тот, кто в целом отрекается от многого, будет легко давать себе снисхождение в малом. Возможно, что человек, который возвысился над одобрением своих современников, все же не захочет отказать себе в удовлетворении мелких желаний тщеславия.

599

Возраст самомнения. Между 26-м и 30-м годом даровитые люди переживают настоящий период самомнения; это пора первой зрелости, с сильным остатком кислоты. Человек, на основании того, что он чувствует в себе, требует от людей, которые еще ничего не видят или мало видят в нем, чести и покорности, и так как последние вначале заставляют себя ждать, то он мстит тем взором, тем жестом самомнения, тем тоном голоса, которые тонкое ухо и зрение опознают во всех произведениях этого возраста, будь то стихи, философия или картины и музыка. Более пожилые и опытные люди улыбаются здесь и с умилением думают об этой прекрасной поре жизни, когда человек зол на судьбу за то, что он есть столь многое и кажется столь малым. Позднее человек действительно кажется большим, — но он, быть может, потерял добрую веру в то, что он есть многое, — разве только если он на всю жизнь остается неисправимым глупцом, покорным тщеславию.

600

Обманчивое, но все же устойчивое. Подобно тому, как, переходя через пропасть или глубокую реку по доске, мы нуждаемся в перилах не для того, чтобы опереться на них — ибо они тотчас же рухнули бы вместе с нами, — а для того, чтобы обнадежить зрение, — так и, будучи юношей, нуждаешься в таких людях, которые бессознательно оказывают нам услугу этих перил. Правда, они не помогли бы нам, если бы мы захотели действительно опереться на них в минуту большой опасности, но они дают успокоительное сознание близкой защиты (например, отцы, учителя, друзья, каковыми они все по обыкновению и являются).

601

Учиться любить. Надо учиться любить, учиться быть добрым, и притом с юных лет; если воспитание и случай не дают нам повода для упражнения этих чувств, то наша душа засыхает и делается даже неспособной воспринимать эти нежные изобретения любвеобильных людей. Точно так же нужно учиться ненависти и взращивать ее, если человек хочет стать сильным ненавистником; иначе со временем погибнет и самый зародыш ненависти.

602

Развалины как украшение. Люди, которые испытали много духовных перемен, сохраняют некоторые воззрения и привычки прежних состояний; и тогда эти воззрения и привычки выступают из их нового мышления и поведения, как остатки неведомой старины и седые развалины строений; и часто они служат украшением всего ландшафта.

603

Любовь и честь. Любовь вожделеет, страх избегает. Этим объясняется, что нельзя быть совместно любимым и почитаемым, по крайней мере одновременно, для одного и того же человека. Ибо почитающий признает власть, т. е. боится ее: его состояние есть почитание, как честь, покоящаяся на страхе (Ehr-furcht). Любовь же не признает никакой власти, ничего разъединяющего, отделяющего, возвышающего и подчиняющего. И так как любовь не почитает, то честолюбивые люди втайне или открыто восстают против того, чтобы их любили.

604

Предубеждение в пользу холодных людей. Люди, которые быстро загораются, легко и охлаждаются и потому в общем ненадежны. Поэтому возникает предубеждение, благоприятствующее всем, кто всегда холоден или кажется холодным, будто они суть особенно надежные и заслуживающие доверия люди: их смешивают с теми, кто медленно загорается и долго горит.

605

Опасное в свободных мнениях. Легкое усвоение свободных мнений создает раздражение, подобное зуду; если отдаешься ему еще больше, то начинаешь тереть зудящие места, пока, наконец, не возникает открытая болящая рана, т. е. пока свободное мнение не начинает мучить и беспокоить нас в нашем жизненном положении, в наших отношениях к людям.

606

Жажда глубокой боли. Когда страсть проходит, она оставляет после себя темную тоску по себе и, даже исчезая, бросает свой соблазняющий взор. Очевидно, нам доставляло особое удовольствие терпеть удары ее бича. Более умеренные чувства кажутся по сравнению с ней безвкусными; по-видимому, бурное страдание все же предпочтительнее вялого удовольствия.

607

Недовольство ближними и миром. Когда, как это часто бывает, мы вымещаем наше недовольство на других людях, хотя мы, собственно, испытываем его в отношении себя самих, — мы в сущности стремимся затуманить и обмануть наше суждение: мы хотим a posteriori мотивировать это недовольство ошибками и недостатками других людей и таким образом потерять из виду самих себя. — Религиозно-строгие люди, которые суть неумолимые судьи самих себя, вместе с тем больше всего говорили дурного о людях вообще; еще не бывало святого, который себе отводил бы грехи, а другим — добродетели, как и не существовало человека, который, по предписанию Будды, скрывал бы от людей свои хорошие стороны и показывал бы только дурные.

608

Смешение причины и действия. Мы бессознательно ищем принципов и учений, которые соответствовали бы нашему темпераменту, так что в конце концов дело выглядит так, как будто принципы и учения создали наш характер и придали ему устойчивость и прочность; тогда как в действительности произошло обратное. Мы стремимся, по-видимому, задним числом сделать наше мышление и суждение причиной нашего существа; но фактически наше существо есть причина, по которой мы мыслим и судим так или иначе. — И что влечет нас к этой почти бессознательной комедии? Инертность и лень и не в меньшей степени тщеславное желание казаться насквозь содержательными и своеобразными по характеру и мыслям: ибо этим достигается уважение, приобретается доверие и власть.

609

Возраст жизни и истина. Молодые люди любят все интересное и необычайное, все равно, истинно ли оно или ложно. Более зрелые умы любят в истине то, что в ней есть интересного и необычайного. Наконец, вполне созревшие головы любят истину даже там, где она является простой и наивной и внушает скуку обыкновенному человеку; ибо они заметили, что высшую свою мудрость истина обыкновенно высказывает с наивной миной.

610

Люди, как плохие поэты. Подобно тому, как плохие поэты во второй части стиха ищут мысли для рифмы, так и люди во второй половине своей жизни, став боязливее, ищут поступков, положений, отношений, которые подходили бы к соответствующему содержанию их прежней жизни, так чтобы внешне все хорошо гармонировало; но их жизнь уже не находится под властью сильной мысли и не руководится постоянно ею; ее место занимает намерение найти рифму.

611

Скука и игра. Потребность принуждает нас к труду, плодами которого она удовлетворяется; и так как потребности возникают всегда сызнова, то мы приучаемся к труду. Но в промежутках, когда потребности удовлетворены и как бы спят, на нас нападает скука. Что же такое скука? Это есть привычка к труду вообще, которая теперь обнаруживается как новая, дополнительная потребность; она будет тем сильнее, чем сильнее кто привык работать, быть может даже, чем больше кто страдал от потребностей. Чтобы избегнуть скуки, человек либо работает больше, чем к тому вынуждают его остальные потребности, либо же изобретает игру, т. е. труд, который не предназначен для удовлетворения какой-либо иной потребности, кроме потребности в труде вообще. Кому прискучила игра и кого новые потребности не влекут к труду, тем иногда овладевает влечение к третьему состоянию, которое относилось бы к игре, как летание к пляске, как пляска к хождению, — влечение к блаженной спокойной подвижности: это есть видение счастья у художников и философов.

612

Чему учат портреты. Рассматривая ряд своих собственных портретов, начиная с времени последнего детства до зрелости, с приятным изумлением убеждаешься, что зрелый мужчина более походит на ребенка, чем на юношу; что, следовательно, соответственно этому процессу, по-видимому, имело место временное отчуждение основного характера, которое, однако, было снова преодолено накопленной и напряженной силой зрелости. Этому наблюдению соответствует другое, именно, что все сильные воздействия страстей, учителей, политических событий, которые окружают нас в юношеском возрасте, позднее снова оказываются сведенными к прочной мере; правда, они продолжают жить и действовать в нас, но основная форма чувствования и мышления все же имеет перевес в силе и хотя и употребляет их в качестве двигателей, но уже не в качестве регуляторов движения, как это случается в двадцатилетнем возрасте. Таким образом, и мысли и чувства зрелого мужчины вновь приближаются к мыслям и чувствам его детского возраста — и этот внутренний факт находит свое выражение в упомянутом внешнем факте.

613

Звук голоса в различных возрастах жизни. Тон, которым юноши говорят, одобряют, порицают, сочиняют, не нравится более зрелым людям, потому что он слишком громок и вместе с тем глух и неотчетлив, подобно звуку в сводах, который приобретает силу лишь благодаря пустоте; ибо большая часть того, что мыслят юноши, не проистекает из полноты их собственной натуры, а лишь созвучно тому, или есть отзвук того, что мыслилось, говорилось, одобрялось, порицалось в их близи. Но так как чувства (симпатии и антипатии) дают в них гораздо более сильный отзвук, чем аргументы, то, когда они снова выражают эти чувства, возникает тот глухой протяжный звук, который свидетельствует об отсутствии или скудности оснований. Тон более зрелого возраста строг, прерывист, умеренно громок, но, подобно всему отчетливо артикулированному, разносится весьма далеко. Наконец, старость вносит в звук некоторую кротость и снисходительность и как бы засахаривает его; в иных случаях она, впрочем, и окисляет его.

614

Отсталые и предвосхищающие люди. Неприятный характер, который полон недоверия, с завистью смотрит на всякую счастливую удачу соперников и ближних, вспыльчив и деспотичен в отношении инакомыслящих, — такой характер показывает, что он принадлежит к прошедшей ступени культуры, стало быть, является пережитком; ибо способ его обращения с людьми был правильным и подходящим в условиях эпохи кулачного права; это отсталый человек. Иной характер, который богат сорадостью, всюду приобретает друзей, любовно ощущает все растущее и созидающееся и не притязает на монополию обладания истиной, а полон скромного недоверия к себе, — это предвосхищающий человек, который стремится к высшей культуре человечества. Неприятный характер происходит из эпох, где нужно было еще созидать грубый фундамент человеческого общения; противоположный ему характер обитает в высших этажах, вдали от дикого зверя, который беснуется и ревет, запертый в погребах под фундаментом культуры.

615

Утешение для ипохондриков. Когда великий мыслитель по временам обуревается ипохондрическим самоистязанием, то пусть он скажет себе в утешение: «Этот паразит питается и растет за счет твоей собственной великой силы; если бы она была меньше, тебе пришлось бы меньше страдать». То же пусть скажет себе государственный деятель, когда ревность и мстительность, и вообще настроение bellum omnium contra omnes, для которого он, в качестве представителя нации, естественно должен иметь большие способности, при случае вторгается и в его личные отношения и отягощает ему жизнь.

616

Отчуждение от современности. Весьма полезно однажды решительно оторваться от своего времени и как бы быть унесенным от его берега назад в океан прошедших миросозерцаний. Глядя оттуда на берег, впервые озираешь его общую форму и, когда снова приближаешься к нему, имеешь то преимущество, что понимаешь его в целом лучше тех, кто никогда не покидал его.

617

Сеять и пожинать на почве личных недостатков. Люди, подобные Руссо, умеют пользоваться своими слабостями, пробелами, пороками, употребляя их как некоторого рода удобрение собственного таланта. Когда Руссо жалуется на испорченность и вырождение общества, как на пагубное следствие культуры, то в основе этого лежит личный опыт; горечь его придает остроту его общему осуждению и отравляет стрелы, которые он пускает; он прежде всего как личность облегчает себя и хочет отыскать целебные средства, которые непосредственно полезны обществу, но косвенно и через последнее — и ему самому.

618

Иметь философское настроение. Обыкновенно стремятся приобрести для всех жизненных положений и событий одну душевную позицию, один род воззрений, — и это преимущество называют философским настроением. Но для обогащения познания, быть может, большую ценность имеет не этот способ однообразить себя, а, напротив, умение прислушиваться к тихому голосу различных жизненных положений; эти положения приносят с собой свои собственные воззрения. Так принимаешь интеллектуальное участие в жизни и существе многих людей, не превращая себя в застывшую, постоянную, единственную личность.

619

В огне презрения. Делаешь новый шаг к развитию своей самостоятельности, когда осмеливаешься высказывать взгляды, которые считаются позорными для того, кто их придерживается; тогда даже друзья и знакомые обыкновенно становятся боязливыми. И через этот огонь должна пройти одаренная натура; после этого она гораздо более принадлежит сама себе.

620

Пожертвование. Большое пожертвование в случае выбора предпочитается малому: ибо за большое пожертвование мы вознаграждаем себя самовосхищением, что для нас невозможно при малом.

621

Любовь как искусный прием. Кто хочет действительно узнать что-либо новое (будь то человек, событие или книга), тому следует воспринимать это новое с наивозможной любовью, быстро закрывая глаза на все, что ему кажется в нем враждебным, отталкивающим, ложным, и даже совсем забывая об этом; так, например, он должен делать величайшие уступки автору книги и прямо-таки с бьющимся сердцем, как при скачках, желать, чтобы он достиг своей цели. Дело в том, что таким приемом пробиваешься к самому сердцу нового объекта, к его движущему центру: а это именно и значит узнать его. Когда это достигнуто, то разум позднее делает свои ограничения; эта чрезмерная оценка, эта временная остановка критического маятника была лишь искусным приемом, чтобы выманить душу чего-либо.

622

Слишком хорошо и слишком плохо думать о мире. Думаешь ли о вещах слишком хорошо или слишком плохо, всегда имеешь при этом ту выгоду, что пожинаешь большее удовольствие: ибо при слишком хорошем предвзятом мнении мы обыкновенно вкладываем больше сладости в вещи (или переживания), чем в них собственно содержится. Предвзятое же слишком плохое мнение вызывает приятное разочарование: приятность, сама по себе лежавшая в вещах, усугубляется приятностью неожиданности. — Впрочем, мрачный темперамент в обоих случаях испытает обратное.

623

Глубокие люди. Люди, сила которых состоит в углублении впечатлений — их обыкновенно зовут глубокими людьми, — при любой внезапности сохраняют относительное спокойствие и решимость: ибо в первое мгновение впечатление было еще мелким, ему лишь предстоит стать глубоким. Но давно предвидимые, ожидаемые вещи или лица сильнее всего возбуждают такие натуры и делают их почти неспособными сохранить присутствие духа в момент самого их появления.

624

Общение с высшим Я. У каждого есть хороший день, когда он находит свое высшее Я; и истинная человечность требует, чтобы каждый оценивался лишь по этому состоянию, а не по будничным дням зависимости и рабства. Нужно, например, расценивать и почитать художника по высшему видению, которое он смог узреть и изобразить. Но люди сами весьма различно относятся к этому своему высшему Я и часто суть лишь лицедеи самих себя, так как они позднее постоянно подражают тому, чем они были в эти высшие мгновения. Иные живут в страхе и покорности перед своим идеалом и хотели бы отречься от него: они боятся своего высшего Я, потому что, раз заговорив, оно говорит требовательно. К тому же оно имеет свободу приходить и отсутствовать по своему желанию, подобно привидению; оно поэтому часто зовется даром богов, тогда как дар богов (случая) есть, собственно, все остальное; это же есть сам человек.

625

Одинокие люди. Иные люди так привыкли быть наедине с собой, что они даже не сравнивают себя с другими, а спокойно и радостно ведут свое монологическое существование среди бесед с самими собой и даже среди смеха. Но если их заставить сравнить себя с другими, то они склоняются к мысленной недооценке самих себя, так что их приходится принудить приобрести снова хорошее мнение о себе от других; и даже от этого приобретенного мнения они все еще захотят отнять и скинуть что-нибудь. — Итак, следует предоставить некоторых людей их одиночеству и отказаться от столь частой глупой жалости к ним за это.

626

Без мелодии. Существуют люди, которые так привыкли постоянно покоиться в самих себе и гармонически устраиваться среди всех своих способностей, что их отталкивает всякая целеполагающая деятельность. Они подобны музыке, которая состоит из одних протяжных гармонических аккордов, причем не обнаруживается даже и зачатка какой-либо расчлененной подвижной мелодии. Всякое движение извне служит лишь тому, чтобы тотчас же дать челну новое равновесие на море гармонического благозвучия. Современные люди становятся обыкновенно чрезвычайно нетерпеливыми, когда они встречают такие натуры, из которых ничего не выходит, тогда как все же о них нельзя сказать, что они суть ничто. Но в отдельных случаях их зрелище возбуждает необычный вопрос: к чему вообще мелодия? Отчего нам недостаточно, чтобы жизнь спокойно отражалась в глубокой воде? — Средние века были богаче такими натурами, чем наше время. Как редко еще встречаешь теперь человека, который и в тесноте может радостно и мирно жить с самим собой, говоря себе, подобно Гёте: «Лучшее — это та глубокая тишина, в которой я живу и развиваюсь в отношении к миру и в которой я приобретаю то, чего они не могут отнять у меня огнем и мечом».

627

Жить и переживать. Когда присматриваешься, как отдельные люди умеют обращаться со своими переживаниями — с самыми незначительными повседневными переживаниями, — так что последние становятся пашней, которая трижды в год приносит жатву, — тогда как другие люди — и сколь многие! — гонимые ударами волн бурнейшей судьбы, носимые самыми многообразными течениями эпохи и народа, всегда остаются легкими и плавают наверху, как пробка, — то чувствуешь, наконец, потребность разделить человечество на меньшинство (минимальное меньшинство) людей, которые умеют из малого делать многое, и на большинство, которые из многого умеют делать малое; более того, иногда встречаешь таких волшебников навыворот, которые, вместо того чтобы создавать мир из ничего, создают из мира ничто.

628

Серьезность в игре. В Генуе, в пору вечерних сумерек, я слышал долгий колокольный звон, раздававшийся с башни: он не знал конца и звучал так ненасытно, разносясь в вечернем небе и в морском воздухе над уличным шумом, так грозно-таинственно и вместе с тем так ребячливо, так жалобно. И я вспомнил тогда слова Платона, и вдруг ощутил их в сердце: Все человеческое, вместе взятое, недостойно великой серьезности; тем не менее — —

629

Об убеждении и справедливости. Соблюдать в холодном и трезвом состоянии то, что человек говорит, обещает, решает в состоянии страсти, — это требование принадлежит к числу самых тяжелых нош, которые гнетут человечество. Быть вынужденным всегда признавать в будущем последствия гнева, вспыхнувшей мести, восторженного порыва — это может возбудить тем большее ожесточение против этих чувств, чем более они служат предметом повсеместного идолопоклонства, особенно со стороны художников. Последние культивируют и всегда культивировали оценку страстей; правда, они возвеличивают и ужасные удовлетворения страсти, доставляемые себе человеком, — вспышки мести с сопровождающими их смертью, изувечением, добровольным изгнанничеством, и смирение с разбитым сердцем. Во всяком случае они поддерживают любопытство в отношении страсти и как бы хотят сказать: «не имев страстей, вы ничего не пережили». — Если человек раз поклялся в верности, быть может, совершенно измышленному существу, например божеству, если он отдал свое сердце монарху, партии, женщине, монашескому ордену, художнику, мыслителю, находясь в состоянии ослепленного безумия, которое обусловило его восхищение и представляло эти существа достойными всякого почитания и всякой жертвы, — неужели же этим человек отныне неразрывно крепко связан? Да разве мы тогда не обманывали самих себя? Разве это не было условным обещанием, исходившим из, правда, невысказанной предпосылки, что эти существа, которым мы посвятили себя, суть именно такие существа, какими они явились нашему представлению? Обязаны ли мы оставаться верными нашим заблуждениям, даже сознавая, что эта верность наносит вред нашему высшему Я? — Нет, не существует никакого закона, никакого обязательства такого рода; мы должны становиться изменниками, нарушать верность, вечно предавать наши идеалы. Мы не можем переступить из одного периода жизни в другой, не причиняя этих страданий измены и не страдая сами от них. Нужно ли, чтобы, ради избавления от этих страданий, мы остерегались вспышек нашего чувства? Не стал ли бы тогда мир слишком пустынным и призрачным для нас? Скорее мы должны спросить себя, необходимы ли эти страдания при перемене убеждений и не зависят ли они от ошибочной оценки, от ошибочного мнения. Почему восторгаются тем, кто остается верен своему убеждению, и презирают того, кто его меняет? Боюсь, что на это надо ответить: потому что каждый предполагает, что лишь мотивы низменной выгоды или личного страха определяют подобную перемену. Это значит: люди, в сущности, полагают, что никто не изменяет своих мнений, пока они ему выгодны, или, по крайней мере, пока они не наносят ему вреда. Но если дело обстоит так, то это оказывается плохим свидетельством об интеллектуальном значении всех убеждений. Проверим же, как возникают убеждения, и присмотримся, не получают ли они весьма преувеличенной оценки; и тогда мы придем к выводу, что и перемена убеждений всегда измеряется ложной мерой и что доселе мы обыкновенно слишком много страдали от этой перемены.

630

Убеждение есть вера, что в известном пункте познания обладаешь безусловной истиной. Эта вера, следовательно, предполагает, что существуют безусловные истины; а также что найдены совершенные методы для их достижения; и, наконец, что всякий, кто имеет убеждения, пользуется этими совершенными методами. Все три утверждения тотчас же доказывают, что человек убеждения не есть человек научного мышления; он стоит перед нами в возрасте теоретической невинности и есть ребенок, сколь бы взрослым он ни был. Но целые тысячелетия жили в этих детских предпосылках, и из них возникли самые могущественные источники сил человечества. Те бесчисленные люди, которые приносили себя в жертву своим убеждениям, полагали, что они приносили себя в жертву безусловной истине. Все они были не правы в этом мнении; вероятно, еще ни один человек не жертвовал собою истине; по меньшей мере, догматическое выражение его веры должно было быть ненаучным или полунаучным. Но, собственно, люди только хотели оставаться правыми, потому что полагали, что они должны быть правыми. Отказаться от своей веры означало, быть может, рисковать своим вечным блаженством. При обстоятельстве столь исключительной важности «воля» была достаточно явственно суфлером интеллекта. Предпосылкой каждого верующего каждого направления было то, что он не может быть опровергнут; и если противоположные аргументы оказывались слишком сильными, то ему еще оставалась возможность оклеветать разум вообще и, быть может, даже водрузить формулу «credo quia absurdum» как знамя самого крайнего фанатизма. Не борьба мнений придала истории столь насильственный характер, а лишь борьба веры в мнения, т. е. убеждений. И если бы все те, кто придавали такое большое значение своему убеждению, приносили ему всякого рода жертвы и, служа ему, не щадили чести, тела и жизни, если бы они посвятили хоть половину своей силы обсуждению того, на каком основании они придерживаются того или иного убеждения, — сколь миролюбивый вид имела бы тогда история человечества! Как много было бы тогда познано! Мы были бы тогда избавлены от всех жестоких сцен при преследовании еретиков всякого рода по двум причинам: во-первых, потому, что инквизиторы тогда прежде всего стали бы «инквирировать» самих себя и преодолели бы самомнение, будто они обладают безусловной истиной; и, во-вторых, потому, что сами еретики не дарили бы дальнейшего участия столь плохо обоснованным суждениям, как суждения всех религиозных сектантов и «правоверных», после того как они их исследовали бы.

631

Из тех времен, когда люди были приучены верить в обладание безусловной истиной, проистекает глубокое нерасположение ко всем скептическим и релятивистическим позициям в отношении каких-либо вопросов познания; по большей части люди предпочитают отдаться беспрекословно убеждению, которого держатся авторитетные лица (отцы, друзья, учителя, монархи), и если не делают этого, то чувствуют угрызения совести. Эта наклонность вполне понятна, и ее последствия не дают никакого права бросать ожесточенные упреки развитию человеческого разума. Но постепенно научный дух должен взрастить в человеке ту добродетель осторожного воздержания, ту мудрую умеренность, которая в области практической жизни более известна, чем в области теоретической жизни, и которую, например, изобразил Гёте в лице Антонио, как предмет озлобления для всех Тассо, т. е. для всех ненаучных и вместе недейственных натур. Человек убежденный обладает правом не понимать такого человека осторожного мышления, теоретического Антонио; научный человек со своей стороны не имеет права порицать за это человека убеждений, он обозревает его и сверх того знает, что при известных условиях последний еще ухватится за него, как это под конец делает Тассо в отношении Антонио.

632

Кто не прошел через различные убеждения, а застрял в вере, в сеть которой он с самого начала попался, есть при всяких условиях, именно в силу этой неизменчивости, представитель отсталых культур; благодаря этой недостаточности культуры (которая всегда предполагает способность культивироваться) он жесток, непонятлив, недоступен поучению, лишен кротости, вечно подозрителен, безрассуден и хватается за все средства, чтобы настоять на своем мнении, потому что он совсем не может понять, что должны существовать и другие мнения; в этом отношении он, быть может, есть источник силы и даже целебен для слишком свободных и вялых культур, но все же лишь потому, что он дает сильное побуждение восстать против него; ибо при этом более нежный продукт новой культуры, который вынужден бороться с ним, сам становится сильнее.

633

В существенном мы еще тождественны людям эпохи Реформации; и разве могло бы это быть иначе? Но что мы уже не позволяем себе некоторых средств, чтобы доставить победу нашему мнению, — это отделяет нас от той эпохи и доказывает, что мы принадлежим к высшей культуре. Кто теперь еще, на манер людей эпохи Реформации, восстает против мнений и ниспровергает их путем подозрений, в припадках ярости, — тот ясно выдает, что он сжег бы своих противников, если бы он жил в ту эпоху, и что он нашел бы спасение во всех средствах инквизиции, если бы действовал как противник Реформации. Эта инквизиция была тогда разумна, ибо она означала не что иное, как всеобщее осадное положение, которое нужно было установить над всей областью церкви и которое, как и всякое осадное положение, оправдывало самые крайние средства, именно исходя из предположения (которого мы уже не разделяем с людьми того времени), что в церкви человечество уже обладает истиной и должно сохранить ее для блага человечества во что бы то ни стало и каких бы жертв это ни стоило. Теперь, однако, уже никто не может так легко убедить нас, что он обладает истиной: строгие методы исследования распространили достаточно недоверия и осторожности, так что всякий, кто защищает свое мнение деспотично словами и делами, воспринимается как враг нашей современной культуры и, по меньшей мере, как отсталый человек. И действительно: пафос обладания истиной имеет теперь весьма малую цену по сравнению с пафосом, правда, более мягким и менее звучным, искания истины, который умеет неутомимо переучиваться и заново исследовать.

634

Впрочем, методическое искание истины есть само результат тех эпох, когда сражались между собой убеждения. Если бы отдельный человек не был заинтересован в своей «истине», т. е. в том, чтобы остаться правым, то вообще не существовало бы метода исследования; теперь же, при вечной борьбе притязаний различных лиц на безусловную истину, люди шаг за шагом шли вперед, чтобы найти неопровержимые принципы, на основании которых можно было бы проверять правомерность притязаний и полагать конец спору. Сперва решали на основании авторитетов, позднее стали взаимно критиковать пути и средства, которыми была найдена мнимая истина; в промежутке существовал период, когда делали выводы из утверждения противника и, быть может, доказывали, что они вредны и приносят несчастье, — из чего каждый должен был заключить, что убеждение противника содержит заблуждение. Личная борьба мыслителей в конце концов так обострила методы, что действительно могли быть открыты истины и что перед взором всех людей были вскрыты ложные приемы прежних методов.

635

В общем научные методы суть, по меньшей мере, столь же важный результат исследования, как всякий иной результат: ибо на понимании метода покоится научный дух, и все результаты науки не могли бы предупредить новое распространение суеверия и бессмыслицы, если бы погибли эти методы. Одаренные люди могут узнать сколько угодно результатов науки: по их разговору и особенно по принимаемым в нем гипотезам тотчас же замечаешь, что им недостает научного духа; у них нет того инстинктивного недоверия к ложным путям мышления, которое в силу долгого упражнения пустило корни в душе каждого научного человека. Им достаточно найти вообще какую-нибудь гипотезу по данному вопросу, и тогда они пламенно защищают ее и полагают, что этим сделано все. Иметь мнение — значит у них уже фанатически исповедовать его и впредь приютить в своем сердце в качестве убеждения. В необъясненном вопросе они горячатся в пользу первой пришедшей им в голову выдумки, которая похожа на объяснение, — из чего, особенно в области политики, постоянно получаются наихудшие результаты. — Поэтому теперь каждый должен был бы основательно изучить, по меньшей мере, одну науку: тогда он все же будет знать, что такое метод и как необходима крайняя рассудительность. В особенности женщинам следует дать этот совет: ведь они теперь становятся непоправимыми жертвами всех гипотез, тем более если последние производят впечатление чего-то остроумного, увлекательного, оживляющего и укрепляющего. Более того: присматриваясь внимательнее, замечаешь, что огромное большинство всех образованных людей еще теперь требует от мыслителей убеждений, и одних только убеждений, и что лишь ничтожное меньшинство ищет достоверности. Первые хотят быть сильно увлеченными, чтобы через это самим получить прирост силы; последние, немногие люди, имеют тот объективный интерес, который отвлекается от личных выгод, в том числе и от указанного прироста силы. На первый, значительно преобладающий, класс рассчитывают всюду, где мыслитель ведет себя как гений и объявляет себя таковым, т. е. выступает как высшее существо, которому присущ авторитет. Поскольку такого рода гений поддерживает пыл убеждений и возбуждает недоверие к осторожному и скромному духу науки, он враг истины, каким бы женихом ее он ни мнил себя.

636

Правда, существует и совсем иной род гениальности — именно, гениальность справедливости; и я не могу решиться оценить ее ниже, чем какую-либо философскую, политическую или художническую гениальность. В ее натуре — избегать с глубоким недовольством всего, что ослепляет и запутывает суждение о вещах; она, следовательно, есть противница убеждений; ибо она хочет каждому давать свое, будь то живое или мертвое, реальное или мыслимое, — и для этого она должна его чисто познавать; поэтому она старается ярко освещать каждую вещь и заботливо осматривать ее. Под конец она воздает даже своему противнику, слепому или близорукому «убеждению» (как его зовут мужчины — у женщин оно зовется «верой»), то, что ему надлежит — ради истины.

637

Из страстей вырастают мнения; косность духа превращает последние в застывшие убеждения. — Но кто ощущает в себе свободный, неутомимо жизненный дух, тот может через постоянные перемены предупреждать это застывание; и если он всецело есть мыслящая лавина, то в голове его не окажется никаких мнений, а только достоверности и точно измеренные вероятности. — Мы же, имеющие смешанное существо, то горящие огнем, то охлаждаемые духом, — преклоним колена перед справедливостью, как единственной богиней, которую мы признаём. Огонь в нас делает нас обычно несправедливыми и, в отношении этой богини, нечистыми; никогда мы не смеем в таком состоянии брать ее руку, никогда в это время к нам не обращена строгая улыбка ее сочувствия. Мы почитаем ее, как невидимую под покрывалом Изиду нашей жизни; со стыдом мы приносим ей, как штраф и жертву, нашу скорбь, когда огонь сжигает и пожирает нас. Тогда нас спасает дух и не дает нам совсем сгореть и обуглиться; он отрывает нас от жертвенного алтаря справедливости или закутывает нас асбестовой тканью. Спасенные от огня, мы идем тогда, гонимые духом, от мнения к мнению, через перемену партий, как благородные изменники всего, чему только можно изменить, — и все же без чувства вины.

638

Странник. Кто хоть до некоторой степени пришел к свободе разума, тот не может чувствовать себя на земле иначе, чем странником, хотя и не путником, направляющимся к определенной конечной цели: ибо такой цели не существует. Но он хочет смотреть с раскрытыми глазами на все, что, собственно, совершается в мире; поэтому его сердце не должно слишком крепко привязываться к единичному; в нем самом должно быть нечто странствующее, что находит радость в перемене и тленности. Правда, такой человек не будет иметь недостатка в дурных ночах, когда он утомлен и находит запертыми ворота города, который мог бы дать ему отдых; быть может, к тому же, как на Востоке, за воротами города начинается здесь пустыня, так что то издали, то вблизи раздается рев хищных зверей, подымается сильный ветер и разбойники похищают его вьючных животных. Тогда ужасная ночь опускается на пустыню, как вторая пустыня, и сердце его утомляется странствиями. И когда восходит перед ним утреннее солнце, пылая, как бог гнева, когда открывается город, он видит в лицах здесь живущих, быть может, еще больше пустыни, грязи, обмана, неверности, чем перед воротами, — и день предстает ему едва ли не хуже, чем ночь. Такие мгновения могут выпадать на долю странника; но позже в награду приходят блаженные утра новых местностей и дней, когда уже на рассвете он видит, как мимо него с пляской проносятся в горном тумане рои муз; и когда он потом тихо прохаживается под деревьями, в соразмерности дополуденной души, — с вершин деревьев и из засад их убранства к нему падает одно лишь доброе и светлое — дары всех тех свободных духов, которых родина — горы, лес и одиночество и которые, подобно ему, предаваясь то радости, то размышлению, живут философами и странниками. Рожденные из таинств утра, они мечтают о том, какое чистое, сияющее, просветленно-радостное лицо может иметь день между десятым и двенадцатым часом — они ищут дополуденной философии.

Предыдущая страница 10 Следующая страница


11 Фридрих Ницше

СРЕДИ ДРУЗЕЙ. ЭПИЛОГ

1

Хорошо молчать совместно,
Лучше — вместе посмеяться,
Под шатром шелковым неба,
На зеленом мху под буком.
Сладко громко посмеяться,
Зубы белые поскалить.
Помолчим, коль дело ладно,
Если ж худо — посмеемся,
Поведем его все хуже
И опять смеяться будем
И, смеясь, сойдем в могилу.
Други, так ли? Жду признанья!
Так аминь! И до свиданья!

2

Мне не нужно извиненья!
Кто свободен и беспечен, —
Этой книге неразумной
В сердце дай своем приют!
Верьте, други: не проклятьем
Глупость мне была моя!
Что ищу, что нахожу я —
Разве в книге то стоит?
Вы во мне глупца почтите!
В этой книге вы прочтите,
Как умеет даже разум
«Образумить» сам себя!
Правда ль, други? Жду признанья —
Так аминь! И до свиданья!

КОНЕЦ

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фридрих Ницше - Биография

Фридрих Ницше

На основную страницу

Биография

Фридрих Вильгельм Ницше родился в Рёккене (недалеко от Лейпцига, восточная Германия) в семье лютеранского пастора Карла Людвига Ницше (1813 - 1849). Во время обучения в гимназии проявил значительные способности к филологии и музыке. В 1864-69 Ницше изучал теологию и классическую филологию в Боннском и Лейпцигском университетах. В этот же период познакомился с сочинениями Шопенгауэра и стал поклонником его философии. На развитие Ницше также благоприятно повлияла дружба с Рихардом Вагнером, продолжавшаяся многие годы. В возрасте 23 лет был призван в прусскую армию и зачислен в конную артиллерию, но, получив травму, демобилизовался.

Ницше был блестящим студентом и приобрёл прекрасную репутацию в научных кругах. Благодаря этому он уже в 1869 году получил должность профессора классической филологии Базельского университета (в возрасте всего 25 лет). Там он проработал около 10 лет, несмотря на многочисленные болезни. Вопрос о гражданстве Ницше до сих пор вызывает острые разногласия. Согласно одним источникам, он оставался лицом без гражданства после отказа от гражданства Пруссии в 1869 году; однако другие источники утверждают, что Ницше стал гражданином Швейцарии.

В 1879 году Ницше был вынужден уйти в отставку по состоянию здоровья. В 1879-89 годах он вёл образ жизни независимого писателя, переезжая из города в город, и создал в этот период все свои основные произведения. Лето Ницше обычно проводил в Швейцарии (в окрестностях горы Санкт-Мориц), а зиму в итальянских городах Генуя, Турин и Рапалло и французской Ницце. Он весьма бедно жил на пенсию по инвалидности от университета Базеля, но также получал финансовую помощь от своих друзей. Доходы Ницше от публикации своих произведений были минимальными. Популярность пришла к нему лишь после смерти.

Творческая деятельность Ницше оборвалась в 1889 в связи с душевной болезнью (ядерная «мозаичная» шизофрения). Возможно, болезнь была вызвана сифилисом, но её предыдущее течение было нетипичным для сифилиса. С тех пор Ницше проживал в Германии, где о нём заботились мать и сестра. Скончался в психиатрической лечебнице в Веймаре.


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
    • 6 (Страница 1)
    • 7 (Страница 1)
    • 8 (Страница 1)
  • ОТДЕЛ ПЕРВЫЙ: О ПЕРВЫХ И ПОСЛЕДНИХ ВЕЩАХ (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 2)
    • 8 (Страница 2)
    • 9 (Страница 2)
    • 10 (Страница 2)
    • 11 (Страница 2)
    • 12 (Страница 2)
    • 13 (Страница 2)
    • 14 (Страница 2)
    • 15 (Страница 2)
    • 16 (Страница 2)
    • 17 (Страница 2)
    • 18 (Страница 2)
    • 19 (Страница 2)
    • 20 (Страница 2)
    • 21 (Страница 2)
    • 22 (Страница 2)
    • 23 (Страница 2)
    • 24 (Страница 2)
    • 25 (Страница 2)
    • 26 (Страница 2)
    • 27 (Страница 2)
    • 28 (Страница 2)
    • 29 (Страница 2)
    • 30 (Страница 2)
    • 31 (Страница 2)
    • 32 (Страница 2)
    • 33 (Страница 2)
    • 34 (Страница 2)
  • ОТДЕЛ ВТОРОЙ: К ИСТОРИИ МОРАЛЬНЫХ ЧУВСТВ (Страница 3)
    • 35 (Страница 3)
    • 36 (Страница 3)
    • 37 (Страница 3)
    • 38 (Страница 3)
    • 39 (Страница 3)
    • 40 (Страница 3)
    • 41 (Страница 3)
    • 42 (Страница 3)
    • 43 (Страница 3)
    • 44 (Страница 3)
    • 45 (Страница 3)
    • 46 (Страница 3)
    • 47 (Страница 3)
    • 48 (Страница 3)
    • 49 (Страница 3)
    • 50 (Страница 3)
    • 51 (Страница 3)
    • 52 (Страница 3)
    • 53 (Страница 3)
    • 54 (Страница 3)
    • 55 (Страница 3)
    • 56 (Страница 3)
    • 57 (Страница 3)
    • 58 (Страница 3)
    • 59 (Страница 3)
    • 60 (Страница 3)
    • 61 (Страница 3)
    • 62 (Страница 3)
    • 63 (Страница 3)
    • 64 (Страница 3)
    • 65 (Страница 3)
    • 66 (Страница 3)
    • 67 (Страница 3)
    • 68 (Страница 3)
    • 69 (Страница 3)
    • 70 (Страница 3)
    • 71 (Страница 3)
    • 72 (Страница 3)
    • 73 (Страница 3)
    • 74 (Страница 3)
    • 75 (Страница 3)
    • 76 (Страница 3)
    • 77 (Страница 3)
    • 78 (Страница 3)
    • 79 (Страница 3)
    • 80 (Страница 3)
    • 81 (Страница 3)
    • 82 (Страница 3)
    • 83 (Страница 3)
    • 84 (Страница 3)
    • 85 (Страница 3)
    • 86 (Страница 3)
    • 87 (Страница 3)
    • 88 (Страница 3)
    • 89 (Страница 3)
    • 90 (Страница 3)
    • 91 (Страница 3)
    • 92 (Страница 3)
    • 93 (Страница 3)
    • 94 (Страница 3)
    • 95 (Страница 3)
    • 96 (Страница 3)
    • 97 (Страница 3)
    • 98 (Страница 3)
    • 99 (Страница 3)
    • 100 (Страница 3)
    • 101 (Страница 3)
    • 102 (Страница 3)
    • 103 (Страница 3)
    • 104 (Страница 3)
    • 105 (Страница 3)
    • 106 (Страница 3)
    • 107 (Страница 3)
  • ОТДЕЛ ТРЕТИЙ: РЕЛИГИОЗНАЯ ЖИЗНЬ (Страница 4)
    • 108 (Страница 4)
    • 109 (Страница 4)
    • 110 (Страница 4)
    • 111 (Страница 4)
    • 112 (Страница 4)
    • 113 (Страница 4)
    • 114 (Страница 4)
    • 115 (Страница 4)
    • 116 (Страница 4)
    • 117 (Страница 4)
    • 118 (Страница 4)
    • 119 (Страница 4)
    • 120 (Страница 4)
    • 121 (Страница 4)
    • 122 (Страница 4)
    • 123 (Страница 4)
    • 124 (Страница 4)
    • 125 (Страница 4)
    • 126 (Страница 4)
    • 127 (Страница 4)
    • 128 (Страница 4)
    • 129 (Страница 4)
    • 130 (Страница 4)
    • 131 (Страница 4)
    • 132 (Страница 4)
    • 133 (Страница 4)
    • 134 (Страница 4)
    • 135 (Страница 4)
    • 136 (Страница 4)
    • 137 (Страница 4)
    • 138 (Страница 4)
    • 139 (Страница 4)
    • 140 (Страница 4)
    • 141 (Страница 4)
    • 142 (Страница 4)
    • 143 (Страница 4)
    • 144 (Страница 4)
  • ОТДЕЛ ЧЕТВЁРТЫЙ: ИЗ ДУШИ ХУДОЖНИКОВ И ПИСАТЕЛЕЙ (Страница 5)
    • 145 (Страница 5)
    • 146 (Страница 5)
    • 147 (Страница 5)
    • 148 (Страница 5)
    • 149 (Страница 5)
    • 150 (Страница 5)
    • 151 (Страница 5)
    • 152 (Страница 5)
    • 153 (Страница 5)
    • 154 (Страница 5)
    • 155 (Страница 5)
    • 156 (Страница 5)
    • 157 (Страница 5)
    • 158 (Страница 5)
    • 159 (Страница 5)
    • 160 (Страница 5)
    • 161 (Страница 5)
    • 162 (Страница 5)
    • 163 (Страница 5)
    • 164 (Страница 5)
    • 165 (Страница 5)
    • 166 (Страница 5)
    • 167 (Страница 5)
    • 168 (Страница 5)
    • 169 (Страница 5)
    • 170 (Страница 5)
    • 171 (Страница 5)
    • 172 (Страница 5)
    • 173 (Страница 5)
    • 174 (Страница 5)
    • 175 (Страница 5)
    • 176 (Страница 5)
    • 177 (Страница 5)
    • 178 (Страница 5)
    • 179 (Страница 5)
    • 180 (Страница 5)
    • 181 (Страница 5)
    • 182 (Страница 5)
    • 183 (Страница 5)
    • 184 (Страница 5)
    • 185 (Страница 5)
    • 186 (Страница 5)
    • 187 (Страница 5)
    • 188 (Страница 5)
    • 189 (Страница 5)
    • 190 (Страница 5)
    • 191 (Страница 5)
    • 192 (Страница 5)
    • 193 (Страница 5)
    • 194 (Страница 5)
    • 195 (Страница 5)
    • 196 (Страница 5)
    • 197 (Страница 5)
    • 198 (Страница 5)
    • 199 (Страница 5)
    • 200 (Страница 5)
    • 201 (Страница 5)
    • 202 (Страница 5)
    • 203 (Страница 5)
    • 204 (Страница 5)
    • 205 (Страница 5)
    • 206 (Страница 5)
    • 207 (Страница 5)
    • 208 (Страница 5)
    • 209 (Страница 5)
    • 210 (Страница 5)
    • 211 (Страница 5)
    • 212 (Страница 5)
    • 213 (Страница 5)
    • 214 (Страница 5)
    • 215 (Страница 5)
    • 216 (Страница 5)
    • 217 (Страница 5)
    • 218 (Страница 5)
    • 219 (Страница 5)
    • 220 (Страница 5)
    • 221 (Страница 5)
    • 222 (Страница 5)
    • 223 (Страница 5)
  • ОТДЕЛ ПЯТЫЙ: ПРИЗНАКИ ВЫСШЕЙ И НИЗШЕЙ КУЛЬТУРЫ (Страница 6)
    • 224 (Страница 6)
    • 225 (Страница 6)
    • 226 (Страница 6)
    • 227 (Страница 6)
    • 228 (Страница 6)
    • 229 (Страница 6)
    • 230 (Страница 6)
    • 231 (Страница 6)
    • 232 (Страница 6)
    • 233 (Страница 6)
    • 234 (Страница 6)
    • 235 (Страница 6)
    • 236 (Страница 6)
    • 237 (Страница 6)
    • 238 (Страница 6)
    • 239 (Страница 6)
    • 240 (Страница 6)
    • 241 (Страница 6)
    • 242 (Страница 6)
    • 243 (Страница 6)
    • 244 (Страница 6)
    • 245 (Страница 6)
    • 246 (Страница 6)
    • 247 (Страница 6)
    • 248 (Страница 6)
    • 249 (Страница 6)
    • 250 (Страница 6)
    • 251 (Страница 6)
    • 252 (Страница 6)
    • 253 (Страница 6)
    • 254 (Страница 6)
    • 255 (Страница 6)
    • 256 (Страница 6)
    • 257 (Страница 6)
    • 258 (Страница 6)
    • 259 (Страница 6)
    • 260 (Страница 6)
    • 261 (Страница 6)
    • 262 (Страница 6)
    • 263 (Страница 6)
    • 264 (Страница 6)
    • 265 (Страница 6)
    • 266 (Страница 6)
    • 267 (Страница 6)
    • 268 (Страница 6)
    • 269 (Страница 6)
    • 270 (Страница 6)
    • 271 (Страница 6)
    • 272 (Страница 6)
    • 273 (Страница 6)
    • 274 (Страница 6)
    • 275 (Страница 6)
    • 276 (Страница 6)
    • 277 (Страница 6)
    • 278 (Страница 6)
    • 279 (Страница 6)
    • 280 (Страница 6)
    • 281 (Страница 6)
    • 282 (Страница 6)
    • 283 (Страница 6)
    • 284 (Страница 6)
    • 285 (Страница 6)
    • 286 (Страница 6)
    • 287 (Страница 6)
    • 288 (Страница 6)
    • 289 (Страница 6)
    • 290 (Страница 6)
    • 291 (Страница 6)
    • 292 (Страница 6)
  • ОТДЕЛ ШЕСТОЙ: ЧЕЛОВЕК В ОБЩЕНИИ (Страница 7)
    • 293 (Страница 7)
    • 294 (Страница 7)
    • 295 (Страница 7)
    • 296 (Страница 7)
    • 297 (Страница 7)
    • 298 (Страница 7)
    • 299 (Страница 7)
    • 300 (Страница 7)
    • 301 (Страница 7)
    • 302 (Страница 7)
    • 303 (Страница 7)
    • 304 (Страница 7)
    • 305 (Страница 7)
    • 306 (Страница 7)
    • 307 (Страница 7)
    • 308 (Страница 7)
    • 309 (Страница 7)
    • 310 (Страница 7)
    • 311 (Страница 7)
    • 312 (Страница 7)
    • 313 (Страница 7)
    • 314 (Страница 7)
    • 315 (Страница 7)
    • 316 (Страница 7)
    • 317 (Страница 7)
    • 318 (Страница 7)
    • 319 (Страница 7)
    • 320 (Страница 7)
    • 321 (Страница 7)
    • 322 (Страница 7)
    • 323 (Страница 7)
    • 324 (Страница 7)
    • 325 (Страница 7)
    • 326 (Страница 7)
    • 327 (Страница 7)
    • 328 (Страница 7)
    • 329 (Страница 7)
    • 330 (Страница 7)
    • 331 (Страница 7)
    • 332 (Страница 7)
    • 333 (Страница 7)
    • 334 (Страница 7)
    • 335 (Страница 7)
    • 336 (Страница 7)
    • 337 (Страница 7)
    • 338 (Страница 7)
    • 339 (Страница 7)
    • 340 (Страница 7)
    • 341 (Страница 7)
    • 342 (Страница 7)
    • 343 (Страница 7)
    • 344 (Страница 7)
    • 345 (Страница 7)
    • 346 (Страница 7)
    • 347 (Страница 7)
    • 348 (Страница 7)
    • 349 (Страница 7)
    • 350 (Страница 7)
    • 351 (Страница 7)
    • 352 (Страница 7)
    • 353 (Страница 7)
    • 354 (Страница 7)
    • 355 (Страница 7)
    • 356 (Страница 7)
    • 357 (Страница 7)
    • 358 (Страница 7)
    • 359 (Страница 7)
    • 360 (Страница 7)
    • 361 (Страница 7)
    • 362 (Страница 7)
    • 363 (Страница 7)
    • 364 (Страница 7)
    • 365 (Страница 7)
    • 366 (Страница 7)
    • 367 (Страница 7)
    • 368 (Страница 7)
    • 369 (Страница 7)
    • 370 (Страница 7)
    • 371 (Страница 7)
    • 372 (Страница 7)
    • 373 (Страница 7)
    • 374 (Страница 7)
    • 375 (Страница 7)
    • 376 (Страница 7)
  • ОТДЕЛ СЕДЬМОЙ: ЖЕНЩИНА И ДИТЯ (Страница 8)
    • 377 (Страница 8)
    • 378 (Страница 8)
    • 379 (Страница 8)
    • 380 (Страница 8)
    • 381 (Страница 8)
    • 382 (Страница 8)
    • 383 (Страница 8)
    • 384 (Страница 8)
    • 385 (Страница 8)
    • 386 (Страница 8)
    • 387 (Страница 8)
    • 388 (Страница 8)
    • 389 (Страница 8)
    • 390 (Страница 8)
    • 391 (Страница 8)
    • 392 (Страница 8)
    • 393 (Страница 8)
    • 394 (Страница 8)
    • 395 (Страница 8)
    • 396 (Страница 8)
    • 397 (Страница 8)
    • 398 (Страница 8)
    • 399 (Страница 8)
    • 400 (Страница 8)
    • 401 (Страница 8)
    • 402 (Страница 8)
    • 403 (Страница 8)
    • 404 (Страница 8)
    • 405 (Страница 8)
    • 406 (Страница 8)
    • 407 (Страница 8)
    • 408 (Страница 8)
    • 409 (Страница 8)
    • 410 (Страница 8)
    • 411 (Страница 8)
    • 412 (Страница 8)
    • 413 (Страница 8)
    • 414 (Страница 8)
    • 415 (Страница 8)
    • 416 (Страница 8)
    • 417 (Страница 8)
    • 418 (Страница 8)
    • 419 (Страница 8)
    • 420 (Страница 8)
    • 421 (Страница 8)
    • 422 (Страница 8)
    • 423 (Страница 8)
    • 424 (Страница 8)
    • 425 (Страница 8)
    • 426 (Страница 8)
    • 427 (Страница 8)
    • 428 (Страница 8)
    • 429 (Страница 8)
    • 430 (Страница 8)
    • 431 (Страница 8)
    • 432 (Страница 8)
    • 433 (Страница 8)
    • 434 (Страница 8)
    • 435 (Страница 8)
    • 436 (Страница 8)
    • 437 (Страница 8)
  • ОТДЕЛ ВОСЬМОЙ: ВЗГЛЯД НА ГОСУДАРСТВО (Страница 9)
    • 438 (Страница 9)
    • 439 (Страница 9)
    • 440 (Страница 9)
    • 441 (Страница 9)
    • 442 (Страница 9)
    • 443 (Страница 9)
    • 444 (Страница 9)
    • 445 (Страница 9)
    • 446 (Страница 9)
    • 447 (Страница 9)
    • 448 (Страница 9)
    • 449 (Страница 9)
    • 450 (Страница 9)
    • 451 (Страница 9)
    • 452 (Страница 9)
    • 453 (Страница 9)
    • 454 (Страница 9)
    • 455 (Страница 9)
    • 456 (Страница 9)
    • 457 (Страница 9)
    • 458 (Страница 9)
    • 459 (Страница 9)
    • 460 (Страница 9)
    • 461 (Страница 9)
    • 462 (Страница 9)
    • 463 (Страница 9)
    • 464 (Страница 9)
    • 465 (Страница 9)
    • 466 (Страница 9)
    • 467 (Страница 9)
    • 468 (Страница 9)
    • 469 (Страница 9)
    • 470 (Страница 9)
    • 471 (Страница 9)
    • 472 (Страница 9)
    • 473 (Страница 9)
    • 474 (Страница 9)
    • 475 (Страница 9)
    • 476 (Страница 9)
    • 477 (Страница 9)
    • 478 (Страница 9)
    • 479 (Страница 9)
    • 480 (Страница 9)
    • 481 (Страница 9)
    • 482 (Страница 9)
  • ОТДЕЛ ДЕВЯТЫЙ: ЧЕЛОВЕК НАЕДИНЕ С СОБОЙ (Страница 10)
    • 483 (Страница 10)
    • 484 (Страница 10)
    • 485 (Страница 10)
    • 486 (Страница 10)
    • 487 (Страница 10)
    • 488 (Страница 10)
    • 489 (Страница 10)
    • 490 (Страница 10)
    • 491 (Страница 10)
    • 492 (Страница 10)
    • 493 (Страница 10)
    • 494 (Страница 10)
    • 495 (Страница 10)
    • 496 (Страница 10)
    • 497 (Страница 10)
    • 498 (Страница 10)
    • 499 (Страница 10)
    • 500 (Страница 10)
    • 501 (Страница 10)
    • 502 (Страница 10)
    • 503 (Страница 10)
    • 504 (Страница 10)
    • 505 (Страница 10)
    • 506 (Страница 10)
    • 507 (Страница 10)
    • 508 (Страница 10)
    • 509 (Страница 10)
    • 510 (Страница 10)
    • 511 (Страница 10)
    • 512 (Страница 10)
    • 513 (Страница 10)
    • 514 (Страница 10)
    • 515 (Страница 10)
    • 516 (Страница 10)
    • 517 (Страница 10)
    • 518 (Страница 10)
    • 519 (Страница 10)
    • 520 (Страница 10)
    • 521 (Страница 10)
    • 522 (Страница 10)
    • 523 (Страница 10)
    • 524 (Страница 10)
    • 525 (Страница 10)
    • 526 (Страница 10)
    • 527 (Страница 10)
    • 528 (Страница 10)
    • 529 (Страница 10)
    • 530 (Страница 10)
    • 531 (Страница 10)
    • 532 (Страница 10)
    • 533 (Страница 10)
    • 534 (Страница 10)
    • 535 (Страница 10)
    • 536 (Страница 10)
    • 537 (Страница 10)
    • 538 (Страница 10)
    • 539 (Страница 10)
    • 540 (Страница 10)
    • 541 (Страница 10)
    • 542 (Страница 10)
    • 543 (Страница 10)
    • 544 (Страница 10)
    • 545 (Страница 10)
    • 546 (Страница 10)
    • 547 (Страница 10)
    • 548 (Страница 10)
    • 549 (Страница 10)
    • 550 (Страница 10)
    • 551 (Страница 10)
    • 552 (Страница 10)
    • 553 (Страница 10)
    • 554 (Страница 10)
    • 555 (Страница 10)
    • 556 (Страница 10)
    • 557 (Страница 10)
    • 558 (Страница 10)
    • 559 (Страница 10)
    • 560 (Страница 10)
    • 561 (Страница 10)
    • 562 (Страница 10)
    • 563 (Страница 10)
    • 564 (Страница 10)
    • 565 (Страница 10)
    • 566 (Страница 10)
    • 567 (Страница 10)
    • 568 (Страница 10)
    • 569 (Страница 10)
    • 570 (Страница 10)
    • 571 (Страница 10)
    • 572 (Страница 10)
    • 573 (Страница 10)
    • 574 (Страница 10)
    • 575 (Страница 10)
    • 576 (Страница 10)
    • 577 (Страница 10)
    • 578 (Страница 10)
    • 579 (Страница 10)
    • 580 (Страница 10)
    • 581 (Страница 10)
    • 582 (Страница 10)
    • 583 (Страница 10)
    • 584 (Страница 10)
    • 585 (Страница 10)
    • 586 (Страница 10)
    • 587 (Страница 10)
    • 588 (Страница 10)
    • 589 (Страница 10)
    • 590 (Страница 10)
    • 591 (Страница 10)
    • 592 (Страница 10)
    • 593 (Страница 10)
    • 594 (Страница 10)
    • 595 (Страница 10)
    • 596 (Страница 10)
    • 597 (Страница 10)
    • 598 (Страница 10)
    • 599 (Страница 10)
    • 600 (Страница 10)
    • 601 (Страница 10)
    • 602 (Страница 10)
    • 603 (Страница 10)
    • 604 (Страница 10)
    • 605 (Страница 10)
    • 606 (Страница 10)
    • 607 (Страница 10)
    • 608 (Страница 10)
    • 609 (Страница 10)
    • 610 (Страница 10)
    • 611 (Страница 10)
    • 612 (Страница 10)
    • 613 (Страница 10)
    • 614 (Страница 10)
    • 615 (Страница 10)
    • 616 (Страница 10)
    • 617 (Страница 10)
    • 618 (Страница 10)
    • 619 (Страница 10)
    • 620 (Страница 10)
    • 621 (Страница 10)
    • 622 (Страница 10)
    • 623 (Страница 10)
    • 624 (Страница 10)
    • 625 (Страница 10)
    • 626 (Страница 10)
    • 627 (Страница 10)
    • 628 (Страница 10)
    • 629 (Страница 10)
    • 630 (Страница 10)
    • 631 (Страница 10)
    • 632 (Страница 10)
    • 633 (Страница 10)
    • 634 (Страница 10)
    • 635 (Страница 10)
    • 636 (Страница 10)
    • 637 (Страница 10)
    • 638 (Страница 10)
  • СРЕДИ ДРУЗЕЙ. ЭПИЛОГ (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)


Фридрих Ницше

Человеческое, слишком человеческое

Перевод с немецкого С.Л. Франка

 Читать книгу

Аннотация

Работу над книгой Ницше начал в Соренто, куда он вынужден был перехать осенью 1876 г., прервав по состоянию здоровья университетские лекции и взяв годичный отпуск. Первый том вышел в свет в мае 1878 г. в издательстве Э.Шмейцнера в Хемнице. Книга произвела впечатление взорвавшейся бомбы, особенно в вагнеровских кругах; налицо был самый бесцеремонный разрыв с прежними ценностями: эллинством, христианством, метафизикой, Вагнером, Шопенгауэром.
Произведение публикуется по изданию: Фридрих Ницше, сочинения в 2-х томах, том 1, издательство "Мысль", Москва 1990.

Создание книги: Natalie (antinerd@inbox.ru)
Программа: ChmBookCreator
Файл взят с http://www.artefact.lib.ru
Над дизайном работали: Spider, Elfin, Angel