Фрэнсис Пол Вилсон - Прикосновение

1 Фрэнсис Пол Вилсон

Я искренне благодарен д-ру Джону де Пальма д-ру Энтони Ломбардино д-ру Мартину Зайденштайну д-ру Нэнси Спруил д-ру Стивену Спруилу д-ру Альберту Цукерману
Все эти люди, имеющие ученые степени в различных областях знания, помогали мне написать эту книгу, просвещая меня в больших и малых вопросах, в отношении которых они являются или даже не являются специалистами.

Апрель

Глава 1
Доктор Алан Балмер

— Здесь чувствуете? — Специальной иглой Алан дотронулся до ее правой ноги.
Бедняжка покачала головой. Во влажных глазах ее вспыхнул страх.
— Боже! Она ничего не чувствует!
Последние слова принадлежали невысокой светловолосой девушке — дочери больной, — стоявшей неподалеку. Алан бросил взгляд в ее сторону и подумал, что лицо говорящей по степени бледности вполне смогло бы посоперничать с хлопчатобумажной занавеской, отделявшей смотровую часть его кабинета от административной.
— Подождите, пожалуйста, за дверью! — Он постарался произнести эти слова таким тоном, что девушка сразу же сообразила: сказанное — не просто просьба. В мгновение ока она исчезла из кабинета.
Алан продолжил осмотр. Попутно он перебирал в памяти все, что успел почерпнуть из истории болезни этой уже немолодой женщины, лежавшей перед ним на смотровом диване в лучах флуоресцентных ламп. Почерпнуто было не так уж и много: Элен Дионас, начальная стадия диабета, легкая форма гипертонии... Более двух лет эта дама не показывалась в его клинике, и вот сегодня вечером ее доставила сюда дочь...
Не более чем полчаса тому назад Алан сидел дома и с удовольствием смотрел по телевизору повторный показ вчерашней комедии. Вдруг раздался звонок и усталый голос дежурной из приемного покоя сообщил, что поступила одна из постоянных клиенток Алана, не способная на этот раз ни двигаться, ни говорить.
Вообще-то Алан уже знал, какой диагноз он поставит ей через несколько минут, однако обследования не прерывал.
— Здесь? — Он коснулся тыльной стороны ее правой ладони.
Женщина вновь покачала головой. Алан вонзил иглу в ее левую ладонь. Больная отдернула руку. Ногтем большого пальца он провел вдоль ее правой ступни. Мышцы ноги сократились. Алан приподнял пациентке правую руку и велел ей пошевелить пальцами. Рука бездействовала. Стоило Алану только отпустить ее, как она тотчас же плюхнулась безжизненным куском мяса на матрас.
— Улыбнитесь, — попросил Алан.
Женщина попыталась выполнить его просьбу, однако оказалось, что ее воле повинуется лишь левая часть лица.
— А как насчет бровей? — Для примера Алан сам немного подвигал бровями.
У Элен также задвигались обе брови.
Алан прослушал ей сердце — ни хрипов, ни шумов, пульс нормальный.
— Это удар, Элен. Артерия в левом полушарии мозга блокирована, вследствие чего вами утрачена способность управлять правой стороной своего тела.
— О, Боже мой! Я так и думала — она парализована! — послышался из-за дверей голос дочери, конечно же, подслушивавшей их разговор.
“Почему она не заткнется?” — раздраженно подумал Алан. Естественно, он понимал, что дочь напугана, и в глубине души даже сочувствовал ей, но в эту минуту ему было вовсе не до нее. К тому же своими причитаниями она лишь ухудшала и без того скверное состояние матери.
— Я не знаю, Элен, как долго это протянется. Возможно, со временем кое-какие функции восстановятся... Не исключено также и полное выздоровление, однако стопроцентной гарантии я вам дать не могу. К тому же сейчас пока даже нельзя сказать точно — что именно восстановится и как скоро. — Алан взял женщину за здоровую руку и почувствовал, как судорожно сжались ее пальцы. — Сейчас мы переведем вас наверх, а завтра с утра начнем анализы. Одновременно приступим к физиотерапевтическим процедурам. Мы будем заботиться о вас и постараемся провести всестороннее обследование. Кризис уже миновал. Забудьте о нем. С этого момента вы должны начать работать над восстановлением двигательных функций — ведь от ваших стараний зависит очень многое.
Элен криво улыбнулась и кивнула.
— А теперь прошу извинить меня. — Алан отпустил ее руку, повернулся и подошел к двери, где вся в слезах уже стояла дочь больной.
Заметив Алана, она бросилась ему навстречу:
— Что мне делать? Я хотела...
Алан сжал ее плечо.
— Самое лучшее, что вы можете сейчас сделать, это пойти к ней и объяснить, что по выходе из больницы она некоторое время поживет с вами и что на ближайшую Пасху вы пригласите ее подруг...
Девушка с удивлением посмотрела на Алана:
— Но я не...
— Именно так вы и поступите.
— И вы полагаете, что она сможет вернуться домой?
— Да, примерно через неделю. Конечно, сейчас она уверена, что ей суждено умереть в стенах нашей больницы, но спешу заверить вас, что это не так. В настоящий же момент больше, чем в чем бы то ни было, Элен нуждается в том, чтобы кто-то держал ее за руку и говорил с ней о будущем, о том, что жизнь продолжается, что она продолжает оставаться ее маленькой частичкой... — Алан легонько подтолкнул девушку к занавеске. — Ступайте к ней.
Мак-Клейн, старшая медицинская сестра приемного покоя, женщина лет шестидесяти, увидев Алана, с вопрошающим взглядом взялась обеими руками за поднос, на котором было расположено все необходимое для проведения липопротеиновой пробы. Алан отрицательно покачал головой, давая понять, что в этом нет необходимости. Проверив глазное дно Элен, он не обнаружил никаких признаков повышенного внутричерепного давления. Незачем пожилой женщине делать спинномозговую пункцию, если для этого нет специальных показаний.
Алан подписал процедурный лист, продиктовал данные осмотра, отдал последние распоряжения и, попрощавшись с Элен Дионас и ее дочерью, наконец-таки покинул здание больницы, сел в свой автомобиль марки “игл” и отправился домой. Он ехал не спеша короткой дорогой, через пригород Монро, где дома сгрудились вокруг небольшой бухты, будто бы нетерпеливые купальщики, готовые по первому же сигналу инструктора броситься в воду. Алан любил ездить поздно ночью по пустынным улицам — в это время ему не приходилось все время тормозить и вновь набирать скорость, дабы избежать кошмарных пробок. Он мог ехать спокойно. Дорога была гладкой. Свежий ветерок врывался в полураскрытое окошко. Алан вставил в магнитофон кассету с записью песни “О, Ги” в исполнении группы “Ворон”. Он наблюдал, как мелькают за окнами машины обшитые досками фасады магазинов. Принятый поселковым муниципальным советом проект реставрации поселка (и почему это только пригороды Лонг-Айленда по-прежнему продолжают называть поселками?) пришелся Алану не по душе: предполагалось реставрировать здания в стиле XIX века — времен китобойного промысла, хотя ближайший район, где когда-то промышляли китобойцы, находился много восточнее — в Ойстер-Бей или Колд-Спринг. Однако теперь, проезжая мимо стилизованных под старину магазинчиков и ресторанов, специализирующихся на рыбных блюдах, Алан не мог не признать, что выглядели они превосходно. Теперь Монро стал чем-то большим, нежели просто одним из крупных пригородов Нью-Йорка, расположенных вдоль “элитарного северного побережья” Лонг-Айленда. Вид харчевен и антикварных лавок вызывал к жизни образы прошлого. Будто воочию видел Алан седовласого Измаила с гарпуном на плече, спешащего в гавань, для того чтобы взойти на борт “Пекода” и... проходящего мимо ультрасовременного видеосалона...
Увы! Все хорошее когда-нибудь да кончается. Красный глаз светофора преградил Алану путь, заставив-таки нажать на тормоз. Оглядевшись вокруг, Алан увидел Косолапую Энн, переходящую улицу прямо перед носом его автомобиля. Он не знал, как звучит настоящее имя этой женщины. И, кажется, никто этого не знал. Все называли ее Косолапой Энн. Каждый раз, когда Алан встречался с ней, ему в голову приходила мысль о том, как трагично порой отражается на всей дальнейшей жизни человека какой-нибудь незначительный изъян, вовремя не откорректированный в более раннем возрасте. И каждый раз; когда такие люди, как Энн, попадали к нему на лечение, страшно хотелось вернуть их в прошлое, чтобы сделать то, что нужно было сделать тогда. А ведь ничего особенного и делать-то не пришлось бы: всего лишь наложить несколько гипсовых повязок на деформированную конечность... Как сложилась бы жизнь у Энн, будь у нее нормальные ноги? Возможно...
Внезапно резкий удар потряс правую переднюю дверцу машины. Алан вскочил со своего сиденья. В окне показалось уродливое подобие человеческого лица.
— Эй! — зашевелились прижавшиеся к стеклу губы. — Ты-то мне и нужен. Ну-ка, впусти меня, мне надо поговорить с тобой!
У бродяжки были длинные волосы, растрепанная грязная борода и болезненно блестящие глаза, в которых не проглядывалось ни малейшей искры разума. Несомненно, этот тип уже не первый год пребывал в столь плачевном состоянии. Поняв, что открывать ему не собираются, он выпрямил спину и принялся дергать за ручку дверцы, однако успехом его действия не увенчались — дверца была накрепко заперта. Тогда человек обошел машину спереди и встал перед капотом, что-то продолжая бормотать и жестикулировать. Алан напрягся, но уверенности в себе не потерял. Он выждал, пока бродяга освободит дорогу, а затем быстро нажал на газ. Видя, что его обхитрили, бродяжка со всей силы ударил кулаком по багажнику и уже бросился было бежать за автомобилем, но потом вдруг остановился и немигающим взглядом уставился в черноту ночи. Некоторое время он ещё размахивал руками, но спустя несколько минут опустил и их.
Произошедшее потрясло Алана. Он посмотрел в окно и увидел на нем большое жирное пятно — отпечаток физиономии бродяги. В свете уличных фонарей казалось, будто оно шевелится и смотрит на него. Алану почему-то вспомнилась Туринская плащаница. Он уже подъезжал к следующему светофору, как вдруг запищал его радиотелефон. Сквозь многочисленные помехи Алан услышал тоненький женский голос: “Два-один-семь... пожалуйста, позвоните миссис Нэш по поводу ее сына... жалобы на боли в животе и рвота”. Далее следовал номер телефона.
Алан выпрямился. Он хорошо знал Сильвию Нэш. Она считалась хорошей матерью и уж никак не паникершей. Если она звонит ему, то это значит, что с Джеффи действительно случилось что-то серьезное. И это встревожило его. Надо сказать, что Джеффи Нэш занимал особое место в его врачебной практике и... в его сердце. Алан нервно побарабанил пальцами по “баранке”. Что делать? Обычно он принимал своих пациентов либо у себя в кабинете, либо в приемном покое больницы. Кабинет его находился в противоположном конце города, а возвращаться в приемный покой ему не хотелось. И вдруг его осенило: дом Нэш расположен как раз по пути следования из приемного покоя домой, и он может заехать туда прямо сейчас. Алан улыбнулся. Его привлекала перспектива вновь увидеть Сильвию. Ему казалось, что его визит должен хоть немного расшевелить эту неприступную вдовушку. Он поехал по главной улице, проехал мимо яхт-клуба, расположенного на западном берегу залива, затем повернул в сторону моря и помчался через поселок Монро, который был представлен целым конгломератом различных жизненных укладов: район земельных участков, сдающихся на условиях низкой арендной платы, с садами и многоквартирными доходными домами, примыкал к пригородным кварталам послевоенной застройки. Отсюда дорога выходила на покрытые лесом холмы, где за последнее десятилетие выросло немало новых коттеджей, выстроенных по индивидуальным заказам. В одном из таких коттеджей и жил Алан. И если бы он сейчас направился прямо домой, то его путь лежал бы по Верхней дороге — через холмы. Но Алан свернул на Прибрежное шоссе — в фешенебельный район поселка. Он слегка покачал головой, вспомнив, как в первый же день своего пребывания здесь он пообещал Джинни, что когда-нибудь у них будет такой же роскошный дом на западном побережье. О, как наивен он был тогда! Не дома, а настоящие усадьбы, способные дать фору даже наиболее шикарным виллам Глен-Коув в Латтингтауне, открывались взору всякого, кто впервые въезжал по Прибрежному шоссе в этот район Монро. Алан просто-напросто не смог бы уплатить налоги на содержание столь огромного здания, не говоря уже о прочих ипотечных платежах. Он продолжал ехать по дороге, пока длинные лучи света, струящиеся из фар его автомобиля, не врезались наконец в высокие кирпичные столбы, на одном из которых была прикреплена табличка с надписью: “Тоад-Холл”. Алан въехал в ворота, миновал узкую, обсаженную с обеих сторон лавровым кустарником дорожку и остановился перед домом Сильвии Нэш. У подъезда горел яркий фонарь. По всей видимости, его приезда уже ждали. Прежде Алан не раз проезжал мимо этого дома, но внутри его не бывал никогда. Однако местечко это казалось ему знакомым. Дело в том, что на прошлой неделе он просматривал разворот “Нью-Йорк таймс мэгэзин”, где публиковалась серия очерков о старинных поместьях северного побережья, в том числе и о доме Нэш. Очерки сопровождались великолепными цветными фотографиями...
...Алан стоял и вдыхал соленый морской воздух, вслушивался в тихое шуршание волн, доносящееся со стороны залива. Как хорошо! Держа свой черный саквояж в правой руке, он взошел на крыльцо, подошел к двери и уже собрался было нажать кнопку звонка, как вдруг его одолело сомнение — а не напрасно ли он затеял все это? Втайне Алан симпатизировал Сильвии. И Сильвия также любила смущать Алана своим неординарным поведением. Он понимал, что по большей части все это не выходило за рамки обыкновенной игры. Но бывали минуты, когда ему казалось, что за всем этим скрывается нечто гораздо более серьезное. И это пугало его, поскольку он не был уверен в том, что сумеет держать под контролем свои чувства. Было в этой женщине что-то такое — помимо, разумеется, красивой внешности, — что влекло его к ней. Вот сейчас, например, — зачем он приехал сюда? Ради Джеффи или все-таки ради нее? Да, конечно же, его приезд сюда — ошибка, однако теперь уже поздно давать задний ход. Алан уперся пальцем в кнопку звонка.
— Миссус ожидает вас? — раздалось у него за спиной.
Алан испуганно подскочил и схватился за сердце — оно билось как сумасшедшее.
— А, так это ты, Ба! — воскликнул он, обернувшись и увидев вьетнамца, работавшего у Сильвии водителем. — Фу, черт, ты напугал меня до смерти!
— Простите, ради Бога, доктор! Я просто не узнал вас со спины.
В ярком свете фонаря, освещавшего подъезд, кожа неестественно высокого вьетнамца казалась еще более желтой, нежели была на самом деле, глаза и щеки еще более впалыми, чем обычно.
Наружная дверь распахнулась, и, повернув голову, Алан увидел красивое, тонко очерченное лицо Сильвии Нэш. Она была в домашнем платье, закрывавшем ее тело от подбородка до щиколоток. Выпирающая из-под тонкой ткани грудь выглядела маняще.
— Алан, я хотела только поговорить с вами. Я не ожидала, что вы приедете.
— Визиты врачей на дом пока еще не отменены законом. Что же касается меня, то я практикую их постоянно.
К тому же, когда вы позвонили мне, я как раз проезжал поблизости. Я решил сэкономить время и заехать к вам, чтобы взглянуть на Джеффи. Но не беспокойтесь, в следующий раз я буду сообщать о своем визите заблаговременно, и, может быть, тогда Ба не будет...
Оглянувшись, Алан резко замолчал — вьетнамец исчез так же неожиданно, как и появился. Как этот человек умудрялся двигаться совершенно бесшумно?
— Проходите, Алан... — Сильвия пригласила его войти внутрь.
Перешагнув порог, Алан оказался в просторном холле, пол которого был выложен мраморными плитками. На стенах — тут и там — висели картины. С высокого потолка на Алана глядела огромная люстра. Прямо перед его носом начиналась винтовая лестница, ведущая на второй этаж.
— Так что вы говорили Ба?
— Он напугал меня до полусмерти. Зачем он прячется в кустах?
— О, я думаю, его встревожила эта статья в “Таймс”, которая как будто специально написана для всякого рода взломщиков и грабителей.
— Что ж, может быть, он и прав. — Алан вспомнил те фотографии в журнале: роскошная квартира, мебель из лучших сортов дерева, столовая с серебряными приборами, оранжерея... Все на этих фотографиях как будто бы кричало: “Д-Е-Н-Ь-Г-И!” — Даже если бы ваш дом был хорош лишь наполовину от того, каковым является на самом деле, я думаю, он все равно бы представлял собой немалое искушение для людей определенного склада.
— Спасибо, — сказала Сильвия с печальной улыбкой, — мне приятно слышать это от вас.
— Но у вас наверняка имеется система охраны?
Женщина покачала головой:
— Только одноглазый пес, который лает, но не кусается. Ну и, разумеется, Ба.
— И одного Ба достаточно?
— Пока достаточно...
Ну что ж, возможно, и впрямь одного Ба было достаточно. Алан поежился, вспомнив, как он столкнулся с ним в темноте. Вьетнамец выглядел как ходячий мертвец.
— Спору нет, этой статьей они наделали слишком много шума вокруг вашего имени. Но как получилось, что они ни словом не обмолвились о Джеффи? Они должны были бы сыграть на естественных человеческих чувствах...
— Они не упомянули о Джеффи лишь потому, что ничего не знают о его существовании. Джеффи не манекен для витрины и не игрушка для взрослых детей.
После этих слов Сильвия Нэш еще больше выросла в глазах Алана. Он уже не опасался, что она начнет провоцировать его — сейчас ее больше всего беспокоило состояние мальчика.
— Пойдемте, я провожу вас к нему, — тихо сказала она, — он наверху. Сожалею, что была вынуждена потревожить вас, но бедняжку так рвало, что я просто испугалась...
Алан прекрасно понимал ее. Он последовал за ней через холл и, поднимаясь по лестнице, не без удовольствия разглядывал ее плавно покачивающиеся бедра...
Алан хорошо знал Джеффи и чувствовал по отношению к нему какую-то особенную теплоту, каковой не чувствовал более ни к одному из своих маленьких пациентов. Джеффи — очаровательное дитя с лицом херувима, светлыми волосами, темно-синими глазками и... кошмарными проблемами. Алан неоднократно обследовал его, и крохотное тельце восьмилетнего мальчугана было знакомо ему, как свое собственное. Но, что касается разума Джеффи, то он был наглухо отгорожен от внешнего мира.
Когда они вошли в детскую, Алан увидел, что Джеффи мирно спит в своей кроватке.
— Что-то он не кажется мне уж слишком больным...
Сильвия подошла к кроватке и взглянула на малыша.
— А еще совсем недавно он жутко мучался, все время хватался за животик. Вы же знаете, Алан, что я никогда не беспокою вас по пустякам. Вы уверены, что у него все в порядке?
Алан взглянул в ее встревоженные глаза и почувствовал, как любовь этой женщины к своему ребенку теплой волной распространяется по комнате.
— Давайте осмотрим его и выясним, в чем дело.
— Брысь, Месси! — повысила голос Сильвия, и черно-рыжая кошка, дремавшая, свернувшись клубком, у ног Джеффи, недовольно озираясь на Алана, спрыгнула с кровати.
Алан сел рядом с мальчиком, перевернул его на спинку, затем подтянул кверху его пижамку и приспустил трусики, чтобы обследовать низ живота. Живот был мягким. Алан прощупал его в разных местах, особое внимание обратив на область нижнего правого квадрата в области аппендикса — там ощущалось небольшое напряжение стенки брюшины. К тому же Джеффи вздрогнул во сне, когда он нажал в этом месте. Вынув из своего саквояжа стетоскоп, Алан прослушал живот мальчика, отметив некоторую гиперактивность перистальтики, что указывало на раздражение кишечника. Затем он проверил легкие, сердце, гланды и также не обнаружил никаких отклонений.
— Как он ел вечером?
— По обыкновению — как поросенок.
Сильвия стояла совсем близко — за спиной. Убрав стетоскоп обратно в саквояж, Алан взглянул на нее:
— А что именно он ел?
— Свои любимые кушанья — гамбургер, макароны с сыром, сельдерей, молоко и мороженое.
Убедившись, что ничего серьезного у мальчика нет, Алан поправил на нем пижамку.
— Насколько я могу судить, тревожиться вам не о чем. Либо это начальная стадия гриппа, либо он все-таки съел что-то не то. Или съел как-то не так. Если во время еды человек вместе с пищей заглатывает и воздух, то это может вызвать сильные боли в животе.
— А может быть, это аппендикс...
— Такую возможность не следует игнорировать, однако мне кажется, что это все-таки не аппендицит. Ведь первый признак аппендицита — потеря аппетита.
— Да, уж на что, на что, а на аппетит мы пожаловаться не можем, — улыбнулась Сильвия и положила руку ему на плечо. — Спасибо, Алан.
Сквозь тонкую ткань куртки Алан почувствовал тепло ее руки. Это было чертовски приятное ощущение... Однако оставаться здесь, в полутьме, наедине с прекрасной Сильвией и чувствовать ее прикосновения... Все это могло завести слишком далеко. Алан понял, что ему пора уходить. Он встал, и рука Сильвии соскользнула с его плеча.
— Если ночью что-нибудь случится, позвоните мне или привозите его утром в больницу. Я обследую его еще раз.
— В среду?
— Да, в четверг меня не будет в городе, а завтра у меня как раз имеется несколько свободных часов для приема. Но только приезжайте пораньше. Вечером я улетаю на юг.
— На отдых?
— Нет, в Вашингтон. Я собираюсь выступить на заседании подкомитета сенатора Мак-Криди по поводу законопроекта о “Своде норм медицинского обслуживания”.
— Звучит интригующе. Но лететь так далеко лишь для того, чтобы поговорить с политиками... Неужели это так важно для вас?
— У меня давно уже появилось желание высказаться публично на волнующие меня темы, просто до сих пор я не находил подходящей трибуны.
— Ну что ж, езжайте, выговоритесь...
— Не иронизируйте, Сильвия. Речь идет о смысле всей моей профессиональной практики и о моих представлениях о врачебной этике.
— Я ничего не слышала об этом законопроекте.
— Да почти никто о нем ничего и не слышал. Но клянусь вам — это совершенно идиотский законопроект, который, в случае его принятия, так или иначе коснется каждого живущего в нашей стране. Если он будет принят, мне ничего другого не останется, как только подать в отставку. Этот законопроект регламентирует деятельность врача подобно тому, как кулинарная книга регламентирует способы приготовления определенных блюд. Да я лучше буду смолить лодки, нежели лечить людей конвейерным способом!
— И что же вы — бросите вызов и вернетесь домой?
Алан был уязвлен подобным выпадом.
— Вы чересчур прямолинейны.
— Как обычно. Но все-таки вы не ответили на мой вопрос.
— Речь идет не о том, чтобы бросить вызов, по вашему выражению, и уйти в сторону. Здесь все гораздо сложнее. Дело в том, что мой стиль лечения несовместим с бюрократическими ужимками, его невозможно свести к серии постановлений и указов. И если этим буквоедам не удастся втиснуть меня в свои компьютерные рамки, то они просто постараются меня устранить.
— И это все потому, что вы имеете привычку работать, повинуясь исключительно собственной интуиции?
Алан не смог сдержать улыбку.
— Я называю это — эксплуатация интуиции, помноженная на опыт. Вот и сегодня, в случае с Джеффи, я использовал свою интуицию.
— Что вы имеете в виду? — В глазах Сильвии мелькнуло беспокойство.
— Согласно параграфам законопроекта “О правилах медицинского обслуживания населения”, я должен был бы отослать вас с мальчиком в приемное отделение больницы для анализов и рентгена, чтобы полностью исключить подозрения на аппендицит — ведь история болезни и предварительный осмотр дают основания для подобных подозрений.
— Тогда почему же вы этого не сделали?
— Потому что моя интуиция подсказывает мне, что у Джеффи нет аппендицита.
— И вы доверяете своей интуиции?
— Так или иначе, но я привык доверять ей. Хотя, если бы эти бюрократы узнали о моем поведении, с ними бы приключился сердечный приступ.
— В таком случае, — улыбнулась Сильвия, — я тоже буду ей доверять.
Она смотрела на него оценивающим взглядом. На губах ее играла улыбка. Алан также смотрел на нее. Он впервые видел эту женщину без всякого макияжа и излишеств в наряде. Ее темные, почти черные волосы были просто зачесаны назад, стройная фигура укутана в бесформенное платье. Но именно сейчас она казалась Алану привлекательной как никогда. Что же в ней было такое, что влекло его, непреодолимо влекло к ней? Перед ним стояла женщина, присутствие которой он ощущал кожей — как будто она излучала какие-то таинственные флюиды. Вдруг Алану захотелось обнять ее. Это было то, чего он всегда опасался.
— Ведь именно это мне и нравится в вас. — В голосе ее вдруг зазвенели нарочито кокетливые нотки, и это сразу разрушило все очарование.
“Ну вот, — подумал Алан, — это и есть ее подлинная сущность. Как только выяснилось, что Джеффи не грозит опасность, она вновь превратилась в прежнюю насмешливую Сильвию”.
— По правде сказать, если бы я знала, что вас так легко заполучить на дом, я сделала бы этот вечерний вызов уже несколько лет назад.
— Мне пора идти, — холодно ответил Алан и зашагал вниз по лестнице, в холл, где приглушенно звучала какая-то классическая мелодия.
— Что это за музыка? — спросил он, не оборачиваясь.
— Вивальди. “Времена года”.
— Вы ошибаетесь, это не Вивальди. — Алан едва сдержал улыбку. — Это Валли, Фрэнк Валли и рок-группа “Времена года”.
Сильвия рассмеялась, и звук ее смеха был приятен Алану.
— Знаете, доктор, я не могу сейчас расплатиться с вами, поскольку нахожусь в стесненных обстоятельствах. Не согласились бы вы получить что-либо взамен денег?
Алан ожидал этого вопроса.
— Конечно, согласился бы — золото, драгоценности...
Его шутка пришлась не по душе Сильвии. Она с досадой щелкнула пальцами:
— Тогда не хотите выпить?
— Нет, благодарю вас.
— Кофе, чаю...
— Право же не стоит. Я...
— Меня?
— Тогда, пожалуй, кофе. Это будет в самый раз.
Сильвия рассмеялась. Ее синие, глаза блеснули двумя крохотными звездочками.
— Пять-ноль в вашу пользу!
— Вы сами напросились, леди.
“Интересно, была ли она такой всегда или эти черты характера появились у нее после того, как был убит ее муж?” — думал Алан. И еще ему очень хотелось знать, что бы она стала делать, если бы в один прекрасный момент он действительно клюнул на ее приманку. “Что в ней искреннее, а что показное?” На этот вопрос Алан ответить не мог. Чаще всего ему казалось, что Сильвия разыгрывает его — и тогда он сразу вспоминал о том, какую нелестную репутацию имеет эта женщина в определенных кругах — но иногда у него было такое ощущение, что она и впрямь хочет его.
— Да, между прочим, — сказала Сильвия поспешно, заметив, что Алан взялся за ручку двери. — Вечером в субботу у меня намечается небольшая вечеринка. Почему бы вам не появиться на ней вместе с вашей женой — ее, кажется, зовут Вирджиния, не так ли?
— Джинни.
— Правда, приходите вместе. Ничего необычного не обещаю — просто соберутся несколько хороших друзей. Некоторые из них, кстати, наши общие знакомые. Никого из высокопоставленных чинов не ожидается. Так... кое-кто из политических деятелей...
— Политический деятелей?
Ее губы сломались в лукавой улыбке.
— Были времена, когда я выделяла деньги на проведение избирательных кампаний тех или иных кандидатов. Но все это пустяки... Так что вы ответите на мое предложение?
Алан долго выдумывал предлог, достаточный для того, чтобы отклонить предложение Сильвии, но не нашел его и в конце концов просто уклонился от прямого ответа:
— Не знаю даже, что вам ответить. Мне не известно, какие у Джинни планы на уик-энд. Если позволите, о своем решении я извещу вас завтра. — Он открыл дверь.

1 Следующая страница


Прикосновение 2

— Вам действительно нужно ехать? — Голос ее внезапно стал серьезным.
— Да, нужно. — “И как можно скорее”, — подумал Алан.
Она пожала плечами.
— Ну что ж... Буду надеяться увидеть вас утром.
— Привет!
Выбравшись наконец на свежий воздух, Алан направился к своей машине, не оглядываясь и не переводя дыхания до тех пор, пока не плюхнулся на сиденье и не выехал за ворота.
“Еще бы мгновение, и... — думал он, прерывисто дыша. — Что эта женщина делает со мной!”
Под доносящиеся из динамика звуки музыки в исполнении группы Литтл Ричарда Алан нажал на газ и помчался по направлению к дому...

— Ты никогда не догадаешься, где я был сегодня вечером, — сказал он жене, входя в спальню.
По дороге Алан еще раз обстоятельно обдумал проблему вечеринки: сначала он просто скажет Джинни, что они приглашены, та ответит “нет”, и, таким образом, проблема будет решена. Джинни не захочет идти на вечеринку к Сильвии Нэш, поскольку считает репутацию этой женщины весьма сомнительной, да и к тому же никого из ее знакомых там не будет, так что ей даже не с кем будет переброситься словом. Иначе говоря, предлог, достаточный для того, чтобы отклонить предложение Сильвии, найден. Все очень просто!
Джинни лежала в постели с закрытыми глазами. В ногах у нее валялась какая-то книга. Услышав голос Алана, она открыла глаза и внимательно посмотрела на мужа. Уже шесть недель Джинни носила мягкие зеленые контактные линзы. Без них она была просто хорошенькой голубоглазой блондинкой — стройной, привлекательной женщиной, достойной того, чтобы при встрече заглядеться на нее подольше. Но с ними она выглядела просто потрясающе. Ее взгляд становился маняще-зеленым. Он полностью овладевал вниманием собеседника и цепко удерживал его. В данный момент этот взгляд был обращен на Алана. Длинные ноги Джинни — стройные и мускулистые от игры в теннис и гольф — кокетливо выглядывали из-под халата. Она потянулась и широко зевнула:
— Ты говорил, что сегодня вечером у тебя дежурство в приемном покое?
— Да, но по пути домой я совершил небольшой домашний визит.
— Тебе следовало бы стать дерматологом — у них нет ни вечерних дежурств, ни вызовов на дом.
Алан ничего не ответил — они с Джинни уже не первый раз дискутировали на эту тему.
— Итак, — продолжила она, — кому же ты нанес этот визит?
— Сильвии Нэш.
Джинни вскинула брови.
— И что же с ней стряслось? Лишай?
— Спрячь коготки, дорогая. Я заезжал к ней для того, чтобы осмотреть ее малыша, который...
Джинни аж подскочила:
— Как! Ты был в этом доме? В том самом, о котором писали в “Нью-Йорк тайме”? Ну-ка, ну-ка, рассказывай — как он выглядит? Так же, как и на фотографии? Сильвия тебе все показала внутри?
— Нет, я хотел сказать, что у ее малыша были боли в животе и...
— Но неужели ты так и не осмотрел дом?
— Только холл и детскую. Кроме того...
Личико Джинни исказила гримаса разочарования.
— Ох, Алан, многое я бы отдала ради того, чтобы хоть раз в жизни побывать в этом доме!
— В самом деле? — произнес Алан упавшим голосом. Он не ожидал подобной реакции от жены. Дело принимало негативный оборот. Тем не менее он решил перекрыть пути к отступлению и притворился раздосадованным: — Какая неудача! Если бы я знал, что тебе этого так хочется, то, пожалуй, принял бы предложение Сильвии. У нее как раз прием в субботу вечером. А я как на зло сказал ей, что мы не сможем прийти.
Джинни приподнялась с кровати, упершись кулаками в бока:
— Что?!
— Я сказал ей, что мы будем заняты.
— Как мог ты сказать такое, не посоветовавшись со мной?
— Я решил, что уж коль ты называешь ее — как это было во время нашего последнего с тобой разговора — потаскухой, то, значит, и дела иметь с ней никакого не захочешь.
— Я не хочу иметь с ней никакого дела, но я хочу осмотреть ее дом! Завтра утром ты первым же делом позвонишь ей и скажешь, что мы приедем.
— Не знаю, Джинни, смогу ли я... — попытался упорствовать Алан.
— Сможешь! Еще как сможешь. А если не сможешь, то я это сделаю сама.
— Хорошо, хорошо, — поспешил успокоить жену Алан. — Я все устрою сам. — “Бог знает что Сильвия может сказать по телефону Джинни!” — подумал он. — Но я никогда бы не смог предположить, что ты захочешь пойти в гости к женщине, которую считаешь потаскухой.
— Ну а сам-то ты хочешь идти или нет? — Джинни вскинула брови. — Насколько я помню, ты сразу же встал на ее защиту, стоило лишь мне назвать ее так.
— Я встал на ее защиту потому, что привык не принимать на веру все, что приходится слышать о людях.
— Но ведь всем все про нее известно! Да и потом, обрати внимание, как она вызывающе одевается, как флиртует направо-налево...
— Флиртует?
— Да, флиртует! И эти ее приемы, где постоянно случаются какие-нибудь драки... К тому же я уверена, что Сильвия принимает наркотики.
— Мне ничего об этом не известно. — Алан и в самом деле считал, что Сильвия едва ли употребляет что-нибудь помимо шампанского.
— Тебе она нравится, не так ли? — По форме это звучало как вопрос, по существу же было утверждением. — Надеюсь, у тебя с ней ничего не было?
— О, Джинни, я не могу больше скрывать это от тебя! — вскричал Алан, скорчив нарочито страдальческую гримасу. — Мы с Сильвией любовники с того самого момента, как нас познакомил Лу...
— Я так и думала, — зевнула Джинни.
“Конечно, приятно сознавать, что Джинни доверяет мне, — размышлял Алан. — Но заслуживаю ли я такого доверия? Да, — решил он. — Определенно. За все время нашей совместной жизни я ни разу не обманул ее. Никогда даже и близко не подходил к опасной черте, хотя искушений было ох как много... Но Сильвия... Боже, как меня влечет к ней! Она чертовски красива, но кроме красоты в ней есть еще что-то такое неуловимое... Я боюсь, что влюблюсь в нее, если дам волю своим чувствам...”
И хотя его взаимоотношения с Сильвией до сих пор ограничивались лишь рукопожатиями, Алан понимал, что те чувства, которые он испытывает по отношению к ней, являются своего рода предательством по отношению к Джинни. У него не было серьезных оснований для самобичевания, и тем не менее вся эта ситуация представлялась чрезвычайно болезненной для его сознания. “Ты не можешь справиться со своими чувствами, и ты один несешь ответственность за действия, которые совершаешь под влиянием этих чувств”, — твердил он себе изо дня в день.
— Я все-таки не понимаю, почему ты все время пытаешься защищать ее? — спросила вдруг Джинни.
— Один Джеффи способен искупить тысячи ее грехов, если таковые и имели место...
— Это тот прелестный малыш, которого она взяла к себе в дом?
— Да, но она не проста взяла его, она усыновила бедняжку, а это — обязательство на всю жизнь. Поэтому я считаю, что она сделала большое доброе дело.
— Ладно, — зевнула Джинни, — так или иначе, очень интересно будет осмотреть этот дом...
Алан попытался было переключить разговор на другую тему, но Джинни уже завелась и болтала без умолку.
— ...То-то будет о чем рассказать Джози и Терри! Они просто умрут от зависти! — Она обхватила руками шею Алана. — Милый, это замечательно, просто превосходно! — Последовал поцелуй, на который Алан ответил поцелуем. И вскоре он уже расстегивал на ней халат, а она на нем рубашку...
Потом, уставшие, но довольные, они лежали рядом и думали каждый о своем. Алан был не на шутку обеспокоен во время их близости, он несколько раз ловил себя на том, что думает о Сильвии. Прежде такого никогда не случалось. Это уже напоминало измену. Алан был достаточно умудрен в вопросах секса, но подобный поворот событий... Вслух же он сказал:
— Это было прекрасно, дорогая!
— Да, это было прекрасно, — согласилась Джинни, — можно я включу телевизор? Мне хочется посмотреть, кто ведет сегодня “Вечерние новости”.
— Пожалуйста, включай.
Алан поднялся с кровати, сходил на кухню и достал из холодильника банку пива. Ледяная жидкость приятно освежила его мысли. Вернувшись в спальню, он снова плюхнулся на кровать и принялся разбирать стопку журналов, лежащих на ночном столике. Держаться в курсе новейших открытий медицины в последнее время стало почти невозможным делом. Однако Алан старался каждый вечер читать хотя бы понемножку, не обращая внимания ни на усталость, ни на что-либо другое. Он понимал, что наука движется вперед семимильными шагами, и чувствовал себя упавшим за борт матросом, который плывет из последних сил и видит, что огни его корабля с каждым мигом все дальше и дальше, и вот уже совсем исчезают из поля зрения, растворяясь во мраке ночи...
Джинни уснула при включенном телевизоре. Алан нажал кнопку на пульте дистанционного управления, и экран потух. Взяв с ночного столика последний номер журнала “Грудная клетка”, Алан положил его рядом с собой, так и не раскрыв. Сейчас он думал не о медицине, а о своих отношениях с Джинни. Он вспоминал их первую в жизни встречу, вспоминал, как перехватило у него дыхание, когда Джинни впервые заговорила с ним. Ее загорелая кожа, подчеркнутая белизной медицинского халата, казалась еще темней. Эти воспоминания сменялись другими, более близкими по времени, воспоминаниями первых лет их супружеской жизни — как ласкали они друг друга, как шептались после первой близости... Дни эти, по-видимому, миновали безвозвратно. Интересно, всегда ли бывает так, что, спустя десять лет, ты вдруг обнаруживаешь, как резко отличаются ощущения нынешние от ощущений прежних? А может быть, сегодня ночью было так же хорошо, как и десять лет назад?
Алан поспешил отогнать от себя эти мысли и раскрыл журнал. Ему предстояло еще многое прочесть...
Начитавшись вдосталь, он выключил свет и еще долго ворочался в постели, пока наконец не нашел удобную для себя позу и не заснул крепким сном.

Глава 2
Ба Тху Нгуен

Ба давно уже привык к лаю Фемуса. Старый пес в последнее время стал каким-то нервным и начинал лаять по малейшему поводу, нарушая сон обитателей дома в любое время ночи. Поэтому Ба уводил собаку в свое жилище, чтобы та своим лаем не тревожила покой Миссус и ее мальчика.
По лаю собаки Ба мог судить о том, что происходит вокруг. Но сейчас вьетнамец отключил свой слух, целиком сосредоточившись на изучении анкет, выданных ему в управлении, занимающемся вопросами иммиграции и натурализации. Он ознакомился с требованиями, предъявляемыми к иммигрантам, и решил, что ему следует просить американское гражданство. А это означает, что в скором времени ему придется сдавать экзамены по истории и системе управления его новой родины. Но сначала нужно заполнить анкеты. Множество анкет. Сегодня он займется формой №400, как наиболее важной из форм. Миссус выписала ему некоторые фразы на листочке бумаги, и теперь он старательно копировал малознакомые английские буквы, не спеша заполняя анкету. Позже он научится расписываться по-английски, что также является одним из требований натурализации...
Внезапно Фемус залаял как-то по-особенному: его лай стал громче и приобрел угрожающий тон — так накануне пес лаял на доктора Балмера.
Ба встал со стула и бесшумно подошел к собаке, которая, положив передние лапы на подоконник, громко лаяла в темноту ночи.
За долгие годы службы Ба усвоил одно немаловажное правило: Фемуса нельзя недооценивать. Правда, временами он становился совершенно несносен — поднимал шум из-за каждого кролика или бродячего кота, — однако Ба умел ценить нюх и острый слух старого пса, а также его единственный глаз, работавший, казалось, за двоих. Ба тщательно изучил все оттенки фемусовского лая. Он знал также, что вздыбленная шерсть на загривке и выгнутая спина говорят о том, что собака почуяла чужака.
Ба присел возле окна рядом с Фемусом и внимательно осмотрел двор, но так ничего и не заметил. Пес лизнул его в лицо и возобновил свой лай.
Ба встал, подошел к вешалке и, сняв с нее халат, накинул его себе на плечи. Не тот ли это парень, которого он спугнул ночью третьего дня? Тогда это было совсем просто: сначала Ба крикнул, а потом вышел из-за кустов. Вот и все дела. Неудачливый грабитель испугался и бросился наутек. Эти трусливые воришки всячески стараются избежать столкновения с охраной. Они так и норовят пробраться в дом, накидать в мешок ценных вещей и незаметно смыться.
Но Ба понимал, что постоянно уповать лишь на трусость злоумышленников не приходится. Среди этих шакалов попадаются и опасные волки. Для того чтобы с ними справиться, нужно быть готовым к схватке. Он подошел к столу, встал на колени и открыл нижний ящик, где под аккуратно сложенными брюками лежали автоматический армейский револьвер 45-го калибра и остро отточенный кинжал. Прикосновение к оружию вызвало у Ба поток воспоминаний — о доме, о семье, о том, как верно служило ему это оружие во время длительного плавания по Южно-Китайскому морю. Тогда всю дорогу приходилось бороться с ветром и бешеным течением, что уже само по себе было достаточно утомительно. Но кроме этого существовала еще и опасность нападения морских пиратов, которые охотились за лодками, грабили их, насиловали женщин, уничтожали тех, кто пытался оказывать сопротивление. Ба не забыл еще то сковывающее чувство страха, которое он испытал во время первого своего выхода в море, когда толпа морских разбойников хлынула на палубу его маленькой лодки. Их было так много, что они вполне могли бы справиться с ним, а потом приняться за Нун Тхи. Но Ба сражался с невероятной яростью, присутствие которой он никогда ранее не подозревал в себе. Сражаясь, он использовал весь свой предыдущий опыт, буквально на ходу изобретая новые приемы. Нет, что ни говори, а американцы здорово научили его воевать, и в тот вечер немало пиратов стало пищей для акул, шнырявших вокруг его крохотной лодки.
И вот теперь, так же, как и в тот вечер, когда он защищал свою семью, друзей и односельчан, Ба был полон решимости встать на защиту Миссус и ее малыша — единственных близких людей, оставшихся у него на этом свете. Нун Тхи умерла, его родная деревня уничтожена, друзья или погибли, или рассеялись по бесконечным просторам Америки. К тому же он был в большом долгу перед Миссус — она очень помогла ему и его больной жене Нун Тхи в самый сложный для них период. Ба никогда этого не забудет. Незнакомая женщина появилась непонятно откуда и заявила Ба, что она — жена его сержанта — хочет помочь ему. С тех пор прошло немало лет. Миссус считала, что по-прежнему опекает Ба, но в действительности все было наоборот: это он в течение ряда лет охранял ее. Да, пока Ба жив, он не допустит, чтобы ей и ее малышу был причинен какой-либо ущерб.
Он натянул темный свитер, закрепил обнаженное лезвие кинжала в петле комбинезона и дернул за ручку двери. Тотчас же к нему подбежал Фемус и, уткнувшись носом в образовавшуюся щель, злобно зарычал.
Ба присел на корточки и заглянул в глаза собаке.
— Ты тоже готов умереть за нее, правда? — прошептал он на своем деревенском диалекте.
Ба вспомнил тот день, когда они с Миссус нашли Фемуса. Казалось, это было буквально вчера. Они ехали из города по проселочной дороге, чтобы избежать пробки на скоростном шоссе Лонг-Айленда. Вдруг Миссус велела ему остановиться. Он съехал на обочину, притормозил и только тогда понял, в чем дело. Четверо мальчишек, лет тринадцати — четырнадцати, дразнили худую хромую собаку, поочередно швыряя в нее камнями. Собака споткнулась и упала. Мальчишки окружили ее и принялись бить ногами. Ба и оглянуться не успел, как Миссус выскочила из машины и побежала к ним. Она подоспела как раз в тот момент, когда один из мальчишек, подняв высоко над головой здоровенный камень, собирался бросить его в несчастного пса. Миссус рванулась вперед и с силой толкнула его. Потеряв равновесие, мальчишка упал, но сразу же вскочил на ноги и бросился на Миссус с кулаками. В это время подоспел Ба. Он ничего не сделал — просто взглянул на мальчишку. Однако взгляд этот был столь страшен, что гаденыш испугался и пустился наутек. Вслед за ним убежали и остальные. Миссус склонилась над тяжело дышащим псом, осторожно погладила его за ушами, а затем Подняла и понесла к машине. Ба предложил Миссус отвезти собаку домой, но та велела ему ехать к ветеринару. По пути он наблюдал за ней, глядя в зеркало заднего обзора. Миссус сидела с собакой на коленях и не обращала внимания на то, что кровь, струящаяся из ран, брызжет ей на платье. В какое-то мгновение пес поднял ослабевшую голову и лизнул Миссус руку. Женщина улыбнулась и погладила пса по загривку. Потом она взволнованно говорила с Ба о людях, которые, переезжая на новое место жительства, бросают своих домашних любимцев на произвол судьбы, и те, покинутые всеми, сидят у запертых дверей пустого дома, не приспособленные к самостоятельному существованию и не умеющие постоять за себя в жестокой уличной жизни.
Ветеринар установил, что у собаки сломана задняя лапа, выломаны три ребра и поврежден левый глаз.
“Лучше убить собаку и съесть ее, чем обращаться с ней вот так”, — подумал Ба.
Прошло немало времени, прежде чем кости срослись и пес снова встал на ноги. Правда, один глаз так и остался незрячим. Миссус назвала пса Полифемом — имя это было незнакомо для Ба, и потому он переиначил его на свой манер — Фемус. С тех пор пес стал полноправным членом маленького семейства Сильвии Нэш...
— Оставайся дома, — прошептал Ба собаке, когда та попыталась пойти за ним. — У тебя слишком доброе сердце, и оно может сослужить тебе дурную службу в эту ночь.
Закрыв дверь перед носом лающего и царапающего пол Фемуса, Ба спустился в гараж, а затем через боковую дверь вышел во двор. Месяц блистал над заливом, ярко освещая поверхность земли. Держась в тени ив, растущих вдоль забора, Ба пересек лужайку и далее уже стал пробираться под прикрытием кустов, расположенных вокруг дома. Быстро и бесшумно пройдя сквозь кустарник, он увидел их у западной стены дома. Они успели уже открыть окно, и один из злоумышленников подсаживал другого.
— Миссус не хочет, чтобы вы входили в дом! — громко прокричал Ба, выходя из кустов рододендрона. — Уходите!
Один из грабителей от неожиданности свалился на землю и быстро обернулся на крик. Ба сразу же узнал его — это был тот самый парень, которого он спугнул несколько дней тому назад.
— Черт! Опять этот вьетнамец, — прошипел второй, ростом пониже. — Держи его!
В темноте ночи блеснули два ножа...

Глава 3
Сильвия Нэш

— Ба!
Где же он? Сильвия никак не могла понять, куда подевался вьетнамец. Она уже осмотрела весь двор. Как правило, Ба начинал свой рабочий день с поливки деревьев в теплице. Но сегодня земля в горшках почему-то стояла сухая, и Ба нигде не было видно. Сильвия отбросила в сторону палочки, при помощи которых разрыхляла почву вокруг карликовых елочек, и отряхнула руки. Пора пересаживать исизуки, а для этой операции необходим помощник. Новый горшок под фукуросики был уже давно приготовлен — наполнен камнями и землей. Можно было сажать дерево. Не хватало одного лишь Ба. Обычно Сильвия самостоятельно вынимала растение из горшка и высаживала его. Для данной процедуры требовалось положить деревце на землю, обрезать самые длинные и тяжелые корни, а затем снова посадить его в горшок и присыпать свежей землей. Но исизуки требовало совершенно иного подхода. Сильвия потратила не один год на это деревце: она долго и упорно работала, наблюдала за всеми изменениями, терпеливо ждала результатов своей работы и наконец добилась того, что корни растения начали обвивать камни, на которых оно росло. И вот теперь Сильвия не решалась рисковать, пересаживая деревце в одиночку, без посторонней помощи. На этот раз она не простила бы себе неудачной попытки.
— Глэдис, — окликнула она горничную, — вы не видели Ба?
— Сегодня утром еще нет, мадам, — ответила та, высунувшись из окна кухни.
— Иди сюда, Месси, — подозвала Сильвия кошку, свернувшуюся клубком на ступеньках крылечка. — Пойдем поищем Ба.
Кошка приподняла голову, с минуту смотрела на Сильвию узкими прорезями глаз, а затем вновь задремала. Она не любила двигаться, будучи толстой и ленивой. Эта особенность наблюдалась за ней с того самого дня, когда Сильвия подобрала ее еще котенком и принесла домой. Кто-то засунул четырех котят в жестяную банку и выбросил на середину дороги напротив Тоад-Холла. По банке проехало множество машин, и Месс была единственным оставшимся после всего этого в живых котенком. Когда Сильвия вытащила ее из жестянки на свет Божий, она была вся забрызгана кровью и испуганно дрожала. С тех пор это животное никогда больше не подходило близко к дороге.
Сильвия приготовила себе чашечку кофе и вышла на заднее крыльцо дома, по обе стороны которого пышно цвели крокусы. Невдалеке, за зеленым газоном, желтела полоска песка, а за ней начинался залив Лонг-Айленда, чьи волны мерно бились о сваи пристани. Сквозь легкую дымку утреннего тумана где-то вдалеке просматривался южный берег штата Коннектикут. Ветерок доносил оттуда соленый запах моря.
Сильвия подошла к игровой площадке, где в это время находился Джеффи. Перед мальчиком, тихонько покрякивая, стояли две утки. Прежде Джеффи очень любил кормить этих уток и ужасно смеялся, наблюдая, как неуклюже те ловят крошки черствого хлеба. Вероятно, утки и теперь думали, что перед ними тот самый Джеффи — веселый и жизнерадостный. Однако это был уже совсем другой человек, не обращающий на уток ровным счетом никакого внимания.
Завидев Сильвию, утки поднялись в воздух и улетели. В какой-то миг ей показалось, что Джеффи шевельнул губами. Она сломя голову побежала к нему, но, к великому своему разочарованию, так ничего и не услышала. Джеффи сидел в траве на корточках, раскачиваясь взад-вперед, целиком поглощенный разглядыванием ослепительно желтых одуванчиков, которые он нашел на лужайке.
— Как дела, Джеффи?
Мальчик продолжал разглядывать цветы с такой пристальностью, как если бы ему открывались все тайны мироздания.
Сильвия достала из сумочки коробочку пастилок “Нердс” и присела на корточки рядом с мальчиком. Эти пастилки она считала самыми подходящими для него, потому что они имели особый вкус и не содержали начинки. Она взяла конфетку кончиками пальцев и держала ее наготове.
— Джеффи! — сказала она отрывисто, резко. — Джеффи!
Он слегка повернул голову в ее сторону. С точностью, приобретенной годами практики, она засунула конфету ему в рот. Когда он начал жевать, она еще несколько раз произнесла его имя, пытаясь заставить его еще хоть немного повернуться к ней:
— Джеффи, Джеффи!
Но он уже опять отвернулся к своим одуванчикам. Она еще несколько раз позвала его по имени, но ответа по-прежнему не было.
— Разве ты больше не любишь конфеты? — спросила она.
Хотя и понимала, что дело здесь совсем не в конфетах. Джеффи отключился. Применявшаяся к нему в течение нескольких лет техника обучения давала хорошие результаты, но где-то в начале этого года малыш вдруг стал абсолютно невосприимчив к лечению. И хуже того — он стал регрессировать, все глубже и глубже погружаясь в трясину аутизма. Сильвия никак не могла понять, в чем дело; она старалась создать для него особую среду и работала с ним каждый день, но...
Сильвия судорожно сглотнула — ком стоял у нее в горле. Она чувствовала себя такой беспомощной! Если бы только... Она подавила желание швырнуть конфету наземь и закричать от отчаяния и сунула коробочку обратно в карман. Сегодня вечером она попробует провести с Джеффи усиленный сеанс оперативной терапии. Она привстала и ласково погладила золотистые кудри мальчика, которого она так любила.
Давняя мечта вновь всплыла из глубины ее сознания в виде потрясающей картины: Джеффи с распростертыми объятиями бежит к ней по тропинке, на маленьком круглом личике его сияет широкая улыбка; она подхватывает мальчика и, смеясь, кружит с ним по лужайке. А потом слышит его голос: “Сделай еще раз так, мамочка!”
Видение исчезло так же быстро, как и возникло. Впрочем, это была довольно старая мечта, уже успевшая покоробиться и пожухнуть. Лучше не возвращаться к ней больше.
Несколько минут она потратила на то, чтобы осмотреть Джеффи. Физически он выглядел превосходно: никаких признаков лихорадки с того момента, как он проснулся, ни единого намека на какие-либо проблемы. Проснувшись, он сразу побежал к холодильнику. Но Сильвия вывела его во двор, чтобы он немного погулял перед завтраком. Кроме того, она хотела немного понаблюдать за ним. Сильвия позвонила в школу и предупредила, что Джеффи сегодня не появится на занятиях.
Сильвия развернулась на каблуках и посмотрела в сторону гаража. Большая двустворчатая дверь его была открыта, но за ней никого не было видно. Но вдруг она услышала знакомый лай Фемуса с западной стороны дома и побежала посмотреть, в чем там дело.
Не успела Сильвия свернуть за угол, как сразу же увидела Ба: он тащил на плечах новое дерево. Это испугало ее. Когда два дня тому назад ей потребовалось перенести персиковое дерево высотой двадцать футов, для этого пришлось задействовать троих мужчин. Сейчас Ба, обхватив руками завернутое в джутовую ткань корневище, тащил его в одиночку.
— Ба! Ты же надорвешься!
— Нет, Миссус, — сказал он, положив ношу на землю. — Рыбацкие сети, которые я таскал в детстве, были куда тяжелей...
— Может быть. — Сильвия подумала, что если ежедневно таскать наполненную рыбой сеть, то действительно можно развить неимоверную физическую силу. — Но прошу тебя, будь осторожен!
Сильвия заметила, что Ба успел перекопать значительную часть лужайки.
— Во сколько же ты встал сегодня, что успел сделать так много?
— Очень рано.
Она снова взглянула на землю. Вскопанный участок был гораздо больших размеров, чем требовалось для посадки одного дерева.
Ба как будто читал ее мысли.
— А цветы вокруг дерева, Миссус?
— Цветочная клумба? Да, я думаю это будет красиво.
Она взглянула на стоявшее в тридцати футах к югу старое персиковое дерево. Там тоже нужно будет разбить клумбу. Может быть, в следующем году два персиковых дерева, которые будут расти здесь, опылят друг друга и станут плодоносить?
Сильвия наблюдала за тем, как Ба копал. Несмотря на то, что этот человек вырос на берегу моря, он обладал необычайным талантом выращивать растения и природным эстетическим чувством. Впервые появившись в этих местах, он не имел ни малейшего представления о работе с землей, однако обучился всему очень быстро. Он стал ее ближайшим помощником в дендрарии — подвязывал ветви, подрезал корни. А став ее шофером, он превратился также в первоклассного автомеханика. Казалось, не было такого дела, с которым не справился бы этот долговязый вьетнамец. Сильвия помогла ему подтащить дерево и установить его в яме. Когда Ба начал закапывать корни, она заметила, что у него перевязана рука.
— Когда это ты успел порезаться?
Он взглянул на руку.
— Это ничего... По неосторожности.
— Но каким образом?
— Пожалуйста, не беспокойтесь, Миссус. Этого больше не случится.
— Хорошо.
Она наблюдала за тем, как он утрамбовывает землю лопатой вокруг только что посаженного дерева.
— У тебя здесь осталось слишком много грязи.
— Это потому, что я добавил торфу и специальной подкормки для корней.
— Может быть, не стоило удобрять только что посаженное дерево, Ба?
— Это особое удобрение, не портящее корни. Я узнал его рецепт еще у себя на родине...
— А что оно из себя представляет?
— Это секрет, Миссус.
— Ну ладно... Приходи в дендрарий, когда все закончишь.
Улыбаясь и покачивая головой, Сильвия отправилась на задний двор. “Особая подкормка для корней. Хм...” Однако Ба знал свое дело превосходно, и Сильвия решила не вдаваться в подробности.
Она забрала Джеффи из сада и повела его завтракать. Глэдис приготовила ему чашку бульона, и мальчик с жадностью набросился на еду. По-видимому, этим утром желудок у него был в полном порядке. Что ж, как всегда, Алан оказался прав.
Вернувшись в сад, Сильвия еще раз осмотрела исизуки. В местной галерее действительно очень не хватало этого дерева. Сильвии регулярно звонили оттуда, справляясь, когда, наконец, они смогут заполучить его.
Могла ли она предполагать лет десять тому назад, что благодаря своему хобби превратится в своего рода знаменитость, завоевав немалую популярность среди нью-йоркских поклонников изящного искусства? “Вы отстаете от жизни, милочка, если у вас в доме не найдется места хотя бы для одной скульптуры Сильвии Нэш...”
Сегодня она не могла вспоминать без смеха, как наивно все это начиналось. Искусство “бонсай” вызывало у Сильвии восхищение уже в ранней юности. Однажды ей попалась книга о карликовых деревьях, и она была буквально растрогана их хрупкостью, а также создаваемым ими ощущением застывшего времени. Сильвия решила попробовать... Оказалось, что у нее имеются способности для занятия этим искусством, и уже через несколько лет работы она стала опытным специалистом.
Однако после смерти Грега Сильвия забросила свои занятия, и одно из элитных деревьев погибло. В течение нескольких лет она обрезала ему ветви и перевязывала его проволокой, превратив поистине в произведение искусства. И вот оно стоит с пожелтевшими иглами, подгнившими корнями, и спасти его невозможно... после смерти мужа эта потеря казалась ей вдвойне трагичной.
Вдруг Сильвия вспомнила, как однажды она посетила выставку лазерной техники, используемой для лепки антиков. Она навела справки, нашла мастерскую, где практиковали данный способ, и при помощи лазера воспроизвела из дуба свое погибшее деревце. Результат превзошел все ожидания: иглы сохранили свою колючесть, рисунок коры и мох у основания ствола выглядели как настоящие.

Предыдущая страница 2 Следующая страница


3 Фрэнсис Пол Вилсон

Сильвия покрасила деревце и посадила его обратно в горшок на старое место, поставив среди других экземпляров “бонсай”. Это растение не нуждалось ни в поливке, ни в подрезании, ни в подвязывании ветвей. Оно было гармонично и нетленно.
Но случилось так, что несколько лет спустя, под Рождество, Сильвия ломала себе голову — что бы такое подарить приглашенным гостям. Ее рассеянный взгляд случайно остановился на созданной при помощи лазера скульптуре “бонсай”, и тут ее осенило: а почему бы не размножить эту скульптуру при помощи лазерной техники и не получить таким образом дюжину копий? А и в самом деле — почему? Получится уникальный подарок для каждого гостя.
С тех пор она ежегодно стала дарить людям, играющим особую роль в ее жизни, изготовленные при помощи лазера “бонсай”. Возможно, на этом бы все и закончилось, если бы в голову ей не пришла идея использовать в качестве модели одно из экспериментальных деревьев.
Это был самшит, обработанный одновременно по двум методам: “бонсай” и фигурной стрижки деревьев. Сильвия дала ему вырасти довольно высоким с тем, чтобы он адаптировался к своему горшку. Его цилиндрическая форма почему-то напоминала Сильвии небоскреб, и поэтому, подрезая ветки, она старалась придать ему очертания Эмпайр-Билдинга. Сильвия сделала таким образом десять копий и все их раздарила на Рождество. В конце января в ее дверь постучал владелец Манхэттенской художественной галереи и попросил принять его. Проникнув внутрь дома, он все ходил вокруг “Эмпайр бонсай”, без конца воркуя об “изумительном взаимопроникновении творчества человека и творчества природы” и “о поражающем воображение мастерстве использования последних достижений технологии, в целях сохранения древних форм искусства”, и тому подобное. Он восклицал и ахал, когда Сильвия показала ему свою коллекцию, и Хоп совсем остолбенел, увидев дерево сокан с двумя идущими от корня стволами и кроной, воспроизводящей силуэт Нью-Йорка.
С тех пор Сильвия ежегодно изготавливала тиражом в сто экземпляров копии одного из своих “бонсай”. Она подписывала и нумеровала каждый экземпляр, а галерея устанавливала фантастическую цену за входной билет на ее выставку. Сильвия не нуждалась в деньгах, однако высокие цены и ограниченный тираж порождали довольно большой спрос. Она получала массу чрезвычайно выгодных предложений, в том числе и о продаже живых деревьев, с которых и были сделаны копии. Естественно, Сильвия отвергала все предложения и не желала слушать никакие уговоры: только она — и никто иной — могла обладать своими деревьями или хотя бы даже просто ухаживать за ними. Культура выращивания “бонсай” — слишком сложное дело, требующее много времени, искусства, опыта и преданности. Это занятие не для дилетантов.
Вот, например, исизуки. Могла ли Сильвия допустить, чтобы это деревце попало в руки какого-нибудь дурня с толстым кошельком, считающего, что достаточно лишь время от времени поливать землю, доверяющего уход за растением своей горничной? А тем более если речь идет об исизуки. Лиственная часть этого дерева подрезана таким образом, что по форме напоминает аккуратную маленькую хижину с мыса Код. Она как бы насажена на изящно выгибающийся ствол дерева, корни которого обвиваются вокруг поддерживающей его скалы.
Это деревце заключало в себе слишком многое. Продать его было делом немыслимым. Однако Сильвия охотно продавала копии, и, чтобы их приобрести, покупателям приходилось занимать очередь. Это обстоятельство ставило Сильвию в разряд “нужных людей”.
Она отлично понимала, что никогда не станет своей в том высшем обществе, члены которого покупают ее скульптуры, стремятся к встречам с ней, приглашают ее на свои вечеринки. Временами ей казалось, что она вообще чужая в этом мире. Однако несмотря на это, она охотно принимала приглашения и поддерживала контакты с богатыми и известными людьми в ожидании, что случится что-то необычное.
Иногда она приглашала их на свои вечера. Как правило, эти вечера оборачивались чрезвычайно утомительным бременем: днем ее жизнь заполняли Джеффи, деревья и финансовые проблемы, что составляло значительную нагрузку для ее хрупкого организма.
Вчерашний вечер стал исключением, и не только потому, что он оказался очень коротким. Приезд Алана вдохнул какую-то новую жизненную силу в этот старинный дом, согрев и осветив его. Сильвии казалось, что она легко сможет привыкнуть к тому, что Алан будет приходить к ней каждый вечер, что, здороваясь, она будет целоваться с ним, прикасаться к его коже...
Она с раздражением отогнала эти мысли. Нет смысла предаваться подобным фантазиям. Когда-то у нее уже был такой период — она жила тогда на окраине города, в крошечном домике с садиком.
Сильвия попыталась взять себя в руки. Уже много лет она не вспоминала о своей старой квартире, о той жизни, в которой бок о бок существовали Сильвия Нэш и мужчина. Эта жизнь кончилась навсегда: нет уже ни той Сильвии Нэш, ни того мужчины. Мужчина умер, а сегодняшняя Сильвия Нэш не нуждалась в прежней жизни. Из обломков старой она построила себе новую. И никто не вправе повернуть ее вспять.
Да и к тому же Алан Балмер был уже занят.
Маленькая, приятная, вполне респектабельная фантазия — единственное, что ей сейчас оставалось. Сильвия подумала, что неплохо бы позаботиться о своей репутации, и криво усмехнулась.
Она вернулась на кухню. Джеффи еще сидел за столом и скреб ложкой по дну тарелки. Сильвия налила ему стакан молока.
— Хорошо, малыш... — прошептала она, ласково поглаживая пальцами вьющиеся волосы мальчика, пока тот большими глотками пил молоко. — А сейчас мы умоемся и отправимся к доктору Балмеру, пока в его приемной еще не очень много людей.
Джеффи не обращал на нее никакого внимания. Он покончил с молоком и разглядывал дно стакана.
“В один прекрасный день ты будешь разговаривать со мной, Джеффи, будешь называть меня мамочкой...” Сильвия поцеловала его в лоб. Как могла она так сильно любить это существо? Существо, которое даже не ощущало ее присутствия?
“Ты будешь, черт побери. Ты будешь!”

Ярко освещенная приемная была переполнена людьми самого разного возраста, вида и роста. Регистраторша сказала Сильвии, что доктор Балмер подчеркнул имя Джеффи и их сейчас же пригласят в кабинет. Двое малышей при виде Ба подняли крик, и вьетнамец вышел, чтобы подождать в машине. Сильвия села напротив дамочки, одетой в дешевое синтетическое платье и с плохо скрываемой завистью разглядывающей ее изящную курточку от Альберта Нитока.
“Все равно это тебе не подошло бы, милочка”, — мысленно усмехнулась Сильвия, прижав к себе Джеффи.
Маленькая девочка лет четырех-пяти, с голубыми глазами и светлыми прямыми волосами подошла к Джеффи. Некоторое время она рассматривала его в упор, а затем вдруг сказала:
— А я здесь с мамой, — и указала пальчиком на женщину, сидевшую в другом конце комнаты и углубившуюся в чтение журнала. — Вот это моя мама.
Джеффи посмотрел поверх ее левого плеча и ничего не ответил.
— Моя мама больна, — сказала девочка громко, — а твоя мама тоже больна?
Для Джеффи эта девочка была всего лишь предметом обстановки — он не уделил ей ни малейшего внимания, — однако ее громкий голос привлек внимание других пациентов. В комнате стало тихо — все ждали, что же все-таки ответит Джеффи, но мальчик молчал. Сильвия закусила губу и вся напряглась, стараясь найти выход из создавшегося положения. Но маленькая девочка сделала это за нее.
— У моей мамы болит животик, — выпалила она, — вот мы и пришли к доктору. Моя мама все время бегает в туалет.
В приемной раздался сдержанный смех, женщина, покраснев, отложила журнал и вывела маленькую девочку из приемной.
Джеффи не засмеялся и даже не улыбнулся.
Вскоре их вызвали в кабинет для осмотра. Сильвия посадила Джеффи на стол и раздела его до трусиков, которые, кстати, оказались сухими. Джеффи обычно ходил сам в туалет, но если он был чем-то сильно занят или находился не дома, то просто мочился в трусы. Няня измерила ему температуру, сказала, что она в норме, и велела немного подождать. Алан пришел через десять минут. Он улыбнулся Сильвии и наклонился к Джеффи.
— Значит, ночью у тебя было все в порядке, малыш? Животик больше не болел? Ну-ка, ложись и покажи мне его.
Обследуя Джеффи, он продолжал разговаривать с ним так, как если бы перед ним лежал обычный восьмилетний мальчик. Что сразу же понравилось Сильвии в манерах Алана — так это его подход к Джеффи. Большинство врачей, с которыми она имела дело, тщательно и осторожно обследовали мальчика, но никто и никогда не разговаривал с ним на равных. Они беседовали с ней, а не с Джеффи. “И в самом деле, чего с ним говорить, если он не слушает и не отвечает?” И Сильвия не замечала этого до того самого дня, когда Джеффи упал и разбил себе локоть, и им пришлось ехать к Алану. Сильвия была уверена, что у мальчика перелом, и бросилась было с ним в больницу к своему дяде Лу, но потом вспомнила, что Лу в тот момент находился в отпуске. Зато его бывший компаньон доктор Балмер был на месте. Сильвия и Балмер познакомились несколько лет тому назад в приемной дяди Лу. Тогда ей еще ничего не было известно об Алане, кроме того, что дядя как-то обмолвился о нем, будто бы он “очень толковый”. И вот теперь Сильвия отважилась показать Джеффи этому “толковому доктору”.
Короткий визит к нему стал для нее самым настоящим откровением. Аутизм Джеффи нисколько не смущал Алана. Он обращался с Джеффи как с нормальным человеческим существом, а не с чурбаном, лишенным слуха, зрения и речи. Когда он говорил, в его голосе чувствовалось уважение, пожалуй даже почтение к больному, ведь он обращался к иному человеческому существу. И это не было театральной позой. Сильвия чувствовала, что подобная манера общения с людьми органически присуща этому человеку. Когда Алан поднял Джеффи со стула, тот на мгновение прильнул к нему. И это решило все. С тех пор одному только доктору Алану Балмеру было дозволено лечить Джеффи.
Дядя Лу немного обиделся, узнав, что Алан обследовал Джеффи, но эта обида была сущим пустяком по сравнению с тем взрывом негодования, который последовал после того, как Сильвия передала историю болезни Джеффи в клинику Алана...
И вот теперь она вновь наблюдает, как “толковый доктор” ощупывает и простукивает животик Джеффи. С годами Алан становился все красивее. Седина коснулась его темно-каштановых волос, что, впрочем, ничуть не старило их обладателя. Напротив, он стал выглядеть еще более импозантно. Алан отвечал идеалу мужчины: высокий, стройный, с длинными ногами и проницательными темно-карими глазами...
— Ты молодчина, Джеф, — сказал Алан, усадив мальчика на стол. — Однако ты начинаешь толстеть. — Он сел рядом, нежно обнял Джеффи за плечи и повернулся к Сильвии: — У него слегка вздут животик. Он очень быстро глотает пищу?
— Втягивает, как пылесос.
— Вы не можете проследить за тем, чтобы он ел помедленнее?
— Легче сказать, чем сделать.
— Надо либо уменьшить порции, либо сделать так, чтобы он больше двигался.
— Пожалуй, я запишу его в скауты, — ответила Сильвия с едва заметным оттенком иронии.
Алан почувствовал саркастическую нотку в ее ответе и вздохнул:
— Да, я знаю — легче сказать, чем сделать.
Они понимали друг друга. В течение ряда лет Сильвия и Алан сообща заботились о Джеффи и легко находили общий язык в случае редких радостей и частых огорчений в жизни с умственно-неполноценным ребенком.
— Я попытаюсь, — сказала она. — Может быть, я буду просто больше гулять с ним.
— А он-то будет гулять?
— Конечно, если я стану водить его за руку и рядом не окажется Ба.
— Ба?
— Да. Ба ужасно портит его: все время таскает на руках. Поэтому, когда вьетнамец поблизости, ножки Джеффи не работают.
Алан рассмеялся.
— Ну что ж. Что бы вы ни заставили его делать — все пойдет на пользу.
Сильвия принялась одевать Джеффи, пока Алан возился с бумагами.
— Я хочу поблагодарить вас за то, что вы заехали ко мне прошлым вечером, — сказала она, вспомнив, как была поражена, когда, открыв дверь, увидела его на пороге. — Сожалею, что вызов оказался напрасным.
— Совсем не напрасным. Нам обоим лучше спалось в ту ночь.
— Да, кстати, по поводу домашних визитов: вы часто посещаете одиноких вдов?
Сильвия любила смотреть, как Алан краснеет. И на этот раз он не разочаровал ее.
— По правде сказать, да. Здесь неподалеку живет одна маленькая старушка — она прикована к постели после нескольких инсультов. Я навещаю ее раз в месяц.
— А как насчет молодых дам?
— Все зависит от характера болезни. Вообще-то в домашней обстановке лечить очень неудобно.
Сильвия подавила улыбку. “Бедняга, он так старается сохранять холодный и официальный вид”.
— А что, если у нее чесотка, вылечить которую способны только вы?
Он улыбнулся немного лукаво:
— Я посоветовал бы ей принять ванну. Или холодный душ.
Она засмеялась. Ей так нравилось, что при всей его старомодной чопорности и неколебимой устойчивости, он все же обладал и чувством юмора.
— Да, кстати, — спросил Алан, пока Сильвия смеялась, — приглашение на вечер еще в силе?
— Так вы все-таки сможете прийти? — Ее охватило радостное чувство.
— Да, сможем. Поначалу я думал, что мы заняты, но потом выяснилось, что это не так.
— Чудесно! В девять часов, без смокинга.
— Мы будем.
— Отлично. В таком случае, я смогу затащить вас к себе наверх и показать кое-что из моих японских эротических гравюр.
Алан смотрел на нее открытым взглядом, в выражении его лица чувствовалась легкая досада.
— Знаете, в один прекрасный день я могу принять ваш вызов.
“Не осмелитесь!” — Сильвия уже готова была произнести эти слова, но в последний момент прикусила язык.
— Разве я вас пугаю? — спросила она, открыв дверь смотровой комнаты и подтолкнув в нее Джеффи. — Счастливо вам съездить в Вашингтон. Жду вас в субботу вечером.
Поднимаясь в холл, Сильвия размышляла над тем, почему она так всполошилась, когда Алан сказал ей о “вызове”. Скорее всего она просто не хотела ответных действий с его стороны, понимая, что значительная доля его очарования состоит именно в недоступности. И именно это свойство выделяло его среди многих знакомых ей мужчин, таких, как некоторые друзья Грета и мужья ее подруг, норовившие “утешить” ее после кончины мужа. Но их представление об утешении всегда было связано с постелью. В то время у нее на многое раскрылись глаза. С тех пор у Сильвии были увлечения, но ни с кем из них она не имела близких отношений.
Алан делал вид, что не замечает ее авансов. А она, со своей стороны, догадывалась, что его влечет к ней, и это обстоятельство делало ее невинную игру еще более заманчивой, а Алана — еще более благородным.
Но зачем она все это устраивала?
Сама она никогда не смогла бы ответить на этот вопрос. Изо всех мужчин только одного Алана она поддразнивала таким образом, но именно его она уважала больше, чем кого бы то ни было. Но зачем же в таком случае заставлять его краснеть? Зачем искушать его? Может быть, она делала это потому, что знала: Алан безупречен? Или же она хотела сбросить его с пьедестала, доказать, что этот рыцарь без страха и упрека — всего лишь колосс на глиняных ногах?
Нет. Она совсем не хотела этого!
Тогда почему же ей доставляло такое наслаждение дразнить его?
Этот вопрос постоянно вертелся у нее в голове, но она никогда не находила на него ответа.
Может быть, что-то неладно у нее в голове — где-то произошло короткое замыкание? Однако Сильвия тут же отмахнулась от этой неприятной мысли.
“Все это только шутка, — подумала она. — Всего лишь шутка”.

Глава 4
Алан

— Ты решительно не хочешь ехать со мной?
Джинни посмотрела на него сквозь свои зеленые контактные линзы и улыбнулась.
— Ты знаешь, я бы с удовольствием поехала, Алан, однако не могу бросить Джози. Мы собираемся...
Он знал: соревнования по теннису в клубе. Джинни и Джози вышли в четвертьфинал парной игры для женщин.
— Разве я так часто участвую в показательных выступлениях перед сенатским подкомитетом? Ты бы оказывала мне моральную поддержку.
— Знаю, дорогой, — сказала Джинни, обнимая его. — Я никогда не стала бы участвовать в соревнованиях, если бы думала, что у нас есть хоть малейший шанс продвинуться так далеко. Но сейчас Джози рассчитывает на меня, и я не могу ее подвести.
Алан был уже готов сделать язвительное замечание, но в последний момент удержался. Ему не хотелось напоследок поссориться с женой.
— Зато я могу подвезти тебя в аэропорт, — сказала Джинни.
— Нет, лучше не надо. Я не знаю точно, в какое время я буду завтра возвращаться. Пусть лучше машина постоит на парковочной площадке.
Он обнял и поцеловал ее, затем резко направился к двери с сумкой в руке.
— Счастливо! — крикнула Джинни и махнула рукой, когда Алан садился в машину.
Он улыбнулся ей в ответ, надеясь, что улыбка выглядела искренней. Он был задет гораздо больше, чем ему хотелось бы в этом признаться.
Майк Свитцер сказал ему, что всем врачам, выступавшим в поддержку законопроекта о “Своде норм”, комитет оплачивал все расходы, включая даже лимузины, встречавшие их в аэропорту. Те же, кто выступал против, должны были добираться к месту назначения собственными средствами.
Итак, Алан добрался “собственными средствами” из национального аэропорта и остановился в отеле “Кристал-Сити” что в Арлингтоне, где получил номер с видом на Потомак. Вечер был холодный и ясный; из окна Алан наблюдал за облитыми светом реклам силуэтами небоскребов на дальнем берегу реки, отражающихся в покрытой рябью воде.
Он терпеть не мог путешествовать — у него возникало чувство изолированности, оторванности от работы и от дома, как будто вдруг в его организме выключили рубильник и он переставал существовать. Алан встряхнулся — он не переносил этого ощущения.
Открыв свою дорожную сумку, он вытащил бутылку виски и, откинувшись на кровати со стаканом в руке, уставился в телевизор, ничего не видя перед собой.
Нет смысла обманывать себя: он нервничал, боясь завтрашнего дня. Ему еще никогда не приходилось давать показания перед каким бы то ни было комитетом, тем более перед таким, где председательствует свирепый сенатор Джеймс Мак-Криди. Какого черта, спрашивается, он согласился участвовать в этом? Чтобы его поджаривала на своем вертеле шайка политиканов? Очевидно, он сошел с ума. А во всем виноват этот Майк — о, пардон, член Конгресса Свитцер. Если бы он не втянул Алана в эту авантюру, Алан бы сейчас спокойно лежал дома, в собственной постели, и смотрел телевизор.
Но нет, это все чушь собачья. Алан отлично понимал, что на самом деле ему некого винить за то, что он оказался здесь, кроме как самого себя. Он искал возможность выступить против “Свода норм медицинского обслуживания”, и вот Майк дал ему такую возможность.
Но что это выступление даст?
Алан усмехнулся. “Может быть, я принадлежу к вымирающему роду врачей-одиночек... что-то вроде динозавра...” Врач, практикующий в своей области; старающийся установить личные отношения с пациентами, завоевывающий их доверие, вступающий с ними в личный контакт; врач, к которому они могут обратиться со своими жалобами и проблемами, которого они приглашают, когда заболевают их дети, имя которого значится в списке тех, кому эти люди посылают поздравительные открытки к Рождеству.
Что ж предлагает ему новый законопроект? Пациент номер такой-то обслуживается врачом таким-то — чиновником, который работает на правительство или на клинику, обследует “X” пациентов в час в течение “У” рабочих часов в день, а затем подписывает бумаги и отправляется домой, как любой другой чиновник.
Нельзя сказать, чтобы Алан был абсолютно безразличен к преимуществу фиксированного рабочего дня — от девяти утра до пяти вечера. Нормальные часы работы, гарантированный доход и льготы, никаких вызовов среди ночи или в воскресенье вечером, в разгар спортивных игр. Все это очень заманчиво...
Но это, пожалуй, приемлемо скорее для роботов, а не для таких динозавров, как Алан.
Свитцер выступал в качестве защитника прав американских врачей, но сколько в этом выступлении было искреннего и сколько притворного, Алану трудно было сказать. Он был знаком с Майком еще со времен их совместной учебы в Нью-йоркском университете. Они были довольно хорошими друзьями до тех пор, пока после защиты дипломов не разошлись в разные стороны: Майк — по юридической части, а Алан — по медицинской. Майк всегда считался очень приличным парнем, но теперь, занимая достаточно высокий пост, он просто не мог не следить за тем, откуда и куда дует ветер.
И, конечно же, он хорошо знал, какой линии придерживаться: как в городском Отделе здравоохранения, так и на национальном уровне, где он сталкивался с сенатором Мак-Криди. В какой мере противостояние законопроекту о “Своде норм медицинского обслуживания”, поддерживаемому Мак-Криди, определялось его личными убеждениями, а в какой-то тем, что Мак-Криди и глава городского Отдела Каннигхэм были членами другой партии, нежели Мак-Криди.
Алан этого не знал и посему его позиция была уязвима. Однако в настоящий момент ему приходилось доверять Свитцеру, поскольку у него не было другого выбора.
“Итак, завтра я положу свою голову на плаху...”
Слушания начинались очень рано — в 7.00 утра. Поэтому Алан выключил телевизор, разделся, налил себе еще порцию виски и, погасив свет, лег спать. Поначалу он попытался поймать по радио какую-нибудь старомодную музыку, но слышимость была плохой, и ему пришлось засыпать в тишине. Алан чувствовал, что ему придется запастись терпением, потому что было ясно, что ему предстоит та еще ночь.
Это случалось всякий раз, когда ему приходилось уезжать из города: первую ночь он неизменно мучился от бессонницы.
Ворочаясь на непривычной кровати, он боролся с одеялами, и в это время его взору представали образы нынешних пациентов — больных, которых он покинул. Алан судорожно принимался вспоминать, не сделал ли он каких-либо ошибок в диагнозе и не назначил ли неправильного лечения, а если сделал, то не обнаружится ли это слишком поздно. Подобные заботы одолевали его каждую ночь, но особенной силы они достигали тогда, когда он находился вне города.
Алан задавался вопросом: неужели и все остальные врачи также лежали по ночам без сна, беспокоясь о своих пациентах. Он никогда и никому об этом не рассказывал, боясь показаться наигранным.
Видения нынешних пациентов, естественно, сменились видениями будущих — результат постоянного стремления держаться в курсе всех достижений современной медицины. Алан знал, что эта задача практически недостижима, но его неизменно мучило то, что он мог не знать какого-то нового средства диагностики или вида терапии, которые были бы способны изменить течение болезни пациента.
И наконец его подсознание всегда приберегало самое худшее: видения прошлых пациентов. Их он боялся больше всего. Подобно молчаливой толпе, собравшейся вокруг места автомобильной катастрофы, его постель обступали все ошибки, допущенные им когда-либо за время его врачебной практики. Они взбирались на его одеяло и кружились над его головой до тех пор, пока он окончательно не погружался в сон.
Первой у изголовья его кровати появилась Кэролайн Венделл. Она обнажила свои плечи и ноги, чтобы показать ему появившиеся у нее на теле жуткие кровоподтеки. Во время первого своего визита к Алану эта девушка еще не знала, что клетки ее костного мозга поражены и что она обречена. Не сразу узнал об этом и Алан. И теперь он с отвращением вспоминал болезненное, тошнотворное чувство, охватившее его после того, как он сделал анализ крови и увидел, что количество белых телец в капиллярном столбике во много раз превышает норму. Кэролайн вскоре умерла от острой лимфатической лейкемии, так и не дожив до зрелого возраста.
Затем к нему на кровать вскарабкался маленький Бобби Гривс. Его случай наглядно демонстрировал, что тот вред, который могут причинить друг другу люди, значительно превосходит тот, что причинили телу молодой девушки взбесившиеся клетки костного мозга. Бобби числился пациентом Алана еще со времен его студенческой практики. И вот теперь мальчик доверчиво повернулся, чтобы показать доктору свою спинку — на ней был виден огромный багровый ожог второй степени в виде отчетливого треугольного отпечатка парового утюга, принадлежавшего его пьянице матери.
Вслед за Бобби в видениях Алана почти всегда появлялась Табата — маленькая семимесячная девочка, потерявшая зрение оттого, что ее часто били по голове. Несмотря на просьбы, мольбы и решительные протесты Алана, суд принял решение возвратить обоих детей родителям, и он уже больше никогда их не видел воочию.
На смену Бобби и Табате появилась Мария Кардоза. Ее образ чаще других посещал Алана. Это была красивая девятнадцатилетняя девушка. Как обычно, она лежала в своей больничной кровати обнаженная, и кровь сочилась у нее изо рта, носа, из разрезов на животе, из ануса и влагалища. Такой он видел ее в последний раз, и это видение навсегда запечатлелось в его сознании. Четыре года тому назад он впервые встретился с Марией, проходя через приемный покой, куда после автомобильной аварии на шоссе №107 ее привезла “скорая помощь”. Поскольку в этот момент в клинике не оказалось других врачей, Алан ассистировал хирургу, удаляющему девушке разорванную селезенку, помог сшить разорванную печень. Операция прошла удачно, но в организме были разрушены факторы свертывания крови, и кровотечение невозможно было остановить. Алан поднял с постели врача-гематолога, но несмотря ни на что кровь у Марии не сворачивалась. Алан стоял у изголовья ее кровати и наблюдал, как медсестры вливали в вены девушке различные растворы и препараты и как все это мгновенно выливалось обратно через разрезы на животе. В этот миг он испытал чувство ужасного, почти истеричного отчаяния от своего бессилия, от бесплодности всех своих потуг спасти девушку. Через некоторое время у нее отказали почки, потом наступил паралич сердца, и наконец Мария отошла.
Но с тех пор она и другие алановские пациенты регулярно посещали его в полуночных видениях.
Близилось время начала слушаний. Майк Свитцер все утро суетился вокруг Алана.
— Ты только будь спокоен, парень, — повторял он без конца. — Не давай им себя заговорить.
Алан кивал.
— Разумеется. Не беспокойся. Я в полном порядке.
Но сказать по правде, он не был в порядке и чувствовал себя так, как будто его вскоре должны бросить на растерзание львам. В желудке у Алана урчало, крутило, и ему снова и снова хотелось в туалет, хотя он уже трижды там побывал.
Он был порядком наслышан о Мак-Криди — о том, как тот умеет обрезать вас на полуслове и проглатывать живьем, прежде чем вы поймете, что он обращается к вам.
Зал заседаний выглядел именно таким, каким Алан видел его по телевизору: весь отделанный дубом; политики и их помощники располагались за своими столами, стоящими на высоком подиуме, как Цезари в Колизее, а люди, вызванные давать показания, — внизу, как христиане, ожидающие своей очереди отправиться на арену, на съедение тиграм. Скучающие репортеры поминутно входили в зал и выходили из него или сидели, развалившись на креслах заднего ряда, пока наконец сам Великий Человек не прохромал к своему столу, на котором стояла табличка с надписью: “Сенатор Джеймс А. Мак-Криди (округ Нью-Йорк)”. В одно мгновение все обратились в слух.
Алан внимательно рассматривал Мак-Криди со своего удобного для наблюдения места в “плебейской ложе”.
Согбенная фигура и обвисшие складки на шее сенатора вынуждали его выглядеть много старше своих пятидесяти шести лет. Темные очки, ставшие за последние несколько лет его неизменным атрибутом, надежно скрывали выражение сенаторских глаз от окружающего мира. Что бы ни говорилось с трибуны, сенатор Мак-Криди в своих темных очках оставался невозмутимым и напоминал гигантское насекомое.
Очередной оратор закончил свое выступление. Среди тех, кто сидел на эстраде, пробежал насмешливый шепоток, и вот настал черед Алана встать перед микрофонами...

Глава 5
Сенатор

Джеймс Мак-Криди позволил себе несколько отвлечься во время выступления последнего доктора — как бишь его имя? Балмер? Все, что он хотел услышать по обсуждаемому вопросу, он уже давно услышал.
Кроме того, ему совсем не хотелось находиться здесь. Сенатор чувствовал себя утомленным и слабым. Сенатор чувствовал себя старым.
Ему всего лишь пятьдесят шесть, а он чувствует себя столетним стариканом. Слава Богу, он может теперь спокойно сидеть и восстанавливать свои силы, которые растратил, пока плелся сюда из своего кабинета... Если бы только знали сидящие в зале, каких усилий стоит ему медленно, с достоинством опуститься в свое кресло, в то время как каждый мускул его тела требует, чтобы он плюхнулся в него сразу.
А ведь утро — это лучшее его время. Именно поэтому он назначил слушания с самого рассвета. К вечеру он уже едва ли смог бы с ними справиться. Хорошо еще, что в свое время он был ранен в Корее — по крайней мере, есть на что списать свою немощь.
Держа прямо голову и только вращая глазами за темными стеклами очков, Мак-Криди окинул взглядом зал совещаний. Затемненные стекла он начал носить с тех пор, как у него стали обвисать верхние веки. Вначале он боялся, что люди подумают, будто он подражает кинозвездам. Но вместо этого стали говорить, что он поразительно похож на генерала Дугласа Мак-Артура. “Ну что ж, если уж походить на кого-нибудь, то Мак-Артур — не худший образец...”
Его взгляд остановился на конгрессмене Свитцере.
“За этим человеком нужен глаз да глаз. Он чует мою слабость и готовится к прыжку. Стоит мне только споткнуться, как он бросится на меня. Посмотрите на него — на этого маленького ловкого мерзавца! Как он манипулирует своим прирученным доктором, как науськивает его. Эти же врачи не умеют думать самостоятельно, разве что только на медицинские темы, да и то слишком много мудрят”.
Уж кто-кто, а он, Мак-Криди, достаточно компетентен в этих медицинских выкрутасах. Однако он тут же упрекнул себя за то, что позавидовал Свитцеру, и целиком сосредоточился на докторе. Как бишь его имя? Он заглянул в список. Ах да — Балмер. Мак-Криди не сумел сдержать улыбку. Бедный доктор Балмер... он наверняка думает, что Свитцер — его настоящий союзник. Вряд ли он догадывается, что этот негодяй бросит его при первом же удобном случае. Тут Мак услышал магические слова: “И в заключение...” — и решил, что, пожалуй, нужно послушать, что там говорит этот доктор. Свое короткое выступление оратор хотел завершить, пока еще владел всеобщим вниманием. “Что ж, может быть, этот доктор не так уж и глуп”, — подумал Мак-Криди, обратившись в слух.
— Эти так называемые руководства представляют собой нечто вроде медицинской кулинарной книги, причем отвратительного качества. Они не дают врачу ни малейшей возможности назначать пациенту индивидуальное лечение при индивидуальных условиях. Они сводят роль врача к функциям механического робота, а его пациентов уподобляют сборочному конвейеру. Это самый антигуманный законопроект, какой мне, к несчастью, приходилось когда-либо читать. Он вытеснит врачей такого типа, которые за годы практики вырабатывают свой подход к лечению в зависимости от особенностей состояния пациента, и будет способствовать распространению врачей-бюрократов, неукоснительно выполняющих все предписания Закона. Медицина станет не более персональной, чем благосостояние, не более эффективной, чем почтовая контора, не более успешной, чем война против Вьетконга. И пострадает в конечном счете — пациент.
Где-то в глубине зала послышались одинокие хлопки, затем захлопал еще кто-то, затем еще...
“Вероятно, клакеры”, — подумал Мак-Криди. Но к хлопающим присоединялись другие слушатели, и так продолжалось до тех пор, пока не захлопали все сидящие в зале, включая даже нескольких членов комитета. Что же сказал этот Балмер? Он не развешивал ни графиков, ни диаграмм, он не злоупотреблял фактами и цифрами — иначе Мак-Криди заметил бы, что публика скучает. Значит, он выступал под маской “доктора Правдолюбца”. Мак-Криди сжал кулак — ему следовало бы слушать, что говорит этот парень.

Предыдущая страница 3 Следующая страница


Прикосновение 4

Ну да ладно. Бог с ним. Надо будет слегка посмеяться над ним, а потом поставить на место. Мак-Криди откашлялся, и в зале наступило молчание.
— Скажите мне, доктор Балмер, — в голосе сенатора послышалось легкое дребезжание, — если, как вы утверждаете, американская медицина не нуждается в “Своде норм”, то чем тогда можно объяснить кризис медицинского обслуживания в нашей стране?
Балмер кивнул ему. Похоже, он был готов ответить и на этот вопрос.
— Сенатор, кроме вас никто больше не говорит о кризисе. Недавнее обследование, проведенное в масштабах всей страны, показало, что всего лишь десять процентов опрошенных были не удовлетворены своим личным медицинским обслуживанием, но при этом восемьдесят процентов из них считают, что кризис медицинского обслуживания в Америке налицо. Итак, я должен задать вопрос: если девяносто процентов населения удовлетворены своим личным медицинским обслуживанием и сами лично не задумываются ни о каком кризисе, то откуда же у них могла возникнуть идея о том, что этот кризис существует? Ответ ясен: им так часто рассказывали с телеэкранов и страниц газет о кризисе медицины в Америке, что они и в самом деле поверили в него, несмотря на то, что девяносто процентов из них не имеют никаких претензий к их личному медицинскому обслуживанию. Поскольку вы, сенатор, являетесь владельцем крупной газетной корпорации, я полагаю, вам лучше моего известно, как фабрикуется этот мнимый “кризис медицинского обслуживания”.
“Вот негодяй!” — подумал Мак-Криди, когда стихли аплодисменты в зале. Этот доктор пытается вызвать его на дуэль. Не сказать ли, что газетная группа Мак-Криди образует трест, который управляется советом директоров, но потом решил, что, пожалуй, упоминание об этом было бы излишним. Лучше вообще игнорировать подобные замечания и не удостаивать их ответом. Мак-Криди выждал, пока молчание не стало угрожающим, и лишь тогда начал говорить, но так, как будто вообще не слышал последнего замечания Балмера.
— И что же, с американской медициной все в полном порядке, не так ли?
Доктор покачал головой.
— Нет, сенатор, далеко не все в порядке в американской медицине. Врачи, как правило, выполняют свои обязанности совсем не так, как должны бы были их выполнять. Я не имею в виду их компетентность — предполагается, что каждый, кто закончил медицинский институт в США, должен быть достаточно образован в своей области. Я говорю о том, что между врачами и пациентами возник разрыв. Та самая технология, которая позволяет нам ставить диагноз и лечить заболевание, как никогда ранее, способствует воздвижению стены между врачами и пациентами.
Мак-Криди не нравилось то, как развиваются события. Он ждал, что доктор скажет какие-то общие слова о том, что, мол, врачи тоже люди и что они делают все, что могут. Он плохо понимал, к чему клонит Балмер.
Доктор выждал какое-то время, а затем продолжил:
— Мне не хотелось бы говорить этого перед столь представительной аудиторией, но дело в том, что нам, врачам, действительно необходимо время от времени прикасаться к нашим пациентам, то есть я имею в виду то, что мы должны время от времени возлагать на них руки, даже когда в этом нет прямой необходимости. Люди должны чувствовать, что рядом с ними помимо металлических монстров находится человеческое существо. Простой пример: для того чтобы прослушать пациенту сердце, врач должен встать справа от обследуемого, взять раструб стетоскопа правой рукой и приставить его к груди пациента. В этом случае только диафрагма стетоскопа касается тела человека. Врач может также склонить голову и поддерживать пациента, положив свою левую руку на его голую спину. Нельзя сказать, что в этом случае он будет слышать лучше, чем в первом, однако он будет находиться в непосредственном контакте со своим пациентом. И дело не только в том, что в этом случае общение приобретает личностный оттенок. Такое прикосновение может дать дополнительные данные для диагностирования. Иногда можно, например, уловить какие-то признаки заболевания при прощупывании кожи или пальпировании подкожных тканей. Это гораздо больше, чем то, что можно извлечь при чтении учебника, — вы познаете это только в процессе обследования. Это медицина рукоположения, и сегодня, к сожалению, очень немногие врачи пользуются ею.
В зале воцарилась тишина. Даже репортеры прекратили шептаться. Балмер понравился им. Сенатор решил, что с ним лучше обращаться поделикатней и ни в коем случае не следует обрывать его.
— Превосходно изложено, мистер Балмер, — улыбнулся Мак-Криди. — Но почему поначалу вы сказали, что не хотели бы говорить обо всем этом перед нашей комиссией?
— Ну... — Балмер говорил медленно, стараясь взвешивать каждое слово. — Исходная установка вашей комиссии, по-видимому, состоит в том, что возможно разработать некоторый “Свод правил” для идеального медицинского обслуживания. Поэтому я не был бы удивлен, если бы мои соображения послужили основой для нового федерального свода правил, согласно которому каждый врач должен прикасаться к своему пациенту в ходе текущего обследования.
В зале послышались смешки, затем раздались отдельные взрывы хохота, и наконец зал взорвался всеобщим громким смехом. Даже несколько человек из членов комитета застенчиво хихикали.
Мак-Криди был взбешен. Он не мог понять — то ли его специально разыграли, то ли заявление Балмера было действительно экспромтом. В любом случае этот паршивый докторишка насмехался над ним и над всем комитетом. Несмотря на то, что его выпад был искусно облечен в юмористическую оболочку, в нем скрывалось ядовитое жало. Мак-Криди украдкой взглянул на сидящих поблизости членов комитета. Выражение их лиц вызвало у него тревогу.
До сегодняшнего дня у сенатора не было ни малейшего сомнения в том, что его законопроект будет включен в “Положения о системе медицинского обслуживания”. Настоящие же слушания обещали быть не более чем простой формальностью. Однако теперь у Мак-Криди впервые возникли на этот счет кое-какие сомнения. Балмер задел за больную струну, и члены комитета заколебались.
Будь он проклят, этот докторишка!
Законопроект должен пройти во что бы то ни стало! Он нужен стране. Он нужен самому Мак-Криди. Законопроект должен положить конец тем неполадкам в области медицины, из-за которых сенатору в свое время так долго не могли поставить верный диагноз. И если медицинские учреждения не хотят заниматься этим сами, то, черт возьми, Мак-Криди сделает это за них!
Но сейчас он должен что-то предпринять. И прежде всего нужно немедленно заставить замолчать этого доктора, да и вообще избавиться от него.
Мак-Криди наклонился к своему микрофону:
— Благодарю вас, доктор Балмер, за ваше выступление и серьезный вклад в дело развития национальной медицины.
В зале раздались аплодисменты. Конгрессмен Свитцер похлопал Алана по плечу. Мак-Криди наблюдал за этой парой из-за стекол своих темных очков. Придется что-то предпринимать в отношении Свитцера. И не откладывая в долгий ящик. А что касается доктора Балмера... доктора Алана Балмера...
Мак-Криди запомнит это имя.

Глава 6
Алан

Нельзя сказать, что этот день оказался для Алана вконец потерянным. Он на славу позавтракал с исполненным энтузиазма Свитцером, умудрился не опоздать на обратный рейс и даже успел заскочить в теннисный клуб “Монро”, чтобы воочию убедиться, как Джинни и Джози выигрывают соревнования и выходят в полуфинал. Он охотно разделил восторг Джинни по поводу победы. В конце концов, может быть, это и хорошо, что Алан чувствовал бы за собой вину, если бы лишил ее возможности победить в соревнованиях.
После теннисного клуба он отправился в больницу, быстро совершил вечерний обход, а затем вновь встретился с Джинни, окончательно уж было настроившись провести спокойный и приятный домашний вечер. Внезапно раздался телефонный звонок от его постоянного пациента Джо Бартона, у которого ни с того ни с сего пошла горлом кровь. Алан велел ему немедленно явиться в приемный покой.
У Джо обнаружилось крупозное воспаление легких. Кроме того, бедняга был отчаянным курильщиком, и вероятность того, что в пораженной доле легких таится нечто еще более зловещее, нельзя было сбрасывать со счетов. Однако Алан знал, что Джо на дух не выносил постельного режима, и поэтому принял его для амбулаторного лечения.
Разобравшись с делами, Алан собрался уж было покинуть приемный покой, как вдруг кто-то негромко, но настойчиво окликнул его из глубины коридора:
— Послушайте, вы!.. Вы мне нужны!
Верхний свет уже был отключен. Алан вгляделся в темноту и увидел лежащего там старика в мятой одежде, делающего ему какие-то знаки. Алан не узнал его, но, проходя мимо, на всякий случай дружески помахал рукой в его сторону.
— Кто это там лежит у нас на угловой койке? — спросил он у Мак-Клейн, подойдя к столику дежурной. — Я его знаю?
— Надеюсь, что нет, — отвечала она. — Этот тип пьян в стельку, и вообще от него скверно пахнет. Он даже не может вспомнить собственного имени.
— Что с ним?
— Говорит, что явился сюда умирать.
— Однако!
Мак-Клейн фыркнула.
— Думаю, это просто уловка. Но как бы там ни было, мы сделали ему анализы и рентгеноскопию грудной клетки. Скоро будут получены результаты ЭКГ.
— Кто сегодня дежурит?
— Ваш старый приятель Альберт.
Мак Клейн была одной из тех немногих работающих в этой больнице сестер, которые еще могли помнить то время, когда Алан Балмер и Лу Альберт были друзьями. Как давно это было? Неужели прошло уже семь лет с тех пор, как между ними пробежала черная кошка?
— Думаю, они найдут общий язык, — язвительно улыбнулся Алан.
— Не сомневаюсь! — засмеялась в ответ Мак-Клейн.
Когда Алан направился к выходу, незнакомец с угловой койки опять окликнул его:
— Эй! Подите сюда! На минутку!
Алан все так же дружески помахал ему в ответ рукой, но продолжал двигаться дальше. “Этот человек просто пьян!” — сказал он себе.
— Эй! Минутку! Подите сюда! Пожалуйста! — донеслось из тьмы коридора.
В этом “пожалуйста” было столько отчаяния, что Алан невольно остановился и повернул голову в сторону зовущего.
— Идите сюда!
Неуверенными шагами Алан подошел к койке и тут же отпрянул от нее. Он узнал того самого бродягу, который во вторник вечером атаковал его машину. Незнакомец был весь в грязи и страшно вонял. Но и отвратительный запах, исходивший от грязно-серой одежды и босых ног, не мог перебить запах дешевого вина, доносившийся из его беззубого рта.
— Что я могу сделать для вас? — холодно спросил Алан.
— Возьмите меня за руку. — Бродяжка протянул ему грязную лапу с потрескавшейся кожей и черными сломанными ногтями.
— Ну, знаете ли, — прошептал Алан, стараясь сдерживать себя. — Мы даже не были представлены друг другу.
— Пожалуйста, возьмите.
Алан перевел дыхание. Почему он не прошел мимо, как делали это до него все? Пожав плечами, он протянул незнакомцу свою правую руку. Бедняга, по-видимому, чувствовал приближение смерти, и это прикосновение было очень важно для него. Да и вообще, с каких это пор доктор Балмер позволяет себе быть брезгливым?
Но не успел Алан и пальцем дотронуться до бродяги, как тот своей грязной ручищей вцепился в его ладонь и сжал ее мертвой хваткой. В то же мгновение Алан почувствовал чудовищную боль. Мышцы его конвульсивно сжались — так, как если бы через них был пропущен ток высокого напряжения, — и задергались, будто рыбы на крючке. Перед глазами его вспыхнул ослепительно яркий свет, на фоне которого замелькали какие-то темные пятна. Потом они слились в одно гигантское темное пятно, залившее собой все поле зрения.
Внезапно мертвая хватка ослабла, и Алан, потеряв равновесие, начал падать назад, судорожно хватаясь руками за все что попало, в попытке устоять на ногах. Левой рукой он ухватился за занавеску, которая, конечно же, треснула под его тяжестью, но по крайней мере смягчила падение и ослабила удар. Алан тяжело рухнул на пол, задев затылком за угол тумбочки.
Очнувшись, он увидел склонившуюся над ним медсестру Мак-Клейн, в глазах которой читались недоумение и тревога.
— Что случилось? Как вы себя чувствуете?
Алан ощупал свою правую руку. Ощущение электрического удара прошло, но мышцы руки вплоть до самой кости еще болели.
— Кажется, все в порядке. Но что же он со мной сделал, черт побери?
Сестра Мак-Клейн покосилась в сторону угловой койки.
— Этот? — Тут она резко выпрямилась, еще раз внимательно присмотрелась к бродяге и с криком “О Боже!” побежала к столу за операционной коляской.
Из динамика, установленного под потолком, послышался громкий голос диспетчера:
— Код синий — приемный покой! Код синий — приемный покой!
Со всех сторон показались бегущие нянечки и санитары. Ночной дежурный врач приемного покоя, доктор До, одним из первых Прибежал из ординаторской, мельком взглянул на Алана и занялся реанимацией.
Алан попытался встать, чтобы помочь реаниматорам, однако обнаружил, что ноги у него подкашиваются, а правая рука точно окаменела. Прошло некоторое время, прежде чем он почувствовал, что достаточно оправился для того, чтобы помогать доктору Ло, однако тот уже прекратил свои попытки вернуть старика к жизни. Несмотря на все его усилия, сердце бедняги отказывалось работать. На экране осциллографа виднелась лишь едва колеблющаяся линия, и сестра Мак-Клейн в конце концов выключила его.
— Боже! — прошептала она. — Мы ведь даже не знаем его фамилии. Это наверняка уголовное дело. Мне нужно было бы заранее заполнить анкеты!
Доктор Ло повернулся к Алану. Его азиатское лицо озарилось улыбкой.
— Когда я увидел вас здесь, лежащим на полу, я подумал, что это вами мне придется заняться. В чем дело? Он ударил вас?
Алан растерялся. Он не знал, какими словами описать то, что произошло в тот момент, когда рука неизвестного коснулась его руки, и поэтому просто кивнул:
— Да. Должно быть, мы имеем дело с разновидностью болезни Сток-Адамса или что-то в этом роде.
Подойдя к угловой койке, он зашел за занавеску и откинул простыню. Голова старика была развернута в сторону коридора, челюсть отвисла, остекленевшие глаза оставались полуоткрытыми. Алан осторожно опустил ему веки. Теперь, когда черты лица незнакомца разгладились, он не выглядел таким старым, как прежде. Алан готов был поспорить, что если бы этого бродяжку побрить, помыть и сделать ему хорошие зубные протезы, то он выглядел бы не более чем лет на сорок, то есть почти его ровесником.
Алан еще раз пощупал свою правую руку. Она все еще ощущалась как чужая.
“Что же, черт возьми, ты сделал со мной?” Алан никак не мог понять, что за удар он испытал пятнадцать минут тому назад. Не было сомнений — источником его служил этот таинственный бродяга. Но откуда в нем взялась эта сила? Он не мог ответить на свой вопрос, а покойник и не собирался помогать ему в этом. Постояв еще несколько минут, Алан вновь натянул ему на лицо простыню и пошел прочь.

Глава 7
Сильвия

— Не торопись, Ба, мы и так успеем. — Сильвия сидела на заднем сиденье и задумчиво смотрела в окно.
Ей не очень-то хотелось услышать, что скажет сегодня врач Джеффи — Сара Чейз. Она давно уже приучила себя к мысли, что ничего хорошего от врачей не услышишь.
Стараясь справиться с грустными мыслями, неотступно преследовавшими ее, она погладила ладонью раму бокового окна, отделанную полированным черным деревом. Обычно Сильвия испытывала необъяснимое удовольствие, разглядывая интерьер своей машины — седана выпуска 1938 года, которую в свое время она велела полностью переоборудовать внутри. Мало-помалу старая развалина была превращена в надежный уютный автомобильчик, выдержанный в красных тонах и при необходимости с успехом заменяющий жилище. Как-то раз один из знакомых Сильвии, прокатившись в нем, заметил, что такого роскошного салона не встретишь даже в правительственных лимузинах. Сегодня в этом салоне было прохладно...
Нельзя сказать, что Сильвия пошла на усыновление Джеффи с закрытыми глазами. Она с самого начала прекрасно понимала, что ей нелегко будет вырастить этого ребенка, и поэтому была готова к любым трудностям и разочарованиям. Единственное, чего она не предвидела, — это катастрофы. А катастрофа приближалась с каждым днем. Уже несколько месяцев подряд Джеффи все больше и больше отдалялся от нее, и каждый — пусть даже самый незначительный, — признак отдаления воспринимался Сильвией как болезненный удар. Снова и снова она задавала себе один и тот же вопрос: “Если бы ей сразу было известно, что дело повернется таким образом: медленный — в течение четырех лет — прогресс, внушивший ей немалые надежды, а затем — эти же надежды, рухнувшие всего за несколько месяцев. Если бы она предвидела это — отважилась бы усыновить Джеффи?”
Трудный вопрос задавала она себе, но ответ на него у нее был только один — “да!”.
Сильвия отчетливо помнила, как прикипела сердцем к этому маленькому существу пять лет тому назад, когда, развернув газету “Монро Экспресс”, увидела его фотографию. Трехлетнего мальчика оставили на ступенях Стэнтонской спецшколы. На шее его болтался собачий ошейник, а поводок был привязан к дверной ручке. Кроме того, к его рубашечке была пришпилена записка: “Пожалуйста, позаботьтесь о Джеффи, у меня больше нет никаких сил”. Фотография публиковалась в газете с целью идентифицировать мальчика и разыскать его родителей.
Эта попытка не увенчалась успехом. Зато Сильвия была пленена. Джеффи проник в ее сердце, и она не могла чувствовать себя спокойно до тех пор, пока не привезла его к себе домой.
Воспитатели из Стэнтонской школы — и прежде всего доктор Чейз — предупредили ее, что этот мальчик глубокий аутист и что, вероятнее всего, он окажется для молодой женщины тяжелейшим финансовым, психологическим и эмоциональным бременем. Все, что умел делать Джеффи, — покачиваться взад-вперед, что-то бессмысленно напевать, есть, спать, мочиться и испражняться. Он никогда не глядел людям в глаза. Он вообще никогда не смотрел на людей — как будто перед ним находились неодушевленные предметы, заслоняющие ему видимость. Сильвия не могла рассчитывать даже на самую элементарную отдачу за то материнское чувство, которое она щедро изливала на мальчика.
Однако Сильвия и не собиралась складывать руки. Она была уверена, что сможет в конце концов пробиться к Джеффи. И она действительно добилась своего.
Пока крутилась юридическая машина, оформлявшая документы по усыновлению Джеффи, Сильвия взяла мальчика в свой дом в качестве приемного сына и с головой погрузилась в заботы о нем. По ночам она читала все, что только могла найти об аутизме, а днем занималась с малышом, пытаясь воплотить в жизнь те теории, с которыми ознакомилась благодаря книгам. Методика воздействия на поведение в случае с Джеффи давала превосходные результаты.
Поначалу было невероятно трудно: бесконечное повторение одних и тех же упражнений для закрепления мельчайших деталей определенной системы поведения, медленное продвижение к заветной цели. Были периоды, когда казалось, что поставленная задача вообще невыполнима. Но прилагаемые усилия — шаг за шагом — стали давать свои результаты. Теперь Сильвия только улыбалась, вспоминая тот радостный миг, когда Джеффи впервые ответил на один из ее вопросов. Доктор Чейз, а также весь персонал Стэнтонской школы были просто поражены. Сильвия и Джеффи стали знаменитостями.
В своем воображении Сильвия не раз прокручивала одну и ту же картинку: маленький мальчик, растопырив ручонки, бежит к ней по залитой солнечным светом лужайке. И вот теперь фантазия как будто бы начала становиться реальностью...
Улыбка угасла. Джеффи по-прежнему оставался далек от представления о нем, как о “нормальном ребенке”. Хотя, конечно, он уже начинал воспринимать людей: например, поднимал глаза, когда кто-нибудь входил в комнату, — чего не случалось с ним раньше, когда его только что нашли. Он реагировал на животных и на неодушевленные предметы все более и более живо, вплоть до того, что играл с Месси и Фемусом и даже мог произнести несколько членораздельных слов. Он никогда не обращался к кому-то конкретно, но по крайней мере давал понять окружающим, что умеет говорить. Сильвии уже начало казаться, что они стоят на пороге прорыва, как вдруг у Джеффи начался регресс.
Сперва ухудшение было настолько незначительным, что Сильвия даже отказывалась признавать его. Однако спустя некоторое время с большой неохотой она была вынуждена все-таки согласиться с тем, что состояние Джеффи ухудшается. До последней минуты она надеялась, что ошибается, но, к сожалению, ее опасения были подтверждены доктором Сарой Чейз, проводившей еженедельное обследование Джеффи. Сегодня должны были быть обработаны результаты последней проверки.
— Боюсь, что вынуждена буду огорчить вас, — сказала Сара безо всякого предисловия, едва только Сильвия ступила на порог ее кабинета.
Доктор Чейз была пятидесятилетней женщиной приятной наружности, с румяными щечками и вьющимися каштановыми волосами. Несмотря на некоторую полноту, она пользовалась успехом у мужчин. В общении это был простой, чистосердечный человек. С первой же встречи Сильвия почувствовала глубокую симпатию к ней. Вскоре они стали хорошими знакомыми и начали обращаться друг к другу по имени.
Сильвия упала в кресло. Она кусала себе губы, чтобы подавить их дрожь. Ей хотелось плакать.
— Я сделала все, что могла. Решительно все.
— Я это знаю, Сильвия. Успехи, которых Джеффи достиг под вашим руководством, были поразительны.
Но...
— Но я недостаточно старалась, правда?
— Нет, неправда! — строго сказала Сара, склонившись над столом. — Вы не должны ни в чем обвинять себя. Аутизм — это не только эмоциональное расстройство, но и неврологическое заболевание. Впрочем, не мне вам это объяснять: вы ведь знаете почти столько же, сколько и я.
Сильвия вздохнула. Она понимала, что сделала для Джеффи все, что можно было сделать, но — увы! — этого оказалось недостаточно.
— Болезнь Джеффи продолжает прогрессировать? В этом дело?
Сара кивнула.
Сильвия стукнула кулаком по ручке кресла.
— Я чувствую — там, внутри, сидит чудесный маленький мальчик, и он не может выбраться наружу! Это несправедливо!
— О! — воскликнула Сара. — Я думаю, никто из нас не может сказать с уверенностью, что в действительности представляет из себя Джеффи.
— А я могу! Я чувствую, как он томится там, в заточении. Он так долго находился в изоляции, что и сам уже не подозревает о своем заключении. Но он там, я знаю это! Прошлым летом я видела, как Джеффи вынул бабочку из лужи, вытер ей крылышки своей рубашкой и отпустил на волю. Он добрый, он нежный, он...
Сара ничего не отвечала, однако в глазах ее читались недоверие и сочувствие.
“Она, конечно же, считает, что я смотрю на Джеффи сквозь розовые очки”, — подумала Сильвия, вслух же спросила:
— Так что, никаких новых методов лечения?
Сара покачала головой.
— Мы перепробовали все возможные средства, и они не принесли желаемых результатов. Мы можем, конечно, созвать еще один консилиум...
— Нет, не нужно. — Сильвия глубоко вздохнула, чувствуя, как на нее наваливается отчаяние. — После этих консилиумов Джеффи только становится нервным или сонливым.
— Продолжайте работать с ним. Продолжайте использовать уже испытанные методы. Может быть, вам удастся приостановить ухудшение. Может быть, положение улучшится само собой. Кто знает?
Сильвия вышла на улицу — погода была на редкость хорошей. “Солнце не должно светить в такие моменты”, — подумала бедная женщина: ее нынешнему настроению больше соответствовали бы дождь и ветер.

Глава 8
Алан

Это началось в пятницу утром.
До этого единственным событием, достойным внимания, был звонок Фреда Ларкина.
Дело было так: Конни сняла трубку и сообщила Алану, что его вызывает доктор Ларкин.
— Говорит сам Ларкин или его секретарша? — спросил Алан, хотя ответ ему был известен заранее.
Фред Ларкин, провинциальный светский лев, известный врач-ортопед, зарабатывавший около семисот пятидесяти тысяч долларов в год, был владельцем трех коттеджей и крейсерской яхты длиной в сорок два фута. Каждое утро он выезжал из ворот своего дома на роскошном лимузине “мазерати”, способном развивать скорость до двухсот миль в час, и по шоссе, скорость движения по которому ограничивалась лишь тридцатью пятью милями, добирался до госпиталя. К ветровому стеклу его автомобиля была приклеена табличка: “Фред Ларкин — доктор медицины”. Алан никогда не направлял своих пациентов к Фреду, но однажды в январе кто-то из его постоянных клиентов каким-то образом все-таки оказался на лечении у Ларкина. Поэтому Алан давно уже ждал этого звонка.
— Говорит секретарша.
— Ал, ну да, конечно... — улыбнулся Алан: Фред Ларкин был не тем человеком, который мог бы унизиться до такой степени, чтобы самому набрать номер телефона. — Нажмите кнопку ожидания и быстренько бегите сюда.
Когда толстенькая Конни прибежала в его кабинет, Алан нажал кнопку ответа и сказал:
— Я слушаю.
— Одну минуту, доктор Балмер, — послышался в трубке женский голос.
Алан вручил трубку Конни. Та улыбнулась и, прижав ее к уху, произнесла серьезным тоном:
— Подождите минуточку, доктор Ларкин. — Затем, хихикая, она передала трубку Алану и выбежала из кабинета.
Алан медленно сосчитал до пяти и включил линию.
— Фред! Здравствуйте! Как поживаете?
— Превосходно, Алан, — загремел в трубке голос Фреда. — Послушайте, я не хочу отнимать у вас много времени, но мне кажется, вам следует знать, как отзывается о вас один из ваших пациентов.
— Да? И кто же это? — Алан прекрасно знал кто, что и почему, но решил прикинуться дурачком.
— Миссис Маршалл.
— Элизабет? Я даже и не подозревал, что она влюблена в меня.
— Об этом я ничего не знаю. Но, как вам известно, я сделал ей артроскопию правого колена в январе, а она до сих пор отказывается оплатить мне последние две трети моего счета.
— Вероятно, у нее нет денег.
— Да, но, как бы там ни было, она призналась, — тут Фред натянуто рассмеялся, — что это вы надоумили ее не платить мне. Как вам это нравится?
— Ну что ж, в известном смысле это правда.
На другом конце провода долго молчали.
— Значит, вы признаетесь в этом? — донеслось наконец из трубки.
— Ну-ну, — как можно более миролюбиво произнес Алан и подумал: сейчас последует взрыв.
Долго ждать не пришлось.
— Вы сукин сын! — орал в телефон Фред. — Я так и думал, что это вы причина всему. Какого черта вы вздумали внушать моим пациентам неуважение к моему труду?
— Ваш труд не стоит тех денег, которые вы за него просите. — Голос Алана был тверд. — Сказать, что вы берете со своих пациентов слишком дорого, — значит, ничего не сказать. Вы просто дерете с них семь шкур. Почему вы не объяснили старушке, что ваша работа обойдется ей в две тысячи долларов? Фред, за двадцать минут элементарного осмотра в переполненном хирургическом отделении вы предъявили ей счет на две тысячи! А затем эта бедная женщина явилась ко мне за объяснениями — что же именно вы для нее сделали? Фред, вы оцениваете свою работу в шесть тысяч долларов за час, а я должен давать объяснения! Да, кстати сказать, я и не мог этого сделать, потому что вы не удосужились даже выслать мне копию процедурной карты.

Предыдущая страница 4 Следующая страница


5 Фрэнсис Пол Вилсон

— Я все объяснил ей сам.
— Но так, что она ничего не смогла понять. Вас, вероятно, ждали другие клиенты — отвечать на вопросы не было времени. Когда же Элизабет Маршалл попыталась объяснить в вашей регистратуре, что общая страховка по “Медикар” сможет покрыть только двадцать процентов предъявленного счета, ей сообщили, что это ее личные проблемы. А знаете ли вы, что она сказала мне, когда пришла?
Тут Алан вплотную подошел к пункту, который бесил его в этой ситуации больше всего. Он чувствовал, что достиг точки кипения, поэтому старался тщательно контролировать себя, понимая, что может сорваться на крик в любой момент.
— Она сказала мне: “Вы, врачи!” Она сравняла меня с вами, Фред! И это окончательно взбесило меня. Это из-за таких, как вы, обращающихся с пациентами как со скотом, падает пятно и на меня. Но я не желаю с этим мириться.
— Довольно проповедовать мне эту ханжескую чепуху, Балмер. Вы не имеете права говорить пациенту, чтобы он не платил!
— Знаете, если быть честным до конца, то я ей этого не говорил. — Алан был напряжен до предела, однако все еще держал себя в руках. — Я сказал ей, чтобы она отправила вам ваш чек, свернув его в виде геморроидальной свечи. Потому что вы задница, Фред!
После двух-трех секунд растерянного молчания трубка зашипела злобным, дрожащим голосом:
— Я могу купить и продать тебя, Балмер.
— Богатая задница — это все равно задница.
— Я буду жаловаться в совет больницы и в медицинское общество. Ты еще меня узнаешь!
— Я знаю тебя достаточно, — усмехнулся Алан и повесил трубку.
Он был недоволен тем, что позволил себе опуститься до ругани, хотя и не мог не признать, что на этот раз она доставила ему явное удовольствие. Часы показывали 9.30. Теперь ему придется наверстывать упущенное все утро.

Настроение Алана несколько улучшилось после того, как он увидел Соню Андерсен, ожидавшую его в смотровой комнате. Это была хорошенькая десятилетняя девочка, которую он наблюдал в течение трех лет. Алан мысленно пробежал глазами по страницам ее истории болезни. До четырех лет Соня была вполне нормальным ребенком. Потом она заразилась от своей старшей сестры ветряной оспой. К несчастью, заболевание дало осложнение, у Сони развился менингит, в результате чего она стала страдать конвульсиями и оглохла на правое ухо. Однако это была мужественная девочка, терпеливо переносившая свои страдания и выполнявшая все предписания врачей. В последний год дела у нее пошли на поправку — припадков почти не наблюдалось, и лекарство, которое она принимала дважды в день, не давало побочных эффектов.
В руках Соня держала небольшой магнитофон, на шее у нее болтались легкие наушники.
— Смотрите, что у меня есть, доктор Балмер! — Лицо ее излучало радость. Девочка приветливо улыбалась Алану.
Он тоже был рад видеть ее. Педиатрия приходилась ему по душе больше, чем любая другая область медицины. Забота о детях, как больных, так и здоровых, доставляла ему особое удовольствие. Вероятно, это настроение передавалось и детям и их родителям, чем и объяснялось то обстоятельство, что львиная доля его практики — около сорока процентов — была посвящена педиатрии.
— Кто подарил тебе это?
— Мой дядя — ко дню рождения.
— Ах да — тебе ведь недавно исполнилось десять, не так ли? Какую же музыку ты больше всего любишь?
— Рок.
Она нацепила наушники и начала пританцовывать.
Алан освободил от наушника ее левое ухо и, улыбаясь, спросил:
— Что исполняют?
— Новую песню Полио.
“Как все-таки разнятся вкусы поколений!” — подумал Алан. Ему доводилось слышать музыку этого Полио — бездумную мешанину тяжелого металла и панк-рока. По сравнению с ней произведения Оззи Осборна казались изысканными. Алан был любителем хороших мелодий и всегда держал про запас парочку кассет со старыми записями.
— Ну что ж, давай выключим на минутку твоего Полио. Мне нужно осмотреть тебя.
Он проверил ей сердце, легкие, кровяное давление, обследовал десны на предмет появления признаков длительного применения дилантина. Все было в порядке.
— Хорошо! — Вынув отоскоп, он закрепил лобный рефлектор и приступил к осмотру ушей.
Левое ухо также было в норме: канал чистый, барабанная перепонка стандартна по цвету и конфигурации, никаких признаков жидкости. По внешним показателям правое ухо девочки было столь же нормальным, как и левое. Его глухота детерминировалась не структурным дефектом, просто слуховой нерв не передавал сигналов от среднего уха в мозг. Внезапно Алану пришла, в голову мысль, что Соня никогда не слышала свои магнитофонные записи в стереозвучании...
И тут произошло непонятное.
Сперва Алан отметил какое-то странное покалывание в своей левой руке, которой он держал девочку за мочку уха. Покалывание быстро распространилось по всему его телу, вызвав озноб и бросив в пот. Неожиданно Соня взвизгнула и обеими ручками схватилась за ухо. Резко откинувшись назад и опрокинув столик с инструментами, она бросилась в объятия своей матери.
— Что случилось? — воскликнула испуганная женщина, прижимая к себе ребенка.
— Ай! Мое ухо! Он сделал мне больно!
Ослабевший и перепуганный, Алан сделал шаг назад, чтобы опереться о стол.
— Он же едва прикоснулся к тебе. Соня! — Сонина мать попыталась встать на защиту Алана.
— Меня ударило!
— Это, должно быть, от какого-нибудь прибора, правда, доктор Балмер?
Несколько секунд Алан находился в состоянии шока.
— Да, конечно, — сказал он наконец, выпрямившись и надеясь, что выглядит не слишком растерянным и бледным. — Это единственно возможное объяснение.
То ощущение, которое он сейчас испытал, напомнило ему об ударе, полученном прошлой ночью в приемном покое, после прикосновения к бродяге. Разница была в том, что на этот раз он испытал больше удовольствия, чем боли. Мгновение невыразимого экстаза, а затем... затем что?
Ему удалось кое-как успокоить Соню, уговорить ее сесть в кресло и продолжить обследование. Он вновь проверил ей правое ухо и не обнаружил никаких следов повреждения. Спустя несколько минут Соня покинула его кабинет, все еще жалуясь на боль в ухе.
Алан отправился в ординаторскую, чтобы посидеть немного за столом. Что же все-таки случилось, черт возьми? Он не мог дать случившемуся никакого объяснения. Уже многие годы пользовался он этой техникой, этим отоскопом и этим зеркалом, и никогда ничего подобного не происходило. Что же случилось сегодня? И это ощущение...
Алан не любил ситуаций, которых он не мог объяснить, но все же заставил себя отложить решение этого вопроса на потом и поднялся на ноги. У него был тяжелый рабочий день, и ему нужно было работать.
Следующие полчаса прошли спокойно. Затем появилась Генриетта Вестин.
— Я хотела бы только провериться.
Алан мгновенно напрягся. Он знал, что Генриетта Вестин не из тех людей, которые любят обследоваться. Своих детей и мужа она тащила в больницу при первых же признаках простуды или жара, но в тех случаях, когда это касалось ее самой, она со спокойной душой доверялась Господу. Обычно она дожидалась, пока у нее не начнется бронхит и дело не приблизится к воспалению легких, или пока ее организм не обезводится на десять процентов в результате кишечного вируса. Лишь тогда она собиралась в больницу.
— Что-нибудь не в порядке? — спросил Алан.
Генриетта пожала плечами и улыбнулась.
— Да нет, конечно. Вероятно, просто устала, но чего же еще можно ожидать, если в следующем месяце тебе стукнет сорок пять? Я должна благодарить Бога за то, что он так долго хранит мое здоровье в порядке.
Последняя фраза звучала зловеще.
Алан осмотрел пришедшую и не заметил ничего особенного, если не считать повышенного кровяного давления и учащенного пульса, что вообще-то не вызывало опасений. Генриетта регулярно показывалась гинекологу “по поводу женских проблем”. Последний раз она обращалась к нему четыре месяца тому назад, и результаты проверки были неизменно положительными.
Окончив обследование, Алан еще раз внимательно осмотрел свою пациентку. Ему показалось, что она пребывает в состоянии крайнего напряжения. Ладони ее были сжаты в кулаки и поблескивали капельками пота. Захлопнув историю болезни, Алан указал Генриетте на дверь ординаторской:
— Оденьтесь, и мы поговорим там.
— Хорошо! — кивнула она, но, сделав шаг к двери, вдруг остановилась и сказала: — Да, между прочим...
“Вот оно, — подумал Алан, — вот то, из-за чего она пришла”.
— ...я обнаружила опухоль в груди.
Бросив историю болезни на стол, он подошел к ней.
— Разве доктор Энсон не осматривал вас? — Алан знал, что ее гинеколог был очень внимательным врачом.
— Да, смотрел, но тогда опухоли еще не было.
— Когда вы впервые обнаружили ее?
— В конце прошлого месяца.
— Вы каждый месяц проверяете свою грудь?
Она отвела глаза:
— Нет.
“Значит, опухоль могла быть там уже три месяца!”
— Почему же вы не пришли раньше?
— Я... Я думала, что, может быть, это само пройдет... — У Генриетты вырвался стон. — Но она стала больше!
Алан осторожно положил руку ей на плечо.
— Успокойтесь. Возможно, это всего лишь киста — то есть наполненный жидкостью мешок, или что-нибудь такое же доброкачественное. Давайте посмотрим.
Женщина сняла бюстгальтер. Алан осмотрел ее груди. Он сразу же заметил маленькую вмятину в двух дюймах от левого соска.
— Какая грудь?
— Левая.
Это становилось все более зловещим.
— Ложитесь.
Как будто стараясь отсрочить неизбежное, Алан сперва осмотрел правую грудь, начав с периферии, затем прощупав вокруг и наконец дойдя до самого соска. Все нормально. После этого он перешел к левой груди, начав с подмышки. Там, под скользким слоем пота, дезодоранта, среди подбритых волос он отчетливо различил три увеличенных лимфатических узла. О, черт! Он принялся ощупывать саму грудь и обнаружил неправильной формы затвердение. У него екнуло сердце: “Безусловно, злокачественная!”
...И в этот момент опять случилось “это”.
Ощущение покалывания, состояние эйфории, жалобный вопль пациентки, момент растерянности.
— Что это было? — воскликнула Генриетта, прижимая руки к левой груди.
— Я не знаю... — пробормотал Алан, не на шутку встревоженный. В самом деле, что бы это значило?
— Опухоль исчезла! — воскликнула миссис Вестин, лихорадочно ощупывая пальцами свою грудь. — Слава Богу-опухоли больше нет!
— Да нет же, она есть, — возразил Алан. — Ра... — Он чуть было не сказал — раковые опухоли. — Опухоли так вот сразу не исчезают. — Ему было хорошо известно психологическое значение отрицания. Самое худшее, что может произойти — Генриетта поверит, будто у нее в груди и в самом деле больше нет опухоли. — Вот, смотрите, я вам сейчас покажу.
Однако показать он так ничего и не смог. Опухоль действительно исчезла. Исчезло все — затвердение, увеличенные узлы под мышкой — все!
— Как вы это сделали, доктор?
— Что я сделал? Я ничего не сделал.
— Нет, вы это сделали. Вы прикоснулись к ней, и она исчезла. — Женщина смотрела на него сверкающими от восхищения глазами. — Вы исцелили меня.
— Нет, нет. — Алан судорожно подыскивал объяснение. — Должно быть, это была киста, и она сама прорвалась. Только и всего.
Он сам не верил в эту чепуху. Кисты груди не лопаются сами по себе и не исчезают при обследовании — и Генриетта Вестин, судя по выражению ее лица, тоже не верила в нее.
— Слава Господу! Он излечил меня при вашем посредстве.
— Давайте проверим еще раз! — Алан снова прощупал ей грудь. — Этого не может быть! Она должна быть здесь! — шептал он сам себе. Но опухоли не было, не было ни малейшего следа затвердения.
— Благослови вас Господь!
— Подождите минуту, Генриетта. Я хочу, чтобы вам в больнице сделали маммограмму.
Она застегнула бюстгальтер. Глаза ее все еще сверкали.
— Как скажете, доктор.
“Не смотрите же на меня так”, — подумал Алан. Вслух же сказал:
— И сделайте это сегодня. Я позвоню в больницу.
— Как прикажете.
Когда миссис Вестин ушла, Алан бросился в свой кабинет. Он схватил трубку телефона, намереваясь связаться с рентгенологическим отделением городской больницы Монро, и вдруг почувствовал, что не может вспомнить номер телефона, хотя и набирал его раз по двадцать на день. Только через несколько секунд к нему вернулась память. Это событие потрясло его.
Джек Фишер, главный рентгенолог, не пришел в восторг от того, что ему придется втиснуть еще одну ксеромаммограмму в свое расписание, тем не менее Алан сумел убедить его, что эта заявка имеет особую срочность, и тот, правда без особой охоты, согласился выбрать время для миссис Вестин.
Мало-помалу Алан справился с осмотром остальных утренних посетителей, хотя и понимал, что некоторых из них он осматривал в недопустимой спешке. Но сегодня он не мог иначе. Ему приходилось прилагать все усилия, чтобы сконцентрироваться на их проблемах, в то время как в его мозгу то и дело возникал один и тот же вопрос: что стало с раковой опухолью в груди Генриетты Вестин? Она, безусловно, была там во время осмотра. Он явственно ощущал ее! И, несомненно, это была злокачественная опухоль, на что указывали те три узла в подмышке.
И вдруг она исчезла! Это было какое-то безумие!
Наконец подоспело время ленча. Алан отпустил Конни и Дениз поесть. Глядя на них, он часто сожалел о том, что Джинни больше не работает здесь. Его жена начинала свою деятельность в качестве медицинской сестры, когда он только-только обосновался в своем кабинете. Вскоре она решила, что это занятие не для нее. И, возможно, была права. В конце концов, ни одна из жен тех врачей, с которыми Алан был знаком, не работала рядом со своим мужем.
На столе Конни зазвонил, замигал сигнальной лампочкой телефон. Это была специальная линия связи с больницей, фармацевтами, с врачами других больниц. Алан поднял трубку. Звонил Джек Фишер.
— Алан, у нас все в порядке. Небольшая склонность к образованию кисты. Опухоли нет. Нет также ни обызвесткования, ни сосудистых изменений.
— А ты проверил узлы под мышками, как я просил?
— Все чисто с обеих сторон. Абсолютно чисто.
Алан молчал. Он просто не мог произнести ни слова.
— С тобой все в порядке, Алан?
— Да, конечно, Джек. Очень тебе благодарен за оказанную услугу. Правда, большое спасибо.
— Не за что. С этими чокнутыми смеху не оберешься.
— Чокнутыми?
— Ну конечно! Эта мадам Вестин... Она ко всем пристает и рассказывает, как ты ее исцелил одним лишь прикосновением. Утверждает, что у нее была злокачественная опухоль в груди и что после первого же твоего прикосновения она исчезла. — Джек рассмеялся. — До сих пор мне казалось, что все глупости на эту тему уже рассказаны, однако, как выяснилось, я ошибался...
Алан поспешил завершить разговор, сумев тем не менее соблюсти необходимую вежливость. Повесив трубку, он рухнул в кресло и уставился неподвижным взглядом в пятно на противоположной стене.
Итак, левая грудь у Генриетты Вестин вполне здорова и ее ксеромаммограмма безупречна. Но еще два часа тому назад дело обстояло совершенно иначе! Алан ничего не понимал. Посидев еще минут пять, он глубоко вздохнул и поднялся на ноги. В конце концов, нечего беспокоиться об этом. Важно то, что Генриетте больше не грозит потеря груди. А обо всем остальном он поразмышляет, когда у него будет много свободного времени. Сейчас же ему нужно немного перекусить и принять вечернюю смену.
Внезапно зазвонил телефон. На этот раз вызов был по общей линии.
Звонила миссис Андерсен. Она рыдала в трубку что-то про Соню и про ее ухо.
О Господи, этого только ему еще не хватало!
— Что случилось, — спросил Алан. — У нее все еще болит?
— Нет, — истерично кричала женщина, — она стала слышать правым ухом. Она слышит!

— Ну, как я выгляжу?
Алан очнулся. Он провел ночную смену в сильном напряжении, не допустив крупных медицинских ошибок, но теперь, дома, его мысли постоянно возвращались к Соне Андерсен и Генриетте Вестин.
Он взглянул на Джинни. Жена стояла у кухонного стола, примеряя брюки и блузку зеленого цвета.
— Ты выглядишь великолепно.
Алан сказал правду. Костюм на ней сидел безупречно. Зеленый цвет очень подходил к ее зеленым контактным линзам.
— Честное слово, ты восхитительна!
— Тогда почему же я каждый раз должна тебя об этом спрашивать?
— Незачем спрашивать. Ты всегда великолепна, и сама прекрасно это знаешь.
— Девушки любят, когда им напоминают об этом.
Алан пообещал быть более внимательным. Впрочем, за последний год он давал это обещание уже раз сто. К сожалению, в последнее время их совместная жизнь, оставляла желать лучшего. Для постороннего наблюдателя они были идеальной супружеской парой. Им бы еще иметь двух с половиной детей! Тогда они представляли бы настоящую американскую семью. Они не раз обсуждали эту проблему, но все их благие намерения кончались ничем. Работа отнимала у Алана все больше времени, а Джинни все больше увлекали занятия в клубе. Встречались они только за завтраком, обедом и в постели...
Да, Алан пообещал быть более внимательным и менее поглощенным своими делами. В ближайшее время. Но только не сейчас. В особенности после того, что случилось сегодня.
Джинни поставила перед ним тарелку салата с креветками и блюдечко с хлебом.
— А ты почему не ешь? — спросил он, видя, что жена продолжает суетиться на кухне.
Она покачала головой.
— Некогда. Ты думаешь, почему я нарядилась? Сегодня вечером состоится собрание женского клуба, и я должна подготовить доклад о выставке мод.
— А я думал, что женский клуб собирается по четвергам.
— Сегодня внеочередное собрание, посвященное воскресной выставке мод. Я же объясняла тебе.
— Да, действительно, ты объясняла, прости. Я просто хотел поговорить с тобой.
Джинни улыбнулась.
— Отлично, говори!
— Ну, сядь, — попросил он, показывая на кресло.
— О нет, дорогой, я не могу. Джози и Терри будут здесь с минуты на минуту — они должны подбросить меня. Ты не можешь сказать все-все быстренько?
— Думаю, что это невозможно.
— Попытайся. — Джинни села напротив него.
— Хорошо. В больнице со мной сегодня случилось что-то странное.
— Миссис Элсуорт заплатила по счету?
Алан чуть не рассмеялся.
— Нет, куда страннее.
Джинни подняла брови.
— Это должно быть что-то хорошее.
— Пока я не знаю, хорошее или плохое. — Он глубоко вздохнул. Ему было нелегко говорить. — Сам не знаю как, но сегодня я излечил двух пациентов от практически неизлечимых болезней...

Предыдущая страница 5 Следующая страница


Прикосновение 6

После минуты молчания Джинни покачала головой. На ее лице появилось недоуменное выражение.
— Я не понимаю.
— Я тоже. Видишь ли...
Снаружи раздался звук автомобильного клаксона. Джинни вскочила на ноги.
— Это Джози. Я должна идти. — Она обошла вокруг стола и поцеловала Алана. — Мы поговорим об этом попозже, ладно?
Алан натянуто улыбнулся.
— Конечно.
Джинни быстро накинула пальто и выпорхнула из комнаты.
Алан ткнул вилкой в салат и принялся за еду. “Может быть, это и к лучшему”, — подумал он. Они с женой знали многих врачей, у которых развился комплекс божественного всесилия. Стоит Алану начать говорить об излечении посредством рукоположения, и Джинни сочтет его сумасшедшим.
И, возможно, будет права.
Съев немного салата из креветок, он отложил вилку и откинулся на спинку стула. Сейчас он не был голоден, а просто ел впрок, чтобы не чувствовать голода потом.
Какие у него есть основания считать, будто он имеет какое-то отношение к тому, что у Сони восстановился слух, а у Генриетты Вестин в груди исчезла опухоль? Мнить себя чем-то вроде мага-исцелителя, значит, подвергать свою жизнь большим неприятностям.
Однако существовали определенные факты, и Алан не мог закрывать на них глаза. Глухота Сони Андерсен в свое время была подтверждена аудиметрическими приборами, а теперь девочка слышит. Миссис Вестин сама обнаружила у себя опухоль, и Алан сам подтвердил ее наличие. Но теперь опухоль исчезла.
Действительно, происходило что-то странное.
И каждый раз причиной тому служило его прикосновение.
Какое здесь может быть разумное объяснение?
Зарычав от чувства разочарования, отвращения и беспомощности, Алан скомкал в сердцах свою салфетку и вышел из дому, чтобы сделать вечерний обход в больнице.

По дороге из больницы он завернул в свой кабинет. Тони де Марко сообщил ему по автоответчику, что хочет видеть его. Это было счастливое совпадение, так как Алан давно уже хотел поговорить с Тони и предложить ему работу.
По пути он почувствовал голод и решил зайти перекусить в пригородную закусочную, но потом вдруг вспомнил, что хозяин закусочной неоднократно лечился у него от венерических болезней... а ведь сандвичи-то наверняка он готовит сам. Вместо этого Алан заглянул в ресторан “Мимисон” и заказал себе рыбный обед. Насытившись, он отправился прямиком к Тони. Паркуя машину, Алан заметил, что в окнах юридической конторы еще торит свет. Дверь Алану открыл сам Тони.
— А, Алан, заходи.
Алан улыбнулся в ответ. Тони был ближайшим его другом, партнером по делам строительной фирмы, а между тем виделись они крайне редко. Ростом чуть ниже Алана, Тони оставался все таким же гибким и поджарым парнем, каким в его возрасте может быть только убежденный холостяк и заядлый курильщик.
— Я тут только что закончил диктовать один документ. Выпьешь?
— Да, пожалуй.
Тони подал Алану стакан с виски.
— За Бруклин, — улыбнулся он, поднимая стакан. Они сделали по глотку, и Алан почувствовал, как ему обожгло горло. Это было приятное ощущение. Он окинул взором богато обставленную контору. Они с Тони прошли долгий путь от своих родных мест в Бруклине, находились на расстоянии нескольких миль отсюда, но, если судить по уровню дохода и престижу, они как будто пробежали несколько световых лет.
Они поболтали о том о сем, и наконец Алан спросил:
— Ты хотел поговорить со мной?
— Да, — сказал Тони, указывая на кресло и зажигая сигарету. Сам он сел за стол. — У меня два вопроса. Первый — ты помнишь, какая сегодня дата?
Алан не имел ни малейшего представления.
— Сегодня же наша восьмая годовщина, ты, чурбан.
Алану понравилась та легкость, с которой Тони перешел на бруклинский акцент и уличный диалект их юности. Алан уже давно заметил, еще во время обучения в медицинском институте, что его бруклинский акцент годится только для того, чтобы обсуждать соревнования по бейсболу, бутерброды с котлетами или уличные события, но никак не медицинские проблемы, ибо всякий, кто говорит с таким акцентом, по мнению обывателя, не может ничего понимать в медицине. Поэтому он решил перейти на некий нейтральный, не имеющий локальной окраски английский, ставший теперь такой же неотъемлемой его частью, как и походка.
Тони пользовался своим “адвокатским английским”, только выступая в качестве юриста. Расслабляясь же с друзьями, он снова становился Тони де Марко — уличным драчуном и самым задиристым парнем в квартале.
— Да ну? Неужели прошло так много времени?
Алану с трудом верилось, что прошло уже восемь лет с тех пор, как он отыскал фамилию Тони в телефонной книге под рубрикой “Адвокаты” и к своему удовольствию узнал, что они оба выросли в Бруклине, всего в нескольких кварталах друг от друга.
Алан попросил Тони, чтобы тот помог ему расторгнуть договор с Лу Альбертом. Личные отношения у него с Лу были вполне приличными, однако стиль работы резко отличался у того и у другого. Алан был не в состоянии угнаться за темпом Лу, который принимал по восемь пациентов в час в обычные дни и по десять в напряженные. Метод Лу состоял во временном разрешении наиболее насущных проблем пациента при помощи укола или лекарства. Это был врач такого типа, у которого рука постоянно лежала на дверной ручке. Пытаясь состязаться с ним, Алан чувствовал себя как сборщик на конвейере. Это был совсем не тот стиль врачебной практики, который был ему по душе.
Но Алан не хотел разрывать контракт без согласия Лу. К несчастью, как выяснил Тони, Лу намеревался остаться верным букве соглашения. Но не в этом состояла трудность — у Тони была возможность обойти любые ограничительные условия, оговоренные в контракте.
— Да, восемь лет тому назад ты изменил всю мою жизнь, когда заявил, что намереваешься прекратить свой очередной контракт с Лу Альбертом.
— Каким образом?
— Я говорю вполне серьезно! Я предложил тебе тогда целый ряд способов отделаться от этого контракта, а ты сидел передо мной с видом оскорбленной добродетели и твердил: “Нет, я подписался под этим документом, и пусть так и будет”. Ты знаешь, как я тогда себя чувствовал? Как последний подонок. Никогда ни один мой клиент не говорил мне такого. Никогда! Тебя нисколько не трогало то, что у тебя могли быть законные лазейки — ты дал свое слово и готов был его выполнять. Я чувствовал себя так, как будто очутился под столом и карабкаюсь к двери.
— Ты умело скрывал это, — сказал Алан, пораженный этим открытием. Он и представить себе не мог...
— Итак, с того дня я круто изменил всю манеру своего поведения. Больше никаких хитроумных ходов. Я потерял из-за этого многих клиентов, но зато теперь я могу с чистой совестью сидеть с тобой в одной комнате.
Внезапно для Алана многое стало ясно. Раньше он не понимал, почему Тони позвонил ему только через месяц после этой первой встречи и предложил стать совладельцем небольшого конторского помещения в здании, расположенном на другом конце города. Они могли разместить каждый свой офис на первом этаже, а второй этаж сдавать в аренду.
С тех пор они с Тони были всегда близкими друзьями и партнерами. Он сожалел, что они редко виделись. Он чувствовал, что этот энергичный адвокат был ему значительно более близок, чем кто бы то ни было из его коллег-врачей.
— Тони, я и подумать не мог...
— Брось, не думай об этом! — сказал Тони, махнув рукой. — Но есть другое дело: я сегодня услышал кое-что интересное.
— О чем ты?
— Я зашел выпить стаканчик к одному своему приятелю, пока он ожидал своего клиента. Когда этот клиент появился, они разговаривали в кабинете, расположенном рядом, так что пока я заканчивал свою выпивку, я слышал, о чем говорили. Этот хлыщ, который оказался врачом, сказал моему приятелю, что он собирается возбудить судебное дело против другого врача — по имени Алан Балмер. Я потом позвонил этому своему приятелю-адвокату и, прибегнув к своим обычным обходным маневрам, узнал, что этого врача зовут Ларкин. — Он взглянул на Алана. — Похоже, ты не очень удивлен?
Алан рассказал ему о своем утреннем разговоре с Фредом Ларкином.
Тони покачал головой.
— Ты порой бываешь настоящим хулиганом, Алан. Я навел предварительные справки об этом Ларкине. Он большая шишка и пользуется влиянием в попечительском совете больницы. Никогда не узнаешь — вдруг тебе понадобится один-другой приятель в высоких инстанциях.
— А зачем? — спросил Алан. — Я не намереваюсь становиться начальником, даже если бы имел время для этого. Больничные интриги мне противны.
— Однако никогда не вредно иметь дружеские связи.
— Это в тебе говорит политикан.
— Фу! Никогда не называй меня паршивым политиканом!
— Поскреби любого адвоката и обнаружишь внутри политикана! — сказал со смехом Алан.
— Не говори так высокомерно о друзьях, занимающих высокие должности. Как ты думаешь — как ты попал в этот фешенебельный клуб?
Алан пожал плечами. В то время Лу был его партнером, и он был членом клубного комитета.
— Это была не моя идея. Этого захотела Джинни... Я просто пошел на поводу.
— Да, но ты попал туда именно благодаря связям — а не потому, что твоя фамилия оканчивается на гласную букву или на “берг”.
Алан снова пожал плечами. Его работа оставляла ему мало времени на теннис и яхту, так что он был редким гостем в клубе.
— Во всяком случае, ты мой друг, не так ли. Тони?
— Да. Но я отнюдь не занимаю высокого положения.
Алану хотелось рассказать Тони, что с ним случилось сегодня. Он пытался придумать, как сформулировать это так, чтобы это не звучало как бред, но ему ничего не приходило в голову. Черт побери, это ужасно! Ему необходимо было поговорить с кем-нибудь об этом, но он никак не мог заставить себя из-за страха — что подумают об этом люди. Он и сам черт знает что подумал бы, если бы ему рассказали такое.
Итак, он переменил тему разговора.
— Как у тебя идут дела?
— Великолепно! Даже слишком. Мне придется пропустить в этот уик-энд большой прием — нужно слетать в Сиракузы и встретиться там с клиентом. Ужасно обидно пропускать прием, который устраивает Сильвия Нэш.
Алан был поражен.
— Ты знаешь Сильвию Нэш?
— Конечно. Я делал для нее кое-какие дела. Эта леди либо хорошо знает, что делать с недвижимостью, либо просто очень везучая. Все, к чему она прикасается, сразу же превращается в золото.
— Деньги идут к деньгам.
— Да, но судя по тому, что я слышал, у нее они не всегда были. Грег Нэш, вернувшись из Вьетнама, поступил в страховую компанию своего отца, женился на Сильвии, застраховал себя на полную катушку и вскоре был убит в помещении профсоюза 7 — 11. Сильвия получила по страховке двойную компенсацию и все прочее и таким образом мгновенно стала миллионершей. С тех пор она утроила и учетверила этот капитал. Эта женщина — превосходный бизнесмен. К сожалению, она не соответствует своей репутации женщины свободных нравов.
— Ах, так? — спросил Алан, стараясь казаться незаинтересованным.
У Тони поднялись брови.
— Ты, похоже, заинтересовался, а?
— Нисколько.
— Да ну? Однако у тебя глаза вылезли из орбит, когда я упомянул ее имя.
— Мне просто было любопытно, как ты познакомился с ней.
— Та-ак. У тебя что-нибудь есть к ней?
— Ты должен знать меня лучше. Я просто лечу ее маленького мальчика, вот и все.
— Да, я вспоминаю, что она что-то говорила про тебя, ты будто бы можешь ходить по водам.
— Она очень впечатлительна. Но почему ты знаешь, что она не отвечает своей репутации?
— Мы встречались несколько раз.
Он представил себе Сильвию в объятиях Тони, и это причинило ему боль.
— Ну?
— Так ни разу от нее ничего и не добился.
Алан немного успокоился.
— Может быть, не так подошел?
— Может быть. Но я думаю, не в этом дело. В этой женщине очень много злости. Очень много.
Оба замолчали. Алан думал о Сильвии и о том, что он никогда не замечал в ней злости. Он всегда видел ее только вместе с Джеффи, и в ней всегда была одна только любовь к ребенку. Но Тонни очень наблюдательный парень. Алан не мог так просто отмести его впечатления.
Наконец он направил разговор на тему, ради которой хотел видеть Тони.
— Тони, не можешь ли ты кое-что разузнать для меня?
— Разумеется. О чем речь?
— Это по поводу пациента, который умер у меня в приемном покое прошлой ночью.
— Возможна медицинская ошибка?
— Сомневаюсь.
В эту ночь в больнице он бегло просмотрел результаты паталогоанатомического вскрытия умершего бродяги. У него была обнаружена начальная стадия рака легкого и запущенный цирроз печени на почве алкоголизма. Это был живой труп.
— Его имя — Уолтер Эрскин, он не был идентифицирован, но его отпечатки пальцев найдены в военном послужном списке. Родился в 1946 году в Чилликоте, Миссури, служил во Вьетнаме в конце 60-х годов. Лечился в психиатрическом госпитале в Нортпорте в 1970 году. Это все, что о нем известно.
— Этого недостаточно?
— Нет. Я хочу знать больше. Мне нужно знать, каким он был, когда стал взрослым, что случилось с ним во Вьетнаме и что произошло после Вьетнама.
— Зачем тебе это?
Алан пожал плечами. Ему очень хотелось все рассказать Тони, но сейчас еще не время. Пока он никому не мог сказать.
— Это сугубо личное, Тони. Ты сможешь мне помочь?
— Я думаю, да. Мне придется нанять человека, но это не проблема. Я иногда пользуюсь этим.
— Великолепно. Я оплачу все расходы.
— Черта с два ты заплатишь.
Они немного посмеялись по этому поводу, и Алан впервые за вечер почувствовал некоторое облегчение. По крайней мере он теперь чувствовал, что он что-то делает в связи с тем, что с ним произошло. Он чувствовал нутром, что этот Уолтер Эрскин был здесь ключевой фигурой. Он что-то сделал с Аланом прошлым вечером. И так или иначе, тем или иным способом Алан намеревался узнать — что именно.

Глава 9
На приеме

Сильвия стояла у окна своей спальни на втором этаже, когда в комнату проскользнул Чарльз Эксфорд. Его фрак был расстегнут, а руки заложены в карманы брюк. Ей нравилось, как костюм сидел на нем. Это был плотный сорокачетырехлетний мужчина, ростом почти в шесть футов. У него было грубое лицо, его седеющие волосы слегка поредели на макушке, а в углах глаз были видны морщины, но его взгляд ей нравился.
— Где ты был? — спросила Сильвия.
— Внизу, в холле, обсуждал с Джеффи проблему национального бюджета, — сказал он мягко.
Сильвия улыбнулась и покачала головой. Чарльз снова еле удерживался на грани дурного вкуса. Она собралась было ответить ему злым замечанием об его дочери Джули, но у нее не хватило духа сказать это. Кроме того, это только еще более побудило бы Чарльза распространяться на поднятую им вначале тему. А когда это касалось Джеффи, он ходил по тонкому льду.
— Что же он сказал? — спросила она так же мягко.
— Немного. Он сейчас задремал. — Чарльз сел на ее кровать и откинулся назад, опершись на локти. — Кто-нибудь интересный будет сегодня?
— Все как обычно плюс особые гости: конгрессмен Свитцер и Эндрю Каннингхэм из городского медицинского управления.
У Чарльза удивленно поднялись брови.
— Оба? В одном доме?
Она кивнула, его улыбка отразилась на ее лице.
— Только они еще сами об этом не знают. — Она явно заглядывала вперед, представляя себе, что произойдет, когда эти два заклятых врага столкнутся друг с другом сегодня вечером.
— О, это будет очень забавно! — смеясь, сказал он, поднялся с кровати и поцеловал ее в губы. — Вот за что я люблю тебя, Сильвия.
Сильвия ничего не ответила ему. Она знала, что в действительности он совсем не любил ее. Просто ему импонировало ее стремление строить козни.
Она встретила доктора медицины Чарльза Эксфорда в Фонде Мак-Криди, куда привозила Джеффи для всестороннего обследования. Чарльз был и оставался сейчас руководителем нейрологического отделения Фонда. Он не проявил особого интереса к Джеффи, но зато очень заинтересовался ею. Вот уже три года у них продолжались более или менее регулярные отношения.
Сильвия сама не знала, что именно привлекало ее в Чарльзе, или Чакки, как она называла его, когда хотела проникнуть в глубины его души. Это, разумеется, не было любовью. И уж во всяком случае, не потому, что он так уж неотразимо красив.
Проще говоря, он покорил ее, потому что она никогда не встречала никого похожего. Чарльз Эксфорд умел найти в каждом что-то неприятное и заслуживающее недоверия. В каждом! Это в сочетании с тем, что он нисколько не считался с тем, что думают о нем другие, делало его самым саркастичным, циничным и словесно агрессивным человеком на свете. Благодаря своему ядовитому остроумию, подчеркнутому британским акцентом, он казался настоящим оводом. Для него не было ничего святого, он не щадил ничего — ни верований, ни священных коров, ни религиозных, моральных и политических принципов. Чарльз не верил ни во что, ничего не ценил, кроме своей работы, да и то мог под настроение обругать и ее. В редкие минуты он раскрывался, как однажды, когда выпил слишком много, тогда он сказал Сильвии, что человек, не имеющий иллюзий, никогда не разочаруется.
“Возможно, именно в этом суть дела”, — подумала она, освобождаясь от его объятий. Возможно, именно поэтому он по малейшему поводу набрасывается на любого, кто оказывается в пределах досягаемости. Никто не мог чувствовать себя в безопасности рядом с ним. Даже Джеффи, даже она сама. Он был похож на редкостную лесную лягушку, которую как-то показывали по телевизору, — она выглядит вполне безобидно, пока вдруг не плюнет вам в глаза ядовитой слюной. Сильвия находила, что чувство постоянной опасности, вызываемое его близостью, добавляло интереса к жизни.
— Надеюсь, тебя не обижает, что ты будешь не единственным доктором сегодня?
— Едва ли. Врачи — это самые чертовски скучные существа на земле, кроме меня, конечно.
— Конечно. Другие двое — оба врачи широкого профиля. И они привыкли быть партнерами.
— Правда? — В его глазах мелькнул огонек, и губы скривились в лукавой улыбке. — Хорошо, что я пришел сегодня.
— Я говорила тебе, что будет интересно.
Она выглянула в окно — там послышался шум подъехавшей машины. Начали прибывать первые гости. Она взглянула на себя в большое зеркало, вделанное в дверь туалета. Ее черное платье было как раз то, что нужно: откровенно большой вырез спереди, глубокий вырез сзади, и облегающее на бедрах. Оно вполне соответствовало ее образу.
Она взяла Чарльза под руку.
— Пойдем?

— Это “роллс-ройс”, Алан? — спросила Джинни, когда они подъехали к дому Сильвии Нэш.
Алан, скосив глаза, бросил взгляд на серебристо-серую машину, стоявшую у подъезда.
— Да, похоже. А рядом с ним стоит “бентли”.
Джинни чисто по-женски проворчала:
— И мы туда же на своем жалком драндулете.
— Но “торонадо” — это все-таки не грузовик, Джинни. — Алан хорошо знал, куда клонит Джинни. Подобные разговоры у них возникали уже много раз, и он хорошо изучил их всевозможные обороты. — Ты ездишь на нем в магазин и на теннисный корт, он удобен и престижен.
— Да, но я же имела в виду тебя, а не себя. Вместо этого ужасного “бигла”...
— Это “игл”, а не “бигл”, Джинни.
— Не важно. Это убогая машина, Алан. Никакого шика.
— Вспомни, в январе, когда мы были на сорокалетнем юбилее Джози, тебе очень нравилось, как мы подлетали к подъездной площадке, пробиваясь сквозь снежную бурю и делая виражи.
— Я и не говорю, что от этой машины нет прока. Я знаю, что на ней ты всегда, в любую погоду сможешь добраться до больницы или до своей приемной (и Боже упаси, чтобы кто-нибудь другой взял на себя заботы о твоих пациентах!), но для подобных целей сгодился бы и трактор. И это вовсе не означает, что ты должен ездить по городу на такой машине. Почему бы тебе не купить маленькую красивую спортивную машину, вроде той, что недавно приобрел Фред Ларкин?..
— Давай не будем говорить о Фреде Ларкине. И мне вовсе не нужен автомобиль за девяносто тысяч долларов, даже если бы я и был в состоянии его приобрести.
— Ты можешь купить в рассрочку.
— Нет, не могу! Ты знаешь, что у нас нет таких денег!

Предыдущая страница 6 Следующая страница


7 Фрэнсис Пол Вилсон

— Что ты кричишь, Алан!
Он спохватился, что действительно начал кричать. Он сжал губы.
— Обычно вопрос денег тебя не волнует так сильно. Что это с тобой?
“Мне самому хотелось бы это знать”, — подумал Алан, вслух же сказал:
— Прости. Просто я не собирался на вечеринку сегодня. Мне кажется, я говорил тебе, что не хочу идти.
— Ты просто расслабься и попытайся получить удовольствие. Вик прекрасно подежурит за тебя, так почему бы тебе не выпить немного и не отдохнуть?
Алан улыбнулся и вздохнул.
— Хорошо.
Он, пожалуй, выпил бы немного, но вряд ли ему удастся расслабиться и получить удовольствие. Слишком уж много у него на душе. В особенности после сегодняшнего телефонного звонка.
Звонил Мюррей Раскин — нейрохирург, он получил электроэнцефалограмму Сони Андерсен и расшифровал ее. Он сразу же позвонил Алану домой, кипя от возбуждения. Обычная энцефалограмма Сони в последнее время всегда давала отрицательный результат: типичные для эпилепсии отклонения в левой лобной области. И это отклонение наблюдалось в течение последних пяти-шести лет. Та же энцефалограмма, которую Алан заказал вчера, оказалась совершенно нормальной.
Не осталось никаких следов эпилепсии.
И вот теперь Алан был как на иголках. Он понимал, что отныне у него не будет покоя до тех пор, пока он не разберется со странными случаями Андерсен и Вестин и не поймет, в чем тут дело.
Но в данный момент не только это мучило его. Просто он не хотел ехать сюда. Он не хотел оказаться в обществе Сильвии Нэш в таком положении, когда он вынужден будет выступать уже не в роли “доктора Балмера”. Ему придется сбросить профессиональную маску и быть просто “Аланом”. И он боялся, что в подобной ситуации Сильвия и все остальные сразу же поймут, какие чувства он к ней питает.
— А это, наверно, машина миссис Нэш? — спросила Джинни, указывая на ярко-красный автомобиль, блестевший отраженным светом фонаря.
— Да, конечно.
Алан припарковал свой “торонадо”, и они направились к парадному подъезду.
— Раз у нее так много денег, почему бы ей не купить что-нибудь более красивое и современное вместо этой развалины?
— Шутишь? — усмехнулся Алан; проведя рукой по покрытому блестящим красным лаком удлиненному капоту, заканчивающемуся наклонной хромированной решеткой. Ему нравилась эта решетка с вертикальными хромированными прутьями, блестевшими как зубы. — Это полностью реставрированный “грахэм” модели 1938 года с акульим носом. В свое время эта машина считалась экономичной. Посмотри внутрь — в салоне даже устроен бар.
— Но к чему этот ужасный красный цвет? Он больше подошел бы для пожарной машины.
— Красный — любимый цвет мистера Тоада.
— Не поняла.
— Помнишь детскую книгу “Ветер в ветвях”? Это место называется Тоад-Холл. А помнишь, что мистер Тоад воровал автомобили? И его любимый цвет был красный. А автора зовут Кеннет Грэхэм... улавливаешь?
Джинни посмотрела на мужа с удивлением; и у нее на лбу обозначились морщины.
— С каких это пор ты стал интересоваться детскими книжками?
Алан умерил свой энтузиазм.
— Это была одна из моих любимых книжек в детстве, Джинни. Пойдем же в дом.
Он не стал ей говорить, что купил эту книжку после того, как узнал, что усадьба Сильвии называется Тоад-Холл.
“Нет, — все больше и больше убеждался Алан, когда они подходили к подъезду, — вряд ли это будет приятный вечер”.

— Ага! Вот идет особый гость! — воскликнула Сильвия.
Чарльз Эксфорд взглянул на нее, потом осмотрел холл, затем опять взглянул на нее. Сильвия оживилась. Это ему пришлось не по вкусу.
К ним приближался человек заурядной приятной наружности, под руку со стройной, спортивного вида блондинкой. Чарльзу подумалось, что она не намного моложе его по возрасту. Женщина излучала восторг, мужчина выглядел удрученным.
— Кто же это из них такой особенный?
— Он. Один из тех врачей, о которых я тебе рассказывала.
— Но я ведь тоже врач.
— Он — лечащий врач Джеффи.
— Я тоже одно время лечил Джеффи.
Сильвия скривила губы:
— Ты всего лишь ставил на нем эксперименты. А Алан — настоящий доктор.
— Два очка в твою пользу, дорогая.
Сильвия улыбнулась.
— Я выиграла пять очков, и ты это знаешь.
— Сойдемся на трех, и то только потому, что я именно такой врач, каким хочу быть. Но пойдем же встретим этого особенного гостя. Я так давно не разговаривал с настоящим врачом.
— Ну что ж, пойдем, только постарайся, чтобы количество проклятий, на которые ты так щедр, не превышало десяти в минуту.
Сильвия представила их друг другу. “Особенного” человека звали Алан Балмер. Выглядел он прилично. Спутница его была бойкой, жизнерадостной женщиной с манящими зелеными глазами. Она накинулась на Сильвию и стала изливать свой восторг по поводу дома и сада.
Чарльз принялся изучать доктора, пока он и его жена обменивались любезностями с хозяйкой. Казалось, тот чувствовал себя не в своей тарелке, как будто что-то принуждало его лезть из собственной кожи. Взгляд его, то и дело останавливавшийся на Сильвии, затем как будто отбрасывало в сторону — словно пули, рикошетом разлетавшиеся по разным направлениям.
“Что это с ним, черт побери?” — подумал Чарльз.
В это время какая-то другая разряженная дама подошла к жене Балмера. Обе взвизгнули и стали обниматься, обращаясь друг к другу “дорогая!”.
Чарльз отвернулся. “Чертова докторша!” Как он хорошо знал женщин такого типа! Он сам был женат на такой же целых восемь лет, и вот уже четыре года как наконец-то освободился от нее. И вот теперь эта дамочка напомнила ему его бывшую жену. Вероятно, она была когда-то просто хорошей девушкой, но теперь ей, как жене доктора, необходимо блюсти свое положение.
Мимо прошел Ба в белом пиджаке с крахмальной манишкой, с черным галстуком-бабочкой. Он нес поднос с высокими стройными бокалами, полными шампанского. Некоторые гости, видимо устрашенные его видом, побоялись взять у него бокалы. Чарльз подал ему знак.
Передавая бокалы тем, кто стоял рядом, он успел заметить испуганное выражение на лицах жены Балмера и ее подруги, смотревших на Ба. Другая хозяйка постаралась бы не показывать гостям такого слугу, как Ба, но Сильвия была иного склада — ей нравилось, что он производил такое смятение среди тех, кто приходил сюда впервые.
Чарльз решил, что нужно завести дружеский — для начала — разговор с Балмером и попутно выяснить, из чего сделан этот “настоящий доктор”. Он слегка толкнул его локтем и кивнул в сторону удаляющегося Ба.
— Хорош парень, правда?
Балмер кивнул.
— Напоминает мне Лерча из “Семьи Адамсов”.
— Лерч? Кто такой? А, вы имеете в виду дворецкого из этого телевизионного шоу? Да, действительно, немного похож, хотя, мне кажется, физиономия у Лерча более выразительна.
— Возможно, — согласился Балмер с улыбкой. — Мне думается, высокий рост доставлял Ба неприятности в детстве. Средний рост вьетнамского мужчины равен пяти фунтам трем дюймам, а Ба по крайней мере на фут выше.
— Гипофизарный гигантизм, не так ли?
Балмер не замедлил с ответом:
— Да, да. Приостановлен в подростковом возрасте, я полагаю. Не осталось никаких признаков акромегалии.
“Пять очков в твою пользу, док, — подумал Чарльз, мысленно улыбнувшись. — У этого парня уже диагноз готов. Неплохо для врача широкого профиля”.
— На каком языке вы общаетесь между собой? — спросила Сильвия.
— Это язык врачей, дорогая, — ответил Чарльз. — Мы пользуемся им, чтобы морочить голову пациентам.
— Но вы упоминали Ба. Что вы о нем говорили?
Похоже, она была искренне заинтересована.
— Мы говорили, что, по всей вероятности, этот малый в детстве страдал гиперактивностью гипофиза, может быть даже, у него была опухоль гипофиза. И поэтому он на целый фут выше роста среднего вьетнамца.
Балмер сразу же согласился:
— Но когда он достиг зрелости, его гипофиз затормозился в развитии — об этом свидетельствует то, что у него ни на лице, ни на руках нет следов акромегалии, какие встречаются обычно у людей с гипертрофией гипофиза.
— Ему повезло, что развитие гипофиза остановилось само собой. В таких случаях возможен летальный исход, если вовремя не оказать больному помощь.
— А что, он никогда не улыбается? — спросил Балмер. — За все те годы, которые я знаю его, мне ни разу не приходилось видеть, чтобы он хоть раз улыбнулся.
Сильвия немного помолчала.
— У меня есть фотография, где он улыбается.
— Я видел эту фотографию, — сказал Чарльз. — Она похожа на рекламу зубной пасты — “Как избавиться от желтизны зубов”.
Сильвия вызывающе проигнорировала его шутку. Глаза ее были устремлены на Балмера. В них горел огонек, которого Чарльз никогда раньше не замечал.
— Хотите посмотреть фотографию?
Балмер пожал плечами.
— Разумеется.
— Хорошо, — улыбнулась Сильвия и игриво подмигнула. — Она наверху, в моей спальне... там же, где японские эротические гравюры.
Чарльз прикусил губу, стараясь удержаться от смеха, наблюдая за Балмером, который едва не уронил свой бокал и начал заикаться:
— Я... хорошо... по правде сказать, я не знаю...
Сильвия повернулась к Чарльзу и, прямо взглянув ему в глаза, сказала:
— Чарльз, ты не мог бы показать Виржинии и Аледи комнаты первого этажа, ведь ты знаешь тут все не хуже меня.
Чарльз почувствовал укол ревности.
— Конечно, дорогая, — сказал он, стараясь казаться как можно более безразличным. — Буду рад им служить.
Он повел женщин осматривать дом. При этом жена Балмера с удивленным выражением лица смотрела через плечо, как Сильвия, взяв под руку ее мужа, повела его наверх по широкой винтовой лестнице. Чарльз также наблюдал за ними.
Что-то происходит между этими двумя, но будь он проклят, если понимает, в чем тут дело.
“Неужели Сильвия влюбилась в этого доктора?”

Алан чувствовал себя как овца, которую ведут на убой. Если бы Сильвия хитростью и украдкой затащила его, то не было бы проблем — он мог бы отказаться. Но она делала это совершенно открыто, умыкнув его прямо на глазах у Джинни. Что он мог поделать?
Она вела его через холл, как в четверг, но на этот раз они миновали комнату Джеффи и прошли дальше, все больше удаляясь от собравшихся внизу гостей. И на этот раз она не была обернута с головы до ног во фланелевое платье, а одета во что-то тонкое черное, и белоснежная кожа ее спины и плеч находилась в непосредственной близости от него.
Еще один поворот, и они оказались в спальне. Слава Богу, в ней не было темно — в углу горела лампа. Взору Алана предстала изящная, со вкусом обставленная спальная комната. Здесь стояла широкая кровать, и рядом с нею — низкие полированные ночные столики; длинные атласные шторы обрамляли окна. Все было по-женски изящно, но без излишней жеманности. И никаких японских гравюр на стенах. Одни только зеркала. Много зеркал. В одном из углов спальни зеркала отражали друг друга, и он видел бесконечное множество Аланов, стоящих рядом со множеством Сильвий в бесконечном числе спален.
Она подошла к комоду и взяла цветную фотографию размером 8 на 10 в изящной рамке и, не сказав ни слова, протянула ему.
На фотографии был снят Ба — в более молодом возрасте, в тропическом костюме, рядом с рыжеволосым американским солдатом; Оба в военной форме — обняв друг друга за плечи и улыбаясь во весь рот. Очевидно, тот, кто снимал, сказал им: “Улыбнитесь!”, они послушно исполнили эту просьбу. У Ба были действительно желтые и очень плохие зубы. Неудивительно, что он никогда не улыбался.
— Кто этот солдат?
— Покойный Грегори Нэш. Снимок сделан в 1969 году где-то неподалеку от Сайгона.
— Извините. Я его не знал.
— Не нужно извиняться.
Она взяла фотографию у него из рук, взглянула на нее еще раз и снова поставила на комод. Алан почему-то подумал: “Часто ли она вспоминает о муже?”
— А я и не знал, что они были знакомы, — я имею в виду Ба...
— Да, действительно. Ба появился здесь лишь спустя четыре года после смерти Грега. Это было чистой случайностью. Несколько лет тому назад я просматривала вечерние газеты с сообщениями о непрекращающемся потоке беженцев из Вьетнама. Показывали фильмы, снятые на Филиппинах, и в одном из них фигурировал человек, который сумел провести рыбачью лодку со своими друзьями и соседями через Южно-Китайское море. Я сразу узнала его — это был Ба.
— И вы взяли их к себе?
— Конечно, — ответила она просто. — Его жена была тяжело больна. Я поехала туда и забрала их с собой. Я тогда подумала, зачем нужны эти проклятые деньги, если нельзя использовать их для того, чтобы помочь одному из друзей Грега? Остальное вам известно — о Нун Тхи и о прочем.
О жене Ба Алану действительно было известно: она оказалась больна серьезнее, чем можно бы было предположить. Ему захотелось перевести разговор на менее тяжелую тему. Он выглянул в окно и увидел во дворе, освещенным электрическим светом, два дерева в полном цвету.
— Это новые посадки?
Сильвия подошла вплотную к нему.
— Только одно — то, что справа.
Алан удивился.
— Я бы подумал, что, наоборот, то, другое, на котором так много цветов.
— Это благодаря какому-то специальному удобрению, которое применяет Ба. Что бы там ни было, это новое дерево отлично растет.
Она была так близко к нему. Слишком близко. От запаха ее духов у него закружилась голова. Не сказав больше ни слова, Алан быстро вышел в холл и подождал там Сильвию. Она вышла вслед за ним, и они возвратились обратно к гостям. Сегодня Сильвия была необычно покорна; Алан никогда еще не видел ее такой.
Он подождал, пока Сильвия тихонько, на цыпочках сходила в комнату Джеффи, чтобы посмотреть, спит ли тот.
— Все в порядке? — спросил Алан, когда она вернулась.
Сильвия кивнула, улыбнувшись:
— Спит как дитя.
Они вышли на лестничную площадку и обратили свои взоры вниз, где в это время волновалось разноцветное море человеческих лиц, блестящее и переливающееся всеми оттенками радуги, устремляющееся то в одну, то в другую комнату, образующее отдельные ручейки беседующих друг с другом людей. Алан узнал среди них массивную фигуру одного из известнейших защитников футбольной команды “Джетс”. Промелькнуло также лицо комментатора нью-йоркского телевидения. Еще Алан услышал голос своего любимого утреннего диск-жокея, но так и не смог разглядеть его лица.
Мимо прошел приятель Сильвии, Чарльз Эксфорд.
“Интересно, кем он доводится Сильвии, — подумал Алан. — Наверно, очередной ее любовник. У нее, должно быть, много любовников”.
Потом он увидел человека, которого знал по фотографиям в газетах.
— Это ведь Эндрю Каннингхэм, правда? — спросил он у Сильвии.
— Да. Я говорила вам, что здесь будет несколько политических деятелей. Где-то здесь должен быть Свитцер, — ответила она.
— Вы знаете Майка?
— Я поддерживала его избирательную кампанию в прошлом году. Надеюсь, он не будет слишком разочарован, когда узнает, что на этот раз не получит моих денег.
Алан улыбнулся:
— Он плохо вел себя в Вашингтоне?
— Не в этом дело. Просто у меня есть правило: я никогда не поддерживаю тех, кто остается на второй срок. — Ее глаза сузились. — Как только люди прочно обосновываются в должности, они становятся опасны. Я считаю, что их нужно поддерживать в состоянии неуверенности.
Алану показалось, что он услышал в ее тоне ту самую нотку озлобленности, о которой сообщил ему вчера вечером Тони.
— Почему? — спросил он.
Ее лицо стало непроницаемым.
— Из-за этих политиканов, воссевших на тепленьких местечках, Грега отправили во Вьетнам, и он вернулся оттуда в уверенности, что может все. Это-то и убило его.
Алан прокрутил в памяти историю гибели Грегори Нэша. Когда все это случилось, он еще не жил в Монро, однако позже ему приходилось не раз слышать подробности происшедшего. Ветеран вьетнамской войны, Грегори Нэш, пикетировал помещение местного профсоюза №7 — 11, когда какой-то тип, направив револьвер на служащую, велел ей достать деньги из кассы. По свидетельству очевидцев, Нэш вошел в помещение и ловко обезоружил грабителя. К сожалению, он не знал, что у бандита был сообщник, который и убил его выстрелом в затылок. Нэш был доставлен в больницу уже мертвым...
Тут Алан вновь увидел внизу Каннингхэма и вспомнил о их с Майком Свитцером вражде.
— Боже, Сильвия! Если Свитцер и Каннингхэм сегодня встретятся, тут черт знает что начнется! — прошептал он. Сильвия в испуге прикрыла рот рукой.
— О Бог мой! Я совсем не подумала об этом!

Сильвия решила положить конец разговору о политиках, чтобы побеседовать с Аланом о нем самом. Она давно уже была знакома с этим человеком, однако до сих пор у нее не было случая поговорить с ним, что называется, по душам. Теперь же, когда он был целиком в ее распоряжении, она не хотела упускать эту возможность.
Положив руку ему на плечо, Сильвия почувствовала, как доктор вздрогнул. Неужели она так волнует его? Сердце у нее забилось. Может быть, он неравнодушен к ней?.. Нет, это уже слишком, об этом даже не следует и думать.
— Знаете, я все время хотела спросить вас, почему вы не стали педиатром? У вас ведь есть подход к детям.
— По той же причине, по которой я не специализировался ни в одной из врачебных отраслей. Мне необходимо разнообразие. Я должен встречаться в своей врачебной практике как с коликами у пятидневного ребенка, так и с увеличением простаты у столетнего старика. Это заставляет меня держаться “на уровне”. Но что касается педиатрии, то у меня есть особые причины не специализироваться в ней. Я имел дело с врачами-педиатрами на последних курсах медицинского института, что и побудило меня отказаться от карьеры в этой области. — Лицо Алана выражало неподдельное страдание. — Слишком много органически больных детей. Я понял, что несколько лет такой работы превратят меня в эмоционально ущербного человека. А кроме того, при той подготовке, какую я получил, трудно заниматься чем-либо помимо практики “семейной медицины”.
— Почему же? — Сильвия наклонилась вперед, опершись локтями на перила. Ей было приятно слушать Балмера, пытаться заглянуть в те уголки его души, которые были до сих пор скрыты от нее.
— Ну, дело в том, что меня учили в соответствии с той философией, согласно которой нужно знать все о каждом органе человеческого тела, но никогда не следует забывать, что это — лишь отдельные части единого организма. Мои учителя постоянно повторяли одну старую мудрость — весь организм это нечто большее, чем сумма отдельных его частей. Задача наша не в том, чтобы лечить сердечное заболевание у такого-то пациента, а в том, чтобы лечить человека, страдающего сердечной болезнью.
— Это похоже на софистику.
— Да, я тоже вначале думал, что это просто игра слов. Но когда апробируешь эти два разных подхода на практике, оказывается, что между ними существует целое море отличий. Однако, если вернуться к вопросу о педиатрии... Я убедился, что могу более успешно заниматься педиатрией в качестве семейного врача, нежели просто как педиатр.
Сильвия рассмеялась. Среди педиатров, которых она знала, мало кто мог бы с этим согласиться.
— Я говорю серьезно. Вот один из наиболее ярких примеров, который я мог бы вам привести. Несколько месяцев тому назад ко мне привели девятилетнюю девочку с болями в желудке. Она теряла в весе и стала получать плохие отметки в школе. Если бы я был педиатром, я назначил бы ей кучу анализов, а в случае если бы они ничего не прояснили — рентген желудка. Но я не стал этого делать.
— Вы доверились своей интуиции? — спросила Сильвия, вспомнив недавний разговор и боли в желудке у Джеффи.
— Совсем нет. Ибо за этот год я трижды видел на лице ее матери ссадины и кровоподтеки. Каждый раз она говорила, что упала, но я-то знаю, как это выглядит, когда человека бьют по физиономии. Я расспросил ее, и она призналась, что ее муж за последние годы стал крайне агрессивен. Я послал их на консультацию по семейным вопросам. Когда же через некоторое время я осматривал девочку вновь, боли в желудке у нее прошли, она восстановила свой вес, и ее успеваемость в школе заметно улучшилась.
— А вы не предполагаете, что педиатр смог бы достичь того же?
— Конечно. Я не хочу сказать, что являюсь лучшим педиатром. Говорю лишь о том, что в силу того, что мне приходится лечить всю семью, я больше осведомлен о том, что происходит у них дома, и это открывает передо мной такие перспективы, которых не имеет ни один из специалистов.
Сильвия разглядела внизу в холле Вирджинию Балмер и Чарльза. С чувством удовлетворения она отметила, что, увидев ее и Алана, стоящих у всех на виду, они явно успокоились.
К ним подошел Лу Альберт — дядя Сильвии и бывший партнер Алана.
Алан, по-видимому, тоже заметил их.

Предыдущая страница 7 Следующая страница


Прикосновение 8

— Мне кажется, будет лучше, если я провожу вас вниз, к вашим гостям, — сказал он.
Не прозвучала ли в его голосе нотка сожаления?
— Если это необходимо... — грустно улыбнулась Сильвия, глядя ему в глаза.
Алан подал ей руку.
Она вздохнула и позволила ему свести ее вниз. Действительно, пора было возвращаться к гостям: Свитцер и Каннингхэм вскоре должны были вцепиться друг в друга, а она никак не хотела пропустить это зрелище.

Не успел Алан соскочить с последней ступеньки лестницы, как его подхватил под руку Майк Свитцер.
— Алан! — воскликнул он. — Ты победил!
— Что? О чем ты говоришь? — растерянно переспросил Алан. Сильвия улыбнулась, пожала ему руку и отошла в сторону.
— Законопроект о “Своде норм”! Его возвратили в комитет на доработку.
— Это хорошо?
— Ну конечно же! Это означает, что он не будет включен в систему медицинского социального обеспечения и, таким образом, о нем на некоторое время вообще позабудут.
Настроение Алана вновь упало.
— Значит, все же он еще жив.
— Да, но сильно ослаблен. И в настоящее время это самое лучшее, на что мы можем надеяться. — Майк хлопнул Алана по спине. — И ты, приятель, помог нанести ему главный удар!
— Я и сам получил от этого большое удовольствие.
— Великолепно! Только не выступай теперь против меня в моем округе.
— Не беспокойся, — сказал Алан совершенно искренне. — Я намерен никогда больше не появляться в помещении комитета.
— Мне приятно это слышать! — Свитцер вдруг протрезвел. — Но смотри — остерегайся прихлебателей сенатора. Они будут виться вокруг тебя и наверняка предложат тебе войти в команду, чтобы максимально эксплуатировать твои бесценные способности. Они будут предлагать тебе должности в каких-нибудь исследовательских группках и всякое, такое в этом роде. Не поддавайся на их уловки.
— Но почему? У меня, естественно, нет времени для всего этого, но почему же я должен игнорировать их в принципе?
— О, это старый трюк! — перешел Майк на нарочито таинственный шепот. — Сначала ты сбиваешь с толку своих самых ярых врагов, делая вид, будто открыт для их новаторских идей, затем включаешь этих самых врагов в свои исследовательские группы, суб-субкомитеты, мозговые тресты и тому подобное. В конце концов хоронишь их в горах бумаг и бюрократических форм.
— В хорошеньком же местечке ты работаешь, ничего не скажешь!
Майк пожал плечами.
— Если тебе известны правила, то можно играть в эти игры, не опасаясь за последствия.
— Когда отголоски этой чертовщины достигают моего приемного покоя, — отрезал Алан, — то выясняется, что это уже далеко не игры.
Конгрессмен Свитцер отошел в сторону, чтобы потолкаться с другими гостями, а к Алану снова приблизился Эксфорд.
— Итак, в какой же области медицины вы работаете?
Алан попытался завязать с Эксфордом светский разговор. В действительности же ему было интересно поближе узнать человека, сумевшего заинтересовать Сильвию Нэш.
— Исследования в области нейрохирургии.
— В институте? В фармацевтической компании?
— Нет. — Эксфорд покачал головой. — В частном заведении. Фонде Мак-Криди.
— О Боже!
Эксфорд лишь улыбнулся в ответ.
Алан не сумел скрыть кислого выражения своего лица.
— Но Мак-Криди... Люди подобного типа выманили из Англии множество хороших врачей.
Эксфорд развел руками.
— Пресловутая утечка мозгов? Не знаю, и будь я проклят, если меня это волнует. Программа оздоровления нации уже существовала, когда я поступал в медицинский институт... Да и вообще, в жизни я всегда иду туда, где платят деньги.
Алан почувствовал, что в нем пробуждается инстинктивная враждебность по отношению к собеседнику.
— Следовательно, вы отошли от традиции расценивать врачей как государственных служащих. Тогда вам удобно работать на Мак-Криди. Вы когда-нибудь встречались с ним лично?
— Конечно.
— И какого же вы мнения о нем?
— Мне кажется, что его мозговые сосуды забиты фекалиями.
Алан расхохотался. Эксфорда никак нельзя было назвать приятным человеком, но его остроумие и прямолинейность подкупали. Алан еще никогда не слышал, чтобы кто-нибудь так изящно высказывался в адрес своего шефа.
— Если я не ошибаюсь, в ваших рассуждениях прозвучала нотка недоверия к академической медицине? — спросил Эксфорд.
— Не большего, чем у среднего клинициста.
— И вы, по-видимому, полагаете, что можете продолжать работать путем проб и ошибок, без помощи исследователей и академической науки?
— Конечно, у каждого своя роль. Но когда человек, не прикасавшийся к пациенту с 1960 года, снисходительно объясняет мне, как следует вести клиническое обследование...
— Вы хотите сказать, что в прямом смысле прикасаетесь к людям? — усмехнулся собеседник Алана, изображая отвращение.
В это время мимо них проходил Лу Альберт, и Эксфорд схватил его за локоть.
— Я думаю, почему бы нам — трем коллегам-докторам — не постоять вместе и не поболтать? Насколько я знаю, вы с Балмером были когда-то партнерами, не так ли?
Лу чувствовал себя явно не в своей тарелке, но несмотря на это остановился и кивнул. Он был куда ниже ростом, чем, скажем, Алан и Эксфорд, и по крайней мере лет на десять их старше, но все же выглядел достаточно высоким — со своей военной выправкой и седоватыми коротко остриженными волосами.
— Вы прекрасно знаете сами, черт побери. Час назад вы уже спрашивали меня об этом.
— Да, действительно, я уже спрашивал вас. — Алан заметил, что у Эксфорда в глазах вдруг начинают загораться огоньки. Теперь его собеседник улыбался какой-то волчьей улыбкой. — Да, это было много лет назад, не так ли? И вы, кажется, сказали мне, что Алан увел у вас множество пациентов?
Лу покраснел.
— Ничего подобного я не говорил!
— Ах, простите, старина, я спросил у вас, скольких пациентов он у вас украл, и вы сказали?.. — Голос Эксфорда приобрел вкрадчивые интонации.
— Я сказал, некоторое количество — и это все.
Алан не уловил, к чему клонит Эксфорд, но понимал, что ничего хорошего от него ждать не приходится. Однако и молчать он не мог.
— Украл, Лу? — переспросил он. — С каких это пор пациенты принадлежат кому-то? Я до сих пор еще не видел ни одного пациента, обозначенного вашим личным номером.
— Они не пошли бы к вам, если бы вы не поручили своей секретарше обзвонить их всех и сказать, где находится ваша новая приемная!
“Прямо невероятно, что меня удалось втравить в эту историю!” — подумал Алан, наблюдая за довольно улыбающимся Эксфордом.
— Послушайте, Лу, — сказал он. — Давайте прекратим этот спор. Я только хочу сказать, что единственная причина, по которой я попросил свою секретаршу обзвонить всех этих пациентов, состояла в том, что те немногие из них, кто самостоятельно нашел меня, сообщили, что в вашей приемной им сказали, будто бы я уехал из города.
— Джентльмены! Джентльмены! — произнес Эксфорд в насмешливо-примирительном тоне. — Мне больно видеть, как два столь достойных доктора, два бойца на передовой линии медицины, так неприглядно ссорятся! Я...
— С меня достаточно всего этого! — вспыхнул Лу. — У моей племянницы выбор друзей не лучше выбора врачей!
— А в самом деле, старина, — сказал Эксфорд, повернувшись к Алану, — что же разлучило вас?
Алан уже собирался послать его туда, где он мог бы удовлетворить свое любопытство, но в это время к ним подошли Джинни и Сильвия. Алан надеялся, что присутствие женщин умерит жажду крови со стороны Эксфорда, но, напротив, это только еще больше подстегнуло его.
— Может быть, один из вас слишком широко использовал витамин В? Или не вспрыскивал достаточных доз пенициллина? Скажите мне, ведь правда, врачебная практика — чертовски скучная вещь, например, все эти бесконечные воспаленные носоглотки?
— Временами, да, — пробурчал Алан, стараясь сохранять спокойствие и делая вид, что он принимает Эксфорда всерьез. — Но, впрочем, это не более скучно, чем истреблять крыс.
У Эксфорда высоко поднялись брови.
— Да что вы? И сколько же простуд вы лечили на этой неделе? А желудочных заболеваний? Заусенцев? Сколько прыщей и карбункулов?
— Тише, Чарли, — послышался голос Сильвии где-то справа от плеча Алана. Он не мог ее видеть: они с Эксфордом стояли лицом к лицу, впившись глазами друг в друга. — Ты слишком разгорячился, Чарли.
— Ни одного, — ответил Алан.
Эксфорд изобразил на лице испуг.
— Ни одного? Но скажите тогда, старина, что же вы в таком случае лечите?
— Людей.
Алан услышал, как Джинни захлопала и засмеялась, а Сильвия сказала:
— Тише! Браво! Десять очков!
Выражение лица Эксфорда, до сих пор напоминавшее лицо следователя-истязателя, искривилось в меланхолической улыбке.
— Как это я допустил, что меня посадили в калошу? — Он взглянул на Сильвию: — Но не думаешь ли ты, что десять очков это слишком. Ведь, в сущности, я сам, хотя и не нарочно, дал ему козыри в руки.
Сильвия была непоколебима:
— Десять.
“Что же здесь происходит?” Алан чувствовал себя будто рыба, проглотившая крючок. Он уже собирался что-то сказать, но в это время из гостиной раздались сердитые крики. Все сразу же бросились туда. “Рано или поздно это должно было случиться”, — сказал себе Алан. Он занял удобное для наблюдения место возле кушетки и принялся наблюдать, как тучный Эндрю Каннингхэм из медицинского управления схватился со щеголеватым конгрессменом Свитцером посреди зала. Каннингхэм явно выпил лишнего — об этом свидетельствовала его неуверенная походка. Алан, как, впрочем, и все остальные жители Нью-Йорка, уже не раз видел по телевизору в течение последних трех-четырех месяцев, как эти двое обменивались обвинениями и ругательствами. Вражда между ними все больше обострялась, от политики дело переходило к личным обвинениям. Свитцер изображал Каннингхэма главарем самой коррумпированной организации в стране, а Каннингхэм в свою очередь называл конгрессмена любителем саморекламы и человеком, предавшим интересы своих избирателей. Насколько мог судить Алан, ни тот, ни другой не были полностью не правы. Пока Алан и другие гости наблюдали за этой сценой, Каннингхэм, выкрикнув что-то нечленораздельное, бросил свой бокал прямо в физиономию Свитцера. Конгрессмен побагровел, схватил муниципального босса за лацканы пиджака и с силой отшвырнул его к стене. Затем они сцепились и принялись топтаться посреди комнаты, как двое пьяных завсегдатаев бара. Что же касается остальных гостей, то одни призывали их прекратить драку, а другие криками и улюлюканьем поощряли дерущихся.
Алан заметил Ба, который стоял возле стены в углу комнаты. Он не смотрел на драку — его взгляд был устремлен в пространство. Алан посмотрел в том же направлении и увидел Сильвию. Ему казалось, что она будет удручена происходящим скандалом, но ошибся. Поднявшись на цыпочки, с горящими глазами и с улыбкой на губах, часто дыша, она наслаждалась сценой драки!
Что это с ней? И что происходит с ним? Ему должно было бы быть неприятно то, что она с таким удовольствием наблюдает, как два взрослых человека, видных общественных деятеля, валяют дурака. А вместо этого его еще больше влечет к ней. Раньше он думал, что хорошо знает себя, но теперь понял, что ошибался... Там, где замешана женщина, все выглядит по-другому...
Алан вновь повернулся в ту сторону, где происходила драка, и как раз вовремя; он увидел, как Каннингхэм, потеряв равновесие, качнулся назад, к камину. Он зацепился каблуком за кромку камина, беспомощно взмахнул руками и рухнул, ударившись затылком об угол мраморной облицовки.
Алан перескочил через кушетку и побежал к лежавшему неподвижно Каннингхэму, но его опередил Ба, уже стоявший над безжизненным телом.
— Он истекает кровью! — пробормотал Алан, заметив алую струйку артериальной крови, брызнувшей на белый мрамор камина. По-видимому, задета черепная артерия.
В комнате, где только что раздавались крики и поощрительные возгласы, наступила полная тишина.
Не дожидаясь распоряжений, Ба поднял голову Каннингхэма и повернул ее так, чтобы Алан смог обследовать пострадавшего. Алан сразу же увидел рваную рану длиной в два дюйма в области затылка. Он попытался зажать ее рукой, надавив на края. Когда он это сделал, теплая кровь хлынула ему в ладонь. И вдруг опять произошло “это”: ладонь коснулась раны, щекочущее ощущение поднялось вверх по руке и распространилось по всему телу. Алана пронизала дрожь. В то же время тело Каннингхэма дрогнуло, и он открыл глаза.
Алан убрал руку и посмотрел на рану. Все чувства смешались в нем — ужас, изумление, недоверие, — когда он увидел, что рана закрылась. Осталась лишь неглубокая неровная царапина.
Ба наклонился и тоже взглянул на рану.
Неожиданно он отпустил Каннингхэма и поднялся на ноги. С высоты своего гигантского роста Ба смотрел на Алана и, казалось, покачивался — так, как будто у него кружилась голова. Алан заметил изумление в его широко раскрытых глазах. Изумление и что-то еще — Алан не был уверен, но ему показалось, что это было признание. Затем Ба повернулся к толпившимся вокруг людям.
— Отойдите, пожалуйста, отступите назад!
К ним подошла Сильвия и присела рядом на корточки. На лице у нее уже не было больше улыбки — она сменилась выражением искреннего сочувствия. За ней стоял Эксфорд, он держался спокойно, но внимательно наблюдал.
— У него все в порядке? — спросила Сильвия.
Алан был не в состоянии отвечать на вопросы. Он понимал, что выглядел глупо — стоя на коленях с отвисшей челюстью и разинутым ртом и с пригоршней засыхающей у него в руке чужой крови. Но он не мог в этот момент произнести ни слова — и лишь смотрел, не отрываясь, на затылок Каннингхэма.
— Ну, разумеется, у меня все в порядке! — пробурчал Каннингхэм и попытался подняться. Он выглядел вполне трезвым — все признаки опьянения сразу, исчезли.
— Но кровь! — Сильвия посмотрела на ладонь Алана.
— Черепные раны страшно кровоточат, даже самые незначительные, — наконец сумел выдавить из себя Алан и вопросительно взглянул на Эксфорда: — Ведь правда?
Он наблюдал, как взгляд Эксфорда скользил от пятна крови на камине к лужице на полу. Эксфорд некоторое время колебался, а затем пожал плечами и подтвердил:
— Верно, черт побери, верно.

Вечер был на исходе, это радовало Ба. Ему не нравилось, что в доме так много незнакомых людей. Для Миссус это, конечно, лишь очередной прием, но Ба воспринял этот вечер как подлинное откровение.
Дат-тай-вао.
Стоя у парадного подъезда, он смотрел, как автомобиль доктора выезжает на улицу — и у него в голове звучало, бесконечно повторяясь, одно и то же:
“Дат-тай-вао...”
Доктор Балмер обладает этой целительной силой.
Но как это может быть? Это невозможно!
Однако нельзя отрицать то, что он видел сегодня собственными глазами: струя крови, открытая рана — и вот кровь остановилась, и рана закрылась сразу после прикосновения руки доктора. Когда Ба увидел это, у него внезапно ослабели и подкосились колени.
Давно ли доктор владеет Дат-тай-вао? Нет, конечно, недавно. Ба видел, какое удивленное лицо было у Алана в тот момент, когда рана закрылась у него под рукой. Если бы только...
Ба мысленно вернулся назад — к тем временам, когда его любимая жена Нун Тхи умирала от рака, взявшего начало в легких и распространившегося затем на весь ее организм. Он вспомнил, как доктор Балмер постоянно возвращался к ее кровати в эти бесконечные мучительные дни, когда болезнь пожирала ее изнутри. Было много докторов, которые лечили Нун Тхи, но для Ба и его жены доктор Балмер стал единственным Доктором.
Ах, если бы только он обладал тогда силой Дат-тай-вао!
Но, разумеется, в то время у него этой силы не было. В то время... Но теперь!
Ба почувствовал жалость к доктору Балмеру — ибо во всех преданиях о Дат-тай-вао говорилось, что эта сила — обоюдоострое оружие.

За обладание ею всегда приходится платить.
“Я способен на это!” — думал Алан по дороге домой.
Теперь уже не было ни малейших сомнений, — он обладает какой-то целительной силой. Сегодняшний случай подтвердил это. У Каннингхэма был раскроен череп, который ужасно кровоточил, но стоило ему прикоснуться к нему рукой — и рана превратилась в царапину.
“Одиннадцать часов вечера”, — Алан мысленно отметил время, когда это произошло.
Случаи с Соней Андерсен и Генриеттой Вестин не были простым совпадением! Он и вправду способен делать это! Но как контролировать данную ему силу? Как использовать ее по желанию?
Сквозь пелену раздумий голос Джинни прорвался в его сознание:
— Джози и Терри не поверят, когда я им расскажу!
— Не поверят чему? — спросил Алан, вдруг осознав, что она говорит.
Видела ли она? Если видела, то с ней можно поговорить, не опасаясь, что она примет его за сумасшедшего. Алан остро нуждался в том, чтобы с кем-нибудь поделиться, с кем-то, кто мог ему поверить.
— Этот прием! Эти знаменитости! И эта драка между Каннингхэмом и Свитцером! Все!
— А, это...
Он был разочарован. Судя по всему, Джинни ничего не видела. Алан подумал: “Может быть, Ба был свидетелем того, что произошло? Но скорее всего он просто не поверил своим глазам. Это нормальная реакция любого человека — недоверие. И именно я должен держать все в себе. Если я сам не могу полностью поверить в то, что произошло, то как можно ждать, что в это поверит кто-нибудь другой?”
— Знаешь, — продолжала трещать Джинни, — я не могу понять эту Сильвию. Такое ощущение, что душа у нее жесткая как подошва, а в то же время эта женщина взяла на воспитание неполноценного ребенка и собственноручно ухаживает за ним. Я просто не понимаю...
— Джеффи не неполноценный. Он аутист.
— Но это ведь одно и тоже, не правда ли?
— Совсем нет. В большинстве случаев дети-аутисты кажутся умственно отсталыми, но по этому поводу уже не первый год ученые спорят — действительно ли все они отсталые. Я думаю, что Джеффи совсем не отсталый. — Алан сделал краткий обзор соответствующих теорий, а затем сказал: — Сильвия однажды показала мне фотографию игрушечного домика, который он построил из отдельных блоков... Я знаю, что в этом мальчике есть разум, но в настоящий момент он просто отключен.
Джинни с изумлением смотрела на него.
— Ты в последнее время никогда так много не говорил!
— Да ну? Я как-то не сообразил. Прости.
— Ничего, все в порядке. В последние дни ты был озабочен более, чем обычно. Я как-то уже привыкла к этому.
— Еще раз прости.
— Но вернемся к нашей хозяйке. Зачем это она усыновила этого мальчика? Я спрашивала ее, но она так и не ответила. Более того, у меня создалось впечатление, что она сознательно уклоняется от ответа.
Алан пожал плечами.
— Я тоже не знаю, но думаю, что это ее личное дело.
— И что, для ребенка ничего нельзя сделать?
— Все известные методы лечения уже были испробованы.
— У нее так много денег, что она могла бы показать его крупнейшим светилам... — Джинни вдруг замолкла.
Алан закончил фразу за нее.
— Вместо того, чтобы иметь дело с местным семейным доктором? — улыбнулся он кислой улыбкой.
Джинни, видимо, стало неудобно.
— Я совсем не это имела в виду.
— Хорошо.
Алан не сердился и не был обижен. У него уже образовался иммунитет к подобным вещам. Ему было известно, что Джинни хотела бы, чтобы он специализировался в какой-то определенной области. Она все время повторяла, что заботится о нем, и поэтому не хочет, чтобы он работал так много. Но Алан-то знал, в чем состоит истинная причина ее беспокойства: все приятельницы Джинни были женами специалистов, и она привыкла думать, что семейный доктор — это самая низкая ступень в медицинской иерархии...
— Я вовсе не хотела... — быстро пробормотала она. — Я просто... Алан! Куда ты? Вот же наша улица!
Алан затормозил и подъехал к бордюру.
— У тебя все в порядке? — спросила Джинни с тревогой в глазах. — Ты не слишком много выпил?

Предыдущая страница 8 Следующая страница


9 Фрэнсис Пол Вилсон

— У меня все в порядке, — ответил Алан уверенным голосом. — Все в полном порядке.
Джинни не произнесла больше ни слова, пока он давал задний ход, сворачивая на нужную улицу. Алан сам не понимал, как получилось, что он прозевал нужный поворот. Он внимательно следил за дорогой, видел дорожные знаки. Он просто не узнал свою улицу и понятия не имел — почему он ее не узнал.

Глава 10
Алан

Все воскресенье Алану не терпелось отправиться на работу и проверить, действует ли обретенная им новая целительная сила. Наконец настало утро, и он, волнуясь, приступил к делу.
Было 8 часов утра. Алан имел намерение действовать по правилам науки, фиксируя все данные — время, место, имена пациентов, диагноз болезни. Он заправил в диктофон новые батарейки и уже был готов принять первого пациента, чтобы сотворить первое за этот день чудо.
Но не тут-то было.
Первыми пациентами оказалась престарелая чета, у обоих устойчивая гипертония, и женщина со слабой формой контролируемого диетой диабета II типа. При этих болезнях не было возможности моментально подтвердить излечение. Он не мог предписать первым двум прекратить лечение, а третьей — отказаться от 1500-калорийной диеты, отправиться в кондитерскую и наесться пирожных.
Ему требовалось какое-то острое заболевание или травма. Четвертый пациент — что называется “в тему”: шестилетний Крис Болланд, пришедший из школы домой с воспалением горла и высокой температурой 101,6° по Фаренгейту. Алан заглянул в горло мальчика и обнаружил, что оно облеплено белым налетом.
— Снова гланды? — спросила миссис Болланд. — Почему бы не удалить их?
Алан просмотрел историю болезни.
— Это у него всего лишь третье воспаление за этот год. Пока еще рано говорить об удалении. Но попробуем кое-что.
Он встал позади Криса, слегка дотронулся кончиками пальцев до его распухших желез под челюстью и мысленно сосредоточился — над чем, он сам толком не знал, но старался мысленно представить себе чистое, розовое горло с нормальными гландами. Он старался мысленно встроить Крису это идеальное горло...
На этот раз ничего не произошло — ни покалывания в пальцах Алана, ни крика боли Криса. Ничего.
Уголком глаза Алан заметил, что мать Криса как-то странно на него смотрит. Кашлянув, он надел наушники стетоскопа и начал прослушивать легкие мальчика, пытаясь скрыть свое разочарование.
Неудача! Почему же этот дар, если он действительно существует, так чертовски капризен? Что приводит его в действие? Алан не знал этого, но тем не менее тихим шепотом продиктовал на пленку краткий отчет о постигшей его неудаче.
Следующей его пациенткой была Марла Шпрингер, девушка двадцати трех лет. Ее привела соседка, которая давно лечилась у Алана. Марла этим утром порезала себе правую руку. В течение получаса она прикладывала лед и пыталась зажать рану, но та продолжала кровоточить. Медсестра Дениз сразу же провела пострадавшую в пустующую перевязочную.
Алан осмотрел руку девушки и обнаружил серповидный разрез размером в дюйм от конца до конца на мясистой части ладони под большим пальцем. Кровь медленно, но непрерывно сочилась из-под поврежденной кожи. Рука у девушки была уже холодной, лицо бледным. Нижнюю губу она сильно прикусила зубами.
— Сильно болит, Марла?
Бедняжка покачала головой:
— Нет, но кровь все еще продолжает идти.
— Конечно, и она будет идти, пока я не обработаю рану. — Алан почувствовал, что ее испуг начал проходить, — стоило ей только понять, что она не умрет от потери крови. Теперь девушку нужно немного отвлечь и завоевать ее доверие. — И может быть, вы воспользуетесь этим случаем, чтобы уговорить своего мужа купить посудомоечную машину. Или на худой конец “ершик” на рукоятке.
— Что вы имеете в виду?
— У вас ведь это случилось, когда вы пытались отмыть дно стакана.
Она широко раскрыла глаза.
— Как вы угадали?
Алан подмигнул ей:
— Мудрый индеец все знает, все видит.
Он не стал ей говорить, что в течение многих лет ему приходилось видеть множество подобных ран; все они были вызваны одной и той же причиной: непомерно большим усилием при мытье стаканов — в результате чего стакан ломался и стекло резало либо указательный палец, либо ладонь.
Алан велел девушке лечь и расслабиться. И тут ему пришла в голову мысль, что эта и есть идеальная возможность вновь испробовать свою чудотворную силу. Если она сработала в субботу вечером в случае гораздо более обширной раны, то с таким небольшим порезом не должно быть никаких проблем. Алан взглянул на свои часы — 9.36 утра. Он хотел зафиксировать все как можно более обстоятельно.
Плотно прижав лоскут кожи к порезу, он взмолился, чтобы рана зажила. Он продержал руку больной по меньшей мере двадцать секунд, но не почувствовал ни удара, ни эйфорической дрожи. Разжав пальцы, осмотрел рану.
Края пореза сжались, а сам он превратился в тонкую багровую линию, и никаких признаков кровотечения больше не наблюдалось. Алан почувствовал, как волна победного торжества прокатилась по его телу...
Но тут вдруг края раны разошлись, и снова начала течь кровь.
Он ничего не добился.
— Вы будете зашивать рану? — спросила Марла Шпрингер.
— Я как раз собираюсь это сделать, — ответил Алан с чувством горького разочарования. Он достал бутыль с ксилокаином и иглу с кетгутом для зашивания ран.
Еще одна неудачная попытка.
Но Алан не собирался сдаваться. Закончив с этим, он пойдет в комнату для консультаций, продиктует результаты на диктофон и примется за следующего пациента.

Расшифровка магнитофонной записи.

“Понедельник, 12 апреля.
10.18 утра.
Мари Эммет, 58 лет, белая, пол женский, кровяное давление — 136/84. Говорит: “У меня опоясывающий лишай”. Она права. Характерная сыпь на левом боку. Положил руку на это место и мысленно пожелал, чтобы сыпь прошла. Пытался трижды. Никакого результата. Сыпь осталась. Боли не уменьшились.
10.47 утра.
Эми Бриско, 11-летний астматик. Мать говорит, что ребенок задыхался всю ночь. При прослушивании — жесткое дыхание и хрипы по всей поверхности легких. Положил правую руку на грудь спереди, левую руку на спину и сжал, пожелав, чтобы легкие расслабились и очистились. Никаких результатов, если не считать удивленного выражения на лице матери ребенка — она, по-видимому, подумала, что я слегка тронулся. Спазмы в бронхах продолжаются, дыхание жесткое, как и прежде. Начал обычное лечение — 0,2 кубика водного раствора адреналина подкожно и т.д.
11.02 утра.
Чендлер Деккс, 66 лет, белый, мужчина. Двусторонний глубокий варикоз нижних конечностей и сопуствующий дерматоз. Язвы размером 2х2 см на левой икре появились около недели тому назад. Тщательно осмотрел, все время мысленно желая, чтобы они излечились или исчезли. Никаких результатов. Прописал стандартное лечение.
11.15 утра.
Джой Лейбов, 16 лет, белая, пол женский. Без записи. Приведена отцом и братом. Повреждена правая лодыжка во время состязаний по футболу в команде колледжа. Типичный вывих с опухолью, отеком и кровоподтеком. Осторожно сжал лодыжку руками и пожелал, чтобы этот чертов вывих прошел. Никаких результатов. Ничего!
Это просто какой-то идиотизм”.
Конец записи.

Алан отрешился от мыслей о мистической целительной способности и постарался до окончания утреннего приема управиться с накопившейся очередью пациентов. Ему это удалось. Наконец он принял последнего своего пациента, прием которому был назначен на 12.30.
Когда Алан вошел в смотровую комнату, этот пациент, Стюарт Томпсон, сидел на краю стола и выглядел несколько встревоженным. Алан сразу понял — что-то неладно. Стью был сорокадвухлетним строительным рабочим с татуировкой на обеих руках. Он страдал гипертонией средней тяжести. Это был мужественный человек, никогда не проявлявший свои чувства и никогда не сознавшийся бы, что боится. Если бы не его жена, которая каждое утро пичкала его таблетками тенормина и насильно отправляла на обследования, он так и не стал бы лечить свою гипертонию.
Если уж Стюарт Томпсон казался внешне слегка напуганным, то это означало, что в душе его совершеннейшая паника.
— Я не неженка, доктор, но кто-то мне сказал, будто эта штука у меня на спине выглядит как рак, и это привело меня в замешательство. Посмотрите, пожалуйста, док, и скажите мне, что все в порядке.
— Конечно! Ложитесь на живот, мы сейчас все посмотрим.
Бросив взгляд на спину Стюарта, Алан закусил нижнюю губу. Картина была удручающей: черно-синяя ссадина на левой лопатке размером около 2 см с неровными границами и бугристой поверхностью.
Алан склонился над спиной Стью, и мысли его метались во всех направлениях. Эту штуку необходимо удалить, вероятно, с обширным иссечением, и как можно скорее. Он обдумывал, как сказать о своих подозрениях так, чтобы при этом у Стью не подскочило до предела кровяное давление. Он легонько прикоснулся кончиками пальцев к темному пятну на спине. И вдруг в его руке возникло уже знакомое ощущение. Стью вздрогнул, выгнув спину.
— Осторожно, док!
— Простите, — пролепетал Алан. — Я просто хотел узнать, насколько она чувствительна.
Он взглянул на спину пациента и глазам своим не поверил: ссадина исчезла! Не осталось и следа от темной пигментации в этом месте.
Алан взглянул на свои руки. Бесконечное множество неразрешимых вопросов тонули в океане безграничной радости — теперь он твердо знал, что все еще владеет этой чудодейственной силой.
— Ну, теперь, когда вы окончили осмотр, — пробурчал Стью, — что вы собираетесь делать — ампутируете мне спину? — Он произнес это саркастическим тоном, но Алан почувствовал, что за ним скрывается испуг.
— Нет, — улыбнулся он в ответ, стараясь соображать как можно быстрее. — Я просто собираюсь прижечь эту уродливую бородавку у вас на спине, и тогда вы сможете выступать на конкурсе “Мистер Вселенная”.
— Бородавка? Только и всего? — В голосе Стюарта чувствовалось глубокое облегчение.
— Это ерунда, — выдохнул Алан, неожиданно для себя произнося абсолютную правду. — Я сейчас возьму прибор для прижигания, и мы управимся за минуту.
Алан вышел из комнаты и глубоко вздохнул. Теперь ему оставалось только сделать анестезию некогда пораженной области, слегка прижечь то место, где была ссадина, и отправить ничего не подозревающего Стюарта Томпсона домой излеченным от злокачественной меланомы. Таким образом он мог избежать каких бы то ни было спорных вопросов.
Вдруг из-за двери послышался голос Стью:
— Она исчезла! Слушайте, док, она исчезла!
Алан заглянул в комнату и увидел, что Стью осматривает свою спину в зеркале.
— Вы что же, переквалифицировались в мага-целителя?
— Да нет. — Алан судорожно сглотнул и сделал попытку улыбнуться. — Очевидно, она сама отпала. Это иногда случается с бородавками... они просто... сами собой отваливаются.
Алан пресек дальнейшие расспросы, стараясь по мере сил преуменьшить значение произошедшего и выпроводить ошеломленного, но счастливого пациента из кабинета.
Он побежал в соседнюю — слава Богу пустую! — комнату, где все было готово для вечернего приема пациентов.
Но вечером будет поздно! Ему необходимы пациенты именно сейчас, Алан сгорал от напряжения! Его сила действовала, и он хотел успеть применить ее прежде, чем она вновь покинет его! Дениз и Конни отправлялись на ленч. Обе они были вполне здоровы. Для них он ничего не мог сделать.
Алан самозабвенно кружил по комнате — ему хотелось смеяться, кричать от радости, и в то же время он был разочарован. Он чувствовал себя подобно миллионеру, который хочет раздать свое богатство нуждающимся, а вокруг него одни только миллионеры.
Жаждая деятельности, Алан забежал в свой кабинет и вцепился в лежавший на столе диктофон. Он должен зафиксировать все подробности, пока они свежи в памяти. Нажав кнопку переключателя, он открыл рот... и застыл в нерешительности.
Странно... Он не может вспомнить имени пациента. Прекрасно помня его лицо, он совершенно забыл, как его зовут. Алан взглянул на запись в истории болезни. Имя пациента значилось там в последней графе: ну конечно же, Стюарт Томпсон. Удивительно все-таки, как легкое возбуждение может нарушить память.
Алан принялся диктовать — время, возраст, состояние пациента, свое собственное самочувствие в это время — все, все, все.
Он собирался исследовать свою целительную силу, узнать о ней все, что только возможно, тренировать ее, подчинить своей воле, чтобы использовать ее с полной отдачей.
В голове у него почему-то вертелась песня Тони Вильямса из группы “Плэттерс”: “Вы обладаете даром магического прикосновения!”

Май

Глава 11
Чарльз Эксфорд

Мак-Криди пригласил Чарльза в офис для того, чтобы, как сказал бы сенатор, поразвлечься “неформальной болтовней”. Сам же Чарльз называл это “процедурой выкачивания”. Именно в “выкачивании” информации и заключался смысл этих бесед. Будучи куратором Фонда, Мак-Криди, по-видимому, считал своей прерогативой встречи с начальником отдела неврологических исследований подведомственного ему заведения, во время которых он расспрашивал его о последних новостях в области неврологии. Вероятно, так оно и было на самом деле. Однако Чарльз прекрасно понимал, что во время расспросов о неврологических заболеваниях интересы Фонда занимали мысли сенатора лишь постольку поскольку. На первом же плане у него стояли свои собственные, сугубо личные интересы.
Ожидая сенатора, Чарльз смотрел в огромные окна офиса. Когда он наклонял голову к левой стене помещения, его взору открывался Парк-авеню с цветущими клумбами и ослепительно зеленой травой.
Наконец дверь открылась, и, проковыляв через всю комнату, сенатор Мак-Криди упал в большое, обитое кожей кресло, стоящее у стола. В последние дни он неважно выглядел. Черты его лица обострились больше чем когда-либо. Чтобы иметь достаточное поле обзора, ему приходилось откидывать голову назад, поскольку опухшие верхние веки загораживали собой свет. “Через шесть месяцев он будет передвигаться в коляске”, — бесстрастно подсчитал Чарльз.
Он знал этого человека в течение долгого времени и был обязан ему своим нынешним благополучием и высоким положением. И тем не менее он понимал, что не сможет пробудить в себе ни капли жалости к Джеймсу Э. Мак-Криди. Чарльз не раз задавался вопросом: “Почему это так?” Возможно, потому, что он догадывался, чем руководствовался этот человек, который уже при рождении обладал таким количеством денег, что едва ли смог бы истратить их даже за две свои жизни. Он имел возможность наблюдать за сенатором в моменты, когда тот полностью раскрывался, — тогда Чарльз видел в нем неутолимую жажду власти. Перед ним сидел человек, который мог бы стать президентом, если бы только решился выдвинуть свою кандидатуру на выборах. Однако Мак-Криди не мог баллотироваться, и Чарльз был одним из немногих, кому были известны причины этого.
Впрочем, может быть, подобное положение дел было и к лучшему. Такие люди, как Мак-Криди, поставили бы Великобританию на грань экономической катастрофы. Возможно, стране, в которой Чарльз нашел себе пристанище, крупно повезло в том, что сенатор Мак-Криди страдал неизлечимой болезнью.
Чарльз выслушал стандартные вопросы: “Нет ли каких-нибудь новых событий? Не намечаются ли какие-нибудь перспективные направления исследований, которые можно было бы поддержать?”
Чарльз отвечал обычным в таких случаях “нет”. Он пользовался компьютерами Фонда, чтобы быть в курсе всех медицинских новинок, выходящих в мире. Как только в каком-либо, пусть даже малоизвестном медицинском журнале, издававшемся в самой захолустной стране, появлялась публикация, которая могла иметь малейшее отношение к интересующей сенатора проблематике, она моментально фиксировалась и представлялась ему на рассмотрение. Сам сенатор так же быстро — а может быть, и еще быстрее — получал эту информацию, ведь, в конце концов, эти компьютеры принадлежали ему. Однако Мак-Криди предпочитал делать вид, что получает ее в ходе “персональных контактов” с Чарльзом.
Иными словами, он хотел, чтобы Чарльз предварительно переварил эту информацию и уже после этого скормил ее ему с ложечки.
Ну и превосходно. Чарльз все равно был доволен своим положением. Это была не слишком большая цена за ту свободу действий, которую он имел до своих исследований в Фонде.
Беседа текла как обычно и уже подходила к своему естественному завершению, Чарльз уже собирался откланяться, как вдруг сенатор поднял новую тему.
— Какое мнение вы составили о докторе Алане Балмере, когда впервые познакомились с ним? — С наступлением вечера его голос слабел и дребезжал все сильнее.
— О ком? — Чарльз начисто забыл это имя. Ему потребовалось время, чтобы вспомнить, кто это такой — Алан Балмер.
Мак-Криди пришлось подсказать ему:
— Вы встречались с ним на приеме у Сильвии Нэш в прошлом месяце.
— А, этот врач-универсал! Я не... — И тут Чарльза осенило. — А откуда, собственно, вам стало известно, что я с ним встречался?
— О нем ходят слухи... — ответил сенатор.
— Какие слухи? Уж не по поводу ли его показаний перед комитетом? — Чарльз знал, что было бы нежелательным затрагивать больные струнки в душе сенатора Мак-Криди.
— Совсем нет, ничего подобного. С этим вопросом покончено раз и навсегда. Он решен, и о нем можно забыть. Эти слухи касаются чудесной способности исцеления, или что-то в этом духе.
Можно сказать, что Чарльз мысленно взвыл. “Вот! Опять! Еще одна попытка этого чудодейственного исцеления, черти бы его побрали!”
Мак-Криди улыбнулся, хотя улыбка эта стоила ему немалых усилий.
— Ну, ну, уважаемый доктор Эксфорд, снимите с вашего лица это циничное выражение. Вы же понимаете, что мне хотелось бы расследовать каждый из случаев так называемого чудесного исцеления. На днях...
— Балмер — никакой не целитель. Он самый что ни на есть обычный практикующий семейный врач. Я подчеркиваю — обычный. Вы рискуете тем, что нас с вами примут за сумасшедших, если мы будем искать здесь чудо!
Мак-Криди рассмеялся.
— Я мог бы слушать вас целый день напролет, Чарльз, — мне чертовски нравится ваш английский акцент.
Чарльз не уставал удивляться тому, какое сильное впечатление производил на американцев его британский акцент. Он казался им признаком особого аристократизма. Но сам-то он знал, что в Англии его акцент сразу определили бы как сленг Паддингтона, а само его происхождение — из рабочей среды.
— И все же, — повторил сенатор, настаивая на продолжении этой темы, — об этом исцелении ходят слухи.
— Что вы называете слухами?
— Чарльз, вы же знаете, как это бывает: то тут, то там — в прачечной или в супермаркете — кто-то обронил неосторожное замечание, которое мог случайно подхватить кто-нибудь из репортеров, работающих на одну из моих газет, а в конечном итоге эта информация поступает ко мне.
— Прекрасно, но о чем все-таки идет речь?
— Говорят о том, что люди с хроническими заболеваниями, прогрессирующими расстройствами, острыми формами болезни и все такое прочее излечивались, стоило Балмеру прикоснуться к ним каким-то особенным образом.
— Все это идиотские выдумки!
Мак-Криди снова улыбнулся.
— Да, кстати. Я как раз хотел вас спросить — на этом приеме у Нэш некто мистер Каннингхэм получил сильное ранение с обильным кровотечением.
— Кровь Христова!
— Вот опять это слово — кровь.
— У вас что, на этом приеме присутствовал личный осведомитель?
— Конечно же нет. Но было бы большой глупостью с моей стороны, если бы я, владея сетью газет и имея в своем подчинении всех этих издателей и репортеров, не стал бы использовать их способности, когда в этом возникает необходимость, не правда ли?
Чарльз молча кивнул. Ему не очень-то нравилось, что кто-то лезет в его неслужебные дела, но он не мог найти подходящих причин протестовать.
Мак-Криди, казалось, прочитал его мысли.
— Не беспокойтесь, Чарльз. Это вовсе не было расследованием по вашему делу. Я просто хотел, чтобы кто-то разобрался в причинах инцидента, возникшего между моим уважаемым коллегой, конгрессменом Свитцером, и главой муниципальной службы этого благословенного города. Я по опыту знаю, что со своими коллегами куда легче сладить, если имеешь на руках информацию о их неблаговидных поступках и высказываниях.
Чарльз опять кивнул. “Ищет компромат на Свитцера”, — подумал он. А вслух сказал:
— Этот же метод применяется и в исследованиях Фонда.
— Совершенно верно. К сожалению, единственное, что можно вменить в вину конгрессмену, — так это то, что он не подставил другую щеку, а ответил Каннингхэму тем же, или даже еще похлеще, применив силу. А с точки зрения многих избирателей, это скорее достоинство нежели недостаток. Итак, расследование было прекращено.
Он с минуту помолчал. Столь длительный монолог, по-видимому, утомил его.
— Но в ходе расследования всплыл совершенно неожиданный факт: одна из дам, наблюдавшая за дракой, упомянула в интервью, что она сама видела, как Каннингхэм получил страшную рану на затылке. Она сказала также, что кровь из раны била фонтаном, — мне кажется, именно так она и выразилась. Но вслед за тем какой-то незнакомец, в дальнейшем оказавшийся доктором Аланом Балмером, возложил руку на рану, и та мгновенно перестала кровоточить и закрылась.
Чарльз рассмеялся.
— По-видимому, эта дама была еще более пьяна, чем сам Каннингхэм!
— Возможно. Так, кстати, подумал и этот репортер. Но недавно он услышал разговор о случаях “чудесного исцеления” в клинике на Лонг-Айленде, в котором опять прозвучало имя доктора Балмера, и репортер сообщил об этом своему издателю, а тот связался со мной. — Глаза сенатора из-под набрякших век буравили Чарльза. — Итак, вы были на том приеме. Что вы видели?
На мгновение Чарльз задумался. Действительно, было очень много крови. Он вспомнил, что кровь залила облицовку камина и стену. Но к моменту, когда он подошел поближе, рана напоминала скорее царапину. Могло ли быть?..
— Я видел очень много крови, что в общем-то еще ничего не значит. Черепные раны кровоточат очень сильно, независимо от их размеров и глубины. Я не раз видел головы, буквально покрытые кровью, выступившей из раны длиной всего в два сантиметра и едва ли в один сантиметр глубиной. Не тратьте времени понапрасну, сенатор, в поисках чудодейственной целительной силы доктора Алана Балмера.
— Я никогда не трачу своего времени даром, Чарльз, — холодно ответил сенатор. — Никогда.

Глава 12
Сенатор

“Эх, Чарльз, — подумал Мак-Криди, когда Эксфорд вышел. — Фома неверующий”.
Он откинулся на спинку кресла и, как это часто случалось, задумался о своем главном “придворном” враче. И что в этом удивительного? Их судьбы тесно переплелись, и это сплетение будет существовать до тех пор, пока Мак-Криди болеет.
Несмотря на то, что Чарльз был врачом и ко всему прочему довольно крупным негодяем, Мак-Криди в глубине души питал к руководителю исследовательского отдела тайную слабость. Возможно, потому, что Чарльз ни на что не претендовал. Он не скрывал, что является убежденным атеистом и материалистом, органически не способным принять ничего, что не поддавалось бы научному объяснению, ничего из того, что нельзя наблюдать, измерить и квалифицировать, для него просто не существовало. Удивительный тип, этот доктор Чарльз: он начисто лишен каких бы то ни было предубеждений. Человеческие существа, с его точки зрения, — всего лишь множество клеток, связанных биохимическими реакциями. Он однажды заявил Мак-Криди, что мечтает свести деятельность человеческого мозга к ряду основных нейрохимических реакций.
Все идет хорошо, пока у вас хорошее здоровье. Но когда вы больны и современная медицина не может вам помочь... тогда вы ищете помощи в чем-то ином. Вы молитесь, даже когда не верите в Бога, обращаетесь к целителям, даже если не верите в чудеса. И тогда вам уже не так просто отделаться насмешками и пренебрежительными замечаниями. Вы ищете везде, где только можно, и идете по любому следу, покуда нб окажется, что и он ведет к ложной цели. И тогда вы стараетесь изыскать какой-нибудь другой путь...
Без надежды жить нельзя.

Предыдущая страница 9 Следующая страница


Прикосновение 10

Мак-Криди потерял надежду на современные исследования в области нервно-мышечных заболеваний, так как не мог рассчитывать на то, что они пойдут в нужном ему направлении. В результате был создан Фонд, в котором центральное положение занял Чарльз Эксфорд. Сенатор назначил руководителем Фонда Эксфорда, потому что считал себя обязанным ему кое в чем.
День, когда он встретился с Эксфордом, был самым тягостным и тем не менее самым решающим в его судьбе. Он резко изменил ход его дальнейшего существования, его восприятия жизни, мира, будущего. Ибо Чарльз Эксфорд был первым, кто действительно понял, в чем заключается его болезнь.
Все остальные врачи, лечившие его до Чарльза, ошибались. Они приписывали его периодическую слабость “переутомлению” и “стрессу”. Это было новое модное веяние в медицине: все, что не подается объяснению, — результат стресса.
Вначале Мак-Криди принимал это на веру. Он действительно много работал — он всегда много работал! — но никогда раньше не чувствовал себя настолько уставшим. По утрам он был полон энергии, а к вечеру полностью терял все силы. Он не мог справиться с бифштексом, потому что у него не хватало сил его разжевать. У него уставала рука от бритья. Переутомление и стресс: такой диагноз ему ставили, потому что проводившиеся периодически обследования его органов, рефлексов, рентгенограммы, анализы крови и кардиограммы неизменно давали удовлетворительные результаты.
— Вы истинный образец здоровья! — сказал ему как-то один уважаемый терапевт.
Когда у Мак-Криди появились первые симптомы раздвоения зрения, он в панике бросился к ближайшему невропатологу, который мог бы его принять. Им оказался Чарльз Эксфорд. Позже сенатор узнал, что Эксфорд включил его в список пациентов не из соображений сострадания к страждущему больному, а просто потому, что у него в книге регистрации больных на этот вечер никто не был записан.
Так Мак-Криди оказался в этом кабинете. Напротив него в кресле сидел холодный и равнодушный англичанин в белом халате, говоривший с сильным акцентом, куривший одну сигарету за другой и равнодушно слушавший Мак-Криди. Задав затем несколько вопросов, он сказал, выпустив колечко дыма:
— У вас быстро прогрессирующая миастения. Возможно, ваша жизнь скоро превратится в настоящий ад.
Мак-Криди до сих пор помнил ту волну страха, которая прокатилась по его телу, словно грозовой фронт. Он вспомнил, как медленно, месяц за месяцем, год за годом угасал Аристотель Онассис. Тогда он еле-еле выговорил:
— Вы не хотите даже осмотреть меня?
— Вы имеете в виду — постучать вам по коленкам, посветить лампочкой в глаза и всякую такую чепуху? Конечно не стану, если только вы не будете требовать от меня этого.
— Я настаиваю! Я плачу за обследование и требую!
Эксфорд вздохнул.
— Ладно... — Он подошел, сел на край стола и, протянув обе руки к Мак-Криди, потребовал: — Сожмите. Сильнее. — Мак-Криди взял его руки и сжал. Эксфорд сказал: — Еще, — и снова, — еще!
При каждом последующем сжатии Мак-Криди чувствовал, что его хватка становится все слабее и слабее.
— Теперь немного отдохните, — сказал Эксфорд. Выкурив еще полсигареты, он снова протянул руки.
— Еще раз, пожалуйста.
Мак-Криди сжал ему руки изо всех сил и не без удовольствия заметил, что Эксфорд вздрогнул. Это означало, что после короткого отдыха у него восстановились силы.
— Значит, так, — сказал Эксфорд, вытирая руки о полу халата. — Глубокая миастения. Но чтобы окончательно убедиться в этом, мы сделаем электромиограмму.
— Что это такое?
— Исследование проводимости нервов. В вашем случае она покажет классическую картину распада.
— Где мы сможем, это сделать? — Ему вдруг отчаянно захотелось, чтобы поставленный диагноз был либо опровергнут, либо подтвержден окончательно.
— Да где угодно. Хотя оборудование в моем кабинете обладает наибольшей питательной силой.
Ответ британца озадачил сенатора Мак-Криди.
— Я вас не понимаю.
— Плата, которую я с вас взимаю, — объяснил Эксфорд с улыбкой, — поможет мне обеспечить себе приличное пропитание.
Мак-Криди бежал из кабинета Эксфорда в твердом убеждении, что этот человек сумасшедший. Но мнение других врачей и тщательные обследования показали, что британец был прав. У сенатора Джеймса Мак-Криди оказался особенно тяжелый случай миастении. Это, как он узнал позже, было неизлечимое нервно-мышечное заболевание, вызываемое недостатком ацетилхолина — вещества, которое передает информацию от нервных клеток к мышечным волокнам в местах их контакта.
Из соображений лояльности он вернулся к Эксфорду для дальнейшего лечения. И, как он смог в этом убедиться еще раз, такие якобы благородные побуждения всегда приводят к отрицательным результатам. Эксфорд проявлял к своим больным не больше заботы и человеческой теплоты, чем чугунная тумба. Он, по-видимому, нисколько не заботился о том, как прописанные им лекарства действуют на пациентов — не вызывают ли они судороги или бессонницу. Важно только одно — насколько они улучшают показатели этой чертовой машины, рисующей ломаные электромиограммы.
Так Мак-Криди вступил на этот страдный путь и прошел его сполна. Ему удалили вилочковую железу, его пичкали такими лекарствами, как неостигмин и местинон, а затем и кортизон. Он узнал, что такое плазмаферез. Однако и эти меры не дали никаких результатов. Его болезнь медленно, но неуклонно прогрессировала, независимо от того, что предпринимал Эксфорд или кто бы то ни было еще.
Но сенатор не смирился с болезнью и по сей день. Он боролся с ней с самого начала и будет продолжать эту борьбу. Миастения грозила разрушить его жизненные планы и карьерные амбиции, выходившие далеко за рамки сената. Но этого не случится. Он, так или иначе, найдет путь — преодолевая препятствия, обходя их или пробиваясь сквозь них — к излечению.
В этих целях уже много лет назад он предпринял расследование в отношении личности Чарльза Эксфорда: Он узнал, что тот родился в рабочей семье в Лондоне. Его родные погибли, дом был разрушен во время массированной бомбардировки гитлеровской авиацией района Паддингтона. Он отлично учился и закончил медицинскую школу в Англии одним из первых. Все, кто знал его во время неврологической практики здесь, в Манхэттене, сходились во мнении о том, что это блестящий врач, но также находили, что он крайне острый и колючий человек и иметь с ним дело малоприятно. Он подавал бесконечное количество заявок на исследовательские гранты и заявлений о принятии в научные институты — все они были отклонены. Тогда он, скрепя сердце, занялся частной практикой, которая только лишь не давала ему умереть с голоду. Будучи блестящим ученым в области медицины, он был полнейшим кретином в искусстве общения с людьми.
В довершение всего от него сбежала жена, пытавшаяся “найти себя”, бросив на его попечение хронически больную дочь.
Чарльз, разумеется, никогда ни словом не обмолвился в присутствии сенатора о своих личных проблемах. Мак-Криди разнюхал обо всем этом посредством своих личных осведомителей.
И вскоре Мак-Криди стало ясно, что они с Чарльзом просто созданы друг для друга: Эксфорд был магом и волшебником в области неврологии, а Мак-Криди страдал нервно-мышечным заболеванием, которое считалось неизлечимым при нынешнем уровне современной медицины. Эксфорд искал место в исследовательских кругах, а у Мак-Криди было много денег — больше, чем он мог бы истратить за несколько жизней: при последних подсчетах его личное состояние оценивалось примерно в двести миллионов долларов.
Тогда и возникли две идеи. Первая из них послужила зародышем законопроекта “О своде норм медицинского обслуживания”. Врачи без конца объясняли ему, что глубокая миастения, это чересчур сложная болезнь, и ее трудно диагностировать на ранних этапах. Ему не было до этого дела. Они должны были обнаружить ее за много лет до того, как он обратился к Эксфорду. Этих докторишек надлежит как следует проучить, чтобы они знали свое место. Если они не умеют как следует справляться со своими обязанностями, то он научит их уму-разуму.
Вторая идея воплотилась в действительность раньше, чем было принято соответствующее законодательство. Был создан Фонд Мак-Криди дублирующий медицинские исследования, во главе которого встал доктор медицины Чарльз Эксфорд; Это учреждение пользовалось льготными налогами и позволяло Мак-Криди собственноручно направлять исследовательскую деятельность. Эксфорд, по-видимому, был доволен — ему хорошо платили, и он мог делать что хотел, не обременяя себя работой с пациентами.
Так Мак-Криди приобрел своего первого придворного врача. Чарльзу также приходилось по душе подобное положение.
Благодаря притоку грантов и пожертвований Фонд быстро рос, через несколько лет обладал уже обширными клиническими и стационарными службами и имел собственное здание на Парк-авеню, что в Манхэттене. Это здание было выстроено в тридцатые годы специально для размещения в нем офисов, и выглядело оно как уменьшенная копия Центра Рокфеллера. Мак-Криди начал с одного домашнего доктора, теперь у него была их целая конюшня. Единственный способ держать врачей в подчинении — приобрести их в собственность. Добейтесь того, чтобы от вас зависел их хлеб насущный, и тогда им быстро расхочется задаваться. Тогда-то они и научатся, как и все прочие, по приказу становиться по стойке смирно.
Эксфорд еще проявлял некоторое самовольство, но Мак-Криди относил это на счет того, что он предоставил своему руководителю исследований чересчур много свободы. Наступит день, когда Мак-Криди затянет удила, и тогда-то он посмотрит, как запляшет британец. Но сейчас еще рано. Мак-Криди пока еще нуждается в знаниях Эксфорда.
Впрочем, может статься, что вся эта канитель не затянется надолго. Если хотя бы одна десятая часть того, что сенатор слышал об этом Балмере, окажется правдой. После многих лет пустых надежд трудно поверить в чудо. Но все эти слухи...
У сенатора пересохло во рту. Если эти слухи хотя бы наполовину верны...
И, подумать только, этот Балмер еще месяц назад присутствовал в зале совещаний комитета. Возможно ли, что сенатор находился на расстоянии всего нескольких ярдов от своего спасителя, даже не подозревая об этом.
Нет, он должен все выяснить! Он должен знать! У него осталось так мало времени!

Глава 13
Чарльз

— Послушай, папа. — Голос Джули вот-вот готов был сорваться на рыдание. — Сегодня ведь будем делать диализ. — Она стояла в своей рубашке с длинными рукавами, заправленной в обрезанные джинсы, и протягивала ему стакан. — Дай мне немножко попить. Я умираю от жажды.
— А сколько ты уже выпила сегодня? — спросил Чарльз.
— Шесть унций.
— Значит, осталось еще только две.
— Четыре. Пожалуйста! — Она высунула язык и сделала вид, что задыхается.
— Хорошо! Хорошо!
Он наполнил до половины ее стакан, но когда девочка подняла его, он придержал ей руку.
— Оставь это, чтобы запить последние на сегодня три таблетки амфоелса.
Она скорчила недовольную гримасу, но потом все-таки засунула лекарство в рот и принялась жевать. Из всех двадцати восьми пилюль, которые Джули должна была принимать ежедневно, — кальций, активированный витамин D, железо, растворимые в воде витамины, — она больше всего ненавидела эти таблетки гидроксида алюминия.
Когда она кончила пить свой сок, Чарльз указал ей в глубину комнаты. Джули передернула плечами и надула губы.
— Неужели нельзя подождать?
— Ступай, ступай и прекрати трепаться. Уже седьмой час.
Чарльз последовал за ней в заднюю комнату. Девочка плюхнулась в кресло, закатала рукав и положила руку на подлокотник.
Приготовив диализатор*, Чарльз сел рядом с дочерью и осмотрел ее предплечье. Выводная трубка после пяти лет все еще была в превосходном состоянии. Под кожей виднелись набухшие вены толщиной с мизинец. Несколько лет тому назад один мальчишка в школе увидел ее руку и дал ей прозвище Червивые Руки. С тех пор она всегда носила рубашки только с длинными рукавами. Даже летом.
* Диалйзатор — в данном случае — “искусственная почка”.
Обработав ей руку бетодином и спиртом, он проколол кожу и подсоединил артериальный и венозный концы трубок. Подключив девочку к диализатору, он проследил, как кровь потекла к аппарату, а затем спросил:
— Включить тебе телик?
Джули покачала головой.
— Чуть-чуть попозже. Сперва я хочу прочесть вот это. — Она держала в руках последнюю серию “Цветочного округа”, где больше всего любила раздел комиксов, а в последнее время также и истории Пингвинов.
Чарльз положил пульт дистанционного управления на кресло, затем подошел к диализатору, который был ему как раз по грудь, и стал наблюдать за тем, как он работает — гонит красную кровь и прозрачный раствор диализата, разделенные мембраной, навстречу друг другу, затем нагнетает освеженную кровь, очищенную от большей части токсинов, обратно в вены Джули, а использованный раствор диализата собирает в специальную емкость. Чарльзу повезло, что он приобрел именно эту модель диализатора, где в качестве фильтра использовалось пустотелое волокно. Кроме того, в нем редко случались нарушения давления в полости мембраны, и за последние полгода Джули лишь дважды испытала шок, что в общем-то сравнительно неплохо.
Чарльз присел на диванчик, стоявший напротив диализатора.
“Как она только все это выносит? — в тысячный раз задавался он вопросом, глядя, как Джули улыбается и даже хихикает, перелистывая книгу. — Как только ей удается не сойти с ума?”
И как долго может все это продолжаться? Скоро что-то должно сломаться. Чарльз не представлял себе, как девочка сможет продолжать жить с этим и дальше, всю свою остальную жизнь. Ведь это какой-то ад кромешный...
...трижды в неделю по три часа быть подключенной к аппарату. Чарльз всегда старался приурочить эту процедуру к вечернему времени, потому что Джули все это слишком утомляло. Ей приходится отмерять каждую унцию жидкости, чтобы не перегружать ее и без того слабую сосудистую систему. А диета — строго ограниченное количество соли, белка и фосфора, что означало: никакой пиццы, ничего молочного, ни мороженого, ни маринадов, ни копченостей и всего того, что так любят дети. Джули всегда была анемична и утомлена. Она не могла принимать участия ни в каких видах школьной деятельности, требующих длительного напряжения. Разве это жизнь для ребенка?
Но и это еще было не самым страшным. Как и все дети, которые долгое время живут на гемодиализе, Джули не могла полноценно расти и развиваться. Достигнув подросткового возраста, они начинали отставать в своем развитии, оставаясь низкорослыми, со слабо развитыми вторичными половыми признаками. И это в конечном счете оказывало на них мощное эмоциональное воздействие. Джули еще не подошла к этой отметке, но вскоре болезнь скажется и на ней. Уже сейчас она выглядела слишком маленькой для своего возраста.
Чарльз внимательно посмотрел на Джули — у девочки были большие карие глаза и волосы цвета воронова крыла. Она так красива! Совсем как мать. Какое счастье, что красота — это единственное, что она унаследовала от этой проклятой суки! Чарльз заскрипел зубами и постарался выбросить из головы воспоминания о своей бывшей жене. Каждый раз, когда он думал о ней или кто-нибудь поминал ее имя, он чувствовал, что в нем просыпается жажда насилия.
Она не должна была уходить. Очень трудно приходится родителям, имеющим ребенка, страдающего хроническим заболеванием почек, хотя многим достается удел и похуже. Господи, вот же пример — Сильвия. Ведь она усыновила ребенка-аутиста! Если бы только его бывшая жена была похожа на Сильвию — какая жизнь могла бы у них быть!
Но нет смысла мучить себя подобными домыслами. Он уже и так не первый год пережевывал их. Существуют и более важные задачи, которые нужно решать здесь и сейчас.
Вот например, час тому назад звонил врач Джули — нефролог. Даже сегодня, спустя несколько лет после того, как ее организм отторгнул пересаженную почку, уровень цитотоксичных антител у нее все еще очень высок. А пока уровень антител не снизится, вторичная пересадка вообще невозможна.
И так Джули жила изо дня в день, выдавая свою стандартную порцию мочи — примерно в одну унцию, — постоянно чувствуя себя усталой и трижды в неделю проходя здесь, в этой комнате, сеанс гемодиализа. В представлении Чарльза это было совершенно невозможное существование, но такова была действительность.
Некоторое время он еще сидел перед телевизором, а когда в 8.30 вечера вновь посмотрел на Джули, та уже спала. Подождав, пока раствор в аппарате иссякнет, Чарльз отключил девочку от диализатора, забинтовал ей руку и отнес в спальню. Там он переодел ее в пижаму и накрыл простыней.
Он сидел, гладя дочку по голове, и глядел на ее невинное личико. Вдруг она пошевелилась и приподняла головку.
— Я забыла помолиться.
— Ничего страшного, малышка, — улыбнулся он, и девочка заснула снова.
“Все равно никто не слышит ее молитв”.
Его всегда поражало, как только люди могут верить в божественное провидение, когда такое множество детей в этом мире страдают с самого первого дня своего рождения.
Для него Бога не существовало. Существовали только Джули и этот окружающий их двоих мир, сегодня и — надо надеяться — завтра.
Чарльз поцеловал девочку в лоб и погасил свет.

Глава 14
Алан

Пациент явно лгал.
В карточке он был записан как Джо Метцгер, тридцати двух лет, жалующийся на хронические боли в спине. Сказал, что нуждается в излечении от спинной боли.
Он сам изобличил себя, требуя лекарства. Алан решил, что это скорее всего очередной наркоман, который хочет раздобыть что-нибудь вроде дилаудида или перкодана. Он уже не раз встречался с подобными типами: постоянные боли, всегда аллергия к ненаркотическим обезболивающим средствам, канючат одно и то же:
— Не действуют никакие лекарства, кроме одного сорта пилюль — такие желтые, и название оканчивается на что-то вроде “эндо”.
— Ну да, конечно.
Возможно, Алан не был бы таким подозрительным, если бы накануне он не выглянул в окно и не увидел, как этот Джо Метцгер с его “ужасными болями” в спине бойко выскочил из своего двухместного маленького “фиата”.
— Какого рода лечение вы имеете в виду? — Он перечислил различные методы обследования — миелограммы, компьютерная томография и т.д. — а также консультации у крупных специалистов-ортопедов. — Чего вы ждете от меня, чего вам не предлагали в других местах?
Джо Метцгер улыбнулся. Это была искусственная улыбка, какую он мог увидеть на лице актеров Джерри Махони или Чарли Мак-Карти. Он был раздет до пояса, и ремень на джинсах был расстегнут. Густые волосы торчали во все стороны, а верхнюю губу украшали вислые усы. Довершали картину старомодные очки в проволочной оправе, что придавало ему вид выходца из шестидесятых годов.
— Мне нужно исцеление — вроде того, что вы сделали с ишиасом Люси Берне пару недель тому назад.
“О, проклятие!” — подумал Алан. Он не помнил Люси Берне, но знал, что нечто подобное может произойти рано или поздно. Он, конечно, не мог думать, что он будет совершать эти свои маленькие чудеса и молва об этом не будет распространяться.
Он, конечно, пока еще не мог сделать слепого зрячим — хотя у старой мисс Бингамтон после того, как он обследовал ее, исчезла катаракта, но он излечил от глухоты и совершил много других вещей, которые он сам не мог назвать иначе, как чудеса.
Он пока еще не умел владеть этой силой и сомневался, что когда-нибудь сумеет. Но за последние недели он многое об этом узнал. Эта способность посещала его дважды в день и продолжалась приблизительно около часа. Эти два часа отделялись друг от друга промежутком в 12 часов, но не точно. Таким образом, он владел этой способностью в разное время каждый день и примерно на 40 — 70 минут позже, чем в предыдущий день. С каждым днем этот “Час целительной силы”, как он теперь называл это, смещался по времени. Это происходило в последовательности, которая не соответствовала никакому известному в медицине биоритму. Он уже не пытался объяснить это явление — он просто пользовался этим.
Он очень осторожно пользовался своим новым даром — не только из соображений секретности, но также и ради безопасности пациентов. Ведь не мог же он, например, предписать какое-нибудь новое лечение больному диабетом, привыкшему к инъекциям инсулина, в противном случае пациент мог бы утром принять обычную дозу инсулина, а в полдень уже его постиг бы гипогликемический шок. Алан никогда ничего не обещал своим подопечным, используя свою целительную силу, и даже не намекал на то, что владеет ею. Он делал все возможное, чтобы исцеление выглядело как простая случайность, счастливое совпадение, и всячески камуфлировал какую бы то ни было связь его со своим непосредственным вмешательством.
Он даже представить себе не мог, что произойдет, если слух о его микрочудесах получит широкое распространение.
Но если Джо Метцгер, который сидел сейчас перед ним, что-то пронюхал, то, значит, об этом могли слышать и другие. Это был сигнал к тому, что настало время затаиться и прекратить использование целительной силы, покуда не утихнет шумиха. Но, с другой стороны, было так жаль тратить впустую драгоценное время, которое можно было бы посвятить исцелению несчастных. Эта удивительная способность явилась ему более чем неожиданно, но она может и исчезнуть так же внезапно, как пришла.
Пока же ему следует делать то, что он должен делать: применять силу в разумных пределах.
Сегодня “Час целительной силы” начнется примерно в 5.00, то есть ровно через три часа.
Что, впрочем, не касалось Джо Метцгера, если таково и было его настоящее имя.
— Мистер Метцгер, я сделаю для вас все, что, смогу, но ничего обещать вам не буду — и уж во всяком случае, не смогу предложить вам какого-либо специального способа лечения. А теперь давайте-ка я осмотрю вас.
Алан предпринял обычную в таких случаях проверку степени подвижности позвоночника, хотя сделал это с большой неохотой. Его раздражало, что этот мнимый больной отнимает время. К тому же Алан был утомлен. И, по правде сказать, он забыл, что еще следовало предпринять при стандартной процедуре обследования нижней части позвоночника.
В последнее время подобные провалы в памяти частенько случались с ним. Он плохо спал, и мысли у него сбивались в кучу. Эта его новая способность — или как там ее еще назвать — опрокинула в его сознании все существовавшие прежде стереотипы. Это было совершенно невероятно, шло в разрез со всеми его представлениями о человеке, со всем, чему он так долго учился в мединституте и за десять лет своей практики. И эта сила действовала! Уйти от этого факта было невозможно, и поэтому Алан сдался и принял его без внутреннего сопротивления.
— Во сколько обойдется мне лечение? — осведомился Метцгер.
— Если бы я начал лечение, оно обошлось бы вам во столько же, во сколько обходится обычный визит — двадцать пять долларов. Но я не начну его: ваша спина в лучшем состоянии, чем моя.
Глаза Джо Метцгера широко округлились.
— Как вы можете так говорить? У меня...
— Чего вы хотите от меня на самом деле? — поставил вопрос ребром Алан, решив придерживаться жесткой линии. — У меня слишком много более важных дел, чтобы я еще тратил свое время на субъектов, которые клянчат лекарства от мнимых заболеваний. — Он указал пальцем на дверь. — Убирайтесь! — И уже собрался было выпроводить незадачливого посетителя, как вдруг тот вытянул из кармана какое-то удостоверение.
— Доктор Балмер, подождите! Я репортер.
“О Боже!”
— Я из газеты “Свет”.
Алан взглянул на документ. К нему была приклеена фотография Метцгера. Это действительно был Джо Метцгер, и он действительно работал в этом скандальном бульварном листке.
— “Свет”? Вы признаете, что сотрудничаете с этой газетенкой?
— Это не такая уж плохая газета. — Он принялся натягивать рубашку.
— Есть другое мнение...
— Это мнение людей, которым есть что скрывать, а именно — бесчестных политиков или знаменитостей, которые жаждут рекламы, однако не хотят, чтобы публике стало известно, каким образом они приобрели известность. Вы сами-то читали когда-нибудь нашу газету, доктор, или судите о ней лишь понаслышке?
Алан покачал головой.
— Мои пациенты постоянно приносят мне эту газету. Я читал статьи об этом якобы чудотворном лекарстве на основе диметилсульфоксида — лэтриле, которое якобы излечивает псориаз при употреблении его с витамином В12, предотвращает рак, если подмешивать его в салат, и позволяет сбросить вес на десять фунтов в неделю, если есть его вместе с шоколадным тортом.
— Похоже, мы поменялись с вами ролями, мистер Балмер, — произнес Метцгер с улыбкой марионетки. — В последнее время ваши пациенты приходят к нам и рассказывают разнообразные истории про вас!
У Алана все опустилось внутри. Он и представить себе не мог, что слухи распространятся так широко за такое короткое время.
— Да еще какие истории! — продолжал Метцгер. — Чудесное исцеление! Мгновенное излечение! Простите за тривиальный вопрос, доктор, но что все это значит?
Алан с трудом сохранял невозмутимое выражение лица.
— Что все это значит? Я не имею понятия. Вероятно, обыкновенные совпадения. А может быть, какое-нибудь побочное действие простых лекарств.
— Итак, вы отрицаете, что имеете какое-то отношение к тем случаям чудесного исцеления, о которых говорят ваши пациенты?
— Мне кажется, вы сегодня уже отняли у меня слишком много времени. — Алан демонстративно открыл дверь перед репортером. — Если вы вдруг забыли дорогу, я охотно покажу ее вам.
Физиономия у Метцгера была мрачнее тучи, когда он резко встал из-за стола и прошел к двери мимо Алана.
— Знаете, когда я шел сюда, я ожидал увидеть либо знахаря, который ищет возможности сделать себе рекламу, либо шарлатана, обдирающего легковерных старушек...
Алан взял Метцгера за плечо и тихонько подтолкнул к выходу.
— А вместо этого я обнаружил человека, который полностью отрицает, что обладает какой-либо сверхъестественной силой, и намеревается взять с меня всего двадцать пять долларов за лечение.
— Совершенно верно, — сказал Алан. — Ничего сверхъестественного вы не обнаружили.
Метцгер остановился у порога и повернулся к Алану:
— Отнюдь, кое-что я все-таки обнаружил и теперь хочу заглянуть в глубь этого “кое-что”. Если бы я смог добыть убедительные свидетельства исцеления, мне, возможно, удалось бы докопаться до подлинных его причин.
У Алана усилилось тягостное ощущение.
— Вас не тревожит то, что вы можете разрушить эту реальность, если она действительно существует?
— Если кто-то действительно способен исцелять людей одним лишь прикосновением ладони, то об этом должны знать все. — Метцгер вновь улыбнулся своей механической улыбкой. — А кроме всего прочего, это будет сенсацией века.
Алан захлопнул дверь за репортером и бессильно прислонился к притолоке. Дела совсем плохи.
В кабинете зазвенел звонок, Алан подошел к телефону.
— Мистер де Марко, по номеру 92, — шепнула ему Конни.
— Алан, — раздался в трубке голос Тони. — Ты еще интересуешься Уолтером Эрскином?
— Кем?
— Тем бродягой, о котором ты просил меня навести справки.
— А, конечно. Разумеется! — Теперь Алан вспомнил, о ком идет речь.
— Ну так вот, я разузнал о нем все. Хочешь послушать?
Алан заглянул в свое расписание. Ему хотелось сию же минуту побежать к Тони, однако оставались еще три пациента.

Предыдущая страница 10 Следующая страница


11 Фрэнсис Пол Вилсон

— Я буду в пять тридцать, — сказал он, а про себя подумал: “Наконец-то!”

Глава 15
Ба

— Чем ты удобрял это новое персиковое дерево, Ба? — спросила Миссус, выглядывая из окна библиотеки. — Оно растет как сумасшедшее!
Надо сказать, что Миссус уже проэкзаменовала вьетнамца по тесту о натурализации, и он уже заполнил все полагающиеся анкеты. Вскоре их рассмотрит служащий отдела натурализации и определит — может ли ему быть присвоено гражданство.
Ба видел, что Миссус встревожена и старается замаскировать свою тревогу болтовней.
За многие годы службы Ба научился распознавать ее настроение по самым различным признакам — по тому, как она ходит, высоко подняв плечи, как прямо держит спину, по походке. Когда Миссус находилась в состоянии внутренней напряженности, она начинала быстро ходить взад и вперед, при этом беспрерывно курила, хотя в обычное время она не курила вообще. Косые лучи вечернего солнца врезались в высокие окна двухэтажной библиотеки, пронизывая облака сигаретного дыма и высвечивая тонкий силуэт Сильвии. Она ходила взад-вперед, дымя сигаретой и похлопывая сложенной газетой по бедру.
— Не может ли Ба что-нибудь сделать для вас, Миссус?
— Нет... да. — Она бросила газету на кофейный столик. — Можешь ты мне объяснить, какого черта люди тратят деньги на подобную дрянь!
Ба взял газету “Свет”. Он часто видел, как эту газету продавали близ супермаркета. Газета была раскрыта как раз на статье о некоем докторе из Лонг-Айленда по имени Алан Балмер, который, по словам его пациентов, совершает чудесные исцеления.
Вчера Ба прочел в свежем номере этой газеты на передней странице заголовок “Чудесные исцеления на Лонг-Айленде” и решил купить этот номер. Он понимал, что Миссус рано или поздно узнает об этой публикации и что скорее всего она встревожит ее. Поэтому он хотел помочь ей. Отправившись в публичную библиотеку, он взял там книгу Артура Кейцера “Море в нас”. Ба помнил автора этой книги — тот проходил через его деревню во время войны и задавал ее жителям множество вопросов. Он помнил также, что человек этот записывал текст песни Дат-тай-вао. К огромному своему удовлетворению Ба обнаружил, что перевод этой песни Кейтцер также включил в свою книгу. Ба сам не смог бы ее перевести. Сняв фотокопию с этой страницы, он вернулся в Монро.
— Ты знаешь, что теперь будет? — спрашивала Миссус, продолжая курить на ходу. — Каждый чокнутый — от здешних мест до Каламазо — будет стучаться к нему в дом и требовать чуда. Я просто поверить не могу, что это написано про него! Ведь на свете нет более консервативного, осторожного, старомодного врача, чем Алан. Это просто непостижимо! Как только им могла прийти в голову такая чепуха!
— Возможно, это и не чепуха, Миссус, — попытался возразить Ба.
Миссус резко повернулась и гневно взглянула на него.
— Как ты можешь говорить такое?
— Я видел.
— Где? Что?
— На приеме.
— Ты, видно, слишком много выпил шампанского.
Внешне Ба остался невозмутим, хотя слова Сильвии резанули его как ножом. Если Миссус считает правильным говорить с ним подобным образом, что ж, пусть будет так. Но больше никому он этого не позволит.
Но в это время Миссус приблизилась к нему и коснулась его руки.
— Прости, Ба. Это было с моей стороны жестоко и несправедливо. Это... — Она постучала пальцем по газете, которую еще держала в руках. — Это взбесило меня.
Ба не сказал больше ни слова. Прошло еще достаточно много времени, пока наконец Миссус не села на кушетку и не указала ему на кресло, стоящее напротив.
— Сядь и расскажи мне, что ты видел.
Ба остался стоять и начал медленно рассказывать подробности этой сцены в той последовательности, в какой они вспоминались ему.
— Раненый человек — мистер Каннингхэм — терял очень много крови. Я видел рану у него в голове — я повернул его голову к доктору. — Он показал на пальцах. — Рана была длиной в два дюйма и шириной в полдюйма. Доктор положил руку на рану, и она вдруг перестала кровоточить. Человек очнулся. Когда я взглянул на него снова, рана уже затянулась.
Миссус сломала свою сигарету и молча посмотрела вдаль.
— Ты знаешь, Ба, что я верю тебе, — сказала она, не глядя в его сторону. — Но в это я поверить не могу. Ты, должно быть, ошибся.
— Я видел такое и прежде.
Она резко повернула голову.
— Что? Где?
— Дома. Когда я был еще мальчиком, в нашу деревню приходил какой-то человек. Он останавливался у нас на некоторое время. Он умел делать то же самое, что делает доктор Балмер. Он клал руку на больного ребенка или на взрослого с опухолью, неизлечимой язвой или больным зубом, и те тут же выздоравливали. Он обладал силой, которую мы называем Дат-тай-вао... Прикосновение.
Ба вручил Сильвии фотокопию из книги Кейтцера.
— Вот, это слова песни о Дат-тай-вао.
Миссус взяла листок и прочла вслух:

Она сама ищет — ее нельзя искать.
Она сама находит, ее невозможно найти.
Она властвует над тем, кто прикасается,
Кто снимает боль и болезни.
Но это обоюдоострое оружие,
Его нельзя повернуть вспять.
Если ты дорожишь своим благополучием,
Не становись у нее на пути.
Будь добр вдвойне к тому, кто прикасается,
Ибо он несет бремя равновесия,
Которое может нарушиться.

— На моем языке, — сказал Ба, — это звучит гораздо лучше.
— Это звучит как народная легенда, Ба.
— Я тоже так думал, пока не увидел все собственными глазами. А спустя много лет я вновь это увидел на вашем приеме.
— Извини, Ба. Я никогда не поверю, что такое и вправду могло случиться.
— В статье перечислен ряд пациентов, которые утверждают, что все это было в действительности.
— Да, но... — На ее лице отразилась тревога. — Если это правда — Боже! — они же съедят его живьем!
— Я думаю, что тут есть и другая опасность, Миссус. — Ба помолчал, вспоминая лицо человека, владевшего целительной силой Дат-тай-вао, таким, каким оно виделось ему тридцать лет тому назад: пустой, блуждающий взгляд, отрешенность от окружающего мира. — Я говорил однажды с буддийским священником об этом человеке, владеющем способностью исцелять прикосновением. Он сказал мне, что до сих пор непонятно — то ли человек владеет силой Дат-тай-вао, то ли наоборот — она владеет им.
Миссус встала. Ба видел по выражению ее лица, что она все еще не верит ему. Но в тоже время она была очень озабочена последними его словами.
— Может быть, ты скажешь доктору Балмеру то, что сказал мне сейчас?
— Конечно, если вы пожелаете.
— Отлично.
Она подошла к телефону и набрала номер.
— Алло! Доктор на месте? Нет, не беспокойтесь, я позвоню ему завтра. Благодарю вас. — Она снова повернулась к Ба: — Он уже покинул кабинет, а я не хочу беспокоить его дома. Мы позвоним ему завтра. Он должен знать то, что знаешь ты! Я все еще не могу поверить. Я просто не понимаю, как все это может оказаться правдой.
Погруженная в свои мысли, она медленно вышла из комнаты.
“И все же это правда, Миссус”, — думал Ба, глядя ей вслед. Он знал это достоверно. Ибо в детстве его самого коснулась Дат-тай-вао, и именно благодаря ей прекратился его противоестественный реет, из-за которого он так мучительно возвышался над своими односельчанами.

Глава 16
Алан

Вернувшись домой, он прямо у дверей встретил Джинни.
— Алан, что происходит?
Губы ее были слегка приоткрыты, как это бывало всегда, когда она раздражалась. До его прихода она успела снять контактные линзы и теперь глаза ее сверкали природным голубым цветом. Вид у нее был очень встревоженный.
— Я не знаю. — Сегодня у Алана был долгий, утомительный день, поэтому игра в вопросы и ответы ничуть не привлекала его. — Скажи мне сама — в чем дело?
Она развернула газету.
— Это привезла Джози.
Алан схватил газету и застонал.
В глаза ему бросился заголовок, набранный крупными буквами на первой странице: “ЧУДЕСНЫЕ ИСЦЕЛЕНИЯ НА ЛОНГ-АЙЛЕНДЕ” (см. стр. 3)”.
В статье фигурировали все пятеро его пациентов — Генриетта Вестин, Люси Берне и другие; были также представлены документальные свидетельства о том, что они страдали неизлечимыми болезнями, но теперь вот здоровы. И все это благодаря визиту к доктору Алану Балмеру. То, что они говорили, звучало беззлобно, даже напротив — они превозносили Алана. Каждый, кто прочел их комментарии, должен был бы проникнуться уверенностью, что доктор способен ходить по водам.
Он поднял голову — Джинни пристально посмотрела ему в глаза.
— Как это могло случиться?
Алан пожал плечами — он почти не слышал ее, настолько был потрясен.
— Я сам не знаю. Люди говорят...
— Но они говорят здесь о чудесном излечении!
Алан снова посмотрел статью. При вторичном чтении дело выглядело еще хуже.
— Этот репортер пишет, что он разговаривал с тобой. Он даже цитирует твои слова. Что все это значит?
— Он явился ко мне в кабинет и притворился больным. Я выгнал его вон.
— Почему же ты не рассказал мне об этом?
— Я посчитал, что это не важно, — сказал Алан. В действительности же он просто забыл рассказать об этом Джинни. Возможно, он просто вычеркнул этот эпизод из памяти. — Я полагал, что на этом все дело и закончится.
— Правильно ли он приводит твои слова? — Она развернула газету и прочла: — “Возможно, это просто случайные совпадения или же побочный эффект некоторых лекарств”?
Алан кивнул.
— Да, кажется, я и в самом деле так сказал.
— И это все? — Лицо у нее покраснело. — А ты не сказал — “это чепуха”? Или “вы просто с ума сошли”!
— Успокойся, Джинни. Ты же понимаешь, что он все равно не стал бы этого писать. Это испортило бы ему всю статью.
— Может быть, это и так, — сказала она, — но я скажу тебе — что он действительно должен будет напечатать — так это опровержение!
Алан почувствовал, что его охватывает отчаяние.
— Это будет только способствовать еще большей шумихе и вызовет грандиозный скандал, а это как раз то, что так любит эта газета. Если же мы просто не удостоим их ответа, интерес к этому делу потихоньку угаснет.
— А что мы будем делать тем временем? Ничего?
— Спокойно, спокойно, — сказал Алан, поднявшись и подойдя к ней.
Она уже распалила себя, доведя почти до приступа, до истерики. Он попытался обнять жену, но та оттолкнула его.
— Нет! Я не хочу, чтобы меня считали женой местного знахаря! Я хочу, чтобы все было исправлено, и немедленно! Скажи мне, почему... — Джинни уже перешла на визг, и это действовало Алану на нервы.
— Джинни...
— Скажи мне, почему ты не позвонишь Тони, чтобы он привлек этого мерзавца к судебной ответственности за клевету или за то, что он опорочил твое доброе имя, или — как это у них называется? — Джинни щелкнула пальцами. — И не заставил его опубликовать опровержение!
— Джинни... — Алан чувствовал, что терпение у него уже на исходе.
— Нет, ты скажи мне!
— Потому что это правда, черт побери!
Алан тут же пожалел, что сказал это.
Джинни отступила назад, как будто получила пощечину. Тихим голосом она спросила:
— Что?
— Это правда, — сказал Алан. — Я пытался все рассказать тебе раньше, но опасался, что ты не поверишь мне.
Джинни дрожащей рукой нащупала позади себя спинку стула и медленно опустилась на него.
— Алан, ты морочишь мне голову!
Алан сел на кушетку напротив нее.
— Знаешь, Джинни, временами мне хотело бы, чтобы все так и было в действительности. Но то, что я тебе сейчас сказал, — истинная правда. Мои пациенты не лгут, они отнюдь не сумасшедшие. Они действительно исцелились — благодаря мне.
Алан заметил, что Джинни хочет задать вопрос, но остается безмолвной. И тогда он сам задал его:
— Каким образом? Я и сам не знаю. — Он не стал рассказывать о встрече с бродягой. Все это и так было довольно трудно объяснимым и без того, что недавно рассказал ему об этом человеке Тони. — Единственное, что я знаю, — так это то, что в определенное время суток я способен излечивать людей от любых болезней.
Джинни не промолвила ни слова, она лишь молча смотрела на свои руки.
Наконец она проговорила, запинаясь:
— Если это правда — а я до сих пор не верю тому, что я сижу здесь и говорю об этом, — но нет, если это действительно правда, то ты должен положить этому конец!
Алан молчал, будучи вконец ошеломленным. Он просто не мог себе представить подобного исхода. Конечно, можно было бы меньше этим заниматься или временно воздерживаться, но только не прекратить совсем.
— Речь идет об исцелении, Джинни, — сказал он, пытаясь заглянуть ей в глаза, однако та смотрела мимо него. — Я не знаю, как долго буду обладать этой целительной силой, но пока я ею обладаю, я должен пользоваться ей. Вот в чем дело. Как я могу остановить ее?
Джинни наконец подняла глаза — в них блестели слезы.
— Это разрушит все, ради чего мы работали всю жизнь. Разве это ничего не значит для тебя?
— Джинни, ты должна меня понять...
Она вскочила на ноги и отвернулась.
— Я вижу, что все это тебе безразлично.
Алан осторожно повернул ее к себе лицом и обнял за плечи. Она прижалась к нему, как будто была готова упасть. Так они и стояли молча, обнявшись, как два заблудившихся зверька.
— Что с нами происходит? — спросил он наконец.
— Я не знаю, — ответила Джинни, — но все это мне не нравится.
— Мне тоже.
Пока они стояли обнявшись, Алан размышлял: “Так оно и должно быть. Это и есть самый простой ответ на все вопросы. Вот я держу Джинни в своих объятиях, а она обнимает меня — и этого достаточно. Все должно обустроиться со временем”.
— Давай больше не будем говорить об этом сегодня, — прошептала наконец Джинни и отстранилась от Алана. — Мне нужно выспаться.
— Мы должны поговорить, Джинни. Это очень важно.
— Я знаю, что важно, но не могу об этом думать сейчас. Все это слишком сложно. Ты говоришь так, как будто ты тронулся, а я устала и хочу спать.
Наблюдая, как Джинни поднимается по лестнице, Алан вдруг вспомнил, что завтра двадцать седьмое мая. Его секретарша напомнила ему, что в этот день прием у него начинается несколько позже. Сейчас был, конечно, не самый подходящий момент, чтобы спрашивать об этом, но, может быть, на этот раз Джинни присоединится к нему?
— Джинни? Пойдешь завтра со мной?
Она замедлила шаг, оглянулась и вопросительно посмотрела на него.
— Завтра двадцать седьмое.
Лицо ее внезапно утратило всякое выражение. Она молча покачала головой и отвернулась.
Некоторое время Алан бесцельно бродил по комнатам первого этажа, чувствуя себя потерянным и одиноким. Если бы он мог хотя бы поговорить с кем-нибудь обо всем этом! В нем как будто накапливалось что-то, что готово было взорваться в любое мгновение. Если в ближайшее время ему не удастся найти себе отдушину, он действительно сойдет с ума.
Алан прошел на кухню, приготовил себе чашку растворимого кофе, понес ее в гостиную и был бесконечно удивлен, увидев, что там уже стоит другая чашка кофе.
Когда же это он успел ее принести?
Покачав головой, Алан вылил обе чашки в кухонную раковину, а затем вернулся в гостиную и, устроившись в кресле, вновь задумался о своей целительной силе.
Как это получается, что такой чудесный дар становится проклятием? Устав от собственных мыслей, он закрыл глаза и попытался заснуть.

Глава 17
Сильвия

— Вот он! — встрепенулась Сильвия, заметив “игл” Алана. Она наклонилась вперед и через плечо Ба указала ему на показавшуюся впереди машину.
Ба, сидевший на месте водителя, кивнул.
— Я вижу его, Миссус.
— Мы доедем за ним до его приемной и перехватим его, когда он будет входить внутрь.

Предыдущая страница 11 Следующая страница


Прикосновение 12

Джеффи они оставили в школе Стэнтона, и Сильвия ехала теперь в приемную Алана, чтобы успеть поговорить с ним до начала приема.
Она откинулась на спинку кресла, обдумывая, с чего бы начать разговор с Аланом. Вчера вечером она уже была готова поверить тому, что говорил Ба о целительной силе Прикосновения — Дат-тай-вао, — как он называл ее. Но сегодня, в такое прекрасное весеннее утро, когда на небе сияло солнце и солнечные лучи, пробиваясь сквозь листву деревьев, обступивших дорогу, отбрасывали на нее свои блики, все это казалось абсолютно невероятным. Однако она все же решила поговорить с Аланом на эту тему и передать ему предостережение Ба. Это-то, в любом случае, она должна для него сделать.
Они уже подъехали к месту работы Алана. Но автомобиль Алана не заехал на парковочную площадку, на какое-то время он притормозил у белой линии, но затем вновь набрал скорость.
— Что мне делать, Миссус, ехать за ним? — осведомился Ба, замедляя скорость.
Сильвия колебалась. Алан, видимо, ехал не в больницу — та находилась в другой стороне.
— Да, давай посмотрим, куда он направляется. Может быть, у нас будет возможность побеседовать с ним.
Им не пришлось ехать долго. Алан свернул к кладбищу “Высоких дубов”. Ба остановил машину у ворот и стал ждать приказаний.
Сильвия сидела молча, чувствуя прикосновение ледяной ладони страха.
— Поезжай, — наконец сказала она тихо.
Ба тронулся с места и поехал по асфальтовой дорожке, вившейся меж кладбищенских дубов. Вскоре они увидели стоявшую на обочине машину Алана. Сам он стоял на коленях на небольшом холмике в высокой траве.
Несколько минут Сильвия с удивлением наблюдала за ним. Она мало что знала о прошлом Алана, но ей было известно, что он родом не отсюда и что у него здесь нет родственников. Она вышла из машины и нетвердым шагом направилась в его сторону.
Ей хорошо было знакомо это кладбище. Слишком хорошо. Это было одно из тех современных кладбищ, где отсутствовали вертикальные надгробные камни. Здесь встречались только плоские надгробные плиты, уложенные ровными рядами, чтобы можно было удобнее ухаживать за могилами. Отошли в прошлое старомодные кладбища с их семейными склепами и потрескавшимися, покосившимися надгробиями. На смену им пришли открытые, поросшие травой поля, окаймленные рядами деревьев.
Подойдя к Алану со спины, Сильвия увидела, что вокруг рассыпано множество красочных картинок и ярких пластмассовых пакетиков. Она остановилась в изумлении, увидев, чем занят Алан.
А занят он был тем, что выстраивал вдоль надгробного камня ряды фигурок-персонажей из детской игры “Звездные войны”. Там уже стояли три фигурки землян и целый ряд инопланетян, из которых по имени Сильвия знала только одного — Джабба Хатта.
Она подошла поближе, чтобы рассмотреть надпись на надгробии:

“ТОМАС УОРРЕН БАЛМЕР
Томми, мы едва успели познакомиться с тобой”

У нее перехватило дыхание. Она сделала еще шаг для того, чтобы рассмотреть даты, указанные на медной пластинке у основания надгробия. Дата рождения — восемь лет тому назад. И дата смерти — всего лишь три месяца спустя после рождения.
“О Боже! Я ничего не знала об этом”, — в отчаянии подумала она.
Испытывая чувство вины и смущения за то, что вторглась в столь интимную область чужой судьбы, Сильвия повернулась и поспешила обратно к автомобилю.
— Не уходите, — раздался за ее спиной голос Алана.
Сильвия остановилась и повернулась к нему лицом. Он все еще стоял на коленях, но теперь взгляд его был обращен в ее сторону. Алан ласково улыбался.
— Пожелайте Томми счастливого дня рождения.
Она подошла и встала рядом с ним, ожидая, пока он соберет пакетики от игрушек.
— Я ничего не знала об этой стороне вашей жизни, Алан.
— Вам и не нужно было ничего знать. — Он поднялся с колен и посмотрел на игрушки, расставленные у надгробной плиты. — Неплохо смотрится?
— Великолепно! — только и смогла выдавить она.
— Это не надолго. Кто-нибудь из сторожей обязательно заберет их для своих детей. И это правильно. Все-таки лучше, чем если бы их перемолола газонокосилка. По крайней мере, они хоть кому-то сослужат добрую службу. Знаете, Томми очень любил “Звездные войны”, в особенности Джаббу Хатта. Этот большой толстый Джабба, как он ни был противен на вид, вызывал у Томми радостный смех.
— Как это все произошло?.. — Этот вопрос вертелся у нее на языке с той поры, как она прочла надпись на надгробной плите. Но она долго не могла решиться на то, чтобы задать его Алану.
Алан же ответил ей совершенно спокойным голосом:
— У Томми был врожденный порок сердца: эндокардиальный фиброэластоз. Проще говоря, его сердечко не справлялось с работой. Мы возили его в город, показывали лучшим специалистам в Манхэттене. Они сделали все возможное. Но никто не смог спасти его. — Голос у Алана дрогнул. — И он умер. Он только-только научился улыбаться после сна.
Он закрыл глаза руками и зарыдал.
Сильвия растерялась. Она никогда не видела, как плачут мужчины, а скорбь Алана была столь глубока, что ей тоже захотелось поплакать вместе с ним. Она обняла его за плечи. Вид сотрясающегося от рыданий тела причинял ей почти физическую боль. Ей хотелось как-то успокоить этого человека... но что она могла ему сказать в эти минуты?
Внезапно Алан взял себя в руки и вытер лицо рукавом.
— Простите, — сказал он, отвернувшись и, видимо, стыдясь проявления своих чувств. — Я вовсе не плакса. Я приезжаю сюда регулярно 27 мая каждого года, но еще ни разу не плакал за последние пять или шесть лет. Не знаю, что это сегодня на меня нашло.
— Может быть, потому, что вы думаете — случись это сейчас, я смог бы спасти малыша?
Алан повернулся к ней, широко раскрыв глаза от удивления.
— Ба все рассказал мне.
— Ба? — Алан совершенно не помнил этого имени. — Кто это?
— Вы его знаете — это тот высокий вьетнамец. Он видел все, что произошло тогда на вечеринке.
— Кажется, это было так давно, — произнес Алан равнодушным тоном. Затем его взгляд вдруг оживился. — А, этот прием! И этот человек из городской администрации — рана у него на голове! Да, действительно, Ба мог это видеть.
Наступило молчание. Затем Алан глубоко вздохнул.
— Да, вы знаете, это действительно правда. Я могу делать... такое, что еще два месяца тому назад казалось мне невозможным. В определенные часы суток я... я обладаю способностью излечить любую болезнь. Все что угодно. Но для Томми это уже не имеет никакого значения.
Он стиснул зубы, повернулся и сделал несколько шагов в сторону могилы, но затем остановился и вернулся обратно.
— Знаете, — сказал он, немного успокоившись. — Перед тем как вы пришли, я сидел здесь и всерьез думал — не разрыть ли мне могилу и не попробовать ли оживить его.
Сильвия вспомнила старую историю об обезьяньей лапе, и ее объял ужас.
— Иногда мне кажется, что я схожу с ума, — грустно произнес Алан, качнув головой.
Сильвия ласково улыбнулась и попыталась разрядить обстановку:
— Почему вы должны отличаться от всех остальных?
Алан также ответил ей улыбкой.
— Вы пришли сюда кого-нибудь проведать?
Сильвия вспомнила о Греге, могила которого находилась на другом конце кладбища. Она похоронила его здесь — поближе к дому, а не в Арлингтоне, но с тех пор так никогда и не приходила сюда.
— Нет, я ехала за вами. — Алан взглянул на нее с удивлением. — Ба хотел кое-что сообщить вам.
Алан лишь пожал плечами.
— Пойдемте.

Глава 18
Алан

— И ты утверждаешь, что этот человек просто прикоснулся к тебе?
Ба кивнул.
Алан расположился на заднем сиденье машины рядом с Сильвией. Он впервые находился в салоне ее “грэхэма” и любовался его внутренней отделкой. Ба сидел вполоборота впереди. Машина все еще стояла на одной из тропинок кладбища. Ба рассказывал им о том, как будучи подростком он неестественно быстро рос и его мать опасалась за то, что он вырастет чересчур высоким для того, чтобы жить среди людей. Когда в их деревню пришел человек, обладавший целительной силой, которую Ба называл Дат-тай-вао, мать взяла сына за руку и привела к нему в надежде на исцеление.
— Что ты почувствовал, когда этот человек прикоснулся к тебе? — спросил Алан, с трудом сдерживая возбуждение.
Его интересовала не фольклорно-мистическая сторона рассказа, а то, что этот рассказ являлся еще одним доказательством существования чудесной силы.
— Я почувствовал боль в глубине черепа и чуть не упал в обморок. Но после этого я перестал расти.
— Этот рассказ еще раз подтверждает то, что тут существует связь с Вьетнамом.
— Что еще за связь с Вьетнамом? — заинтересовалась Сильвия.
Алан решил, что лучше всего будет, если он начнет с самого начала. И он поведал Сильвии об Уолтере Эрскине — том самом бродяге, — а также о том, что произошло в приемном покое.
— Вскоре после этого случая начались исцеления. Я убежден, что этот бродяга каким-то образом передал мне свою исцеляющую силу, но каким — я не знаю. Я попросил своего адвоката Тони де Марко разузнать о прошлом Эрскина. Тони узнал, что в свое время он работал врачом во Вьетнаме и вернулся домой чокнутым: верил, что может излечивать людей. Ему был поставлен диагноз — параноидная шизофрения. Он выступал на ярмарках в южных штатах в качестве знахаря-целителя, но потом его прогнали оттуда, потому что он так никого и не вылечил, и, кроме того, никогда не был трезв.
— Алкоголь убивает Дат-тай-вао, — сказал Ба. Алан подумал, что, может быть, именно поэтому Эрскин и стал алкоголиком, пытаясь приглушить в себе таинственную силу.
— По-видимому в течение нескольких лет он жил в Бауэри, а затем по какой-то причине переехал в Монро и, разыскав меня, разрядил в мое тело нечто вроде электрического импульса и в тоже мгновение умер. Таким образом передается от человека к человеку Дат-тай-вао?
— Простите, доктор, — ответил Ба, — мне неизвестны подробности. Поговаривали, что сам Будда принес Дат-тай-вао в нашу страну.
— Но почему он выбрал именно меня? — Алан хотел во что бы то ни стало получить ответ на этот вопрос.
— Не могу сказать, доктор. Но, как говорится в песне, — она сама ищет и находит того, кто прикасается, кто снимает боли и болезни.
— Ищет? — Алану стало не по себе при мысли о том, что некая сила искала его. В памяти его всплыли слова того бродяги: “Ты тот, кто нужен”. — Но почему сила выбрала именно меня?
— Вы целитель, доктор. Дат-тай-вао знает всех целителей, — уверенно ответил Ба.
Алан видел, что Сильвия напугана.
— У тебя при себе текст легенды, Ба? — спросила она. Вьетнамец вручил ей сложенный вдвое листок бумаги, и Сильвия передала его Алану. — Вот он.
Алан прочел текст. Он был туманным и похожим скорее на ребус, чем на песню. Особенно загадочной ему показалась одна строфа.
— Мне не совсем ясны те строчки, в которых говорится о равновесии. Что это означает?
— Сожалею, доктор, — ответил Ба, — я не знаю в точности. Однако боюсь, это означает, что за все приходится платить.
— Мне не нравится то, как это звучит! — поежилась Сильвия.
— Мне тоже, — согласился Алан. Его беспокойство нарастало. — Но пока что я здоров. И буду продолжать делать то, что делал до сих пор, только с большей долей осторожности.
— Мне хотелось бы надеяться на это, — вздохнула Сильвия. — Но что именно вы делали до сих пор?
Алан взглянул на часы. У него в запасе имелось целых полтора часа до прихода первого пациента.
— Я скажу вам об этом за завтраком.
Сильвия улыбнулась:
— Решено.

Глава 19
Сильвия

Алан допивал четвертую чашку кофе, когда подошел к концу его рассказ. Они отпустили Ба, который должен был выполнить кое-какие поручения, и отправились в ресторан “Глен Коув”, где лучше всего на Северном побережье готовят картофель фри.
Расположившись в отдельном кабинете, они поглощали яичницу с беконом, двойную порцию поджарки и огромное количество кофе, и Алан без конца рассказывал ей о том, что удалось ему совершить с того момента, как его посетила сила Дат-тай-вао.
Сильвия слушала, одновременно испытывая чувство изумления и страха. Если все это действительно правда... Она ненароком подумала о Джеффи, но тут же отбросила эту мысль. Если хоть на мгновение она позволит себе надеяться...
Кроме того, как бы она ни уважала Алана и как бы ни восхищалась им, ей очень трудно было поверить, что те исцеления, о которых он говорил, не плод его воображения. Она жила в реальном мире, и в этом мире чудесам не было места.
— Боже, как хорошо иметь возможность с кем-то поделиться наболевшим! — воскликнул Алан, склонившись над своей чашкой кофе.
— А ваша жена?..
Алан покачал головой. В его глазах блеснула боль.
— Она не желает даже слышать об этом, так как боится огласки.
— У нее есть на то основания. Вы оба должны бояться.
— Я в состоянии с этим справиться.
— И вы должны как следует подумать о том, что говорил вам Ба, — насчет того, кто настоящий хозяин Прикосновения.
— Я и с этим справлюсь. Я собираюсь самостоятельно решать, когда и как пользоваться этой силой. Не беспокойтесь: я умею управлять ею. Я говорю сейчас как алкаш, правда? — Он вдруг перешел на бруклинский диалект: — Не беспокойтесь, док. Я могу опрокинуть рюмку-другую, но я не алкоголик, понимаете? Я справлюсь с этим.
Сильвия расхохоталась:
— Превосходно. Где вы этому научились?
— Жизнь научила. Я вырос в Бруклине. Мои родные — коренные англосаксы — жили на одной улице с евреями и итальянцами. Мы жили на... — Он наморщил лоб. — Не помню — название улицы вылетело у меня из головы. Но это не важно. Я думаю, они терпели нас только потому, что мы были еще беднее их.
Он помолчал некоторое время, а затем добавил:
— Первые проблемы у нас с Джинни возникли, когда умер Томми. Она резко изменилась. Может быть, все сложилось бы иначе, если бы ребенок родился мертвым или прожил всего несколько дней. Но он выжил. — На его губах появилось слабое подобие улыбки. — Боже, это был просто маленький борец! Он не желал сдаваться. Он боролся, пока хватало сил. И это главное. Священник сказал нам, что даже лучше, что он пожил некоторое время и мы только потом потеряли его; хуже если бы его вообще не было. Я не знаю. Невозможно так сильно страдать по тому, чего ты не почувствовал во плоти. — Алан сжал кулаки. — Томми стал для нас живым человеком, малышом, который может схватить вас за палец и улыбнуться, и даже захохотать, когда вы его пощекочете. Когда все это есть, когда вы любите своего младенца и надеетесь на то, что он будет жить, и все это продолжается в течение трех месяцев — восьмидесяти восьми дней, — а затем этот человечек удаляется от вас, и вы читаете по глазам, что жизнь покидает его... Это жестоко — Джинни не заслужила этого. Что-то внутри у нее умерло вместе с Томми и уже никогда не возродится вновь. Она...
Запнувшись на полуслове, Алан откинулся на спинку кресла. Сильвия ждала, что он продолжит свой рассказ, желая понять, что же дальше произошло с их супружеской жизнью.
— Мне не следует говорить о ней, — наконец произнес он. — Но тот факт, что я не могу говорить с Джинни о том... о том, что случилось со мной... Я не могу говорить об этом ни с кем из врачей, потому что знаю — они посоветуют мне сходить...
— К психиатру.
— Совершенно верно. Так что извините меня за то, что я так много говорю, но все это так долго копилось во мне.
— Я рада была помочь вам.
Алан впился в нее взглядом.
— Но вы-то верите мне?
С минуту Сильвия колебалась, смущенная прямолинейностью его вопроса.
— Право, не знаю. Я верю в вас, как в человека, но то, что вы рассказали мне, настолько...
— Да. Я понимаю, что вы имеете в виду. Я и сам не сразу смог принять это, хотя исцеление и происходило у меня на глазах. Но теперь, когда я обладаю этой силой и научился пользоваться ею, это просто... — Он развел руками. — Это просто поразительно!
Сильвия вглядывалась в его лицо, почти физически ощущая всю силу энтузиазма этого человека.
— Я могу объяснить вам, что я чувствую, обладая этой невероятной силой. Медицина по большей части старается только выиграть время, оттягивая неизбежное. Я же способен делать нечто совершенно иное!
— Вы всегда умели лечить, — возразила Сильвия. — Вы не должны недооценивать себя.
— Почему же? Раньше я был похож на человека, пытающегося переплыть Ла-Манш со связанными за спиной руками. Боже! Как много я мог бы сделать — сколько жизней...
Он смотрел на нее каким-то отсутствующим взглядом, взглядом человека, оказавшегося в каком-то непонятном ему мире. И Сильвии это было приятно. Она рассердилась, когда он стал принижать прежнего Алана — Алана тех времен, когда еще не была обретена целительная сила.
— В вас всегда присутствовало нечто особое! — сказала она, когда его взгляд вновь наполнился жизнью. — Вы никогда не подавляли в себе чувства жалости и сострадания. Я и сейчас помню, как впервые увидела вас с Джеффи и сразу же сказала, что вы единственный врач, который не дал мне почувствовать, что я надоедаю ему своими вопросами.
— Прекрасно. Тогда разрешите и мне задать вам один вопрос.
— Задавайте. — Под его пристальным взглядом она стала чувствовать себя несколько неловко.
— Насчет Джеффи.
Сильвия поняла, к чему он клонит, и испугалась.
— Что насчет Джеффи?
— Я думал о нем с того самого момента, как убедился, что действительно обладаю целительной силой. Но я не знал, как сказать вам об этом. А вы больше не приводили его ко мне с того самого вечера, когда у него заболел животик. Не мог же я просто постучаться к вам в дверь. — У Алана было такое чувство, что он не находит нужных слов. Глубоко вздохнув, он продолжил: — Послушайте, я хочу испытать свою целительную силу на Джеффи.
— Нет! — вскрикнула Сильвия. — Ни в коем случае!
— Но почему?
Она и сама не понимала почему. Отказалась не думая. Ее пугала сама мысль о том, чтобы поставить Джеффи в зависимость от какой-то неведомой силы, в которую она и сама-то не верила. Во всем этом присутствовала какая-то мистика, и она пугала ее. Но это был не простой страх. Безымянный, беспричинный страх зарождался в ней, пока Алан говорил. Она не понимала, в чем дело, но чувствовала, что совершенно беспомощна перед этой силой. Кто знает, как подействует Дат-тай-вао на Джеффи? Даже если она просто вызовет надежды, которые потом не сбудутся, — это уже будет плохо. Ну а что, если она вообще даст обратный эффект и состояние Джеффи резко ухудшится? Нет, она не вправе рисковать жизнью Джеффи.
— Я... я не знаю, — пробормотала Сильвия, запинаясь. — Нет, пока еще нет. Вы же сами говорили, что не знаете пока, как эта сила действует. В этом уравнении слишком много неизвестных. А кроме того, все эти случаи, о которых вы упоминали, были связаны с физическими, а не психическими заболеваниями.
Алан задумался о чем-то, а потом кивнул:
— Возможно, вы правы. Вероятно, нам следует подождать. Решать вам. Помните только одно: я готов помочь Джеффи в любое время, как только вы попросите меня об этом.
— Благодарю вас, Алан, — сказала Сильвия, чувствуя, что испуг покидает ее.
Алан посмотрел на часы.
— Время не ждет. Я скажу Ба, чтобы он отвез вас обратно.
Сильвия вздрогнула. Алан становился все более и более забывчивым.
Она улыбнулась и напомнила, ему, что Ба уже уехал и что это Алан должен везти ее обратно. При том напряжении, которое испытывает сейчас этот человек — во-первых, из-за своей “целительной силы”, а во-вторых, из-за всей этой газетной шумихи — немудрено, что он не может ни на чем сосредоточиться.
— Спасибо вам за то, что не забываете о Джеффи.
— О, я много думаю о нем. Если бы Томми был жив, ему сейчас было бы примерно столько же, сколько и Джеффи.

Глава 20
Алан

Он ехал на работу в приподнятом настроении. Наконец-то ему есть с кем поделиться мыслями о целительной силе. Как будто тонны груза свалились с его плеч.

Предыдущая страница 12 Следующая страница


13 Фрэнсис Пол Вилсон

Конечно, очень плохо, что не Джинни стала его слушателем и союзником. Он действительно испытывал большую радость от разговора с Сильвией — пожалуй, даже слишком большую. Он раскрылся перед ней даже шире, чем предполагал. Возможно, из-за того, что она видела, как он плачет. Алан всегда старался сохранить неопределенность в своих чувствах к Сильвии, хотя и понимал, что близится момент, когда придется внести в них ясность. Их отношения все глубже проникались интимностью — почти в той же мере, в какой росла стена отчуждения между ним и Джинни. Он не желал этого, но было бы бессмысленно отрицать очевидное.
Алан знал, когда началось это отчуждение. Он едва не проговорился об этом сегодня Сильвии, но вовремя спохватился. Это были сугубо личные проблемы, касающиеся исключительно мужа и жены, и Алан считал, что не имеет права рассуждать о Джинни за ее спиной.
Действительно, со смертью Томми что-то умерло внутри Джинни. Но это была только одна сторона медали. У Джинни очень сильно было развито чувство вины и стремление к самоистязанию, которое издавна отравляло ей существование.
Дело в том, что Джинни много курила во время беременности. Прежде, в течение долгих лет, она выкуривала по полторы пачки в день, но, забеременев, резко сократила количество выкуриваемых сигарет до одной-двух за сутки, и то исключительно с фильтром. Однако, когда в доме никого не было, она украдкой выкуривала и три, и четыре сигареты.
Сердечная недостаточность Томми не имела никакой связи с ее курением. Никотин, конечно, оказывает пагубное влияние на зародыш, но эта болезнь сердца не имела ни малейшего отношения к курению матери. Ее заверяли в этом врачи, педиатры и кардиологи, это подтвердил и акушер, и, наконец, это же без конца твердил ей Алан. Но ничего не могло убедить Джинни. Женщина внушила себе, что именно она виновата во всем. Год за годом она терзала себя нескрываемым чувством вины, наглухо замкнув какую-то часть своего существа и отказавшись даже подумать о возможности еще одной беременности. Раз и навсегда она решила для себя, что не сможет больше быть матерью. Вычеркнув из своего сознания память о Томми, она никогда не упоминала его имени, никогда не посещала его могилу. Как будто мальчика никогда не было.
Алан глубоко вздохнул. В глубине души он желал, чтобы что-нибудь подобное произошло и с ним. Может быть, это смягчило бы боль утраты, которая, казалось, никогда не заживет, раны, которая открывалась вновь и вновь ежегодно, 27 мая.

Парковочная площадка была забита автомобилями. В подъезде также толпился народ. Алан не заметил там знакомых лиц. Пока он подъезжал к тыльной стороне здания, все эти незнакомцы как-то странно глядели на него, и он был рад, что уже давно снял со своей машины табличку, гласившую “Доктор медицины”. С него было достаточно, что его машину дважды взламывали и грабили. Он убедился, что преимущества, которые дает табличка доктора, не компенсируют ущерба, наносимого бродягами, жаждущими наркотиков и взламывающими замок его багажника.
У заднего крыльца Алана встретила медсестра по имени Дениз.
— Слава Богу, наконец-то вы здесь! — воскликнула она. Девушка была явно взволнована, лицо ее покрылось красными пятнами. — В приемной полным-полно новых пациентов! Я не знаю, что делать! Они все требуют, чтобы их приняли сегодня — прямо сейчас!
— Они что, не видят объявления “Пациенты принимаются только по записи”?
— Они не могут не видеть объявления. Но все они читали эту чертову газету — “Свет”. Многие из них держат в руках экземпляр этой газеты и спрашивают — тот ли это доктор Балмер, о котором написано в статье. А когда я отвечаю. Что понятия не имею, они все равно требуют, чтобы их пропустили к вам или записали на прием. Я не знаю, как с ними еще разговаривать. Среди них попадаются грязные и вонючие. И, кроме того, они вытеснили наших постоянных пациентов.
Алан разразился проклятиями в адрес “Света” и лично Джо Метцгера, но прежде всего он проклинал самого себя за то, что допустил развитие ситуации в данном направлении. Он должен был предвидеть все это заранее.
Но что делать теперь? Ситуация требовала немедленного решения, но это решение должно было бы быть не слишком приятным, и поэтому Алан колебался. Он должен был бы отказать всем этим людям. Они пришли к нему в надежде на исцеление, и ничто другое их не устраивает. Согласиться принять их и не применить целительную силу было бы невозможно.
Беда в том, что эти люди ждали чуда. А если он совершит чудо, они будут рассказывать об этом на каждом углу. Боже, они будут рассказывать об этом, да еще как! И тогда репортеры из “Нэйшнл инквайрер” и “Стар”, из всех других изданий валом повалят к нему в кабинет. А за ними последуют газетчики из “Тайм” и “Ньюсуик”.
Для того чтобы защитить себя и получить возможность мирно работать, он должен некоторое время вести себя тихо. Если не подливать масла в огонь, скандал постепенно утихнет сам собой и, возможно, вскоре будет забыт. Тогда Алан снова сможет применять свою целительную силу.
А пока он будет просто одним из врачей широкого профиля. Добрый старый доктор Балмер.
У него не оставалось выбора. Его загнали в угол, и ему не представлялось иного выхода.
— Скажите им, что я не принимаю новых пациентов, — распорядился Алан.
Дениз воздела глаза к небу:
— Слава Богу!
— Что вы хотите этим сказать?
— Ну, — пробормотала она смущенно. — Вы же никогда не любили отказывать людям.
— Сейчас другой случай — в моей приемной творится настоящий хаос. Я все равно не смогу принять никого, пока здесь околачивается толпа. Эти люди должны уйти.
— Хорошо. Я предупрежу Конни, и мы прогоним их.
Алан направился в свой кабинет, а Дениз побежала к входной двери. Перелистывая утреннюю почту, Алан услышал голос Конни, делавшей объявление. В ответ на ее слова раздался ропот толпы и выкрики, возмущенные и разочарованные. А затем он услышал, как Дениз закричала:
— Сэр, сэр! Сюда нельзя!
Но незнакомый голос отвечал ей:
— Как это нельзя, черт побери! Моя жена больна, ей нужен врач, и я его достану!
Встревожившись не на шутку, Алан вышел в холл. Он увидел тощего, лысоватого, изрядно потрепанного человека в неприглядном заношенном костюме. Человек этот быстрыми шагами направлялся прямо к нему.
— И куда это вы так спешите? — зловещим голосом спросил Алан, чувствуя, как в нем закипает гнев.
По-видимому, негодование отразилось и на его лице, потому что человек внезапно остановился.
— Это вы — доктор Балмер, тот, о котором писали в газете?
Алан уперся кулаками в бедра.
— Я спрашиваю вас — куда вы направляетесь?
— Я... я иду к доктору...
— Вы должны немедленно покинуть помещение! Ну!
— Но позвольте. Моя жена...
— Вон! Немедленно все вон!
— Эй! — закричал кто-то. — Вы не можете выгнать нас.
— Ах, не могу! Сейчас посмотрим!.. Конни! Позвоните сейчас же в полицию. Скажите им, что к нам в помещение ворвались люди, которые мешают мне работать с пациентами.
— Но ведь мы тоже нуждаемся в медицинской помощи! — раздался чей-то голос.
— И что из этого вытекает? Что я принадлежу вам? Что вы можете явиться сюда и вломиться в мой кабинет? Ни в коем случае! Я сам решаю, кого и когда мне принимать. А теперь убирайтесь — все. Вон!
Алан повернулся к ним спиной и возвратился в свой кабинет. Он бросился в кресло и взглянул на свои дрожащие руки. У него явно усилилось выделение адреналина. Его праведный гнев оказался действенным оружием при столкновении с толпой.
Сердце его наконец перестало колотиться в столь бешеном ритме, унялась дрожь в руках. Он поднялся и подошел к окошку.
Толпа распадалась. Поодиночке и парами, хромая, на костылях и в колясках — люди возвращались к своим автомобилям. Некоторые ругались и неодобрительно ворчали, но у большинства на лицах написано было выражение горечи — они тщетно пытались скрыть свое разочарование.
Алан отвернулся, чтобы не видеть этого. Эти люди не имели никакого права вторгаться в его приемную, а вот он имел право их выгнать. Это было средством самозащиты.
Но почему же тогда на душе у него было так гадко?
Люди не должны чувствовать себя потерянными. В их душах всегда должна теплиться хоть какая-то надежда.
А что случилось сегодня?
Перед его глазами стояли эти лица с выражением отчаяния. Они давили на него, постепенно подрывая систему его обороны, и в конце концов она окончательно рухнула. Распахнув двери своего кабинета, он вышел в холл. Он не мог вот так запросто выгнать их, именно сейчас, когда обладал силой, способной помочь этим людям.
“Я еще пожалею об этом”, — подумал он в последний момент.
Он презирал глупцов. Но сам отважился сделать нечто очень глупое. Он решил выйти на парковочную площадку и сказать этим людям, чтобы они разошлись по домам, а затем позвонили в его регистратуру и сообщили, что они были здесь сегодня утром. И тогда в регистратуре их запишут на прием.
— Я способен на это, — сказал Алан сам себе.
Если бы каждый из этих людей поклялся ему, что сохранит в тайне факт исцеления, возможно, ему не пришлось бы так волноваться. У него было чувство, что он идет по канату. Удастся ли ему сохранить равновесие?

Июнь

Глава 21
Алан

— Я так и знала, что дело кончится этим! — воскликнула Джинни, за завтраком просматривая утренние газеты.
— Кончится чем? — переспросил Алан, наливая себе вторую чашку кофе.
— Как будто у нас мало неприятностей! — Она швырнула газету ему под нос.
Это была местная еженедельная “Монро Экспресс”, развернутая на первой странице, где обычно печатались передовицы. Алану сразу бросился в глаза заголовок, расположенный в левом верхнем углу: “Позор шаманизму”.
— Неплохо, — усмехнулся он.
— Нет, ты сначала прочти — посмотрим, что ты скажешь тогда! — В голосе Джинни зазвучали воинственные нотки — за последние несколько недель это стало уже почти традицией.
Алан заглянул в статью, занимавшую половину первой страницы. Заметив в ней свое имя, он насторожился и стал читать. Первая часть статьи была посвящена пересказу тех слухов, которые ходили о нем в течение последних двух недель. Затем начинался рассказ о более конкретных вещах. Речь шла о фондах, цель которых — осуществление новой программы развития муниципальной больницы в Монро, о том, как насущно необходимы дополнительные места для больных, о том, что приходится устраивать десятки больных на раскладушках в коридоре больницы в виду хронической нехватки коек. Заключительный абзац вогнал Алана в озноб:
“Итак, мы здесь, в редакции “Экспресс”, сидим и гадаем — что намерен предпринять Совет попечителей муниципальной больницы Монро? Будет ли он бездействовать и наблюдать, как неблаговидная известность одного из его членов подрывает доверие к больнице в целом, тем самым угрожая всей системе здравоохранения? Или же он возьмет бразды правления в свои руки и призовет доктора Балмера к ответу?
Разумеется, нельзя винить одного доктора Балмера за тот шум, который поднялся вокруг его имени, но факт остается фактом — он ничего не предпринял для того, чтобы утихомирить все нарастающую волну спекуляции и истерии. При нормальных обстоятельствах мы отнеслись бы с уважением к его праву оставлять без комментариев те нелепые слухи, которые распространяются о нем. Но, учитывая тот факт, что его молчание лишь способствует разжиганию огня и что этот огонь угрожает развитию институтов, столь необходимых для здравоохранения нашего сообщества, мы обязаны потребовать, чтобы доктор Балмер высказался и опроверг все эти сенсационные сплетни вокруг его имени. А если же он этого не сделает, то обязанность Попечительского совета заключается в том, чтобы пересмотреть его положение в штате муниципальной больницы Монро”.
— Они там просто с ума посходили! — воскликнул Алан вне себя от возмущения. — Они ставят знак равенства между мной и больницей. Это же смешно! Я еще понимаю, если бы я был членом Совета, но я же...
— Ты врач, состоящий у них в штате! — перебила его Джинни. — И если ты выглядишь как псих, то они и вовсе рехнулись, оставляя тебя на работе. Вот и все.
— Почему бы им не пресечь этот скандал? — Алан задал этот вопрос не столько Джинни, сколько самому себе.
— А почему ты сам не положишь всему этому конец — вот в чем вопрос? Почему бы тебе не дать интервью, или что-нибудь в этом роде, и не заявить, что все это выдумки?
— Я не могу этого сделать. — Алан не стал говорить ей, что на прошлой неделе журнал “Пипл мэгэзин” трижды обращался к нему именно за этим, и Алан каждый раз категорически им отказывал.
— Но почему, черт возьми?
— Я тебе уже говорил — потому что все это не выдумки!
— Я не хочу этого слышать, Алан! Я не хочу слышать эти бредни!
Алан понимал, что Джинни начисто исключила для себя возможность того, что его слова могут оказаться правдой.
— Хорошо, тогда разреши задать тебе один гипотетический вопрос...
— Меня не интересуют твои гипо...
— Но выслушай же меня. Давай просто предположим, что я могу исцелять людей.
— Я даже слышать этого не хочу!
— Джинни!..
— Тебе нужно обратиться к врачу, Алан!
— Давай предположим, что это так. Как я должен действовать в этом случае? Все отрицать?
— Конечно.
— Даже если это правда?
— Разумеется!
— И продолжать делать это втайне от окружающих?
— Нет! — Глаза ее округлились до предела. — Ты не можешь втайне практиковать подобные вещи! Ты должен забыть об этой таинственной силе и вернуться к обычной медицинской практике. Ты не замечаешь, что становишься чем-то вроде прокаженного?
— Нет.
— Ну, конечно, ты вообще ничего не замечаешь. В последнее время ты живешь как лунатик. Но я-то замечаю все! Так что прекратим эти разговоры! Поведай всем, что все эти слухи — сущая чушь. Пожалуйста!
“А может быть, она права?” — подумал Алан. Он надеялся, что все утихнет само собой, но ведь нет — не утихает. Теперь он понял — с тех пор, как он стал применять Дат-тай-вао и исцелять все больше и больше неизлечимых больных, эта шумиха никогда уже не утихнет. Положение будет обостряться с каждым днем.
— Может быть, ты и права. Может быть, я должен прекратить это раз и навсегда.
Джинни улыбнулась. Это была первая ее искренняя улыбка за последние две недели.
— Отлично! И когда же?
— Скоро. Очень скоро.

— Доктор Балмер!
Он услышал, как Конни бежит по коридору. Ворвавшись в его кабинет, она сунула ему под нос журнал.
— Посмотрите!
Это был свежий номер журнала “Пипл”. Конни раскрыла его на развороте, где красовалась статья под заголовком “Чудеса в Монро”. Ее сопровождали фотографии и истории болезней нескольких его пациентов. В конце статьи была помещена крупнозернистая, снятая с неблизкого расстояния фотография — он выходит из задней двери здания, где находился его кабинет.
Надпись под фотографией гласила: “Таинственный доктор Балмер отказался давать комментарии”.
— Замечательно! — Алан почувствовал резкую внезапную слабость. Эта статья венец всему. Хуже не придумаешь.

Два дня спустя Конни доставила ему заказное письмо. Обратный адрес на конверте — муниципальная больница Монро. В письме говорилось о том, что его “приглашают” явиться на заседание Попечительского совета для того, чтобы получить объяснения и услышать комментарии, “касающиеся многочисленных слухов и сенсационных разговоров”, которые “бросают тень на репутацию больницы”. Его ожидали в пятницу — через три дня.
“Ну вот и настал мой час”, — подумал Алан. Все это время где-то в дальнем уголке его сознания таилась мысль, что все равно рано или поздно ему придется столкнуться с этим медицинским учреждением. И не столько с отдельными его врачами, сколько с людьми чиновничьего слоя, далекими от болезней и травм и никогда не имевшими дело с больными.
— Отмените все консультации на оставшиеся дни недели. И узнайте — находится ли сейчас в своей конторе мистер де Марко. Скажите ему, что я хочу немедленно переговорить с ним.
Минуту спустя Конни сообщила ему:
— Мистер де Марко сейчас находится в суде и не вернется раньше второй половины дня. Он сам позвонит вам. А в данный момент вас спрашивает миссис Тоад — она говорит, что хочет побеседовать с вами.

Глава 22
Сильвия

— Я поняла, что у вас возникли трудности.
— Ну, это неудивительно.
Алан улыбнулся слабой, но искренней улыбкой. Он выглядел еще более усталым и измученным, чем в то утро, когда Сильвия последний раз видела его за этим же столом после встречи на кладбище. Узнав, что Попечительский совет решился вызвать Алана на ковер, она была потрясена и тут же поспешила предложить свою помощь.
— Я только что узнала, что вы должны будете выступить перед Попечительским советом.
— Плохие новости распространяются быстрее, чем хорошие.
— Не так быстро, как вы думаете. Просто я являюсь одним из крупнейших вкладчиков в фонд строительства больницы, и до меня информация доходит быстрее, чем до кого бы то ни было. Итак, я сделала несколько звонков и... — Сильвии не хотелось этого говорить, но пришлось. Алан должен быть готов ко всему.
— И?..
— Дела обстоят неважно.
Он пожал плечами.
— Не относитесь к этому наплевательски, Алан. Четверо членов совета, с которыми я беседовала, буквально потрясены передовицей из “Экспресса” и достаточно серьезно относятся к возможным ее последствиям. Они считают, что вы представляете реальную угрозу для программы развития больницы.
— С кем вы беседовали?
— Ну, разумеется, прежде всего со своим свекром. Он продал больнице все свои страховые полисы, и поэтому развитие больницы значит для него слишком много. Двое других просили меня не называть их имен, могу только сказать вам, что один из них возглавляет банк, в котором я храню свои сбережения, а другой — маклер, к которому я обращаюсь время от времени по вопросам недвижимости.
Сильвия замолчала, ожидая, что Алан, так или иначе, даст ей знать, угадал ли он, кого она имеет в виду. Но, по-видимому, он так и не понял ее намеков.
— Простите... — пробормотал он растерянно, покачав головой, — я не...
Как это он умудрился забыть имена членов совета? Возможно ли столько лет состоять в штате больницы и не знать фамилии его членов?
— Ничего, не беспокойтесь, — поспешила сказать она, стараясь не обращать внимания на его растерянность. — Имена не так важны. Важно, что эти люди думают о вас, а они думают, что вы должны понести ответственность.
— Удачный у меня выдался денек, — мрачно сказал Алан с кривой улыбкой на губах. — А четвертый член совета — кто он?
— Разумеется, мой дядя — ваш бывший партнер.
— Представляю себе его волнующую речь в мою защиту.
— Как бы не так. Теперь вы понимаете, что у меня есть основания для беспокойства. И такова позиция четырех из десяти попечителей. Я не знаю мнения остальных, но думаю, что и они настроены примерно так же.
Алан откинулся на спинку стула и замолчал, размышляя о чем-то. Сильвия вглядывалась в его озабоченное лицо, пытаясь разделить с этим человеком его тревогу.
— Вы не заслужили такого отношения, — сказала она наконец. — Вы никому не причинили вреда. Вы...
— Может быть, мне просто подать в отставку? — спросил он, как будто не слыша ее слов. — Все равно я не использую своего времени в больнице.
— Я уверена, что они были бы довольны таким исходом. Это избавило бы их от массы хлопот.
— Буду с вами откровенен, Сильвия: мысль о том, что мне придется предстать перед Советом, пугает меня до смерти. Мне не хочется давать никаких объяснений ни им, ни кому бы то ни было.
— Но если вы не выступите, эти люди получат дополнительные козыри против вас.
— Я не хочу ни облегчать им задачу, ни давать им в руки козыри против себя, — твердо сказал Алан, распрямив спину. — Итак, у меня не остается иного выбора, кроме как предстать перед советом и дать требующиеся объяснения.
— Я тоже так думаю.
“Но нелегко вам придется”, — подумала она, и сердце ее сжалось.
— Они не смогут заткнуть мне рот, — сказал Алан с неожиданной решимостью.
Он натянуто улыбнулся ей, и Сильвия улыбнулась ему в ответ. Она понимала, что Алан очень волнуется.
У него были на то причины.

Глава 23
Алан

Предыдущая страница 13 Следующая страница


Прикосновение 14

Алан увидел Тони задолго до того, как подъехал к своему офису. Тот стоял на тротуаре и махал ему рукой.
— Что ты здесь делаешь? — спросил он, когда Тони сел в машину. — Мы же должны были встретиться в моей конторе.
— Там негде поставить машину, — сказал Тони и, усевшись, сразу же закурил сигарету. — Парковочная площадка до предела забита калеками.
— Инвалидами, — поправил Алан.
— Ты говоришь на новоязе, а я — на старом добром английском. Но как их ни называй, а они заполонили эту проклятую площадку. Я подумал, что, если ты появишься там, может возникнуть стихийная свалка, поэтому я и прошел пару кварталов тебе навстречу.
Он глубоко затянулся сигаретой, опустил стекло и выдохнул дым в окошко.
— Я поговорил с некоторыми из них. Большинство их приехало после прочтения этой статьи в “Пипле”. Некоторые из них уже побывали в Лурде, Ватикане и Вифлееме в поисках излечения. А другие знают кого-то, кто уже был у тебя и исцелился от той или иной неизлечимой болезни.
Они как раз проезжали мимо его приемной. Алан изумился, увидев массу машин и людей, толпившихся на площадке, заполонивших улицу и выстроившихся на тротуаре. Он уже несколько дней не был здесь и не представлял себе истинного положения дел.
Чувство вины переполнило его душу: он уже много дней не пользовался своим даром и зря растрачивал время, вместо того чтобы исцелять людей.
— И вот они здесь — ждут тебя. Вначале я сомневался в тебе, Ал, но теперь должен признаться, что верю — ты действительно обладаешь какой-то необыкновенной силой.
Алан сделал вид, что обижен.
— Так, значит, ты все-таки сомневался во мне?
— Да, черт побери! Ты задал мне задачу. Я даже думал одно время, что у тебя крыша поехала.
Алан улыбнулся:
— Вначале я и сам так думал. Но потом понял, что если я и заблуждаюсь, то эти заблуждения разделяет со мной множество исцеленных людей.
Когда Алан обратился к Тони за помощью, он рассказал ему всю правду о Дат-тай-вао, считая, что обязан открыть все свои карты перед человеком, который будет выступать в качестве его советника на слушаниях в Совете. Он рассказал ему об эпизоде в приемном покое и о том, как обретение им дара исцеления связано с историей жизни бродяги, о котором Тони наводил справки.
Тони был настроен скептически, но не высказал этого напрямик. Алан был рад, что теперь-то Тони поверил в него.
— Не буду врать, Ал, мне и сейчас трудно все это переварить, даже после того, как я поговорил с пилигримами у твоего крыльца. Но мы ни в коем случае не должны говорить этим сукиным детям из Совета, что ты действительно обладаешь целительной силой.
При упоминании о Совете у Алана вспотели ладони и стало нехорошо в желудке. Через четверть часа он будет сидеть перед Советом подобно какому-нибудь малолетнему преступнику. Сама мысль об этом была глубоко противна ему.
— А почему бы не сказать обо всем этом прямо и открыто и не покончить раз и навсегда со всякого рода двусмысленностью? — спросил Алан.
— Ни в коем случае! — сломав свою сигарету, Тони швырнул ее на пол салона. — Ради Бога, даже и не думай об этом! Вокруг тебя сразу поднимется такой шум — я даже думать боюсь, к чему это приведет в конечном итоге!
— Но ведь рано или поздно все равно...
— Ал, старина, поверь мне. Я изучил медицинское законодательство вдоль и поперек, и там нет ни единого пунктика, который мог бы тебе чем-нибудь угрожать. Ты даже не обязан сегодня появляться на Совете — и я бы посоветовал тебе не идти никуда. Но ты решил пренебречь моими советами. Пусть так. Тебе бояться нечего — они не посмеют ничего сделать. Пусть они играют в свои игры сколько хотят. А ты сиди себе спокойно и расслабься. Если им не удастся обвинить тебя в каком-либо преступлении, или в нарушении морали, или в небрежении своими обязанностями практикующего врача, они не смогут и пальцем тебя тронуть. Они будут просто сотрясать воздух. И на здоровье!
— Раз ты так говоришь, Тони, то пусть так и будет. Я просто...
— Никаких просто. Ал. Ты ничего не должен этим ростовщикам, торговцам недвижимостью и продавцам подержанных автомобилей. Ты просто сиди, помалкивай, и выйдешь из этого дела чистеньким, а всю грязную работу сделаю за тебя я.
Алан понимал, что Тони работает не покладая рук, готовясь к схватке на Совете.
— Если эти индюки думают, что смогут повесить тебя на фонарном столбе из-за какого-то скандала в желтой прессе, то им придется разочароваться! Пусть попробуют! Пусть только попробуют!
Алан почувствовал, что его страхи и опасения рассеиваются в волнах воинственной уверенности Тони.
— Джентльмены, — произнес Тони, — я убежден, что вы понимаете, насколько неприятно доктору Балмеру то, что его вызвали на Попечительский совет, подобно тому как сорванца-школьника вызывают к директору за то, что он изрисовал стены школы.
Алан с удивлением слушал речь Тони, который говорил, расхаживая взад и вперед перед членами Совета. Его выступление было достаточно красноречиво, исполнено почтительности, но отнюдь не подобострастности. Он представил дело так, как будто Алан явился на эту аудиенцию исключительно по доброте сердечной.
За длинным круглым столом сидели человек десять — двенадцать попечителей. На углу стола приютился стеклянный электрокофейник с манящим красным глазком. Морские пейзажи Северного побережья кисти местных художников, развешанные на стенах, вносили разнообразие в приглушенный тон обоев. Хотя эти люди и сидели за одним столом, они явно делились на две группы: Алан и Тони — на своем конце стола; члены Совета — два врача и восемь местных бизнесменов, посвящавших свободное время “муниципальным вопросам”, — группировались за своим концом. Алан хорошо знал обоих врачей: один из них, Лу, — его бывший партнер, другой — старый Бад Риардон, с первых дней существования больницы возглавлявший хирургическое отделение. Бад за последнее время сильно постарел. Алан заметил, что он вошел в зал прихрамывая.
Остальные попечители были мало знакомы Алану. Их не связывали деловые отношения, он не принимал участия в больничных интригах, и, хотя принадлежал к одному с ними клубу, проводил там не слишком много времени; с этими людьми его связывало шапочное знакомство.
Никто из них не смотрел ему прямо в лицо — они поглядывали на него украдкой и тут же отводили глаза, как бы показывая этим, что он здесь чужак, подчеркивая дистанцию, существующую между ними. Но Алан больше не боялся их! Тони прав: он ведь не совершал никаких преступлений — ни гражданских, ни уголовных, — не сделал ничего, что поставило бы его вне закона. Эти люди не имели права судить его. Он был в безопасности.
— Мне хотелось бы знать, мистер де Марко, — прервал речь Тони торговец автомобилями, — почему доктор Балмер решил, что он нуждается в адвокате? Мы же пригласили его не на суд.
— Совершенно верно. Мне это известно, так же, кстати, как и доктору Балмеру. И я рад услышать от вас, что это известно также всем остальным, сэр. По правде сказать, это я уговорил доктора Балмера позволить мне говорить сегодня от его имени. Он был против моего присутствия здесь, но я настоял на этом, чтобы убедиться, что никто из вас не попытается превратить это маленькое неформальное совещание в судебный процесс.
Седовласый доктор Риардон откашлялся и поднял глаза на Тони:
— Единственное, чего мы желаем, — это обсудить вопрос о весьма непривычной рекламе, которая в последнее время делается доктору Балмеру, и спросить его — с чего все это началось, почему продолжается и как получилось, что доктор Алан Балмер ничего не предпринимает, чтобы пресечь это на корню?
— Доктор Балмер не обязан отвечать на этот вопрос. Эта непривычная реклама, как вы выразились, не имеет ничего общего с преступной деятельностью. Нельзя требовать от доктора Балмера, чтобы он проводил пресс-конференцию каждый раз, когда кто-то...
— Я предпочел бы выслушать ответ доктора Балмера из его собственных уст, — перебил Тони банкир.
Члены Совета закивали, соглашаясь со сказанным. Тони посмотрел на Алана:
— Давай, дружище.
Алан окинул взглядом физиономии членов Совета. Сердце его бешено заколотилось.
— Что вы хотели бы узнать?
Сразу же взял слово Лу, он говорил раздраженным резким голосом:
— Почему, черт возьми, вы ничего не сделали для того, чтобы пресечь эти вздорные слухи о чудесном исцелении, которое вы якобы осуществили?
Алан молча посмотрел на Лу. Он собрался уже было повторить свой обычный ответ, что, дескать, не считает нужным выступать с опровержением нелепых утверждений, но внезапно ему в голову пришла мысль: “А почему бы не сказать обо всем открыто?” Ему уже порядком надоела эта полуправда, необходимость держать в тайне случаи чудесного излечения, постоянное напряжение. Почему бы не покончить с этим и не начать чистую игру? Усилием воли он заставил себя сказать то, что хотел, до тех пор, пока не успел передумать.
— Я не выступил с опровержениями, потому что все, что говорят обо мне, — правда.
“Ну наконец-то я все же сказал это”, — подумал он про себя.
Мертвая тишина повисла в зале — и только Тони процедил сквозь зубы:
— Господи Боже мой!
— Правильно ли я понял вас, Алан? — На лице Лу застыло выражение изумленного недоверия и ожидания того, что его утверждение будет оспорено. — Вы утверждаете, что действительно способны излечивать прикосновением рук неизлечимые болезни?
— Я понимаю, что это звучит фантастично, — сказал Алан, — но все обстоит именно так. И это происходит со мной вот уже... — Он запнулся, так как не мог вспомнить, когда же это началось. — Вот уже несколько месяцев.
Члены Совета обменялись встревоженными взглядами. Склонив головы, они устроили совещание, а в это время Бад Риардон спросил:
— Алан, вы отдаете себе отчет в своих словах?
— Поверьте, я в своем уме. Но если бы я был на вашем месте, то наверняка смотрел бы на вас так же, как вы смотрите сейчас на меня.
Заявление Алана обезоружило Совет, но ненадолго. Возмущение на их лицах сохранилось. По-видимому, они ждали, когда выскажутся двое врачей — членов Совета. Алан взглянул на Тони — адвокат был в полном смятении. Он явно не одобрял поведение Алана, он был рассержен.
Наконец наступило молчание. Опять слово взял Лу:
— Мы просто шокированы вашим сообщением, Алан Вы поставили нас в ужасное положение. Сначала мы полагали, что вы просто-напросто игнорируете эти дикие слухи, надеясь, что со временем они утихнут сами по себе, кое-кто из нас даже думал, что вы не пресекаете распространение этих слухов, потому что они способствуют неслыханной рекламе вашей практики. Но никто из нас ни на минуту даже представить себе не мог, что вы дойдете до того, что будете сами распространять подобную чушь...
— Одну минуту! — Тони вскочил на ноги. — Одну минуту, черт побери! Пока я здесь, никто не смеет называть этого человека лжецом. Это не заседание суда, и я не связан правилами судебной процедуры. Каждый, кто назовет его лжецом, должен будет ответить передо мной!
— Спокойно, спокойно, — попытался встрять в разговор торговец автомашинами, — здесь не место для подобных заявлений...
— Да, черт побери, именно — не место! Если этот человек утверждает, что он обладает уникальной способностью, то, значит, так оно и есть на самом деле.
Тут вновь вмешался Бад Риардон:
— Я готов согласиться с мистером де Марко. Я знаю доктора Балмера с того самого момента, когда он вступил в наше сообщество — я беседовал с ним во время подачи заявления о приеме на работу в нашу больницу. И, наблюдая за Балмером в течение ряда лет, я могу утверждать, что он всегда был безупречен как с точки зрения профессионализма, так и в плане врачебной этики. В связи с этим перед нами встает чрезвычайно неприятный вопрос: что, если доктор Балмер действительно говорит правду? Или думает, что говорит правду?
Все присутствующие были озадачены, но Алан-то хорошо понимал, куда клонит доктор Риардон.
— Он подразумевает, — объяснил Алан недоумевающим членам Совета, — что, возможно, я и искренен в своих словах, однако нахожусь под властью иллюзий, которые заставляют меня верить в способность лечить прикосновением, в то время как на самом деле этой способности не существует в природе.
Риардон кивнул.
— Совершенно верно. И поэтому вас можно отнести к категории психически неуравновешенных людей.
— Я могу предоставить вам документацию... если вы...
— Я предлагаю кое-что более наглядное и конкретное, — сказал Риардон. Он отодвинул кресло, снял левый ботинок и носок и положил босую ногу на стол. — Боли мучают меня с самого утра.
У основания большого пальца Алан обнаружил покраснение и легкую припухлость. Вне сомнения, это подагра.
Риардон поднял глаза.
— Посмотрим, как вы справитесь с этим.
Алан остолбенел. Такого поворота он никак не ожидал. Во всяком случае, сейчас. Он понимал, что рано или поздно от него потребуют материальных доказательств его способности осуществлять чудесные исцеления, но ему и в голову не приходило, что это произойдет в конференц-зале.
Алан уже несколько дней не появлялся в своем кабинете и поэтому потерял всякое представление о времени. Проклятие! Надо бы вспомнить! Он быстро произвел в уме кое-какие подсчеты. “Последний раз это было в понедельник!.. Когда? После полудня, около четырех, часов”. Алан принялся подсчитывать дальше — эти подсчеты были его единственной опорой, так как он ничего не чувствовал в тот момент, когда в нем “включалась” его целительная сила.
Если он правильно все рассчитал, то оставалось еще примерно тридцать минут до окончания действия целительной силы.
Но верны ли его расчеты? Все зависит от того, действовала ли эта сила в понедельник в 4.00. В последнее время память частенько подводила Алана, и положиться на нее с полной уверенностью он не мог. Приходилось напрягать мозг. Да, да, в понедельник он точно воспользовался своей целительной силой, когда принимал своего последнего пациента. И это было приблизительно в 4.00, или что-то около этого.
Голос Тони вернул Алана к действительности:
— Ты отнюдь не обязан это делать, Алан, можешь просто заявить, что не собираешься устраивать здесь демонстраций и предпочитаешь...
— Не беспокойся, Тони, все в порядке, — ответил Алан своему встревоженному другу. — Я справлюсь с этим.
Он встал и подошел к краю стола, за которым сидели члены Совета. Они молча повернулись в своих креслах, когда Алан прошел мимо, как будто боясь хоть на минуту оторвать от него глаза. У Лу Альберта просто отвалилась челюсть — он так и сидел с открытым ртом, завороженно наблюдая за происходящим. Улыбка Риардона, по мере того как к нему приближался Алан, становилась все менее уверенной. Он был явно удивлен тем, что доктор Балмер принял его вызов.
Алан остановился перед столом, на котором лежала нога Риардона. Он понимал, что идет на страшный риск. Если он ошибся в расчетах хотя бы на час, эти люди заклеймят его позором, обвинив в шарлатанстве, или даже еще чего похуже. Но почему-то его не покидала уверенность, что целительная сила сработает. И тогда в одно мгновение недоверчивая гримаса сползет с этих самодовольных физиономий.
Алан вплотную подошел к столу и прикоснулся рукой к голой ступне Риардона, мысленно пожелав исцеления. Никакого эффекта! Он продолжал держать Риардона за ногу, хотя и понимал уже, что игра проиграна. Еще не было случая, чтобы целительная сила заставляла себя ждать. Либо она действовала мгновенно, либо не действовала вообще. Однако Алан не прекратил своих попыток и продолжал сжимать воспаленный сустав, пока Бад Риардон, поморщившись от боли, не убрал ногу.
— Вы должны лечить, Балмер, а не причинять боль.
В ответ Алан не мог произнести ни слова. Произошла ошибка! Его расчеты оказались неверны! Проклятая память! Он почти физически ощущал, как члены Совета сверлят его глазами, думая про себя: “Шарлатан! Мошенник! Лжец! Психопат!”
Ему хотелось заползти под стол и не вылезать оттуда до конца заседания.
Доктор Риардон откашлялся.
— Давайте предположим, что в данный момент мы находимся в вашем кабинете и вы попробовали сделать то же, что и сейчас, с аналогичным результатом. Что вы предпримете тогда? Какое лекарство вы мне посоветуете?
Алан так и не смог ничего ответить. Он тысячи раз выписывал этот препарат, но почему-то именно сейчас его название затерялось где-то в закоулках памяти и он никак не мог выудить его оттуда. При этом он чувствовал себя как человек, покинутый на безлюдном острове, который видит далеко на горизонте дым из трубы проходящего мимо парохода и ничего не может поделать.
Риардон решил, что Алан не расслышал, о чем его спрашивают, и еще раз повторил свой вопрос:
— Я спрашиваю вас, какие меры вы предпримете, какие лекарства пропишете?
В голове у Алана было совершенно пусто, и он ответил наобум:
— Рентген и анализ крови.
— О, я думаю, рентген едва ли необходим, — произнес Риардон игривым тоном, но его улыбка моментально угасла, когда он взглянул на Алана. — А анализ крови это слишком абстрактно, не так ли? Вы не могли бы предложить что-нибудь более конкретное?
Алан судорожно искал ответ, пытаясь выиграть время. Боже, если бы он только способен был думать!
В глазах Риардона же появилось выражение обеспокоенности и подозрения. Эти же чувства отразились на лицах остальных людей, присутствующих в зале.
— Ну ладно, давайте пойдем дальше. Я понимаю, что это очень элементарно, и все же расскажите мне вкратце об этиологии подагры. Просто так, для протокола.
И тут в разговор вмешался Тони:
— Во-первых, никакого протокола. А во-вторых, доктор Балмер здесь совсем не для того, чтобы его экзаменовали на предмет подагры и прочих болячек на ноге у доктора Риардона!
— Дело не в моей ноге, — парировал Риардон, — просто мы столкнулись с невероятной ситуацией. Я задал доктору Балмеру вопрос, на который способен ответить любой студент-первокурсник, однако до сих пор не получил ответа!
Алану показалось, что по мере того, как он сам погружается в туман страшного унижения, стены комнаты смыкаются вокруг него. Почему же у него не работает голова? Что с ним происходит?
— Ну ладно, делайте, что хотите! — воскликнул Тони и, подхватив Алана под руку, потащил его к двери. — Док-гор Балмер не обязан был приходить сюда, и, уж будьте уверены, он не останется здесь!
Алан позволил себя увести. Уже в дверях он услышал, как Риардон кричит у него за спиной:
— Для него было бы лучше остаться. Из всего того, что произошло здесь, я могу сделать вывод, что доктор Балмер умственно неполноценен, и Совет вынужден будет предпринять соответствующие меры.

— Мы в дерьме, Алан! Мы в жутком дерьме! — Вот и все, что сумел сказать Тони, когда они сели в машину. — И самое скверное во всем этом то, что ты вовсе не обязан был сюда приходить. Боже! Что же это такое стряслось с тобой?
Алан только покачал головой. Он чувствовал себя совершенно уничтоженным, и Тони с его увещеваниями ничем не мог ему помочь.
— Я сам ничего не понимаю... Никак не мог найти ответ. А ведь я диагностировал и лечил подагру сотни раз. И вот сегодня не смог найти ответа на вопрос Риардона. Впечатление такое, будто какая-то часть моей памяти начисто отключилась, спряталась, или кто-то ее спрятал. И я до сих пор все еще нахожусь в этом состоянии.
— Если решат, что ты неполноценен, может быть приостановлено твое право на врачебную практику — есть такая статья в законе. Они могут отстранить тебя от работы впредь до освидетельствования психиатром или наркологом...
— Наркологом! Ты думаешь, я употребляю наркотики?
— Нет, я знаю, что ты не наркоман. Но, Алан, в последнее время ты ходишь сам не свой. Сегодня, когда тебя начали допрашивать, мне показалось, что ты невменяем. Я уверен — Совет считает, что ты либо наркоман, либо сумасшедший.
Алану нечем было крыть. Он помнил, какое выражение лица было у членов Совета. Одно из лиц отчетливо запечатлелось у Алана в памяти. Когда Тони тащил его за руку из комнаты, Алан оглянулся и увидел Лу Альберта, глядящего ему вслед. Казалось, годы их взаимных раздоров и соперничества улетучились в одно мгновение. Его лицо отображало ужас, растерянность и, что хуже всего, жалость.
— ...И должен тебе сказать, что самое худшее еще впереди. По закону администрация больницы обязана извещать совет медицинских экспертов штата о каждом таком случае отстранения врача от практики по причине профессиональной непригодности и каких-либо иных форм некомпетентности.
Непригодность ...некомпетентность... — эти слова буквально разъедали мозг Алана. Это его, его, человека, неуклонно стремившегося не отставать от уровня современной клинической медицины, его признают некомпетентным, в то время как многие врачи с устаревшими знаниями и методами работы неплохо живут, не прилагая особенных усилий.
Он притормозил на перекрестке и почувствовал, как страх распространяется по его телу.
— А может быть, они и правы, — вдруг сказал он. — Может, мне действительно следует подлечиться.
— Что ты такое говоришь?
— Я потерял ориентацию. Тони. Я не знаю, куда мне направляться дальше.
— Не беспокойся, Ал. Я все время буду с тобой. Мы с тобой сядем вместе...
— Да нет же! — воскликнул Алан, и в его голосе зазвенели истерические нотки, страх усиливался с каждым мгновением. — Я говорю — сейчас, здесь! Я не знаю дороги! Я проезжал здесь тысячу раз, но сейчас я не знаю, куда мне дальше ехать! — Он обернулся и посмотрел в испуганные глаза Тони. — Как мне попасть домой?

Глава 24
Сильвия

— Вы не должны были приезжать сюда, — сказал Алан, садясь в машину рядом с Сильвией.
— Мне страшно хотелось приехать, — ответила Сильвия, натянуто улыбнувшись.
Алан выглядел измученным и загнанным, в глазах у него затаился страх.
— И все же я рад, что вы приехали. Именно поэтому не взял такси и спросил, не сможет ли Ба подвезти меня. Мне необходимо присутствие друга, а вы и есть такой друг, — сказал Алан, когда Ба включил сцепление и машина тронулась с места.
От этих слов Сильвии стало теплее на душе. Она была рада, что Алан считает ее своим другом, к которому он может обратиться в трудную минуту.
— А как же... — Она не успела продолжить.
— Джинни? — Алан вздохнул. — Мы редко разговариваем с ней. Она настаивает, чтобы я обратился к психиатру, Даже Тони считает, что я должен обратиться к врачу.
— Это не к нему ли вы едете в Даунстейт? К психиатру? — Сильвии захотелось сказать, что он-то как раз и есть наиболее здравомыслящий человек из всех знакомых ей людей, но она сдержалась. Ее мнение было сугубо личным.
— Нет. Никаких психиатров. По крайней мере пока. Я должен прежде выяснить кое-что другое.
— Может быть, скажете, что именно? — спросила она после непродолжительной паузы.
— Нет ли у меня признаков развития рака мозга.
У Сильвии застыла в жилах кровь.
— О Господи! Не можете же вы...
— Поймите, Сильвия, я больше не могу прятать голову в песок. Моя память распадается к чертям. Вы думаете, почему я сам не вожу машину? Потому что запросто могу заблудиться! Или забыть, куда направляюсь! Третьего дня я вот так же заблудился по пути из больницы!
— Может быть, это следствие стресса? — спросила она, надеясь получить упрощенный ответ, который бы смог успокоить ее.
— Все может быть, но это еще ни о чем не говорит. Насколько я понимаю, расстройство памяти может быть непосредственно связано с Дат-тай-вао. Но и опасность заболевания мозга я также не имею права сбрасывать со счетов. Несколько лет тому назад у меня был пациент с точно такими же симптомами, но по возрасту он был намного старше меня. Я поставил ему диагноз органического мозгового синдрома — болезни Альцгеймера. В его случае болезнь прогрессировала слишком быстро. Это-то и беспокоит меня — она прогрессировала с такой же скоростью, с какой развивается у меня сейчас. Тогда я назначил больному комплексное обследование мозга. И можете себе представить — у него обнаружилась фронтальная менингиома, к счастью доброкачественная. Врачи удалили ее, и в течение нескольких месяцев его память восстановилась в прежних параметрах. Поэтому, прежде чем предпринять какие-либо иные меры, — Алан постучал пальцами по лбу, — я должен убедиться, что у меня в голове не растет какая-нибудь дрянь.
Мысль о том, что у Алана рак мозга, причиняла Сильвии почти физическую боль.
— Теперь я понимаю, почему вы не хотите обследоваться в округе Монро.
— Совершенно верно. Уж очень много любопытствующих попечителей проживает в этом округе.
— Хороши попечители! — воскликнула она. — Я просто не могу поверить, что они так гнусно поступили с вами! Подумать только — приостановить ваши права на практику и тотчас же отправить эту информацию в “Экспресс”!
— Да, — тихо ответил Алан. Сильвия почувствовала, насколько глубоко этот человек уязвлен и унижен. — Уж чего я никак не ожидал, так это публичной экзекуции на заседании Совета. Но как бы там ни было, я обратился за помощью к одному из рентгенологов Даунстейта, и он назначил мне рентген мозга.
— А вы не пробовали обращаться к другим врачам?
Алан улыбнулся:
— Врач, лечащий сам себя, выглядит дураком в глазах своих пациентов. Вы это имели в виду? Я не лечу сам себя, а просто провожу небольшое диагностическое обследование.
— Но, может быть, вам просто следовало бы посоветоваться с кем-нибудь из специалистов, по своему выбору?
— Не спорю, есть множество людей, которым я доверяю. Существует целая группа в этой округе — врачи, составляющие неофициальную сеть взаимопомощи и взаимной проверки. Занимаясь практикой, вы очень скоро начинаете чувствовать, кто из врачей-консультантов видит в своих пациентах людей, а кто и в грош их не ставит. Учитывая тот факт, что степень компетентности врачей более или менее одинакова. Именно к этим, первым, я и направляю иногда своих пациентов. Кого я выбрал бы для консультации в первую очередь, это, вероятно, Вика О'Лири. Я всегда перепоручаю ему своих клиентов, когда отлучаюсь из города. Ему я готов доверить также и собственное здоровье. Но в настоящий момент я не хочу ставить его в затруднительное положение.
Сильвия сидела молча. Она опасалась, что у Алана и в самом деле может обнаружиться что-нибудь серьезное. “Если уж я так напугана, то что испытывает он сам?” — думала она.
Взяв Алана за руку и крепко пожав ее, она заглянула ему в глаза.

Предыдущая страница 14 Следующая страница


15 Фрэнсис Пол Вилсон

— Вам страшно?
— Немного, — ответил он, передернув плечами. Затем улыбнулся. — По правде сказать — очень страшно.
— Тогда я рада, что нахожусь сейчас рядом с вами. Нельзя в одиночестве переживать подобное.
Всю оставшуюся дорогу ее рука лежала в его руке.

Сильвия ждала его на верхнем уровне многоэтажного гаража, расположенного возле университетской больницы, пытаясь читать газету, хотя ей было совсем не до чтения. Она никак не могла заставить себя отвлечься от мыслей об Алане. Единственное, о чем она еще могла думать помимо этого, — ухудшения состояния Джеффи.
“Господи, пожалуйста, не допусти, чтобы что-нибудь плохое случилось с Аланом. Он же хороший. Пусть у кого-нибудь плохого будет рак мозга, но только не у Алана”, — думала она, откинувшись на спинку кресла и закрыв глаза, не столько для того, чтобы дать им отдохнуть, но чтобы отгородиться от всего мира. Почему так происходит? Почему смерть и болезни обрушиваются на всех, кто дорог ей? Сначала бессмысленная смерть Грега, затем ухудшение у Джеффи, а теперь еще и Алан. Может быть, над ней нависло черное облако бедствий? Может быть, всем станет лучше, если она наглухо закроет железные ворота своего дома и никогда больше не будет выезжать из Тоад-Холла?
Полтора часа истекло. У Сильвии от напряжения разболелась голова. Тело зудело от долгого сидения в кресле автомобиля. Она уже хотела предложить Ба выйти из машины и пройтись, чтобы размять ноги, но внезапно начался дождь. И в то же мгновение она увидела Алана, который направлялся к ним, огибая стоящие поблизости машины. Подойдя вплотную к автомобилю Сильвии, он открыл дверцу и забрался в салон.
— Ну, что? — спросила она, затаив дыхание.
— Все в порядке. Никаких опухолей в мозгу не обнаружено.
Сильвия, не раздумывая, бросилась Алану на шею.
— Боже, как я рада!
На объятия Алан ответил не менее горячими объятиями.
— Давайте отпразднуем это радостное событие.
Он достал из кармана кассету и передал ее Ба. Салон автомобиля заполнили звуки красивой мелодии.
— Боже мой! — засмеялась Сильвия. — Что это такое?
— Это песня “Я хохочу” в исполнении группы “Джестерс”. Здорово, правда?
— Это ужасно! Не могу поверить, что вы любите такую музыку.
— Вы не любите старой музыки? Но ведь не все эти мелодии похожи друг на друга. Мне сказать Ба, чтобы он выключил магнитофон?
— Нет, — сказала Сильвия, положив руку ему на плечо. Ей очень хотелось прикоснуться к Алану. — Я люблю кое-какие старые песни, но слушать их все время...
— Но ведь то же самое можно сказать и об опере, и о Вивальди.
— Ваша правда!
— Давайте послушаем следующую песню, — сказал Алан. Он загорелся, как мальчишка.
— А это песня “Мэйбеллин” в исполнении группы “Как вас зовут?”! — попыталась угадать Сильвия.
— Да нет же! Чак Берри!
— Чак Берри! Боже! Я и не подозревала, что в наше время кто-то еще слушает его записи.
— Он лучше всех. “Битлз”, “Роллинг Стоунз”, “Бич Бойз” — всё они только подражали ему. Именно благодаря Чаку я понял, что такое рок-н-ролл.
Алан устроился в кресле поудобнее и откинул голову.
— Помню... дело было летом 55-го. Тогда за мной наблюдалось два увлечения: космические корабли и бруклинская группа “Доджерс”. Летними ночами я любил слушать группу “Бамс”, лежа в постели, но звуки радио не давали уснуть моему младшему брату. Однажды отец купил мне портативный японский приемник, разумеется, выполненный в виде ракеты. Вместо динамиков в него были встроены маленькие наушники. Громкость можно было регулировать, передвигая вверх-вниз кнопку, расположенную в носовой части “ракеты”. И вот в одну из таких августовских ночей, пытаясь разыскать в эфире музыку группы “Бруклинские шалопаи”, я наткнулся на эту странную музыку с гнусавыми басами и мужским голосом, который пел о том, как он гонял на “кадиллаке” и ухаживал за девушкой по имени Мэйбеллин. К этому времени я уже кое-что знал об Элвисе, но никогда еще не слышал его музыки. В те годы ребята моего возраста слушали ту же музыку, что и их родители. А мои родители любили музыку типа “Мистер Сэндмен”, “Что это за пес в окне?”, “Теннесси-вальс”, “Плывет лодка с креветками” и тому подобное. Подобные вещи нисколько меня не трогали! Но эта! Эта музыка проникала мне прямо в душу. Это сумасшедшее соло на гитаре! Вот оно, слушайте!
Сильвия вслушалась. Да, действительно, это было нечто сумасшедшее. И сам Алан был таким же сумасшедшим. Она прямо-таки кожей ощущала исходящее от него напряжение.
— Да, так вот, я сидел в темноте, возбужденный звуками, доносящимися из крохотного наушника. Это было мое первое приобщение к ритмам рок-н-ролла. И в довершение всего диск-жокей — я потом узнал, что его зовут Алан Фрид, — выдал что-то вроде: “Это было так прекрасно, что я рискну запустить еще раз” — и он действительно так и сделал. Он, черт побери, дважды подряд проиграл одну и ту же мелодию.
Вот так я и стал поклонником этой музыки. Мне все еще нравились “Доджеры”, но я уже держал приемник на волнах станции УИНС всю ночь напролет, делая перерыв только на коммерческие объявления, во время которых я проверял результаты спортивных игр. В то время как мои родители наивно полагали, что я слушаю в постели спортивные новости, я на самом деле слушал то, что некоторые называют “черной” музыкой.
“А я еще беспокоилась за его память!” — подумала Сильвия и покачала головой.
— Вы и вправду так любите эту музыку? — спросила она.
Алан кивнул.
— Она возвращает мне хорошее настроение. А в эти дни я особенно нуждаюсь в положительных эмоциях. Чего же мне искать еще? Ничего больше. Это именно то, что нужно. А вот песня “Флоренс” в исполнении Парагонов, — сказал Алан, лукаво усмехнувшись, и поглядел на Сильвию, подпевая в такт мелодии.
Вдруг Сильвия почувствовала невероятную близость к этому человеку и в тот же момент с какой-то причудливо-сладостной болью поняла, что очень сильно любит его, но он никогда ей не будет принадлежать.

Глава 25
Алан

— Что ты делаешь? — спросил Алан, входя в спальню. Он собирался сообщить Джинни о результатах обследования.
Та даже не подняла на него глаза.
— Я полагаю, что все и так ясно.
Все, действительно, и так было ясно. Она вынимала из ящика комода свои платья и укладывала их в выстроенные на кровати чемоданы.
— Куда мы собираемся? — спросил Алан, почувствовав неприятное жжение в желудке, уже догадываясь, что “мы” здесь совершенно ни при чем; и тем не менее он употребил именно это местоимение. В комнату доносился шум дождевых капель, стучавших по карнизам. Алан ждал ответа.
— Во Флориду. И еду я одна. Мне... нужно побыть некоторое время одной. Я должна о многом подумать, Алан.
— Подумать о нас?
Джинни вздохнула и кивнула:
— Да. О нас. О том, что от нас осталось.
Алан сделал шаг в ее сторону, но она остановила его движением руки.
— Не надо! Пожалуйста, не надо. Я просто хочу побыть одна. Я больше не в состоянии выносить всю эту кутерьму.
— Все образуется, Джинни. Я уверен в этом.
— Ты думаешь? — криво улыбнулась она, швырнув пару брюк в большой чемодан. — А кто же сделает так, что все образуется? Уж не ты ли? Ты, который валял дурака перед Советом попечителей? Ты, потерявший все свои привилегии в больнице! Ты, не способный даже появиться в своем собственном кабинете из-за всех этих сумасшедших! Единственное, что ты делаешь, — совещаешься с Тони насчет того, что еще предпринять, чтобы потерять окончательно свои права на врачебную практику!
— Джинни...
— С нами никто не желает больше иметь дела! — Ее голос становился все громче и визгливее. — Мы живем в абсолютной пустоте. Все наши друзья, когда я приглашаю их в гости, либо ссылаются на чрезмерную занятость, либо вообще не считают нужным сделать ответный звонок. Они думают, что я замужем за психом! И я не в силах с ними спорить!
— Благодарю тебя за доверие.
— И не только я! Возможно, Тони и на твоей стороне, но я уверена, что и он считает в глубине души тебя чокнутым.
— Это действительно так? — Алан вдруг рассердился: на Джинни и Тони — за то, что те не верят ему, и на себя — за то, что ждет того, чтобы люди поверили в такую фантастическую вещь, как его целительная сила, не наблюдая собственными глазами формы ее проявления.
Он подошел к телефону, стоящему на ночном столике.
— Хорошо. Если я сумею доказать, что я не сумасшедший, — ты останешься?
— Давай без этих игр, Алан, и без всяких там сделок.
— Но ты можешь дать мне последний шанс?
— У меня билет на шестичасовой рейс. Если ты сможешь переубедить меня до этого времени, все будет о'кей. Но пока я все-таки продолжу упаковывать чемоданы.
До шести часов! Значит, в его распоряжении осталось всего пять... Он не был уверен, сможет ли он за столь короткий срок...
Алан набрал номер служебного телефона Тони и попросил, чтобы тот зашел в его кабинет, взял там со стола папку с надписью “Расписание” и привез ее к нему домой. Тони согласился, хотя в его голосе ощущалось некоторое колебание.
Алан нетерпеливо шагал взад-вперед по комнатам нижнего этажа, словно будущий отец, ждущий появления наследника. А в это время Джинни упаковывала наверху свои чемоданы. Наконец появился вымокший под дождем Тони с папкой в руке. Алан выхватил у него папку, велел ему немного подождать, а сам бросился в кабинет.
Он углубился в подсчеты и сразу обнаружил ошибку, допущенную им в день заседания Совета. Опять его подвела проклятая память — он ошибся всего лишь на сорок минут, когда высчитывал время “включения” целительной силы. Сорок минут! Проклятые сорок минут! Если бы заседание началось часом позже — он вышел бы победителем! А вместо этого...
Но в данный момент он не мог останавливаться на этом. Теперь, когда все данные записаны у него черным по белому и лежат перед ним на столе, он не может ошибиться. На всякий случай он еще раз пересчитал все на ручном калькуляторе. Сомнений нет: сегодня “Час целительной силы” должен был наступить приблизительно через двадцать минут.
Алан помчался в гостиную, размахивая ключами от машины.
— Едем, и быстро!
— Подожди минутку... — попыталась было возразить Джинни.
— Никаких промедлений! Я докажу вам, что я не сумасшедший. Дай мне час времени, и, если ты не убедишься в моей правоте, я самолично отвезу тебя в аэропорт. Мы успеем к твоему рейсу.
Тони, казалось, был удивлен подобному диалогу, однако не подал виду и сказал, что тоже хочет все видеть собственными глазами.
— Я, право, не знаю... — смутилась Джинни.
Наконец Алану и Тони совместными усилиями удалось уговорить ее. Они сели в машину и под проливным дождем помчались по направлению к офису Алана. Алан отчетливо представлял себе дорогу туда и был уверен, что не заблудится. Его план состоял в том, чтобы, приехав в свою приемную, пригласить нескольких пациентов и исцелить их на глазах у Джинни и Тони. Конечно, он понимал, что рискует вызвать нашествие толпы, но зато, если ему удастся доказать присутствие в нем особой целительной силы, он приобретет двух надежных союзников. Возможно, заручившись их поддержкой, он не будет больше чувствовать себя таким одиноким и неуверенным в себе.
Притормозив у светофора, он увидел, как из ближайшего магазина, ковыляя, вышла Косолапая Энн. Как обычно, она была одета в потрепанную одежду и прикрывалась от дождя не менее потрепанным зонтиком. В свободной руке у нее болталась пластмассовая сумка для покупок. Алан взглянул на часы и резко выскочил из машины, не обращая внимания на испуганные крики Джинни и Тони.
“Зачем мне ехать в свою приемную?” — подумал он. Вот человек, который действительно нуждается в исцелении и в то же время не требует его. Человек, который вот уже много лет будоражил его совесть.
— Мисс! — крикнул он, перелетев через лужу и выскочив на тротуар. — Можно вас на минутку?
Женщина испуганно обернулась. Глаза у нее были широко раскрыты и исполнены страха.
— В чем дело? У меня нет денег!
— Я знаю, — сказал Алан, подходя к ней, — теперь уже более осторожно. — Мне не нужны деньги. Я просто хочу помочь вам.
— Идите прочь. Я не нуждаюсь ни в какой помощи!
Она развернулась и заковыляла дальше.
— Мисс! Я только...
Энн прибавила шагу. Ее туловище неуклюже дергалось вверх-вниз и слева-направо.
Рубашка Алана вконец промокла, волосы прилипли ко лбу. Но он не желал упускать “добычу” и, плюнув на все, побежал за ней.
— Подождите!
Женщина посмотрела через плечо глазами, полными страха. Сердце у Алана разрывалось от жалости к бедняжке. Сколько раз люди насмехались над ней, дразнили и мучили ее — и все из-за этой искалеченной ноги.
— Я не причиню вам вреда! — закричал он.
И тут вдруг Энн споткнулась, потому что смотрела на Алана, а не под ноги и, попав ногой в яму, упала в грязную лужу.
Когда Алан подбежал к ней, она заплакала, как ребенок, приподняв над головой свои старческие ручонки.
— Не бейте меня, пожалуйста, у меня нет денег!
— Мне ничего от вас не нужно. Я просто хочу сделать вот что. — Он схватил ее за деформированную ногу и, резко дернув на себя, повернул ее так, как она должна была стоять. И в этот момент он почувствовал укол, дрожь во всем теле, услышал вскрик Энн. Все было кончено.
— Вставайте! — Алан взял женщину за руку.
Та смотрела на него глазами, полными изумления и еще не прошедшего страха. Встав на ноги и почувствовав, что ее левая подошва касается земли — впервые в жизни! — она чуть не заплакала от удивления. Алан подобрал с земли зонтик, сумку и подал ей.
— Возьмите это и ступайте домой, снимите с себя мокрую одежду, переоденьтесь...
— Кто... Кто вы?
— Человек, который желал бы быть здесь ради вас сорок или пятьдесят лет тому назад.
Он возвратился к машине в состоянии глубокой эйфории. “О, это было воистину великолепно!”
Джинни и Тони наблюдали за происходящим из окна автомобиля.
Вконец растерявшийся Тони то и дело переводил взгляд с Алана на исцеленную женщину, которая теперь свободно ходила взад-вперед по тротуару. “Бог мой, Алан! — лепетал он. — Бог мой!”
Джинни, не произнося ни слова, глядела на мужа. Ее лицо казалось застывшей, ничего не выражающей маской.
Алан приоткрыл дверцу машины.
— Может быть, теперь ты поведешь машину, дорогая? Я нахожусь в некотором трансе.
В действительности же он просто-напросто забыл дорогу домой. Но теперь это его уже не волновало.
Джинни молча пересела на водительское сиденье и включила сцепление.

— Теперь ты все видела сама, — сказал Алан, распрощавшись с Тони, помахав ему рукой с крыльца.
Джинни повернулась и вошла в дом.
— Я до сих пор не могу этому поверить, — бормотала она. — Я видела это собственными глазами, и все же...
— Теперь ты понимаешь, почему я не мог называть все эти слухи ложью?
Джинни присела на кушетку и уставилась в дальний угол комнаты.
— Боже, Алан!
— Теперь ты все понимаешь, правда?
Ему ужасно хотелось услышать от нее утвердительный ответ. Ведь она была так молчалива и задумчива после этого уличного эксперимента. Алан никак не мог понять, что творится у нее в мозгу.
Но Джинни лишь покачала головой.
— Нет, — выдавила она наконец. — Мне это нисколько не понятно. Ты не только должен был пресекать всевозможные слухи, ты должен был вообще прекратить подобные опыты.
Алан был ошеломлен:
— Как?
— Да, я именно это и имела в виду. — Джинни встала и принялась ходить вокруг кушетки, низко опустив голову и сложив на груди руки. — Пойми же, это разрушает нашу жизнь!
— Ты считаешь, что я должен забыть о существовании своего дара? Отказаться от него? Делать вид, что его не существует?
Горящими глазами она уставилась ему прямо в лицо.
— Да!
Алан в недоумении смотрел на жену.
— Неужели ты действительно так думаешь?
— Да, именно так я и думаю! Посмотри, что эта сила сделала с тобой! Ты больше не можешь заниматься врачебной практикой. Больница не разрешает тебе принимать пациентов, и ты не можешь явиться в свой кабинет, так как на подходе к нему тебя обступит толпа жаждущих чудесного исцеления. Можешь представить себе, что произойдет, если ты публично заявишь о том, что способен исцелять людей? Они же разорвут тебя в клочья!
Алан остолбенел. Заявить, что целительная сила не существует? Не пользоваться ею в те часы, когда она посещает его?
— Итак... — Джинни минуту колебалась, но затем глубоко вздохнула и начала снова: — Итак, я настаиваю, чтобы ты принял решение, Алан. Я хочу, чтобы ты пообещал провести пресс-конференцию, или опубликовать интервью, или сделать что-нибудь, что обычно делается в таких случаях, и заявить публично, что все слухи, распускаемые вокруг твоего имени, — чистейшая ложь. Я хочу, чтобы ты вернулся к своим обычным обязанностям врача, а я смогла бы вновь стать твоей обычной женой. Больше я не могу терпеть то, что с нами происходит!
В ее глазах блестели слезы.
— О, Джинни, — сказал Алан, подойдя к ней и взяв ее за руки. — Я знаю, что тебе нелегко. — Он замолчал, не зная, что говорить дальше.
— Ты не дал мне ответа, Алан.
На минуту он представил себе, как множество больных, несчастных людей, потерявших всякую надежду, приходят в его кабинет, моля о помощи, а он стоит как истукан, засунув руки в карманы, и отказывается им помочь.
— Не проси меня об этом, Джинни.
— Алан, я хочу, чтобы все встало на свои места.
— Скажи мне. Ты могла бы, стоя на берегу, прятать за спиной спасательный круг, в то время как в десяти шагах от тебя утопающий человек просит о помощи?
— Брось эти свои гипотетические штучки! Ведь мы говорим о реальной жизни, нашей с тобой жизни! В настоящий момент мы выпустили ее из рук! Но я хочу, чтобы она вернулась обратно!
Внезапно Алана охватило чувство глубокого сожаления и бессилия. Да, это был конец всему.
— Прежняя жизнь прошла, Джинни. Ее нельзя повернуть вспять. Я не могу остановиться на полпути.
Она отпрянула от него.
— Так, значит, ты не остановишься?!
— Я не остановлюсь.
— Я так и знала! — воскликнула она. Ее лицо исказила злобная гримаса. — Я знала, что ты не сделаешь этого для меня, но пересилила себя и все же спросила тебя об этом. Что ж, ты не обманул моих ожиданий. Ты упрям и бессердечен. Мои желания никогда не стояли у тебя на первом месте, никогда! Так почему же я должна была ждать от тебя особого внимания в этой ситуации? — Она резко повернулась и зашагала по направлению к выходу. — Извини меня, я должна успеть на самолет.
Алан стоял и молча смотрел ей вслед, не предпринимая никаких попыток остановить ее. Неужели Джинни права? Может быть, он действительно отвел ей и их супружеству второстепенное место в своей душе? Прежде его никогда не мучал этот вопрос. Он всегда считал само собой разумеющимся то, что каждый из них вел такой образ жизни, к какому привык. Но может быть, именно в этом и состояла проблема: такое положение вещей принималось как должное, и каждый из них вел свою собственную отдельную жизнь. Те узы, которые связывали их ранее, уже давным-давно было разорваны, а новых они так и не сумели создать.
А потом пришло время целительной силы...
Алан покачал головой и подошел к окну проверить, идет ли дождь. Эта целительная сила могла послужить испытанием и для более прочных супружеских уз. Их же супружество было окончательно взорвано.
“Но разве я могу пресечь исцеления? Нет, не могу, ни в коем случае!”
Алан совершенно потерял представление о том, сколько времени он стоит у окна, размышляя, вороша прошлое и строя догадки о будущем, наблюдая за ходом дождя, пытаясь отгадать, сколько времени Джинни пробудет во Флориде, “обдумывая происшедшее”. Но пока еще он не собирался сдаваться. Пока они будут добираться до аэропорта, он попробует еще раз убедить ее изменить решение. Он...
В этот момент к подъезду подкатило такси и раздался звук клаксона.
Джинни сбежала по лестнице вниз, умудрившись унести за раз все три чемодана одновременно.

Предыдущая страница 15 Следующая страница


Прикосновение 16

— Я подвезу тебя, Джинни, — крикнул он ей вдогонку, рассердившись на то, что она собралась ехать в аэропорт одна.
Джинни накинула плащ.
— Нет, ты не поедешь!
— Не будь смешной. Я, конечно...
— Нет, Алан! Я поеду одна. Я не хочу ехать с тобой. Разве я не сказала об этом достаточно ясно?
Алан почувствовал душевную горечь. Он и не подозревал, что дело зашло так далеко. Ему осталось только покачать головой и смириться.
— Яснее не скажешь.
Подхватив два наиболее тяжелых чемодана, он понес их к багажнику машины. Джинни села на заднее сиденье и резко захлопнула дверцу, пока Алан с шофером укладывали чемоданы в багажник.
Джинни даже не помахала на прощанье рукой. Она съежилась на заднем сиденье машины и уехала, оставив Алана стоящим на дорожке под дождем. Никогда ранее он не чувствовал себя более одиноким, нежели в эти мгновения.

Июль

Глава 26
Алан

Документы на развод пришли в понедельник утром, спустя неделю после отъезда Джинни. Распаковывая конверт, Алан почувствовал внезапный приступ слабости. Он печально покачал головой, прочитав в одной из бумаг, что ему предъявляется обвинение в психологической жестокости. Вскоре зашел Тони, и Алан показал ему прибывшие бумаги.
— Такие вещи не делаются в один день, — сказал Тони, складывая листы и засовывая их во внутренний карман пиджака. — Я уверен, что она приступила к этому делу еще до своего отъезда.
— Значит, она поехала не к родителям “обдумывать положение”. Она уехала навсегда. Отлично.
Алан облегченно вздохнул. Их браку пришел конец уже давно. Просто раньше он не осознавал этого. По логике вещей, Алан должен был бы возмущаться, страдать. Однако единственное, что ему хотелось сделать, — это пожать плечами. Ему казалось, что отныне он уже вообще не сможет больше ничего ощущать. Последние дни он только и делал, что бродил по дому, гадая, что же все-таки предпримет Комитет медицинских экспертов штата. Удастся ли ему сохранить свою лицензию на право медицинской практики? Неведение в отношении своего дальнейшего существования просто парализовало его. Он ни разу не вышел из дому в течение праздничного уик-энда — последующий день для него мало чем отличался от предыдущего.
— Не получал еще ничего из Комитета экспертов?
Тони улыбнулся:
— Именно поэтому я и заглянул к тебе. Комитет не собирается принимать каких-либо решений до Дня труда. Сегодня я беседовал с одним из его членов, который сообщил мне, что, поскольку на тебя не было зарегистрировано ни одной жалобы, а также не заводилось ни одного дела по обвинению в неправильном лечении, то и нет причин для немедленного созыва Комитета. К тому же несколько его членов в настоящее время пребывают в отъезде.
— Неужели это правда? — Алан почувствовал, как огромная тяжесть свалилась с его плеч.
— Правда. У нас теперь есть целых два месяца для подготовки к слушанию дела. Я полагаю, что за это время мы сможем представить дело на Совет попечителей. И тогда наши оппоненты либо окажутся в дерьме, либо закроют это дело. А после всего, что я видел на прошлой неделе (а мне до сих пор не верится, что я действительно это видел), у меня такое предчувствие, что вообще все они окажутся в заднице. И тогда уж мы устроим им процесс!
— Я не хочу затевать никаких процессов. Мне нужно только, чтобы они вернули мне мои права на врачебную практику.
— Не валяй дурака, Алан! Эти скоты заявили в “Экспрессе” о твоем отстранении буквально час спустя! Это же форменное свинство!
— Они отрицают свою причастность к этому инциденту.
— Они врут. Но погоди, мы еще припрем этих мерзавцев к стене!
— Хорошо, Тони, — сказал Алан, положив руку на плечо своему другу. — Хорошо. Только успокойся.
— Я в порядке. Только и ты не строй из себя всепрощенца. Как только ты покажешь этим скотам свое маленькое шоу наподобие того, что ты демонстрировал на прошлой неделе, мы...
— Никаких шоу, Тони.
— Что? — Лицо у Тони вытянулось. — Что ты имеешь в виду? Как это — никаких шоу?
Алан откинулся на спинку кресла.
— Я много думал об этом после отъезда Джинни. Мне просто больше нечем было заняться, и, знаешь, пришел к выводу, что, если я публично признаюсь в своей способности исцелять, если продемонстрирую свои способности, чтобы доказать, что я не сумасшедший, моя личная жизнь будет разрушена. И даже хуже того — я стану своего рода естественным источником дохода некоторых людей. Чем черт не шутит — я могу стать даже объектом религиозного поклонения. Я стану предметом всеобщего внимания в течение круглых суток. У меня не будет никакой свободы. Возможно, я послужу также мишенью для убийц. — Он медленно покачал головой. — Выхода нет.
Тони помолчал с минуту, а затем сказал:
— Да, я прекрасно понимаю, о чем ты говоришь. Я постараюсь добиться твоей реабилитации без всяких магических сеансов. — Он ткнул в Алана пальцем. — Но только ты смотри не устраивай больше таких шуток, какую ты отмочил тогда перед Советом попечителей. Ты не оказался бы сейчас в таком дурацком положении, если бы в свое время послушался меня и промолчал!
Алан скрестил руки на груди, как делал обычно при чтении молитвы, и склонил голову.
— Аминь, братец.
Тони рассмеялся:
— Вот это правильно!
— Как там дела у меня в приемной? — спросил Алан, провожая его до двери. — Улеглись там страсти хоть немного после сообщения о том, что меня временно отстранили от врачебной практики?
— Как раз наоборот. Толпа страждущих увеличилась примерно вдвое. Некоторые из больных ждут твоего возвращения уже неделями, а ты даже не показываешься там. Может быть, теперь они наконец разойдутся.
— Они никогда не смогут расстаться с надеждой, — улыбнулся Алан. — Они уже перепробовали все способы и постучались во все двери. Им больше некуда идти.
Алан стоял у двери и, глядя куда-то вдаль, не видел, как отъезжает Тони.
“Им некуда больше идти”. Боже, какое это страшное, должно быть, ощущение. Ты все время ждешь и ждешь, а чудо, о котором ты ежедневно молишь Господа Бога, все не свершается и не свершается.
Алан взглянул на свое “расписание”. “Час целительной силы”. Сделав кое-какие подсчеты, он снял телефонную трубку и позвонил своей регистраторше.
— Конни? Не могли бы вы прямо сейчас пройти в приемную? Мы начинаем работать!

Глава 27
Чарльз

Очередной сеанс “неофициальной болтовни” с Мак-Криди.
Чарльз подавил зевок. Накануне он вывез Джули на пляж в Монтаун на продолжительный уик-энд — пятницу, субботу, воскресенье. Эти чисто американские каникулы имели для него особое значение — таким образом он праздновал свою личную независимость от Англии. Из-за солнечного ожога, полученного им на пляже, — большую часть вчерашнего дня Чарльз провел без рубашки, — он полночи проворочался в постели, будучи не в состоянии уснуть.
— Между прочим, — заметил сенатор уже на прощанье, — я слышал одну весьма странную историю, речь в которой идет о некоей женщине из Монро. У нее было врожденное повреждение левой ноги. А недели две тому назад какой-то неизвестный подошел к ней на улице, сбил с ног и прямо там же, на тротуаре, вылечил ее искалеченную ногу.
Чарльз широко раскрыл глаза. Черт подери, Мак-Криди без устали может говорить на эту тему! “Нет, я больше не намерен терять здесь напрасно время”, — подумал он. Через час у него назначена встреча с Сильвией, которая отправила Джеффи на несколько дней в госпиталь для обследования. Чарльзу не терпелось встретиться с ней.
— Это прямо-таки библейская история, не так ли? И какой же святой совершил чудо на этот раз? Антоний? Или Варфоломей?
Сенатор улыбнулся:
— Нет. Судя по описанию, данному женщиной, этот кудесник сильно смахивает на доктора Алана Балмера.
Опять этот Балмер! Похоже, у сенатора уже выработалась идефикс по отношению к этому человеку. В последнее время что у Сильвии, что у сенатора все разговоры неизменно сводились к личности Алана Балмера. Чарльз встречался с ним один лишь единственный раз, но уже был сыт по горло разговорами об этом типе.
— Готов поспорить, — произнес Чарльз, прежде чем сенатор продолжил свой рассказ, — что якобы искалеченная нога отныне в полном порядке.
Сенатор утвердительно кивнул.
— Совершенно верно. Только выражение “якобы” не совсем уместно. Насколько мне известно, об увечье ноги этой женщины в свое время знали все жители округи. Теперь же от увечья не осталось и следа.
Пораженный до глубины души доверчивостью сенатора, Чарльз ухмыльнулся:
— Имеются ли рентгеновские снимки, сделанные до исцеления и после него?
— Нет, таковых не имеется. По-видимому, эта женщина была жертвой зловещего переплетения нищеты и невежества — она никогда не обращалась к врачам за помощью.
— Как это мило! — рассмеялся Чарльз.
— А рентгенограммы убедили бы вас?
— Вряд ли. А уж старые снимки — в особенности. К тому же это могут быть снимки какого-нибудь постороннего человека.
Теперь уже засмеялся сенатор, и в его смехе слышались добродушные нотки.
— Вот что мне в вас нравится, Чарльз! Вы ничего не принимаете на веру. Вы никому и никогда не верите! Я знаю, что уж если вы во что-то поверили, то и я с полной уверенностью могу этому верить.
— Сенатор, я говорил вам уже как-то раз, что я не верю на слово в вещи. Я либо знаю что-то, либо не знаю. Вера же — это не что иное, как эвфемизм невежества в сочетании с неумением мыслить.
— Но так или иначе, приходится иногда во что-то верить.
— Можете верить во что хотите, сенатор, я, черт побери, все равно ни во что не поверю.
“Избави нас Боже от людей, которые верят”, — подумал Чарльз, направляясь в холл.
В кабинет вошла секретарша, девушка по имени Марни, держа в руке листок желтой бумаги.
— Миссис Нэш у переднего стола.
У Чарльза сразу же поднялось настроение. В последние дни Сильвия была так занята, что у нее на Чарльза совершенно не оставалось времени. Он знал, что Сильвия обеспокоена ухудшением состояния Джеффи, и не только им.
Но теперь она здесь, рядом, и это дает ему возможность возобновить их прервавшиеся отношения. Быть может, этот понедельник вовсе не окажется таким уж и черным...

Глава 28
Алан

Поначалу это грозило перерасти в уличную демонстрацию.
Люди, стоявшие у парковочного газона, сразу узнали Алана и тесным кольцом обступили его машину, так что он не мог даже открыть дверцу. И лишь после того, как он минуты три непрерывно жал на сигнал, они немного расступились и дали ему возможность пройти.
Выйдя из машины, Алан увидел настоящее море рук и лиц, окруживших его, прикасающихся к нему, хватающих его за руки с тем, чтобы возложить их на свои головы или на головы больных, которых они привели с собой. С большим трудом Алану удалось подавить внезапно охвативший его страх — он просто задыхался в этой толпе.
Надо сказать, что на этот раз толпа несколько отличалась от всех остальных толп. Люди, составляющие ее, были настоящими фанатиками, решительнейшими из пилигримов, которые оставались здесь, несмотря на многочисленные сообщения об отстранении Алана от врачебной практики и на слухи о том, что он якобы утратил свою целительную силу и, кроме того, уличен в мошенничестве. Люди в этой толпе были куда более грязными и неряшливыми, чем когда-либо приходилось встречать Алану. Волосы у женщин были растрепаны. Мужчины чернели двухдневной щетиной. Еще более жалкий вид им придавало то, что они были изнурены и истощены болезнями. Но самое страшное — это выражение отчаяния в их глазах.
Алан потребовал, чтобы они пропустили его, но казалось, никто его даже не услышал. Люди продолжали тянуться к нему, прикасаться к телу, выкрикивать его имя.
Тогда Алан влез на крышу своего автомобиля и, сложив руки рупором, закричал. В конце концов ему удалось добиться того, что толпа начала прислушиваться к его требованиям.
— Отступите назад и дайте мне пройти в мою приемную, — кричал он. — Я буду пропускать вас внутрь по одному и попытаюсь сделать для вас все, что в моих силах. Кого не успею принять сегодня — приму завтра. Даю слово — рано или поздно все попадут на прием. Не толкайтесь, не устраивайте столпотворения. Я знаю, что вы уже давно ожидаете меня. Еще чуть-чуть терпения, и я приму вас всех. Обещаю вам.
Толпа расступилась и пропустила его. Конни уже была на месте, успев проскользнуть внутрь, пока толпа колыхалась вокруг Алана. Быстро открыв дверь, она также быстро заперла ее за Аланом.
— Мне это не нравится, — сообщила она ему. — Эта толпа производит зловещее впечатление.
— Они слишком долго меня ждали, Конни. Вы тоже были бы расстроены и озлоблены, если бы прожили две недели на парковочной площадке.
Девушка неуверенно улыбнулась:
— Думаю, да. Но...
— Если они пугают вас, мы поступим следующим образом: будем впускать их по двое. Пока я буду осматривать одного, вы будете заполнять карточку на другого. Так дело пойдет быстрее.
“Ведь в моем распоряжении всего один час для того, чтобы сделать то, ради чего явились сюда эти люди”.
Прием начался не слишком удачно — стоило Алану только открыть дверь, как сразу возникли толкотня, ссоры и потасовки. Ему пришлось прикрикнуть на них и пригрозить, что он не примет никого, пока не установится должный порядок. Больные притихли. Первыми впустили мужчину средних лет и ребенка с матерью. Мужчина и ребенок сильно хромали.
Минут через пять Конни отвела ребенка в приемную. Когда Алан вошел в комнату, мать ребенка, одетая в цветастое домашнее платье, потянула девочку за волосы, и те легко отделились от головы. Это оказался парик. Девочка была совершенно лысой. Алан отметил, что она была очень бледной. Щеки у нее ввалились. На вид ей можно было бы дать не больше десяти лет.
— Химиотерапия?
Мать кивнула.
— У нее лейкемия. Так, во всяком случае, сказал нам лечащий врач. Никакие лекарства не помогают — Лаури продолжает таять на глазах.
Женщина говорила явно с южным акцентом, но Алан не сумел с ходу определить — откуда она.
— Вы откуда? — спросил он.
— Из Западной Вирджинии.
— И вы проделали такой путь, чтобы встретиться со мной?
— Мы прочитали статью в “Лайт”. Ребенку не помогают обычные средства. И я решила, что терять нам нечего.
Алан повернулся лицом к девочке. Ее огромные голубые глаза ярко сверкали из глубоко запавших глазниц.
— Как ты чувствуешь себя, Лаури?
— Вроде бы ничего, — ответила она тонким голоском.
— Лаури всегда так говорит! — всхлипнула мать. — Но я-то слышу, как она плачет по ночам. Целый день ее мучают боли, но я от нее никогда не слышу никаких жалоб. Вряд ли где-нибудь сыщется еще одна такая храбрая малышка. Скажи доктору правду, Лаури. Где у тебя болит?
Лаури пожала плечами.
— Всюду. — Она прижала ладошки к тонким ножкам. — Особенно болят косточки. Ужасно болят.
“Боль в костях, — подумал Алан. — Характерно для лейкемии”. Он заметил царапины на голове у девочки — в том месте, где ей делали химиотерапию. Она обречена, в этом нет сомнения.
— Давай-ка посмотрим тебя, Лаури.
Он взял ее голову в руки и мысленно пожелал, чтобы все эти маленькие злокачественные ядра в ее костном мозгу сморщились и погибли. Но ничего не произошло. Алан ничего не ощутил, так же, по-видимому, как и Лаури.
Его охватила паника. Неужели он опять ошибся в расчетах?
Алан извинился перед матерью девочки и удалился в соседнюю комнату. Он еще раз проверил свое “расписание”.
Все расчеты были верны. Час исцеления должен был наступить в 4.00, а часы показывали уже 4.05. Где же он допустил ошибку? И была ли вообще ошибка? Он никогда не мог рассчитать время с точностью до секунды. Целительная сила рано или поздно все равно появлялась, но его подсчеты допускали погрешность минут на десять — пятнадцать. В надежде на то, что неудача была вызвана какой-то ошибкой в расчетах, он вернулся в приемную и вновь возложил руки на головку девочки. И это произошло — миг эйфории, а вслед за тем удивленный крик Лаури.
— Что случилось, дорогая? — Мать подбежала к девочке и вырвала ее из рук Алана.
— Ничего, мама. Я просто почувствовала толчок, и все. И... — Она провела ладошкой по ноге. — А мои косточки больше не болят!
— Правда? — Широко распахнутыми глазами мать смотрела на свою дочь. — Неужели это правда? Слава тебе Господи! Слава! — запричитала она, а затем повернулась к Алану и спросила с тревогой в голосе: — Но излечилась ли она окончательно от лейкемии? Как мы можем это узнать?
— Сводите ее к гематологу и сделайте анализ крови. Тогда и узнаете наверняка.
Лаури глядела на Алана изумленными глазами.
— Больше нигде ничего не болит!
— Но как же?.. — начала было мать, но осеклась. Алан молнией выскочил из приемной и, миновав холл, влетел в соседнюю комнату. Он был в экстазе. Сила действовала! Она все еще находилась при нем. Час исцеления не поддается точному вычислению — сила все равно остается, и Алан не имеет права тратить драгоценное время на объяснения.
Надо действовать!

...Пора заканчивать.
Только что Алан завершил одно из самых своих эффектных исцелений. К нему пришел сорокапятилетний мужчина, длительный период страдавший хроническим анкилозным спондилезом. Он был искривлен настолько, что поверхность спины и шея составляли по отношению друг к другу почти прямой угол. Так что подбородок упирался прямо в грудь.
Рыдая от радости и бессвязно бормоча слова благодарности, пациент покинул приемную с высоко поднятой головой — спина у него отныне была совершенно прямой.
— Этот человек! — воскликнула Конни при виде этого зрелища. — Он же был весь скрюченный, когда вошел сюда!
Алан только улыбнулся в ответ.
— Так это и в самом деле правда?
Алан молча кивнул.
Конни смотрела на него с удивлением и восторгом. И это несколько смущало его.
— Следующий пациент готов? — спросил он наконец.
— Нет. Вы велели мне прекратить прием в пять часов. Сейчас уже десять минут шестого.
Пять часов десять минут. Время целительной силы истекло.
— Тогда скажите им, что на сегодня прием закончен. Завтра мы, так же как и сегодня, начнем в пять.
— Вряд ли им понравится, — покачала головой Конни и направилась к двери.
Алан потянулся. Это был восхитительный час... Но, в сущности, он ведь никого не лечил. То, что он делал, не предполагало ни опыта, ни специальных знаний; все, что от него требовалось, — возложить руки на больного. Все остальное целительная сила Дат-тай-вао делала сама. Алан же был всего лишь ее материальным носителем.
Внезапно он осознал, что просто-напросто превратился в орудие этой силы. Подобное откровение смутило его. Ситуация носила двойственный характер — в эмоциональном плане она доставляла громадное удовлетворение, в интеллектуальном же не давала ничего. Ему больше незачем было изучать своего пациента или строить предположение о ходе его болезни. Все, что ему оставалось, — прикоснуться к пациенту в определенный момент времени, и — бац! — все о'кей. Это не вписывалось в его стиль врачевания. Конечно, радостно было видеть облегчение и изумление на лицах пациентов, но при этом ему совсем не нужны были никакие навыки и умения. Все, чему он так долго и упорно учился, не имело теперь ровно никакого отношения к тому, чем он занимался. Его коллеги-врачи без колебаний списали бы большую часть его достижений на счет побочных результатов или “спонтанной ремиссии”. А почему бы и нет? Окажись он на их месте, вероятно, поступил бы точно так же. Его приучили не верить чудесам.
Чудеса. Как спокойно он стал к ним относиться после того, как увидел собственными глазами, после того, как сам стал совершать их! Если бы только ему удалось убедить Сильвию испытать целительную силу на Джеффи! Он не понимал, почему эта сила так пугала ее. Ведь даже если она окажется бессильной против аутизма Джеффи, разве такая попытка могла бы чему-нибудь повредить?
Если бы ему удалось излечить маленького Джеффи, то все его страдания, связанные с этой силой, были бы оправданы с лихвой. Если бы только Сильвия разрешила ему...
Он услышал какие-то крики у входной двери и пошел посмотреть, в чем дело. Группа людей с улицы проникла в приемный покой. Завидев Алана, они стали кричать, молить его, чтобы тот принял их.
Алан поднял руку и молча стоял в такой позе до тех пор, пока больные наконец не умолкли.
— Я объясняю вам в последний раз. Мне известно, что вы больны и устали. Я обещаю, что посмотрю всех вас и сделаю для вашего выздоровления все, что смогу, но действие моей силы длится всего один час в сутки, и не больше. Это не в моей власти, поймите. Всего лишь один час в сутки. Понимаете? Сегодня этот час уже истек. Завтра я буду принимать с пяти вечера, и так же — в течение часа.
В задних рядах послышался шум.
— Это все, что я могу вам сейчас сказать. Обещаю, что завтра мы встретимся снова.
— Две недели тому назад вы говорили нам то же самое, а потом мы так и не видели вас до сегодняшнего дня! — раздался чей-то недовольный голос. — Не надо играть с нами в кошки-мышки!
— Может быть, мы подождем здесь, пока вы вернетесь? — поддержал его другой.

Предыдущая страница 16 Следующая страница


17 Фрэнсис Пол Вилсон

— Если вы будете надоедать мне, я вообще никогда не вернусь.
Воцарилось молчание.
— Итак, я приду завтра в пять часов.
Люди переглянулись, пошушукались и неохотно побрели к выходу. Конни заперла за ними двери и облегченно вздохнула.
— Мне не по душе эта толпа. Что-то в ней есть грязное и уродливое. Она и впрямь пугает меня.
— В отдельности каждый из них обычный человек.
— Может быть. Но когда они собираются вместе... По мере того, как исцелившиеся пациенты покидали приемную, остальные становились все более озлобленными, те, кто посильнее, отталкивали тех, кто послабее.
— Просто они так долго ожидали этого часа. А кроме того, они утомлены своими болячками. Когда избавление от болезни близко, каждая ночь кажется годом.
Конни покачала головой.
— Может быть, вы и правы. Да, кстати, — вспомнила она, когда Алан уже собирался уходить, — у моей мамы ужасные боли — артрит бедер. Если бы вы смогли...
— О чем речь! Приводите ее завтра.
Заперев двери, Алан проводил ее до машины и, только убедившись, что у нее все в порядке, сел в свой автомобиль. Толпа страждущих стояла неподалеку. Люди смотрели на Алана, как голодающие смотрят на владельца набитого продуктами супермаркета.
Только голод их был несколько иного рода, и Алан знал, что в его закромах до завтрашнего дня не отыщется никаких припасов.
Он отправился в путь, ощущая какое-то неприятное напряжение и беспокойство. Он не был уверен, что люди ему поверили.

Глава 29
Сильвия

Ей очень не хотелось оставлять Джеффи даже на одну ночь, не говоря уже о трех днях, однако Чарльз настоял на том, что это лучший и наиболее быстрый способ провести комплексное обследование мальчика.
— Мы обследуем его с головы до пят, — сказал он, сидя за своим столом. — Мы просветим его и сделаем снимки спящего и бодрствующего, соберем мочу за сутки, и ты сможешь получить его обратно через семьдесят два часа. К этому моменту мы будем знать о нем все, что нам необходимо. Иначе, если делать анализы по частям, это затянется до бесконечности.
— Я понимаю, — согласилась она, держа на коленях Джеффи и крепко обнимая его. — Просто он уже много лет не покидал дом на ночь. А что, если я понадоблюсь ему?
— Сильвия, дорогая, — произнес Чарльз, и она услышала нотку снисходительности в его голосе, — если он позовет тебя ночью, я лично отправлю вертолет Фонда, чтобы он доставил тебя сюда. Это будет беспрецедентный случай.
Сильвия ничего не ответила. Чарльз был прав. Теперь Джеффи уже не реагировал ни на кого. Его не интересовали игрушки; он не осознавал и самого себя. Она не знала даже, заметит ли он, что она ушла.
— В чем еще дело? — спросил Чарльз. — Я никогда еще не видел тебя в таком угнетенном настроении.
— А, много всякого. Незначительные неприятности, но все же неприятности — у моего любимого дерева “бонсай” подгнил корень, а тут еще Алан — его временно отстранили от практики, и очень возможно, что он вообще потеряет лицензию. Долгое время все было хорошо, а теперь вдруг сразу пошло наперекос.
— Проблемы Балмера тебя не касаются.
— Я знаю. — Она мало встречалась с Чарльзом после того приема, и поэтому он не мог знать, как они с Аланом сблизились за это время.
— Ты ведь не замужем за ним, черт возьми. — Не прозвучала ли в тоне Чарльза нотка ревности? — А к тому же, насколько я слышал, в большинстве своих неприятностей он сам виноват. Мне кажется, что он сам уверовал в то, что пишет о нем желтая пресса.
— Алан утверждает, что это — правда. А Ба рассказал мне, что он видел нечто подобное во Вьетнаме еще будучи мальчишкой.
Чарльз презрительно хмыкнул:
— Тогда у Балмера нужно отнять лицензию уже за то, что он занимается врачебной практикой, ничего не сообщая!
Сильвия немедленно встала на защиту Алана.
— Алан — хороший, добрый, порядочный человек, а его сейчас хотят распять! — Но ее гнев быстро остыл: то, что говорил Чарльз, как-то совпадало с тайными сомнениями, которые вот уже несколько недель гнездились в ее сознании. — Ты видел его. Он показался тебе неуравновешенным?
— Параноики часто кажутся совершенно нормальными людьми, пока вы не коснетесь запретной темы. И тогда они вдруг становятся дьявольски опасны.
— Но Ба...
— При всем моем уважении к твоему слуге, Сильвия, нужно учитывать, что это просто темный рыбак из народа, в культуре которого важное место занимает поклонение предкам. — Он вышел из-за стола и стоял, опираясь на него, и смотрел на нее, сложив на груди руки. — Скажи мне — видела ли ты хоть раз, как он совершает свои чудесные исцеления?
— Нет.
— Знала ли ты лично кого-нибудь из неизлечимых больных, кто после лечения Алана стал бы совершенно здоровым?
— Нет, но...
— В таком случае будь осторожна! Если что-то выходит за рамки нормы и в то же время этого нельзя ни увидеть, ни услышать, ни потрогать, значит, этого не существует! Оно может существовать только в чьем-то мозгу. И этот кто-то, очевидно, порвал с реальностью и потенциально опасен!
Сильвия не желала этого слышать. Она не могла и вообразить, что Алан представляет опасность для кого бы то ни было. Чарльз просто сорвался с цепи, нападая на любого, кого считает своим соперником.
И все же, что, если он прав?

Глава 30
Алан

Войдя в дом, Алан первым делом налил себе стакан шотландского виски — сорт, который больше всего приходился ему по душе. Пригубив немного, он плюхнулся на кушетку и откинул голову.
Поездка по городу оказалась для него нелегким испытанием. Если бы он не расписал заранее свой путь от дома до приемной и обратно, то и сейчас бы еще плутал по городу. Ему окончательно изменила память. Он был неспособен мыслить! Вот, например, сегодня в кабинете, когда появился человек с искривленной спиной, Алану пришлось подойти к книжной полке посмотреть в медицинский учебник, чтобы уточнить название болезни, которой страдал вошедший, — болезни Штрюмпфель-Мари, известной также как анкилозный спондилез.
“Боже, что со мной стряслось? Почему я не в состоянии держать в памяти даже самые элементарные вещи? Связано ли это с Дат-тай-вао или на подходе старческий маразм? Кстати, у этих симптомов также есть какое-то специальное название, но я не могу сейчас его вспомнить. По крайней мере, это не рак мозга — на то есть написанное черным по белому свидетельство, полученное мной в рентгеновском отделении Университетской больницы”.
Алан закрыл глаза. Он чертовски устал.
Когда он снова открыл их, было уже темно. Но ведь он не мог проспать так долго!
Вскочив на ноги, Алан посмотрел на часы и увидел, что минуло всего лишь полтора часа. Тут послышался удар грома, и он понял, что надвигается летняя гроза.
У входной двери раздался звонок. “Может быть, он меня и разбудил?” — подумал Алан и включил свет. Отворив дверь, он увидел стоящего за ней человека низенького роста, тощего, в потрепанном пиджаке и нервно теребящего в руках свою бейсбольную кепку.
— Доктор Балмер, могу я поговорить с вами? — спросил пришедший, глядя Алану прямо в глаза.
Алан напрягся — у незнакомца был уже хорошо знакомый ему “голодный” взгляд. Но вслух он ответил:
— Конечно. Чем могу быть полезен?
— Я к вам по поводу моей жены, доктор. Она...
Алан почувствовал легкую тошноту.
— Вы сегодня были в моей приемной?
— Да. Но меня не пустили к вам. Видите ли...
— Как вы узнали мой адрес?
— Я ехал из приемной за вами следом.
“Боже мой! Я даже и не подумал об этой опасности”, — мысленно спохватился Алан и посмотрел в окно. Грозовой сумрак быстро сгущался, но вспышки молнии высвечивали поток машин, фургонов и пикапов, следующих по направлению к его дому.
— Я вижу, вы явились сюда не один.
Мужчина оглянулся вокруг и был явно обескуражен.
— За мною последовало всего лишь несколько человек. Те, вероятно, подсказали другим. Я собирался подождать, когда вы выйдете из дому, но, увидев, что остальные также едут сюда, решил, лучше зайду к вам первым.
— Сейчас я не могу ничего для вас сделать, — холодно произнес Алан. — Вы понимаете, что здесь сейчас будет? Толпы людей, вытаптывающих газон у моих дверей! Я ведь сказал вам — завтра в пять.
— Я все понимаю, доктор. Но, видите ли, мы с женой живем в Стюарте — это к северу от Палм-Бич, — и она слишком больна для того, чтобы везти ее сюда, так что я подумал, может быть, вы сами приехали бы к нам и осмотрели ее. — Он нервно рассмеялся. — Так сказать, дальний вызов на дом.
Хотя Алан и был уже порядком раздражен, его все же расстрогала история этого маленького человечка, который ради своей больной жены проделал столь долгий путь.
— Я не смогу к вам приехать, — тихо ответил Алан, — по крайней мере сейчас.
Он не мог оторвать глаз от увеличивающейся в размерах толпы близ его дома.
— Я отвезу вас. Об этом не беспокойтесь. Дело-то в том, — голос у него сорвался на стон, — что она умирает, и никто ничего не может для нее сделать.
— Но я правда не могу ехать, — произнес Алан как можно вежливее. — У меня здесь так много тяжелобольных, которых я должен поставить на ноги...
— Вы последняя ее надежда, доктор! Я видел то, что вы делали сегодня. Поверьте, если вы смогли излечить этих людей, то сможете помочь и ей, я в этом убежден!
Группка страждущих уже бежала через лужайку к дому. Грянул гром, и стекла в окнах задребезжали. С минуты на минуту должен был начаться ливень. Алан сделал попытку захлопнуть дверь.
— Простите, но...
— К чертям ваши извинения! — выкрикнул человек, сделав шаг вперед и не давая закрыть дверь. — Вы поедете со мной!
— Но разве вы не видите, что я...
— Вы должны поехать! Я заплачу вам, сколько захотите!
— Дело не в деньгах.
Бегущие люди были уже у самого крыльца.
— Отпустите дверь! — крикнул Алан, пытаясь закрыть дверь.
— Нет! — завопили хором низенький человечек и все те, кто подбежал в эту минуту, — они разом бросились вперед и широко распахнули дверь, оттеснив Алана, да так, что, потеряв равновесие, он отлетел назад и упал на пол.
Но безумцы не остановились у дверей. В слепом порыве, проталкиваясь в дверной проем по двое, по трое, с вытаращенными глазами и искаженными лицами, они ринулись к Алану, вытянув вперед свои жадные руки. Они не собирались причинять ему вред — в их глазах не было озлобления. Но от этого его страх перед ними не шел на убыль. Этих людей уже ничто не могло остановить. Они жаждали прикоснуться к нему, схватить его, потащить его к своим больным детям или женам или к автомобилям, чтобы везти к себе домой, где их уже ждали те, кто нуждается в нем, хочет использовать его, овладеть им хотя бы на минуту или хотя бы на несколько секунд, чтобы только он успел совершить свое чудо. А затем они готовы были вновь отпустить его на свободу, и пусть он тогда идет по своим делам, преследуемый лишь вечными благодарностями.
Он стал для этих людей вещью. Вот, что пугало Алана в этот миг больше всего.
Их было так много, и они так толкались и отпихивали друг друга, стремясь добраться до него, что Алан, в страхе отступая от них, споткнулся и упал на пол. Вслед за ним попадали и другие, толпившиеся вокруг. Повалившись, они придавили его своей тяжестью, не давая ему дышать. А сверху наваливались все новые тела. Алан почувствовал, как грубый ворс коврика колет ему щеку. Чей-то локоть больно уперся ему в живот. Ему стало страшно, он попытался закричать, но у него не хватало дыхания.
Если его не выпустят и не дадут ему глотнуть воздуха, он задохнется. Свет померк у него в глазах.

Глава 31
Ба

Миссус молчала всю дорогу, пока они добирались из города. В последнее время она все чаще экзаменовала его по вопросам натурализации. И Ба был доволен, что сегодня она не задавала ему никаких вопросов. Он вновь и вновь пересматривал свое отношение к процессу натурализации. И вовсе не потому, что не любил свою новую родину — нет, он любил ее искренне, — а потому, что натурализация представлялась ему окончательным и бесповоротным шагом, будто смертельным ударом в сердце его прежней родины. Это выглядело так, будто он говорил:
“Ты, моя старая родина, мертва и бесполезна для меня, я нашел новое местожительство и отныне отрекаюсь от тебя навсегда”. Вправе ли он так поступать? Ответить на этот вопрос было нелегко.
Его родную деревню сожгли, его друзей уже давно не было в живых, а те, кто правил его страной, вероятно, расстреляли бы его, если бы он вернулся обратно.
Миссус молча всматривалась в грозовое небо и во вспыхивающие время от времени зигзаги молний. Когда они проезжали мимо приемной доктора Балмера, она наконец заговорила:
— Посмотри-ка, Ба, площадка совсем пуста.
Ба притормозил и выглянул на улицу, где сгущались предгрозовые сумерки. Площадка была не совсем пустой — на ней стояли два автомобиля. Но это, конечно же, не шло ни в какое сравнение с тем столпотворением, которое можно было наблюдать здесь в это время в течение последних двух недель.
— Что случилось?
— Может быть, им надоело ждать и они разошлись, Миссус?
— Сомневаюсь. Они ждали слишком долго... трудно представить себе, что у всех у них вдруг одновременно кончилось терпение.
— Возможно, их прогнала полиция.
— Возможно. Должно быть, Тони надоели эти уличные сцены возле его офиса и он вызвал полицию. Но он не стал бы этого делать, не посоветовавшись с Аланом, а я сомневаюсь, чтобы Алан с ним согласился. Может быть...
Вдруг ее голос дрогнул. Как ни старалась Миссус скрывать свои чувства, Ба знал, что она глубоко неравнодушна к доктору Балмеру. В народных легендах говорилось, что опасно любить тех, кто обладает силой Дат-тай-вао. Но что он мог ей сказать? Как можно остеречь кого-нибудь от чувств? А кроме того, жребий уже был брошен. Дат-тай-вао сама отыскивала людей, чей жизненный путь уже был предначертан. Ба знал, что доктор пройдет этот путь несмотря ни на что. Такова была его карма.
И все же по какой-то непонятной причине вид почти пустой стоянки породил у него тревожные предчувствия.
Он набрал скорость и собрался ехать прямиком к Тоад-Холлу, но Миссус распорядилась:
— Поезжай к дому доктора Балмера.
— Слушаюсь, Миссус, — ответил Ба, одобрительно улыбнувшись. Видимо, Миссус также почувствовала что-то неладное.
Молния сверкала все ярче и ярче, небо потемнело, но гром не был слышен в звуконепроницаемом салоне. Внезапно хлынул ливень, и Ба включил фары. Вскоре он услышал, как Миссус вскрикнула, — улица, по которой они ехали, была с обеих сторон забита автомобилями всех марок. То ли кто-то устраивает грандиозный прием, то ли...
— Они нашли его дом! — Она сказала это хриплым шепотом, склонившись к уху вьетнамца.
Ба остановил машину прямо посреди проезжей части. Сквозь пелену дождя он видел толпу людей, толкающихся у крыльца и пытающихся проникнуть в дом.
— Ба, они ворвались внутрь!
Ба достаточно было услышать в ее голосе испуг. Он выключил мотор и выскочил из машины под проливной дождь. Быстро передвигая свои длинные ноги, он мгновенно добрался до двери и стал проталкиваться в дом, рассекая толпу. Тех, кто не хотел или не мог отойти в сторону, он бесцеремонно хватал за ворот рубашки или куртки или просто за шею и отбрасывал в сторону одного за другим.
Таким образом он проник внутрь и, не видя еще доктора, сразу же понял, что он там — в копошащейся на полу посреди гостиной кучке людей. Может быть, эти люди сошли с ума? Почему они набросились на доктора? Долго ли он лежит под ними? Нужно немедленно помочь ему!
Ба врезался в толпу, грубо отбрасывая людей, стоявших у него на пути, и, пробившись наконец к живой кучке, принялся растаскивать всех, кто попадался ему под руку, при свете молнии определяя нужное направление. Он действовал энергично, зная, что у него совсем мало времени. Люди были упрямы и чрезвычайно агрессивны. Они яростно отбивались, норовя ударить его кулаками в лицо, ногами в живот. С такими Ба был особенно беспощаден, расшвыривая их куда попало. В комнате раздавались стоны, крики, вопли, заглушавшие порой удары грома.
При очередной вспышке молнии он увидел, что перед ним лежит доктор Балмер — растрепанный, с белым как мел лицом, задыхающийся. Ба протянул ему руку и помог подняться на ноги. Отовсюду доносились голоса:
— ...Кто это, черт возьми?
— ...Откуда он взялся?
— ...Какой огромный!
— ...Он еще страшнее тебя, приятель!
Толпа расступилась, образовав вокруг Ба и Алана свободное пространство. Вид у Ба был ужасный — с его одежды стекала вода, волосы прилипли к черепу и свисали лохмами со лба. Одного его вида было достаточно, чтобы люди разошлись к своим автомобилям без попыток дальнейшего сопротивления.
— Миссус ждет вас в машине, — сообщил Ба доктору.
Тот кивнул.
— Спасибо, со мной все в порядке.
Ба сомневался, что это на самом деле так.
— Возможно, но скажите, пожалуйста, об этом ей сами, чтобы она удостоверилась, что вы в безопасности.
— Конечно. — Алан направился к двери.
Какой-то человек преградил ему дорогу.
— Вы никуда не пойдете, пока не посмотрите мою сестру.
Ба выступил вперед, но этот человек, по-видимому, только этого и ждал. Без всякого предупреждения он нанес сокрушительный апперкот в челюсть Ба. Тот блокировал удар ладонью и своими длинными пальцами обхватил кулак противника. Некоторое время он удерживал руку этого человека в своей руке, а потом вдруг резко повернул ее. Раздался громкий хруст. Человек вскрикнул и упал на колени.
— Господи! — воскликнул Алан. — Ты искалечил его!
— Миссус ждет вас, — все так же спокойно ответил Ба.
— Хорошо, — сказал доктор и повернулся к толпе: — Когда я вернусь, чтобы никого из вас здесь не было.
Под сердитое гудение толпы Алан, а вслед за ним и Ба направились к машине. Балмер открыл дверцу и наклонился. Из толпы раздавались крики:
— Ну конечно! Для богачей у него всегда есть время, но только не для нас!
— Чтобы попасть к нему на прием, нужно иметь роскошный автомобиль.
Ба услышал у себя за спиной звон разбитого стекла. Он обернулся и увидел, что на газон из разбитого окна вылетела настольная лампа. Кто-то швырял кирпичи в окна. Кто-то кидал камни в Ба. Но прежде чем камни полетели в него и в его машину, Ба успел усадить доктора на заднее сиденье и захлопнул за ним дверцу. Затем он вскочил на сиденье водителя, включил сцепление и нажал на газ.
— Какого черта... — попытался было возразить доктор, но в это время в корпус машины с грохотом ударился кирпич.
— Мой автомобиль! — вскричала Миссус. — Зачем им понадобилось портить мою машину?
— Они взбешены, разочарованы и напуганы, — сказал доктор.
Миссус рассмеялась:
— Любого другого, кто произнес бы что-либо подобное, я назвала бы кретином. Но вы, Алан, вы действительно одержимы.
— Чем же?
— Самоотверженностью.
Ба вел машину прямиком в Тоад-Холл. Глядя на завесу ливня, он думал, что ответил бы на вопрос доктора одним словом: Дат-тай-вао.

Глава 32
В Тоад-Холле

Стоя в дверях библиотеки, Сильвия смотрела на Алана, наблюдавшего из высокого окна за вспышками молнии. Сама она предпочла бы, чтобы окна были занавешены. Она всегда боялась молнии — с тех пор, как на глазах у пятилетней девочки Сильвии Эвери из Дурхэма, штат Коннектикут, ударом молнии, всего в двадцати футах от окна ее спальной комнаты, расщепило и зажгло дерево. Она так и не смогла забыть ужас, охвативший ее тогда. Даже сейчас, став взрослой, она не могла спокойно смотреть на грозу.
Алан почувствовал ее присутствие и обернулся. На его губах играла улыбка.
— Как раз для меня, — сказал он, поглаживая отвороты синего халата, который дала ему Сильвия. — Сидит отлично. Вы, должно быть, знали, что я приеду.

Предыдущая страница 17 Следующая страница


Прикосновение 18

— На самом деле это халат Чарльза, — ответила она, выжидая, какова будет его реакция.
Улыбка на губах Алана дрогнула.
— Похоже, он здесь частый гость.
— Сейчас уже не такой частый, как раньше.
В его глазах, мелькнула тень облегчения.
— Скоро ваша одежда просохнет.
Он снова повернулся к окну.
— Моя память по-прежнему изменяет мне. Я мог бы поклясться, что вы говорили мне, будто вновь посаженное персиковое дерево — это то, что справа.
— Я действительно так говорила. Просто оно растет со страшной скоростью и уже переросло все остальные.
Зазвонил телефон. Сильвия подняла трубку.
Это был лейтенант Сирс из полицейского управления Монро, он спросил доктора Балмера.
— Вас, — сказала она, протягивая ему трубку.
Сразу же по приезде в Тоад-Холл Алан позвонил в полицию и сообщил о нападении на его дом. Он заявил, что не намерен требовать наказания виновных, а просто хотел бы, чтобы эти люди освободили помещение и удалились с его территории. Вероятно, лейтенант звонил, чтобы сообщить, что это поручение выполнено.
Сильвия наблюдала за тем, как Алан разговаривает по телефону. Вначале он произнес спокойно несколько слов, потом его лицо исказилось в ужасе.
— Что?! Все, полностью?
Еще немного послушав, он повесил трубку. Когда он повернулся, у него было совершенно серое лицо.
— Мой дом, — прошептал он еле слышно, — сгорел до основания.
Сильвия сжалась как от удара плетью:
— О нет!
— Да. — Алан медленно покачал головой. — Боже мой! Они не знают — то ли он сгорел от молнии, то ли его сожгла толпа. Но так или иначе, дом сгорел дотла.
Сильвия еле-еле справилась с желанием обнять его и сказать ему, что все будет хорошо, что в конце концов все уладится. Она осталась стоять неподвижно, глядя, как Алан возвращается к окну, и ожидая, когда он возьмет себя в руки и успокоится.
— Вы знаете, какие мысли вспыхивают в моем сознании? — спросил он наконец, засмеявшись неестественным смехом. — Это какое-то сумасшествие... Я думаю не о том, что пропала моя одежда, мебель или даже сам дом. Мои пластинки с записью музыки! Мои дорогие старенькие пластинки погибли, превратились в комочки расплавленного винила. Вы знаете, в них заключалось все мое прошлое. Мне кажется, будто кто-то убил часть меня самого. — Пожав плечами, он повернулся к ней лицом. — Хорошо хоть сохранились кассеты с записями — я держал их на работе и в машине. Это, конечно, совсем не то, но...
Что-то в его голосе беспокоило Сильвию с того самого момента, когда они садились в машину во время грозы. Теперь она поняла, что именно: в его голосе явственно слышался бруклинский акцент. Прежде Алан пользовался им шутки ради — теперь же это было неотъемлемой частью его разговора. Вероятно, это стало результатом того страшного нервного напряжения, которое он испытывал последнее время.
— Наверно, вам следовало бы позвонить жене, — сказала Сильвия. — Она будет беспокоиться, если телефон не ответит.
Сильвия знала, что Джинни находится во Флориде, но не знала точно причин ее отъезда. Вероятно, решила, что бурю, разбушевавшуюся вокруг ее мужа, легче будет пережить на расстоянии в тысячу с лишним миль.
— Не беспокойтесь об этом, — сказал Алан, взад-вперед расхаживая по библиотеке и рассматривая корешки книг на полках. — Джинни нечего сказать мне в эти дни. Пусть за нее говорит ее адвокат. Последним ее посланием был пакет документов о разводе — он прибыл как раз сегодня.
“О, бедняга! — подумала Сильвия, наблюдая, как он с деланным безразличием изучает книжные полки. — Этот человек потерял все. Жена бросила его, дом сгорел дотла, он не может даже поехать в собственный кабинет, и в довершение всего ему грозит лишение лицензии на право заниматься врачебной практикой. Его прошлое, настоящее и будущее — все пропало. Боже! Как может он терпеть все это и не молить небеса об освобождении?”
Ей не хотелось жалеть его. Он и сам не предавался чувству жалости к себе и, конечно, отверг бы любые проявления жалости с ее стороны.
И тем не менее она питала к нему именно глубокое чувство жалости. Ее чудовищно влекло к Алану. Она не помнила, чтобы когда-нибудь ее влекло к мужчине так сильно. И вот он у нее дома, и они одни — Глэдис ушла на ночь, повесив одежду Алана в сушильный шкаф, а Ба сразу же удалился в свою комнату над гаражом. Алану теперь некуда было идти, и все моральные препятствия, которые раньше отделяли их друг от друга, — исчезли.
Почему же она так напугана? Разумеется, не только из-за грозы.
Сильвия заставила себя пойти к бару.
— Бренди? — спросила она. — Это согреет вас.
— Да, конечно. Почему бы и нет? — Он приблизился к ней.
Сильвия плеснула немного бренди в бокалы и, подав ему один, поспешно отошла, чтобы присесть на дальний угол кожаного дивана, подобрав под себя ноги и прикрыв их полами своего домашнего халата. Зачем только она надела этот халат? Может быть, для того, чтобы Алан чувствовал себя более непринужденно в халате Чарльза? И вообще — что это с ней? Что она себе думает?
Похоже, в этот момент она вообще ни о чем не думала. Дрожащими руками она поднесла свой бокал к губам, и огненная жидкость обожгла ей горло.
Она совсем не хотела этого. Потому что, сойдись они с Аланом, это не было бы просто случайной связью — это было бы навсегда. Это было бы настоящее. А после того, что случилось с Грегом, она не смогла бы вынести еще одну утрату, случись что-нибудь с Аланом.
А с ним обязательно должно было что-то случиться. На нем лежала печать обреченности. Он был одним из тех, кто выполнял предначертания судьбы несмотря ни на что. Грег тоже был таким. И вот, видите, что с ним случилось!
Нет. Она не может этого допустить — независимо от своих чувств по отношению к Алану. Она должна сохранять дистанцию, помогать ему, вести себя с ним как с близким другом — и не допускать никаких сближений.
Итак, она нацепила на лицо маску “мы просто хорошие друзья” и стала наблюдать за расхаживающим из угла в угол Аланом.
Но, наблюдая за ним, она чувствовала, как в груди у нее разгорается пламя, растущее с каждой секундой и согревающее ее, пробуждающее желание обнимать этого человека, оказаться в его объятиях. Она изо всех сил боролась с этим чувством, не желая снова сгореть в этом огне.

Алан также краем глаза наблюдал за Сильвией, делая вид, что читает названия книг на полках, хотя книг он почти и не видел, как говорится в песне: его глаза принадлежали только ей.
Боже, она была так хороша в своем красном домашнем халате с распущенными волосами, ниспадавшими на лицо. Его всегда влекло к этой женщине, но сейчас... казалось, сама судьба свела их вместе. Она сидела на краю дивана и подол халата стыдливо прикрывал ее ноги, но когда она расправляла его, он успел увидеть белоснежную кожу — и это было подобно вспышке молнии, поразившей его.
Это было каким-то безумием! Жизнь его целиком развалилась, у него больше не было даже дома, а между тем он не мог думать ни о чем, кроме этой, сидевшей напротив него, женщины.
Но куда вдруг девались ее дразнящие манеры, где ее прежние вызывающие шутки — куда все это исчезло, именно сейчас, когда он так нуждается во всем этом?
Он понятия не имел, как себя вести, что делать, что говорить.
Сделав глоток, он почувствовал, как алкоголь обжег ему пищевод.
Но зато теперь он мог наконец-то признаться себе самому, что желает Сильвию, уже давно желает ее. А сегодня они здесь рядом, один на один, и все препятствия между ними ликвидированы. Но вместо того, чтобы играть роль Мей Уэст, она вдруг превратилась в Мэри Тайлер Мур.
Алан не мог упустить этот момент — он слишком желал ее, она была ему необходима, в особенности теперь. Он остро нуждается в том, чтобы кто-то был рядом с ним, и он хотел, чтобы это была Сильвия. У нее имелись для этого силы. Он мог пойти один своей дорогой, но гораздо лучше, если бы Сильвия была с ним рядом.
Он прошелся вдоль стены, разглядывая корешки книг и не замечая их названий. Потом он подошел к кушетке, на которой сидела Сильвия, и остановился у нее за спиной. Она даже не обернулась, чтобы посмотреть на него, и ничего не сказала. Просто сидела как статуя, будто чего-то ожидая. Он протянул руку, чтобы погладить ее волосы, и остановился в нерешительности.
“А что, если она прогонит меня? А что, если все эти годы я ошибался в ней?”
И все же он пересилил себя, протянул руку и, нежно коснувшись ладонью шелковистых прядей, погладил их. Приятная дрожь прошла по его руке от ладони к плечу. Он видел, что и Сильвия испытывает нечто подобное.
— Сильвия...
Но вдруг она резко вскочила и обернулась:
— Налить еще? — И, взяв его бокал, отправилась к бару.
Алан поплелся за ней. Встав рядом, он судорожно придумывал, что бы такое сказать, пока она наливает бренди в бокалы. Он заметил, что ее руки дрожат. Вдруг раздался оглушительный удар грома и свет погас. Алан услышал крик, звон упавшей бутылки, и в то же мгновение Сильвия в испуге бросилась в его объятия и, дрожа всем телом, прижалась к нему.
Он обнял ее за плечи. Боже, как она дрожит! И это не притворство — она действительно испугана.
— Эй, все в порядке, — тихонько прошептал он. — Просто ударило где-то рядом. Сейчас зажжется свет.
Она ничего не ответила, только перестала дрожать.
— Я очень боюсь грозы, — сказала она несколько секунд спустя.
— А я люблю грозу! — ответил он и еще сильнее прижал ее к себе. — В особенности сейчас, потому что перед этим я придумывал всякие предлоги, чтобы обнять вас.
Она молча взглянула на него. Он не мог видеть в темноте выражения ее лица, но почувствовал, что в ней произошла какая-то перемена.
— Перестаньте. — Ее голос звучал глуше обычного.
— Что перестать? — Он все еще держал ее в объятиях, но она уже отстранилась от него.
— Перестаньте!
— Сильвия, я не знаю...
— Ты знаешь и не делай вид, будто не знаешь!
Она ударила его в грудь кулаком — сначала правым, потом левым, а затем принялась наносить удары обеими руками.
— Ты не можешь так поступить со мной! Это не должно случиться снова! Я не могу! Я не могу! Не могу!
Алан прижал ее к себе, пытаясь утешить и в то же время защитить себя от ударов.
— Сильвия! Что с тобой?
Какое-то время она отчаянно пыталась бороться с ним, но очень скоро обмякла у него в руках. Раздались рыдания.
— Не делай этого! — крикнула она еще раз.
— Не делать чего? — Алан был ошеломлен и потрясен этим взрывом чувств.
— Не делай так, чтобы я нуждалась в тебе и зависела от тебя. Я не смогу еще раз пройти через это. Я не могу потерять еще одного дорогого мне человека. Я не могу!
Теперь он все понял и еще теснее сжал свои объятия.
— Я никуда не ухожу.
— Грег тоже так говорил.
— Никто не может дать гарантии, что трагедия не повторится.
— Может быть, и так. Но мне иногда кажется, что ты играешь со смертью.
— Мне кажется, что сегодня я получил большой урок.
— Тебя могли убить.
— Но я жив и я здесь. И я хочу быть с тобой, Сильвия. Если ты позволишь, я останусь здесь — на сегодняшнюю ночь и на все последующие ночи. Но на сегодняшнюю ночь — в особенности.
После длительного молчания она высвободила свои руки и обвила их вокруг его шеи.
— В особенности на сегодняшнюю ночь? — спросила она тихонько.
— Да. Я уже не смогу вернуться в прошлое.
Он терпеливо переждал еще одну продолжительную паузу. Наконец Сильвия подняла лицо.
— И я тоже.
Он поцеловал ее. Она ответила ему тем же, а затем закинула руки ему за шею. Алан прижал ее к себе, чувствуя, как в нем разгорается то прежнее чувство, которое так долго спало в нем — настолько долго, что он уже и забыл о его существовании. Он распахнул ее халат, она расстегнула рубашку у него натруди, и их горячие тела соприкоснулись. Вскоре одежда была сброшена на пол, и Алан повел Сильвию к дивану, поглаживая пальцами ее тело, целуя его. Наконец-то они вместе, тесно прижавшись друг к другу, время от времени озаряемые вспышками молнии...

— Боже! Так вот каково это! — промолвил он, когда они отдышались и, обнявшись, улеглись рядом.
— Ты хочешь сказать, что у тебя этого так давно не было, что ты все успел позабыть? — спросила, смеясь, Сильвия.
Ей показалось, что он улыбается в темноте.
— Да. Мне кажется, прошла вечность с тех пор, когда я в последний раз испытывал нечто подобное. Я так долго ограничивался одними только движениями, что совершенно забыл, что такое страсть. Я имею в виду настоящую страсть. Это великолепно! Это похоже на очищение — как будто тебя пропустили через стиральную машину и повесили сохнуть.
Гроза на улице давно утихла. Молнии еще вспыхивали, но уже не так ярко, и интервалы между молнией и громом становились все более продолжительными.
Алан встал и подошел к окну. Ему нравилась гроза.
— Знаешь, ты вторая женщина, с которой я занимался любовью.
Сильвия была поражена:
— Неужели?
— Да.
— Но у тебя ведь было много возможностей.
— Я думаю, да. Во всяком случае, было немало предложений. Я не знаю, какие из них были серьезными. — Она заметила, как его голова повернулась в ее сторону. — Только одна из претенденток по-настоящему привлекала меня.
— И ты все же не сблизился с ней.
— Но не потому, что она недостаточно привлекала меня.
— А потому, что ты был женат.
— Да. Я был верным мужем. Который, впрочем, изменял ежедневно.
Это высказывание удивило Сильвию.
— Я тебя не понимаю.
— Моей вечной любовницей была врачебная практика, — ответил он тихим голосом, как будто разговаривая сам с собой. — Она и была моей первой любовью. Джинни пришлось довольствоваться тем, что осталось. Для того чтобы быть таким мужем, который ей нужен, я не должен был стать таким врачом, каким мне хотелось бы. И я сделал выбор. Хотя и бессознательно. Раньше я никогда этого не понимал. Но теперь, когда нет Джинни и нет врачебной практики, все стало для меня ясным как Божий день. Слишком часто мои мысли блуждали вдали от семейного очага. Я обманывал Джинни каждый день и каждый час.
“Не хочет ли он отпугнуть меня?” — подумала Сильвия.
— И теперь, когда все это исчезло, я чувствую, что свободен для того, чтобы быть с тобой, и сейчас это самое главное для меня.
Услышав эти слова, Сильвия почувствовала, что ее вновь захлестнуло прежнее чувство.
— Иди сюда, — прошептала она, но Алан не расслышал. Тогда она решила дать ему выговориться, понимая, что это ему необходимо. Кроме того, ей и самой было интересно услышать то, что он хочет сказать.
— Я говорю то, что чувствую. Я уже не помню, когда я в последний раз открывался перед кем бы то ни было. Долгое время я чувствовал себя потерянным. С детских лет я хотел стать врачом. И знаешь почему? Ради денег и престижа.
— Я не верю этому!
— По правде сказать, сначала я хотел стать рок-звездой, но быстро обнаружил, что у меня нет музыкальных способностей. Тогда я остановил свой выбор на медицине. — Алан рассмеялся. — Нет, серьезно — что меня привлекало, так это деньги и престиж. Именно это было важнее всего для парня из Бруклина во время учебы.
— Что же изменило твои убеждения?
— Сущая малость. Не то чтобы я вдруг отверг все материальные блага и сменил их на рубище и прах. Просто время шло, и я менялся. Это случилось в начале моей врачебной практики, когда я впервые встретился с пациентами и осознал, что передо мной не просто истории болезни, а живые люди. Так или иначе, я достиг и той и другой цели: престиж пришел сам собой, когда я получил степень доктора медицины, а вместе с ним пришли и деньги. Как говорил нам один из наших преподавателей: “Заботьтесь о своих пациентах, и вам не придется беспокоиться о бухгалтерии”. Он оказался прав.
Итак, я решил, что стану самым лучшим врачом в мире. А когда я занялся врачебной практикой, моей повседневной заботой стало стремление быть первоклассным врачом. Но теперь я вообще никакой не врач. Я всего лишь инструмент. Я превратился в нечто вроде естественной лечебной машины. Может быть, настало время положить всему этому конец. — Он вновь рассмеялся. — Знаешь, мы с Тони решили, что когда юридические джунгли окажутся чересчур непроходимыми и политики добьются того, что потребуется двадцать минут возни с бумагами на каждые десять минут общения с пациентом, мы бросим все это к чертям и откроем пиццерию. — Он наконец отвернулся от окна. — Да, кстати, о пицце, я проголодался. Нет ли у вас чего-нибудь поесть, мадам?
Сильвия вновь заговорила своим насмешливым голосом:
— Разумеется, дорогой. Разве ты не помнишь? Ты же уже...
— Еды, мадам. Дайте поесть!
— Ах это. Пойдем.
Когда они оделись, Сильвия взяла его за руку и повела в кухню. Она искала в ящике фонарик, когда вдруг сам собой зажегся свет.
— Есть что-нибудь? — спросил Алан, заглядывая из-за ее плеча в холодильник.
В холодильнике почти ничего не было: поскольку Сильвия отвезла Джеффи в Фонд, она не ходила сегодня в магазин.
— Ничего, кроме сосисок.
— О Боже мой. Что говорил по этому поводу доктор Фрейд?
— Он говорил — либо ешь сосиски, либо ходи голодным.
— Во время бури любой порт хорош. Засунь их в микроволновую печь, и вскоре мы получим полуфабрикат в одеяле.
— Это ужасно!
— Все же не хуже, чем бифштекс, съеденный мною вчера. Я сам его готовил — по вкусу и консистенции он напоминал подошву. — Алан скорчил гримасу отвращения. — Ужас!
Прижавшись к нему, Сильвия засмеялась. Это была та, потаенная, сторона личности Алана, о существовании которой она раньше и не подозревала. Эти мальчишеские черты... Кто бы мог предположить, что этот целиком поглощенный своей работой доктор способен быть таким очаровательным, остроумным и веселым? Веселым?!
Она привстала на цыпочки и поцеловала его в лоб. Он ответил ей поцелуем. Продолжая целовать его, она бросила пакет с сосисками обратно в холодильник, захлопнула дверцу и вновь обняла его за шею. Он взял ее на руки и отнес обратно в библиотеку.
Позже, когда, утомленные, они лежали на диване, она сказала:
— Нам как-нибудь нужно попробовать сделать это в постели.
Он поднял голову, лежавшую у нее на груди.
— А почему бы не попробовать прямо сейчас?
— Ты шутишь!
— Может быть, и шучу, а может быть, и нет, — сказал он, лукаво улыбаясь. — Одно могу сказать точно — я чувствую себя так, как будто жизнь моя началась только сегодня. У меня такое чувство, будто я поднялся высоко-высоко и могу все на свете. И все это благодаря тебе.
— О, перестань...
— Но это правда! Вспомни, что произошло со мной за последние несколько недель. Но теперь, когда ты со мной, все это не имеет ни малейшего значения. Я сам не могу в это поверить, но, когда я касаюсь тебя, люблю тебя, все мои злоключения отходят на задний план. Впервые в жизни я не знаю, что я буду делать завтра, и это... не тревожит... меня!
Он встал и снова накинул на плечи халат Чарльза. Только теперь, при свете, Сильвия заметила, какой Алан худой. Он, наверно, не ел как следует с того самого момента, как жена покинула его.
— Может быть, тебе и впрямь открыть собственную пиццерию? По крайней мере, отъешься сам.
— Может быть, — сказал он, отвернувшись к окну.
Она накинула свой халатик и подошла к нему.
— Черта с два, — прошептала она, обвив руками его тело и прижавшись к его спине.
Гроза уже миновала, Алан смотрел на небо.
— Ты никогда не бросишь медицину, и сам прекрасно это понимаешь.
— Добровольно не брошу. Но, похоже, медицина сама бросает меня.
— Но ты-то ведь еще владеешь целительной силой, не правда ли?

Предыдущая страница 18 Следующая страница


19 Фрэнсис Пол Вилсон

Он кивнул.
— Она пока еще при мне.
Сильвия до сих пор еще не признала в глубине души возможность существования силы Дат-тай-вао. Но она верила Алану, хотя все еще ни разу не видела, как эта сила действует, и сама мысль об этом настолько не гармонировала с ее прежним опытом, что не укладывалась до конца в ее сознании.
— Может быть, тебе следовало бы некоторое время воздержаться от ее применения?
Сильвия почувствовала, как Алан вздрогнул.
— Ты говоришь сейчас совсем как Джинни. Она тоже требовала, чтобы я заявил, что никакой силы не существует, и больше никогда ею не пользовался.
— Я этого не говорила! — Сильвию задело то, что Алан сравнивает ее со своей женой. — Я просто думаю: может быть, ты временно перестанешь ею пользоваться. Вспомни о том, что с тобой приключилось, когда ты начал ее применять.
— Наверное, ты права. Наверняка следовало бы подождать, пока все не уляжется. Но, Сильвия...
Ей было приятно, что он называет ее по имени.
— ...Не знаю, как объяснить это, но я все время чувствую зов этих больных и страждущих людей. Как будто каждый из них посылает в пространство сигналы бедствия, а где-то в тайниках моего мозга находится маленький приемник, который их принимает. И все эти люди ждут меня. Я не знаю, смог бы ли я прекратить это, даже если бы и захотел.
Она теснее прижалась к нему. Ей вдруг вспомнился тот день, когда они обедали вместе после посещения кладбища, день, когда он впервые рассказал ей обо всем. Тогда эта его целительная сила представлялась ей каким-то даром. Теперь она казалась проклятием.
Внезапно Алан повернулся к Сильвии лицом.
— Теперь, когда я здесь, не думаешь ли ты, что настало время применить целительную силу к Джеффи?
— О, Алан, нет, ты не можешь...
— Конечно могу! Давай. Я хочу это сделать ради тебя и ради него! — Он подтолкнул ее к лестнице. — Пойдем посмотрим на него.
— Алан, — пролепетала она срывающимся от страха голосом. — Его сейчас здесь нет. Я же говорила тебе, он до четверга в Фонде Мак-Криди.
— Ах да, — смутился Алан. — Совсем забыл.
Он обнял ее обеими руками.
— Я могу остаться у тебя на ночь? — Его голос вдруг стал низким и хриплым. — У меня ведь теперь нет дома.
— У тебя теперь есть кое-что получше! — рассмеялась она.
Но ее голос показался ей самой неестественным. Как же Алан мог забыть, что Джеффи нет дома? Она не понимала, в чем дело, но что-то с этим человеком было неладно.

Глава 33
Чарльз

Подняв голову, Чарльз был потрясен, увидев Сильвию, которая направлялась прямиком к нему, обходя столы служебного кафетерия. Она была одета в яркое красно-белое платье, облегавшее ее талию и открывавшее плечи, делавшее ее похожей на дух, на мираж, плывущий среди белых лабораторных халатов. На лице ее сияла ослепительная улыбка, но предназначалась она не только ему, но и всему окружающему миру.
— Ты слишком рано пришла, — сказал Чарльз, приподнимаясь со стула, когда Сильвия подошла к нему, он ждал ее только через два часа.
— Я знаю. — Она присела на стоящий рядом стул и заговорила быстро-быстро, как пулемет. — Но прошло уже три дня, и я скучаю по Джеффи. Не могу больше ждать. Твоя секретарша сказала мне, что ты здесь, и объяснила, как сюда пройти. Я просила ее не провожать меня. Что ты пьешь?
— Чай. Хочешь чаю?
Она кивнула.
— Но только не горячий и без молока. Если можно, со льдом.
Он сходил за чаем для нее, а заодно долил и себе. И все это время он ощущал на себе косые взгляды окружающих, которые, конечно же, задавались вопросом: “Где это Чарльз Эксфорд подцепил этакую очаровательную птичку?”
Сильвия пригубила из своей чашечки.
— Вкусно. — Она оглянулась вокруг. При этом на ее губах играла лукавая усмешка. — Никогда не думала, что ты ходишь в служебный кафетерий.
— Да, хожу иногда, — ответил он со своим привычным каменным выражением лица. — Когда меня обуревают некоторые сомнения, я люблю потолкаться среди своих младших коллег. Это восстанавливает чувство уверенности в себе.
Сильвия одарила его ослепительной улыбкой.
— Как чувствует себя Джеффи?
Она задавала ему этот вопрос каждый день с тех пор, как оставила мальчика здесь в понедельник. Но пока что Чарльз увиливал от ответа. Теперь уже четверг, и он должен наконец ответить ей. Чарльз выложил все без утайки:
— Хорошего мало. Он окончательно уходит от нас. Нынешние анализы при сопоставлении с прошлыми подтверждают это. Мы применяли различные методы исследования мозга: компьютерную томографию, позитронно-эмиссионную томографию, магнитоэнцефалографию, сделали электроэнцефалограммы во время сна и во время бодрствования, при помощи компьютера провели спектральный анализ энцефалограмм. Все нормально. В мозгу нет никаких структурных или функциональных отклонений.
— Это означает, что вы ничего больше не можете сделать для него?
— Вероятно, нет.
Посторонний наблюдатель счел бы в этот момент, что лицо ее оставалось спокойным, неподвижным. Но Чарльз сразу заметил, как дрогнули ее губы, как промелькнуло в глазах выражение бесконечного отчаяния, — он-то знал, как глубоко сейчас потрясена эта женщина.
— Мы можем испробовать на нем новый препарат.
— Ни одно из лекарств до сих пор не помогло ему, даже это, последнее...
— ФПА — фенилпропаноламин. При некоторых случаях аутизма оно оказывает положительный эффект; К сожалению, в случае, с Джеффи оно не дало никаких результатов.
— А что это за новое лекарство?
Чарльз лишь пожал плечами. Этим новым лекарством был структурный аналог ФПА — по всей вероятности, оно также окажется бесполезным для Джеффи. Но ему хотелось подать Сильвии хоть какую-нибудь надежду.
— Оно может или помочь, или не помочь. Во всяком случае оно не повредит мальчику.
— Разве я могу сказать “нет”? — вздохнула Сильвия.
— Конечно, не можешь. На днях я позвоню тебе или зайду.
Сильвия потупила взор:
— Должно быть, тебе следует знать... У меня дома гость.
— Кто это? — Он никак не мог взять в толк, что она имеет в виду.
— Алан.
— Балмер? — О Иисус Христос! Куда бы он ни ткнулся — всюду только и слышишь: “Балмер! Балмер! Балмер!” — Что же с ним случилось? Жена выгнала его или что-то еще?
— Она ушла от него.
Чарльз затаил дыхание.
— Из-за тебя?
Сильвия была удивлена подобным вопросом.
— О нет. Это все из-за этой истории с исцелениями.
— Итак, он постучался в двери твоего дома с пустой сахарницей в руке?
— Что я вижу, Чарльз, — улыбнулась она безрадостно. — Ты, кажется, ревнуешь?! А как же все эти разговоры о том, что у нас не должно быть никаких “пут”, никаких “исключений”? Мне помнится, ты обещал никогда не предъявлять прав собственности на меня, и прежде всего — ни во что не вмешиваться.
— Я обещал не вмешиваться, и я не вмешиваюсь, — сказал он сквозь зубы, чувствуя, как кровь бросилась ему в лицо. Он действительно ревновал. — Просто я хорошо знаю твои слабые стороны.
— Может быть, и так. Но дело совсем не в том, что он разбил лагерь возле моего крыльца. — Взгляд ее затуманился. — На самом деле все было куда ужаснее.
Она рассказала ему, как в понедельник вечером толпа ворвалась в дом Балмера, как его побили, исцарапали, разорвали на нем одежду.
Чарльза передернуло при мысли о том, каково бы ему было, окажись он на месте Алана: толпа людей, которые тянутся к тебе, хватают тебя...
Сильвия рассказала ему, каким образом они узнали, что дом Алана сгорел:
— Мы приехали туда во вторник, Чарльз, — там не осталось камня на камне! Предыдущей ночью был страшный ливень, и тем не менее пепелище еще дымилось. Ты бы видел Алана — он бродил вокруг как пьяный. Я думаю, он до последней минуты не верил, что дом сгорел, пока не увидел это собственными глазами. Раньше это была всего лишь история, которую ему поведал голос в телефоне. Но когда он зашел во двор своего бывшего дома... Ты бы посмотрел, какое у него было лицо.
По щеке ее скатилась слеза; заметив это и сознавая, что она плачет из-за другого мужчины, Чарльз вдруг почувствовал, как капля серной кислоты обожгла его сердце.
— Если бы ты только видел его лицо! — повторила Сильвия, и в голосе ее послышался гнев. — Как люди могли сделать такое?
— Ну что же, — сказал Чарльз как можно более осторожно, — когда играешь с огнем...
— Ты думаешь, Алан обманщик, да?
— Я абсолютно в этом уверен. — И действительно. Чарльз никогда в жизни не был ни в чем так твердо убежден. — Болезни не излечиваются прикосновением чьей бы то ни было руки, даже если это рука чудодейственного доктора Балмера. Он развернул широкую рекламную кампанию, получил кучу новых пациентов, и в конце концов это ударило по нему же.
— Ты негодяй!
— Тихо, тихо! — попытался защититься Чарльз, используя ее же оружие. “И это та самая женщина, которая клялась, что никогда в жизни больше не станет связывать себя ни с кем глубокими чувствами”, — подумал он.
— Алан хороший человек, и он вовсе не нуждался в новых пациентах! У него было все необходимое!
— В таком случае он просто сумасшедший!
Чарльз ожидал, что эта фраза вызовет у нее новый взрыв возмущения, но, к его удивлению, Сильвия замолчала, находясь, похоже, в некоторой растерянности. Чарльз коснулся ее больного места. У нее у самой не раз возникали сомнения относительно психического здоровья Алана. И тем не менее она приютила его в своем собственном доме. Чарльз вдруг понял: ему совсем не хочется мириться с тем, что ее чувства к Балмеру так глубоки — гораздо более глубоки, чем к нему, Чарльзу. О нет, он не мог согласиться с этим.
— Ты любишь его? Или же это всего лишь еще одна случайность в твоей жизни?
— Нет, — ответила Сильвия с радостной улыбкой, встревожившей Чарльза больше, чем все то, что он слышал до сих пор. — Это не случайность.
Чарльзу все меньше нравился этот разговор, и он попытался сменить тему:
— Не пойти ли нам наверх, в мой...
Он запнулся на полуслове, потому что вдруг почувствовал: в кафетерии воцарилась тишина. Оглянувшись, он увидел, что взоры всех присутствующих в зале устремлены в направлении к двери. Чарльз также повернулся в ту сторону, и в это время в зал вошел сенатор Мак-Криди.
С трудом двигая ногами и опираясь на трость, он подошел к их столу; Чарльз встал и пожал ему руку. Это был формальный жест, предназначающийся в равной степени для всех, кто находился в зале. Они обменялись несколькими обычными для такого случая приветствиями. Затем Мак-Криди повернулся к Сильвии.
— А это кто?
Чарльз представил их друг другу. Сенатор спросил, может ли он присоединиться к ним на несколько минут, и, получив утвердительный ответ, присел к столу. В кафетерии возобновился обычный шум, только еще более оживленный. Чарльз был потрясен неожиданным появлением Мак-Криди. С того самого дня, как Фонд приобрел это здание, он еще ни разу не встречал сенатора в помещении служебного кафетерия. А то, что тот появился на публике в послеполуденное время, когда его силы были уже на исходе, вообще неслыханно! Чарльз хорошо знал, какого зверского физического напряжения требовала от Мак-Криди эта прогулка. Какого черта он задумал?
— А вы откуда, миссис Нэш? — спросил сенатор, который вел себя так, как будто он был всего лишь одним из постоянных посетителей кафетерия.
— Я один из спонсоров вашего Фонда, сенатор, — ответила Сильвия, улыбаясь своей обычной полуулыбкой, которая означала, что ее забавляет, но отнюдь не подавляет присутствие Мак-Криди. — Я живу в Монро. Слышали о таком?
— Конечно! Кстати, на днях я прочитал в газете, что в Монро сгорел дом, который как будто бы принадлежал доктору Балмеру. Я подумал, не тот ли это самый доктор Балмер, которого я знаю.
Улыбка на лице Сильвии, ее независимая манера держать себя мгновенно испарились.
— Вы знаете Алана?
— Я не совсем уверен, что это тот самый Алан, о котором вы говорите. Некто доктор Балмер давал показания перед одним из моих комитетов несколько недель тому назад.
— Это он! Он самый!
Мак-Криди покачал головой.
— Какая жалость. Молния не выбирает, куда бить.
— О нет, это была не молния! — запротестовала Сильвия и принялась заново рассказывать всю историю. Поскольку Мак-Криди заявил, что ничего не знает о репутации Балмера как целителя, она просветила, рассказав, что пишет по этому поводу пресса.
Чарльз сидел, скрестив руки на груди, стараясь согнать с лица самодовольную улыбку. Теперь все ясно: Мак-Криди появился здесь затем, чтобы выудить у Сильвии информацию о Балмере. Чарльз не мог не восхищаться тем, как искусно сенатор направлял разговор, не потратив ни минуты лишней, — поистине ловкий человек.
— Вот уж действительно беда так беда, — согласился Мак-Криди, покачивая головой и выражая таким образом сочувствие. — Мы находились по разные стороны политической баррикады на слушаниях в комитете, но я с глубоким уважением отношусь к его честности и искренности.
Язвительная улыбка вновь появилась на лице Сильвии.
— О, я уверена, что вы питаете к нему добрые чувства.
Сенатор постучал костяшками пальцев по столу, как будто что-то обдумывая.
— Я хочу сказать вам вот что, — произнес он наконец. — Если доктор Балмер согласится, я готов предоставить в его распоряжение средства Фонда для того, чтобы исследовать ту целительную силу, которой, как все утверждают, он обладает.
Сильвия в изумлении захлопала глазами.
— Вы предоставите Алану средства?
Чарльза подобный поворот событий нисколько не удивил. Несомненно, это была заранее поставленная сенатором цель: заполучить сюда Балмера и посмотреть, на что он в действительности способен. И теперь, поняв, к чему идет дело, Чарльз откинулся на спинку стула и наслаждался представлением.
— Разумеется! Смысл существования Фонда — в проведении исследований. Что, если доктор Балмер действительно обладает чудесной силой, еще неизвестной медицине? Мы пренебрегли бы задачами нашего института, если бы не предприняли хотя бы попытки подвергнуть эту предполагаемую силу исследованиям научными методами. Если Алан действительно обладает чем-то сверхъестественным, то я готов поставить на карту свою репутацию и научный вес Фонда ради того, чтобы реабилитировать его перед обществом.
— Сенатор, — воскликнула Сильвия, ее глаза восторженно блестели, — это было бы замечательно!
“Похоже, она действительно принимает глубоко к сердцу все, что касается Балмера, — подумал Чарльз. — Иначе она никогда бы так легко не клюнула на эту наживку”.
— Но предупреждаю вас. — В голосе сенатора прозвучали жесткие металлические нотки. — Если мы установим, что он мошенник, мы публично разоблачим его и посоветуем всем больным, даже тем, кто страдает всего лишь насморком, ни в коем случае не обращаться к нему. Никогда!
Сильвия секунду помолчала, а затем кивнула.
— Это справедливо. Я передам ему все это дословно, и мы дадим вам знать о нашем решении.
У Чарльза от удивления отвалилась челюсть. “Мы дадим вам знать...” Они уже выступают вместе.
“Я потерял ее”, — подумал он. Это мысль вызвала боль в его душе. Ему не хотелось отпускать от себя эту женщину. Их отношения в последнее время заметно охладели, но не умерли окончательно. Их еще можно оживить.
— И я возлагаю на доктора Эксфорда обязанности по наблюдению за этим исследованием. — Сенатор в упор посмотрел на Чарльза. — Разумеется, если он согласится.
Ничто не могло заставить Чарльза отказаться от этого. Он получил бы немалое удовольствие, если бы удалось изобличить Алана Балмера как мошенника. Что-то стала бы тогда думать о нем Сильвия?
— Разумеется, — ответил он, не помедлив ни мгновения. — Мне очень приятно.
— Великолепно! Тогда... сегодня четверг. Большая часть недели уже позади. Но если бы Балмер согласился прийти сегодня вечером, мы смогли бы начать работу сразу же, не откладывая. Правильно, Чарльз?
— Как скажете, сенатор.
— Есть еще одно обстоятельство. — Сильвия говорила медленно, как бы взвешивая каждое слово. — Эта сила, которой владеет Алан, оказывает какое-то странное воздействие и на него самого.
“Власть портит человека, дорогая. Посмотри хотя бы на сенатора”, — подумал Чарльз.
— Если он согласится прийти, вы сможете обследовать его память?
— Память? — В Чарльзе внезапно проснулся профессиональный интерес. — А в чем дело?
— Дело вот в чем: он помнит события детства совершенно четко, но к ленчу забывает, что ел за завтраком.
— Интересно, — задумчиво произнес Чарльз, размышляя о том, что ослабление памяти может либо не означать ничего, либо означать слишком многое.

Глава 34
Сенатор

— Только что позвонили из охраны парадного входа, сэр, — сообщил голос секретаря по интеркому. — Он прибыл.
— Отлично!
“Наконец-то!”
В течение последних часов Мак-Криди находился в состоянии напряжения, ожидая прихода Балмера. Теперь же он мог позволить себе расслабиться.
Но в самом ли деле мог?
Усевшись поглубже в мягкое кресло возле стола, он расслабил свои, теперь уже почти бесполезные, мускулы. Однако мозг его не мог расслабиться, особенно в эти минуты, когда, казалось, возможность излечения так близка. Стать нормальным человеком, иметь возможность пройти по лужайке Капитолия, взбежать вверх по лестнице, поволочиться за женщиной, снова принять участие в бесчисленных видах повседневной деятельности, в которой каждый день принимают участие миллионы нормальных людей. Такая перспектива вызывала у него прилив крови, и сердце начинало усиленно биться.
А кроме того, он имел намерения, выходившие далеко за рамки того, о чем мог мечтать средний гражданин. Вновь получить рабочий пост в партии и баллотироваться на выборах в Белый дом — все это в скором времени могло оказаться не просто приятной мечтой.
Так много возможностей откроется перед ним, если целительная сила Балмера не окажется блефом.
И вот наконец Балмер здесь.
“Но какова будет цена всему этому?” — донесся вдруг голос из какого-то дальнего уголка его сознания. Действительно ли нужны все эти маневры и манипуляции, при помощи которых он стремится заполучить Балмера под свою крышу? Может быть, просто назначить ему встречу и напрямую спросить, соответствуют ли действительности все эти невероятные истории, рассказываемые о нем.
Мак-Криди зажмурил глаза и постарался приглушить этот голос.
Казалось бы, все так просто... Но мог ли могущественный сенатор позволить себе обратиться к этому человеку в качестве покорного и смиренного просителя, отдать себя на его милость? Все его существо противилось мысли о том, что он должен выступать в роли просителя перед кем бы то ни было. В особенности перед медиком. И тем более перед доктором Аланом Балмером.
Мог ли он унизиться до того, чтобы просить у этого человека душевную милостыню?
И что бы он мог предложить Балмеру взамен? И, наконец, самое худшее: что, если Балмер откажет ему? При одной этой мысли сенатора чуть не стошнило. Нет, избранный им путь лучше. Фонд — это его, Мак-Криди, территория, а уж никак не Балмера. Когда все данные будут собраны, он сможет выбрать тот или иной вариант действий. Если Балмер окажется жуликом, для него, Мак-Криди, это будет еще одним тупиком.
Но если научные анализы подтвердят слухи, Балмер будет в долгу перед ним.
И тогда Мак-Криди сможет разговаривать с Балмером высоко подняв голову. И пожинать плоды.

Глава 35
Алан

— Сейчас я не могу этого сделать, — твердо сказал Алан, глядя на Чарльза Эксфорда, едва скрывавшего свое раздражение.
— Хорошо, тогда когда же?
Алан проверил свои записи. Слава Богу, что они у него сохранились! Без них он ни черта бы не смог запомнить. Час целительной силы приходился на понедельник, в период от 4.00 до 5.00, а сегодня был четверг, и, следовательно, он должен наступить примерно в 7.00. Алан взглянул на часы.

Предыдущая страница 19 Следующая страница


Прикосновение 20

— Я буду готов примерно через час.
— Прекрасно. — Чарльз произнес это как “при-и-крас-на”. — А пока чувствуйте себя как дома.
Он встал и прошел к двери.
— Мне нужно проверить кое-что.
Алан остался в кабинете Чарльза Эксфорда в полном одиночестве. Ему совсем не хотелось находиться здесь, да и вообще он не желал переходить в подчинение Фонда Мак-Криди. Но Сильвия настояла на этом. Вернувшись домой с Джеффи, она передала ему предложения Мак-Криди и целый вечер уговаривала его принять их. Она говорила, что если он не согласится, то никогда больше не будет знать покоя, никогда не сможет вновь заниматься медицинской практикой, что он должен сделать это ради себя, ради своих обычных пациентов, и в особенности ради тех, кому он один в состоянии помочь, и так далее и так далее, пока Алан не сдался просто потому, что слишком обессилел для того, чтобы возражать.
Уж очень она была настойчива, эта женщина.
Но Алан любил ее, в этом не было никаких сомнений. Благодаря ее влиянию он чувствовал себя превосходно — по отношению к себе, к ней и ко всему этому проклятому миру. Он не хотел расставаться с ней даже на несколько дней, которые должно было бы отнять это чертово клиническое обследование. Он явился сюда не столько ради себя, сколько ради нее. Это действительно была любовь.
Институт Фонда Мак-Криди представлял собой довольно внушительное заведение. На постороннего наблюдателя оно производило несколько гнетущее впечатление: тонны стали и гранита снаружи и огромный холл, отделанный декоративными фресками, изнутри. Все двадцать этажей здания были заполнены медицинским оборудованием.
Однако эта обстановка не вызывала у Алана чувства комфорта. Ему было в высшей степени неприятно находиться здесь. Он терпеть не мог, когда его обследовали, изучали и обращались с ним как с подопытным кроликом. Пока еще дело до этого не дошло, но вскоре обследования должны были начаться, и он все явственнее чувствовал приближение этого неприятного момента. Он уже подписал все необходимые бумаги и согласился оставаться в стенах здания Фонда в течение времени, отведенного на обследования, с тем, чтобы влияние посторонних факторов было сведено к минимуму.
Алан вздохнул. Был ли у него выбор? Либо продолжать в том же духе, что и раньше, и потерять, право на врачебную практику, утратить репутацию надежного, ответственного врача и обречь себя на роль знахаря, балаганного целителя на ярмарке; либо предоставить Эксфорду проделать над собой все эти треклятые научные эксперименты в условиях строжайшего контроля, получить неоспоримые результаты, перепроверить их, и, во-первых, установить неопровержимо — существует ли эта целительная сила, а во-вторых, определить ее сущность и источник.
Алан хотел это знать — ради Сильвии, ради людей, но прежде всего ради самого себя. Потому что эта сила в значительной степени воздействовала и на него самого. Он не знал, как именно, но чувствовал, что теперь он уже не совсем тот человек, каким был прежде. Возможно, заключения Эксфорда окажутся не слишком обнадеживающими, но по крайней мере тогда ему станет известно, в чем дело, и, возможно, это знание поможет ему контролировать свою дальнейшую жизнь. В последнее время он явно утратил над ней всякий контроль.

Когда Эксфорд вернулся, электронные часы показывали 7.12.
— Ну как, теперь вы вполне готовы? — спросил он явно надменным тоном.
— Пока не попробую, не узнаю.
— Тогда, может быть, попробуем? Я задержал свою секретаршу и нескольких сотрудников после работы специально из-за вас. Надеюсь, вы не разочаруете их.
Эксфорд повел его к лифту, не переставая говорить на ходу.
— Некто, кого вы должны знать только как мистера К., согласился, чтобы вы осмотрели его. Ему ничего не известно о вас — он никогда не слышал вашего имени, не видел ваших фотографий в газете, он просто думает, что вы очередной врач, который должен его обследовать и, возможно, предписать какое-то лечение.
— Похоже, это недалеко от истины, а?
Эксфорд кивнул.
— Я обычно не лгу людям, которые приходят сюда лечиться.
— Но вы также стараетесь избежать каких бы то ни было намеков на возможные побочные эффекты.
— Верно. Хочу предупредить вас также, что в комнате, где будет происходить “осмотр”, установлены микрофоны и все происходящее будет снято на видеопленку, чтобы мы были уверены в том, что вы ничего не внушите вашему пациенту.
Алан улыбнулся:
— Я рад, что вы приняли меры предосторожности. А какой у него диагноз?
— Аденокарцинома легких с метастазами в мозгу.
Алан вздрогнул.
— Чем вы его лечили до сих пор?
— Это довольно долгая история. А мы уже пришли. — Чарльз взялся за дверную ручку. — Я представлю вас и оставлю с ним наедине. С этого момента вы будете действовать по своему усмотрению. Но помните — я слышу и вижу вас на экране.
Алан поклонился.
— Слушаюсь, Большой Брат.

Мистер К. оказался высоким и очень тощим мужчиной с жутким цветом лица. Он сидел без рубашки на смотровом столе, ссутулившись. Когда он улыбался, собеседнику открывались его беззубые десны. У основания шеи, как раз над впадиной ключицы, был виден шрам двух- или трехмесячной давности, длиной около дюйма, — несомненно, последствие медиастиноскопии. Алан заметил также узловатую опухоль над правой ключицей — распухшие лимфатические узлы при раковой опухоли с метастазами. В легких мистера К., когда тот говорил, время от времени раздавался свист. Кроме того, мистер К. беспрерывно кашлял.
— Вы врач по какой специальности?
— Терапевт. Как вы чувствуете себя?
— Для покойника неплохо.
Этот ответ поразил Алана — настолько бесстрастно и точно он прозвучал.
— Простите?
— Они что, вам ничего не сказали? У меня рак легких, распространяющийся на мозг.
— Но ведь существуют методы радиооблучения, химиотерапии...
— Все это дерьмо! Никаких смертельных лучей, никаких ядов. Я хочу выйти отсюда человеком, а не смердящим идиотом.
— Что же вы тогда делаете здесь, в Фонде?
— Я заключил с ними сделку. — Он вытащил пачку сигарет “Кэмел”. — Можно я закурю?
— Если не возражаете — после того, как я осмотрю вас.
— Хорошо. — Мистер К. убрал сигареты. — Итак, я заключил с ними сделку. Они должны содержать меня в порядке, так, чтобы я не чувствовал болей. — Он понизил голос. — А когда наступит время, они должны будут облегчить мне уход — вы понимаете, о чем я? Если они выполняют эти условия, я разрешаю им изучать меня и этот чертов рак. Таким образом, они собираются проводить на мне испытания и смотреть, что происходит с моим организмом. Все это дерьмо. Я ничего хорошего не сделал в своей жизни за последние пятьдесят два года. Может быть, от меня будет хоть какая-нибудь польза напоследок. Каждый должен хоть что-то сделать в этой жизни, разве не так?
Алан в изумлении смотрел на него. Либо перед ним сидел самый мужественный человек, какого он видел в своей жизни, либо полный идиот.
— Но вы ведь знаете все это и сами, не так ли? — спросил Алана мистер К.
— Я предпочитаю все необходимые мне сведения выуживать у самих пациентов. Скажите мне, если вдруг ваша раковая опухоль исчезнет и вы выйдете отсюда здоровым человеком, что вы предпримете прежде всего?
Мистер К. подмигнул ему:
— Брошу курить!
Алан рассмеялся.
— Великолепно! Теперь давайте я осмотрю вас.
Он возложил свои ладони на обе стороны головы больного. Ждать не пришлось: по телу прокатилась теплая волна экстаза. Глаза мистера К. широко раскрылись, затем закатились кверху, и он свалился без сознания на пол.
В комнату ворвался Эксфорд.
— Проклятие, что вы с ним сделали?
— Исцелил, — улыбнулся Алан. — Разве вы не этого хотели?
Пора было заставить Эксфорда сбросить со своего лица это самодовольное, надменное выражение.
— Вы сукин сын! — кипел тот.
— У него все в порядке, — продолжал улыбаться Алан.
— У меня все в порядке, — отозвался эхом очнувшийся к этому времени, но все еще лежащий на полу мистер К. — Что случилось?
— С вами случился обморок, — сказал Эксфорд.
— Ну что ж, обморок так обморок. — Мистер К. сделал попытку встать. Эксфорд вызвался поддержать его, но тот отстранил его и самостоятельно встал на ноги. — Ничего не чувствую.
— Обследуйте его завтра же, — бросил Алан Эксфорду, ощущая в себе в этот момент больше веры в целительную силу, чем когда бы то ни было. — Он исцелен:
— Как бы не так, черт побери! — воскликнул Чарльз, ведя мистера К. к двери. — Я сейчас же вызову сюда своих сотрудников! Сегодня же ночью мы узнаем, что скажут нам рентгенограмма грудной клетки, энцефалограмма и компьютерные томограммы.

Глава 36
Чарльз

“Это ошибка! Где-то здесь допущена ошибка!” Чарльз сидел перед диаскопом, разглядывая рентгенограмму грудной клетки мистера К. Слева светился снимок двухмесячной давности. На нем отчетливо виднелось белое пятно с неровными краями с правой стороны легких — ткань, пораженная раком. Посередине светился снимок, сделанный неделю тому назад. Здесь раковая опухоль была еще более обширна, от нее тянулись метастазы, проникающие в пока еще здоровую ткань легких; корни были набухшие, с увеличенными лимфатическими узлами. Снимок, светившийся справа, еще не успел высохнуть после проявления.
На нем грудная клетка выглядела абсолютно нормальной, совершенно чистой. Даже эмфизема и фиброз исчезли бесследно.
“Они пытаются меня надуть, — подумал Чарльз. — Они подсунули мне фальшивый снимок и пытаются меня надуть!”
Он еще раз проверил имя пациента и дату, обозначенные на третьем снимке: Джейк Кнопф, известный Балмеру как мистер К. Сегодняшнее число было отпечатано в верхнем правом углу снимка. Затем он вновь осмотрел снимок и обнаружил на левой ключице старый перелом, сросшийся под более острым, чем это случается обычно, углом. При взгляде на соседние снимки у Чарльза кровь застыла в жилах. Тот же самый перелом на всех трех снимках!
— Подожди немного, — как можно более спокойно сказал он сам себе. — Подожди минутку. Нет смысла так волноваться. Должно же найтись хоть какое-то объяснение.
— Вы что-то сказали, доктор? — раздался голос у него за спиной.
Чарльз повернулся в своем вращающемся кресле. У порога стояли два незнакомых ему человека — один блондин, другой брюнет. Оба были одеты в белые лабораторные халаты, явно не подходящие им по размеру, явно тесные в плечах.
— Вы кто такие?
— Мы ваши новые ассистенты.
“Ах ну да, ассистенты, черт побери! Конечно же, это шпионы Мак-Криди...” Одного Чарльз сразу узнал — это был человек из личной охраны сенатора.
— Мне не нужно никаких ассистентов. Я не просил людей, — вспылил он.
Блондин пожал плечами.
— Мы откомандированы сюда, здесь мы и останемся. Я бы с большим удовольствием пошел в город, но так приказал сам сенатор.
— Это мы еще посмотрим. — Чарльз потянулся к интеркому.
Минуту назад он столкнулся с самой поразительной загадкой, какая только встречалась ему на протяжении всей его научной деятельности, и вот Мак-Криди тут же принимается чинить ему помехи.
— Марни, соедините меня с сенатором — немедленно! — Он мысленно похвалил себя за то, что оставил секретаршу дежурить сегодня вечером — теперь ему не потребуется самому разыскивать Мак-Криди.
— Доктор Эксфорд. — Секретарша пребывала в явной нерешительности. — Сенатор уже на линии. Он позвонил с минуту назад и сообщил мне, что вы наверняка вскоре будете звонить ему и что он ждет вашего звонка.
Несмотря на раздражение, Чарльз не мог в душе не рассмеяться. “Ну и хитер же этот сукин сын!”
— Он сейчас на шестой линии, доктор, — сказала Марни.
— Хорошо. — Чарльз набрал номер.
— Я ждал вашего звонка, — рубанул Мак-Криди без всяких предисловий, — и вот почему мне приходится настаивать на том, чтобы Хенли и Росси работали с вами: вам ведь известно, как доктор Балмер падок до рекламы. Я хочу быть уверен на все сто процентов, что никакие данные о результатах его обследования не просочатся на страницы прессы, пока обследование не подойдет к концу. Я не допущу, чтобы он использовал Фонд и какие-то неподтвержденные данные в целях достижения еще более широкой известности. Мне не хотелось бы, чтобы кто-нибудь из персонала вознамерился предать те или иные сведения общественной огласке.
Поэтому Хенли и Росси должны постоянно следить за тем, чтобы все — я повторяю, абсолютно все — материалы по доктору Балмеру хранились запертыми в сейфах вашего отдела до тех пор, пока вы и Фонд не сочтете нужным опубликовать свое окончательное заключение.
— Вы и в самом деле полагаете, что все это так необходимо?
— Да, я полагаю. И прошу вас быть моим союзником по данному вопросу.
Чарльз с минуту колебался, прежде чем ответить сенатору. Конечно, нет ничего приятного в том, что эти два типа будут все время сшиваться здесь и следить за ним, но если все материалы по Балмеру будут храниться в его кабинете и он сможет иметь к ним доступ в любое время, то предложение Мак-Криди приобретает выгодный характер.
— Хорошо. Пусть остаются, но только чтоб не путались у меня под ногами.
— Спасибо, Чарльз, я знал, что могу рассчитывать на вас. Не получены ли к этому времени какие-нибудь результаты?
— Разумеется, нет! Я же еще только начал!
— Ладно. Держите меня в курсе.
Чарльз повесил трубку. Он выкинул Хенли и Росси из головы и вновь принялся изучать рентгеновские снимки. Тут где-то должна быть ошибка. Кто-то из сотрудников либо мошенничает, либо принимает его за дурака.
Но он быстро найдет виновного, и уж тогда полетят головы!

Чарльз разминулся с мистером Кнопфом, который только покинул лабораторию энцефалограмм.
— Он направился в кабинет рентгеноскопии, — подсказал ему техник.
Чарльз схватил толстую пачку сложенных веером снимков энцефалограмм и разложил их на столе. По мере того как он раскладывал их, в горле у него становилось все суше и суше.
Энцефалограммы показывали норму. Никаких отклонений, которые свидетельствовали бы о присутствии раковой опухоли, никаких признаков, которые могли бы объяснить недавний обморок мистера К.
Чарльз заставил техника разыскать предыдущие снимки. На них присутствовали все типичные признаки рака мозга, которые отсутствовали на последнем снимке.
Он бросился в рентгеновский кабинет, мимоходом заметив, что Хенли и Росси зашли после него в лабораторию энцефалограмм и забрали с собой все просмотренные им только что снимки.
Кнопф уже находился в рентгенкамере. Чарльз принялся расхаживать перед аппаратом. Он сильно вспотел — то ли от того, что аппарат перегревался, то ли от нервного напряжения — он сам не знал, от чего. Врача-рентгенолога не будет до утра, но это не беда — Чарльз и сам сможет расшифровать снимки. По мере того как лента с ними выползала из аппарата, он подхватывал их и цеплял на рамку диаскопа. На каждом из снимков присутствовало по четыре среза головного мозга Кнопфа.
Все нормально! Он просматривал снимки один за другим — все нормально!
Чарльз просто обезумел. Это был какой-то кошмар! Таких вещей просто не случается в реальном мире! У всего должно быть свое объяснение, своя причина и следствие! Раковые опухоли и метастазы не могут исчезнуть лишь потому, что какой-то целитель возложил руки на голову больного!
Красная лампочка над дверью погасла. Чарльз бросился в рентгеновский кабинет. Джейк Кнопф сидел на краю стола.
— Что случилось, док? — спросил он. — Похоже, вам нужно чего-нибудь выпить.
“И правда нужно! — подумал Чарльз. — Мне не мешало бы выпить водки!”
— Я хочу осмотреть вашу шею, Джейк.
— Пожалуйста, смотрите.
Чарльз прощупал пальцами область над правой ключицей, где раньше находились распухшие лимфатические узлы. Теперь опухоль исчезла — узлы были совершенно чистые.
Чарльза затошнило. Ему вдруг показалось, что весь мир разваливается на тысячу частей. Он выбежал из кабинета и бросился разыскивать Балмера.
“Это правда! Кнопф исцелился! И это сделал Балмер! Но каким образом? Тысяча дьяволов!..” — Мысли пулеметной очередью проносились в его сознании.
Внезапно он разразился горьким смехом. Если допустить, что Балмер обладает целительной силой, то придется допустить все на свете. Даже существование Иисуса Христа. Нет, лучше придержать язык. Может быть, он действительно там — на небесах. Или где-то еще. И все слышит...

— Нет, — отрезал Балмер. Он сидел у окна своей комнаты и медленно покачивал головой. — Я не могу этого сделать.
— Почему же, черт возьми?
— Уже слишком поздно. Сила действует всего лишь один час, а затем исчезает. Я не в состоянии контролировать эту силу.
— Когда же она возвратится?
Алан посмотрел на часы.
— По всей вероятности, завтра утром. Если же говорить с максимальной убедительностью, то в восемь часов вечера.
Эксфорд присел на краешек кровати. Он вдруг почувствовал, что чертовски устал.
— Вы в этом уверены?
— Я в течение многих месяцев отслеживал ее появление. — Алан указал пальцем на большой конверт из плотной бумаги.
— Ваши записи? — спросил Чарльз, отмечая, что его апатия понемногу проходит. — Вы вели записи наблюдений?
— Вел. Вначале хаотически, но затем довольно регулярно. Можете использовать их, я могу их отдать вам. Разумеется, на время. Потом я хотел бы получить их обратно.
— Разумеется. — Эксфорд просмотрел содержимое конверта — там были карточки-каталоги, листочки из блокнота, испещренные записями, адресами фармацевтических компаний и даже бланки рецептов, на оборотной стороне которых можно было различить пометки и записи. Плюс несколько магнитофонных кассет. — Что это такое?
— Фамилии, даты, часы. Кто, что, где, когда — когда возникала и когда улетучивалась целительная сила.
“Час целительной силы” — это звучало как воскресная евангельская проповедь. Чарльз почувствовал, что в его душе нарастает волнение. Наконец-то! Появилось что-то, с чем он может работать, — числа, время, данные! Он может анализировать этот материал.
— Вы так и не спросили о мистере К., — обратился он к Балмеру.
— О ком? — Балмер, казалось, был искренне удивлен.
— Об этом человеке с метастазами в мозгу. Вы осматривали его несколько часов тому назад.
— О да, конечно. — Балмер улыбнулся. — Я уверен, что с ним все в порядке. Спонтанная ремиссия, не так ли?
— Вы к тому же умеете читать мысли? — поразился Чарльз. Это было именно то, о чем он только что подумал.
— Я и прежде пользовался этим термином. — Балмер продолжал улыбаться.
— Действительно. Вы не могли не пользоваться им.
Он посмотрел в глаза Балмеру и, немного поколебавшись, все же задал самый главный вопрос. Но как он боялся услышать ответ на него!
— Все это правда?
Балмер выдержал его взгляд.
— Да, Чарльз, все это сущая правда.
— Но каким же образом вы это делаете, черт побери?
Балмер принялся рассказывать ему про побывавшего во Вьетнаме врача, который случайно попал в муниципальную больницу Монро, о том, как он прикоснулся к нему и сразу же после этого умер.
Это была просто фантастическая история, но, разумеется, не менее фантастическая, чем ремиссия Джейка Кнопфа. Чарльз пригляделся к Балмеру. Манеры этого человека, его уверенный вид, куча записок в конверте — все как будто бы свидетельствовало о его искренности.
— Но этого не может быть!
Чарльз стоял, поглаживая конверт.
— Я намереваюсь пропустить все это через компьютер, возможно, выявить какие-нибудь корреляционные связи.
— В действии целительной силы имеется какой-то определенный ритм, но я не смог выявить его закономерность.

Предыдущая страница 20 Следующая страница


21 Фрэнсис Пол Вилсон

— Если такая закономерность существует, мы ее быстро обнаружим.
— Прекрасно! Именно из-за этого я и оказался здесь. Вы собираетесь обследовать меня, не так ли?
— Мы приступим к этому завтра с утра.
— Прошу вас повнимательнее отнестись к этому.
— Я так и собираюсь поступить. — Чарльза озадачило мрачное выражение на лице Балмера. — А почему вы об этом меня предупреждаете?
— Потому что со мной происходит что-то неладное. Я не знаю, может быть, это следствие стресса, или что-нибудь в этом роде, но я не могу запоминать так же хорошо, как это было раньше. Я не могу даже вспомнить тех людей, которых я излечил. Но я излечил их — это я помню точно.
— Какая именно память у вас ослабела — долговременная или оперативная?
— Главным образом, оперативная, как мне кажется. Хотя и проявляются эти нарушения довольно нерегулярно, но они определенно представляют собой какую-то патологию.
Чарльзу все это не понравилось, но он решил не выносить никаких вердиктов до того, как получит первые данные, с которыми можно было бы работать.
— Отдохните сегодня ночью, потому что завтра и послезавтра вам придется пройти такое обследование, какого вы не проходили еще никогда в жизни.
Чарльз собирался уже было уходить, но Балмер спросил его напоследок:
— Ну, теперь-то вы хоть немного верите мне?
В этот момент Чарльз разглядел в его глазах нечто такое — может быть, чувство дикого одиночества, — что тронуло его, несмотря на страстное желание доказать, что Алан Балмер — бессовестный обманщик.
— Я не полагаюсь на веру. Я либо знаю, либо не знаю. В настоящий момент я не знаю.
— Ну что же, я думаю, что ваша позиция заслуживает уважения.
Чарльз поспешил покинуть комнату.

Было уже довольно поздно, когда Чарльз все-таки решил позвонить.
Он просмотрел записи Балмера и был поражен тем, что обнаружил в них. Алан аккуратно указывал дни и часы. Он называл имена! Он даже перечислял тех врачей, которые помимо него наблюдали этого больного! Если Балмер мошенник, то он либо в высшей степени наивен, либо просто глуп. Ведь так легко разыскать этих людей и проверить их медицинские карточки.
Но, разумеется, если Балмер действует в соответствии с определенной системой, то он, надо полагать, должен фиксировать свои фальшивые данные с максимальной аккуратностью.
Чарльз сам не очень ясно представлял себе, зачем он просматривает эти записи, извлеченные из конверта Балмера, но коль скоро уж он начал их разбирать, то должен позвонить хотя бы одному из упомянутых здесь врачей и подтвердить описанные Балмером случаи излечения.
Он взял наугад карточку: Руфь Сандерс. Острая лимфатозная лейкемия. Позвонив в справочную, он узнал телефон гематолога, имя которого записал Балмер, и позвонил ему. Через минуту он разговаривал с доктором Никольсом.
Гематолог оказался очень подозрительным и осторожным человеком. И он имел на то основания. Кто же захочет выдавать частную информацию человеку, голос которого незнаком. Чарльз решил открыть свои карты.
— Послушайте. Я работаю в Фонде Мак-Криди. Здесь у нас есть врач, который утверждает, что три недели тому назад он вылечил лейкемию у Руфи Сандерс. Мне нужны доказательства того, что он мошенник. Итак, я сейчас повешу трубку, а вы перезвоните мне сюда, в Фонд, и спросите доктора Эксфорда. Таким образом вы убедитесь, что я действительно звоню отсюда. И тогда вы мне ответите на несколько вопросов. Я гарантирую вам конфиденциальность нашего разговора.
Чарльз повесил трубку и стал ждать. Через три минуты телефон задребезжал. Звонил доктор Никольс.
— Лейкемия Руфи Сандерс находится в состоянии полной ремиссии, — сообщил он.
— Какое лечение вы проводили?
— Никакого. Больная отказалась от какого бы то ни было лечения, опасаясь побочных последствий.
— И что, ее периферийный мазок тоже стал нормальным?
— Такое иногда случается.
— А как насчет костного мозга?
Доктор Никольс замялся:
— В норме.
У Чарльза вновь пересохло горло.
— Чем вы объясняете это?
— Спонтанная ремиссия.
— Да, разумеется. Благодарю вас.
Он повесил трубку и пошарил в конверте, выискивая записи о других случаях исцеления, в которых был бы указан консультант. Он нашел таковые: девочка-подросток, страдающая генерализованной алопецией, она была лысой как бильярдный шар, когда явилась в больницу. Чарльз позвонил ее дерматологу.
После короткого спора с ним Чарльзу наконец удалось заставить его признать, хотя и с неохотой:
— Да. Теперь у нее растут волосы — ровно, по всей поверхности головы.
— Рассказывала ли она вам о некоем докторе Балмере?
— Да, конечно. Судя по словам Лаури и ее матери, этот колдун вскоре начнет оживлять покойников.
— Так что же, вы полагаете, что он мошенник?
— Ну конечно! Эти фокусники лепят себе репутацию за счет побочных эффектов и спонтанных ремиссий. Единственное, чем этот Балмер не укладывается в обычные рамки, так это размер его вознаграждения.
— Действительно? — До сих пор Чарльз как-то не задумывался над тем, что Балмер, должно быть, здорово наживается на всех этих “исцелениях”. — И сколько же он с них брал?
— Двадцать пять баксов. Я сначала и сам не поверил своим ушам, но мать девочки, клянется, что Балмер не взял с них ни центом больше. Мне кажется, вы заполучили себе настоящего сумасшедшего. Вполне возможно, что он всерьез верит в свою способность творить чудеса.
— Может быть... может быть... — задумчиво произнес Чарльз, чувствуя усталость. — Благодарю вас.
С непрестанно растущим чувством тревоги он сделал еще несколько звонков, имел три разговора, и каждый раз результат оказывался одним и тем же. “Полная спонтанная ремиссия”, — отвечали Чарльзу на противоположном конце телефонного провода.
Наконец наступил момент, когда он уже не мог больше заставить себя набрать очередной номер. Каждый из врачей, с которыми Чарльз говорил, имел не более одной встречи с “балмеризированным” пациентом и поэтому для каждого из них не составляло большого труда списать факт исцеления на счет счастливой случайности. Но у Чарльза-то имелась под рукой уже целая куча имен и адресов, и общее количество исцеленных Балмером приближалось к тысяче.
Чарльз подавил в себе внезапно появившееся желание швырнуть конверт в мусорный ящик и поджечь его. Если то, что рассказывал Балмер об ослаблении своей памяти, правда, то ему уже трудно будет восстановить значительную часть имеющихся данных. Все это пропадет навсегда. И тогда Чарльз будет чувствовать себя спокойно.
Он ухмыльнулся при мысли о том, что Чарльз Эксфорд — неустанный искатель научной истины, уничтожая данные, спасает себя от перспективы крушения собственных предубеждений, разрушения своего бесценного мировоззрения.
Это поистине отвратительная мысль, но. Боже, как она заманчива!
Из-за событий минувшего дня — вначале история с Кнопфом, а теперь еще и эти телефонные разговоры с перманентным припевом о “спонтанной ремиссии” — из-за всего этого Чарльз чувствовал себя физически больным. У него кружилась голова. Его тошнило.
Если он сейчас уничтожит эти записи, то через некоторое время вообще сумеет забыть о том, что они когда-то существовали. И тогда он сможет вернуть свое мышление к прежнему интеллектуальному материалистическому основанию.
А может быть, и не сможет. Может быть, он уже никогда больше не оправится от шока, вызванного информацией, полученной им сегодня.
В таком случае, единственное, что можно было бы сделать, — довести начатое дело до логического завершения.
Он еще раз бросил жадный взгляд в сторону мусорного ящика, а затем запихнул бумаги Балмера обратно в конверт. В это время в дверном проеме показалась голова секретарши.
— Я могу идти?
— Конечно, Марни.
Девушка выглядела такой же усталой, как и он сам.
— Нужно еще что-нибудь сделать перед уходом?
— У вас есть успокоительные пилюли?
— Вас беспокоит желудок? — осведомилась она, обеспокоенно сдвинув брови. — Вы выглядите бледнее обычного.
— Ничего, ничего, у меня все в порядке. Наверное, съел что-то не то. Идите домой, Марни. Спасибо, что согласились подежурить.
Как мог он объявить ей или кому-нибудь еще, что на самом деле он чувствует в эти минуты? Это как если бы он, будучи первым человеком в космосе, взглянув на Землю с орбиты, увидел, что она плоская.

Глава 37
Сильвия

— В чем дело, Джеффи?
Ей показалось, что мальчик стонет во сне. Заглянув в кроватку, она увидела, что тот расчесывает себе тело и шею. Она внимательно осмотрела тело мальчика. До сих пор Джеффи никогда не проявлял стремления к саморазрушению, но когда-то в одной из книг Сильвия вычитала, что некоторые дети-аутисты подвержены этому. Теперь, когда его состояние осложнилось, она боялась, что любое изменение приведет к худшему.
Она взяла мальчика за руки и увидела многочисленные царапины на коже. Подняв пижаму, она осмотрела его спину. Сыпь!
В последнее время она ничего не меняла в его диете и не применяла никаких новых моющих средств при стирке белья. Единственное, что она стала добавлять ему в пищу, — это новое лекарство, выписанное специалистами из Фонда.
Сильвия рухнула на кровать, стоявшую рядом с кроваткой Джеффи. Рыдания подступили к ее горлу. Неужели ничем нельзя помочь этому ребенку? Джеффи медленно угасал, и ей не оставалось ничего другого, кроме как сидеть и беспомощно наблюдать за этим угасанием. Она чувствовала себя ужасно беспомощной! Абсолютно бессильной! Она была просто парализована. А ей так хотелось сделать хоть что-нибудь, а не сидеть сложа руки и плакать.
Сделав глубокий вдох, она все-таки смогла взять себя в руки. Слезы ничему и никогда не помогают — ей стало ясно это еще тогда, когда умер Грег.
Она позвонила Чарльзу домой. Его слуга сообщил, что хозяин еще не вернулся из Фонда. Сильвия позвонила туда.
— Не давай ему больше этого лекарства, — сказал Чарльз. — Не заметила ли ты каких-нибудь изменений к лучшему?
— Нет. Прошло слишком мало времени, чтобы могли быть зарегистрированы какие-нибудь изменения, ты согласен со мной?
— Да, согласен. Но пока ничего нельзя сказать определенно. Следующая доза может вызвать у мальчика еще более негативную реакцию. Так что лучше вылей содержимое флакончика в туалет. Кстати, у тебя есть дома бенадрил?
Сильвия мысленно перебрала все, что у нее имелось в аптечке.
— Кажется, есть — такая зеленая жидкость, да?
— Отлично! Дай ему две чайные ложки. Он перестанет чесаться.
— Спасибо, Чарльз. — Сильвия сделала паузу, а затем спросила: — Как дела у Алана?
— Твой драгоценный доктор Балмер чувствует себя хорошо. Лучше, чем я, — ответил Чарльз раздраженно.
Что-то странное почувствовалось в его голосе... какое-то непонятное напряжение...
Обычно Чарльз никогда не проявлял эмоций. Сильвия забеспокоилась:
— Что-то не в порядке?
— Нет. — Она услышала усталый вздох на противоположном конце провода. — Все в порядке. Мы начинаем его обследовать завтра утром.
— Вы ведь не навредите ему, правда?
— Господи, Сильвия! Все у него будет в порядке. Только ради Бога не задавай этих дурацких вопросов, ладно?
— Хорошо. Прости, что я спрашиваю тебя об этом.
— Прости и ты, дорогая. Я просто здесь немного запарился. Позвоню тебе позже, узнаю, как дела у мальчика.
Сославшись на то, что ему нужно проверить кое-какие данные, он попрощался и повесил трубку, а Сильвия так и осталась стоять с телефонной трубкой в руке. Чарльз чем-то взволнован, и это плохо. И кроме того — в голосе его чувствовалась какая-то неуверенность, создавалось впечатление, будто он утратил веру в себя — что совсем уже не лезло ни в какие рамки.
Наконец она положила трубку на рычаги и отправилась искать бенадрил. Ее собственный дом казался ей теперь пустым и холодным. Алан пробыл в нем всего три дня и три ночи, но согрел своим присутствием Тоад-Холл так, как этого не случалось со времени его основания.
По прошествии множества лет ей было так необычно скучать по кому-то!
Едва Сильвия успела дать Джеффи антигистаминный препарат, как раздался телефонный звонок. Сердце ее бешено заколотилось, когда она узнала его голос:
— Одинокая лягушка вызывает миссис Тоад.
— Алан!
Он рассказал ей все: и про мистера К., и про то, как он исцелил его, и про то, как на это реагировал Чарльз.
— Теперь мне ясно, почему Чарльз так странно разговаривал со мной!
— Ты тоже сегодня говоришь не так, как обычно.
Ей не хотелось обременять Алана своими проблемами, но все-таки она должна была ему сказать правду.
— Да, с Джеффи неладно. У него аллергия на новое лекарство.
— О, очень жаль! Но скажи, — Сильвия почувствовала, как оживился его голос, — когда я выйду отсюда и мы все будем знать об этой целительной силе, тогда ты позволишь мне испытать ее на Джеффи?
Она почувствовала, что все мускулы ее тела напряглись сами собой.
— Алан, а это поможет?
— Я не знаю. Во всех остальных случаях она как будто действует. Почему бы ей не исцелить аутизм?
“Боже, если бы я могла поверить в это хоть на минуту!” — подумала она.
— Сильвия, ты меня слышишь? — забеспокоился Алан.
Она глубоко вздохнула:
— Да, милый, я еще здесь. Скорее возвращайся домой, хорошо? Пожалуйста.
— Я уже еду.
Она рассмеялась, и это принесло ей некоторое облегчение.
— Подожди все же: пока они не закончат свое обследование.
— До свидания, миссис Тоад.
— До свидания, Алан.
Она повесила трубку и, подойдя к Джеффи, взяла его на руки, крепко прижав к себе, не обращая внимания на его отчаянные, хотя и бессознательные, попытки освободиться.
— О, Джеффи. Все будет хорошо. Я чувствую, что дело идет на лад.
Она действительно это чувствовала. Горькое разочарование прошло. Где-то там, за очередным поворотом, она вскоре увидит лучик света, который рано или поздно обязан забрезжить в конце туннеля.

Глава 38
Алан

“Так вот оно что значит быть пациентом!”
Уже вторые сутки над Аланом проводились всякого рода эксперименты, и ему это было совсем не по душе.
Вчера, в шесть часов утра, ему к вискам присоединили электроконтакты, а к поясу пристегнули коробку с приборами для телеметрического снятия энцефалограммы на протяжении 24 часов. Его кололи какой-то гадостью в течение всего дня. И при этом ничего ему не объясняли. С самого утра час за часом его подвергали комплексному психологическому тестированию.
Правда, сам-то он, по крайней мере, хоть понимал, что к чему. Каково же было обычному пациенту наблюдать, как вокруг него происходит нечто странное и таинственное, несущее смутную угрозу?
Вдобавок ко всему Алан чувствовал себя очень одиноко. Он отчаянно скучал по Сильвии. Несколько дней, проведенных с ней, перевернули его жизнь. Сознание того, что он разлучен с этой женщиной, причиняло ему почти физическую боль. Но на обследование он решился в основном ради Сильвии. Если их отношения имеют хоть какое-нибудь будущее, то ему, Алану, необходимо знать, на что он обрекает любимого человека.
Итак, на какое-то время он стал обычным пациентом. И как любой пациент, он беспокоился о результатах этих обследований. Вероятно, для Эксфорда это был всего лишь очередной эксперимент, для Алана же дело обстояло гораздо серьезнее. Он был не на шутку озабочен провалами в памяти, из-за которых он не мог вспомнить целые периоды своей жизни, в особенности последние события. Это порождало самые страшные предположения. Уж лучше бы это был рак мозга, нежели болезнь Альцгеймера. Алану было известно, что обычно эта болезнь поражала людей более пожилого возраста, однако, все ее симптомы были, что называется, налицо.
В настоящий момент Алан возлежал на жестком столе в рентгеновском отделении Фонда в ожидании того момента, когда включат томограф. В кабинет вошла молодая девушка-лаборантка со шприцем в руке. На лице у нее было по меньшей мере четыре фунта косметики.
— Ваше заведение работает и по субботам? — спросил Алан, пока девушка протирала ему руку спиртом.
— Ежедневно, — ответила она сквозь зубы, жуя жевательную резинку.
— Между прочим, пару недель назад мне уже делали просвечивание. — Алан вспомнил приятное ощущение теплоты, которое посетило его, когда ему ввели в вену контрастное вещество.
— Это не просвечивание, — безучастно ответила девица. — Это ПЭТ.
Позитронно-эмиссионная томография. Алан с удовлетворением отметил, что все еще помнит, как расшифровывается ПЭТ. Может быть, память у него, в конце концов, не такая уж и плохая.
— Ах да, — произнес он менторским тоном. — Позитронно-эмиссионная томография.
Лаборантка с интересом посмотрела на своего подопечного.
— Да, действительно, А откуда вы знаете?
— Прочитал об этом как-то в “Ньюсуик”. Что это вы собираетесь мне вколоть?
— Просто сахар.
“Да нет, не просто сахар”, — подумал Алан, зная, что это был радиоактивный сахар, при помощи которого можно будет определить наиболее и наименее активные участки его головного мозга. Он вспомнил, что читал когда-то в журнале статью, в которой говорилось о том, что позитронная томография выявляет отклонения в мозговом метаболизме при шизофрении. Не ищет ли Чарльз доказательства того, что Алан псих?
— Доктор Эксфорд велел, чтобы вы немного походили перед просвечиванием, — сообщила девица, вытащив иглу из вены.
По-видимому, Эксфорд хочет исследовать общую активность его мозга.
А что, если позитронно-эмиссионная томография укажет на шизофренические отклонения в его мозгу? Что, если все виденное и сделанное Аланом за последнее время в действительности лишь плод его собственного воображения?
Нет, он не угодит в эту ловушку! “Я не сумасшедший”, — подумал Алан, а потом вспомнил, что все сумасшедшие говорят то же самое.
Наконец обследования подошли к концу, и теперь Алан сидел в своей маленькой пустой комнатке на седьмом этаже. Раздался стук в дверь.
На пороге появился мистер К. Алан даже не узнал его поначалу — цвет лица у бывшего пациента значительно улучшился. У его ног стоял чемодан.
— Я зашел попрощаться с вами, — сказал он, протягивая руку.
Алан крепко пожал ее.
— Выписываетесь?
— Да. Ухожу на субботнюю вечернюю прогулку и не вернусь больше. Мне сказали, что я им больше не нужен, поскольку я здоров.

Предыдущая страница 21 Следующая страница


Прикосновение 22

— Они объяснили вам, каким образом рассосалась ваша опухоль? — Алану было интересно знать, как Эксфорд и его компания объяснили это мистеру К.
— Сказали, что она рассосалась сама собой. Спонтанная ремиссия, или что-то в этом роде, — ответил он, улыбаясь и подмигивая. — Но я-то знаю, в чем тут дело, да и вы знаете не хуже меня.
— И в чем же?
Он наставил палец в грудь Алана.
— В вас. Вы сделали это. Я не знаю, каким образом, но именно вы это сделали. Единственное объяснение, которое я могу придумать, — это то, что вы ангел или кто-то в этом роде, ниспосланный Богом, чтобы дать мне еще один шанс. И я принимаю его! Я проворонил его в первый раз, но больше не повторю этой ошибки.
На глаза мистера К. навернулись слезы. Явно смущенный, он вытащил из кармана какую-то коробку и сунул Алану в руку.
— Вот, возьмите. Мне они больше не понадобятся.
Думая, что там деньги, Алан запротестовал. Но затем увидел, что это всего лишь полупустая пачка “Кэмела”.
— Прощайте, — сказал мистер К., отвернувшись, и, подхватив свой чемодан, торопливо зашагал к выходу.
Алан сперва собрался выбросить сигареты в урну, но потом остановился и посмотрел на скомканную пачку, решив сохранить ее на память. Каждый раз, когда его начнут одолевать сомнения в реальности пережитого, он будет вынимать ее и вспоминать “спонтанную ремиссию” мистера К.

Глава 39
Чарльз

— Это все?
Хенли кивнул и положил Чарльзу на стол последнюю распечатку.
— Все до последней странички.
— Вы уверены?
— За аккуратность нам платят деньги.
Чарльз не мог не признать, что наемники Мак-Криди оказались чрезвычайно добросовестными людьми. Последние два дня они неотступно следили за любыми передвижениями Балмера из отдела в отдел, подбирая каждый клочок бумаги и передавая все это лично в руки одному только Чарльзу.
— Вы чего-нибудь ждете? — спросил он у Хенли и Росси, продолжавших стоять перед его столом.
— Да, — ответил Росси. — Мы ждем, когда вы положите все это в сейф.
— Но я хочу ознакомиться с этими материалами!
— Все они заложены в компьютер, док. Под вашим личным кодом. Мы не должны уходить, пока все материалы не будут заперты в сейфе.
— Забудьте об этом, — отрезал Чарльз, чувствуя, как нарастает в нем раздражение. — Я предпочитаю видеть оригиналы.
— Отпустите нас, док, — попросил Хенли, приглаживая свои белокурые волосы. — Сегодня субботний вечер, и нас ждут жены. Заприте бумаги в сейф, и мы пойдем. Что вы будете делать с ними потом — не наше дело.
Чарльз вздохнул:
— Ладно уж, сделаю это только для того, чтобы не задерживать вас. — Он подошел к стенному сейфу, набрал код и, открыв дверцу, запихнул туда все документы. Захлопнув дверцу и нажав кнопку “заперто”, он повернулся к охранникам. — Ну, теперь вы довольны?
— Доброй ночи, док, — пророкотали они хором и исчезли за дверью.
Чарльз уселся перед компьютером и обнаружил приклеенную к дисплею карточку, на которой было нацарапано: “Все материалы введены в память компьютера под кодом “Час целительной силы” с вашим личным шифром”.
Он бросил взгляд на тусклую, безжизненную поверхность дисплея, как будто бы опасаясь включить его, так как боялся, что он не сможет найти разгадку для невероятного явления, имя которому “Доктор Балмер”.
Но начинать с чего-то все же надо было, и записки Балмера послужат в этом отправным пунктом. Чарльз включил компьютер, и на дисплее тут же вспыхнул квадратный индекс ярко-зеленого цвета. Чарльз набрал свой личный код, и компьютер выдал ему последовательно все данные, извлеченные из записей Алана.
Это была сущая каша. Три дня подряд, например, время действия силы фиксировалось, затем следовал двухдневный перерыв, когда время не указывалось вообще, затем вновь четыре дня с фиксацией времени, затем три дня — без. Чарльз не мог установить никакой закономерности — записи носили хаотичный характер беспорядочного множества цифр.
Чарльз дал задание компьютеру:
“УСТАНОВИТЬ КОРРЕЛЯЦИЮ СО ВСЕМИ ИЗВЕСТНЫМИ ЧЕЛОВЕЧЕСКИМИ БИОРИТМАМИ”.
Зеленый индекс на некоторое время потух, а затем на экране вспыхнул ответ:
“КОРРЕЛЯЦИИ НЕТ”.
Чарльз набрал новое задание:
“КОРРЕЛЯЦИЯ С ПАМЯТЬЮ”.
Эта операция требовала поисков по всему банку данных компьютера — одного из самых полных банков биологических данных в мире. Соответственно, она требовала и больше времени. Но вот раздался писк, и на дисплее вспыхнул зеленый квадрат:
“КОРРЕЛЯЦИИ НЕТ”.
Это было похоже на тупик, но вопреки всему Чарльз решил заставить компьютер обыскать банки данных всех остальных компьютеров, крупнейших в мире.
“УСТАНОВИТЬ КОРРЕЛЯЦИОННУЮ СВЯЗЬ УКАЗАННОГО РИТМА СО ВСЕМИ ИМЕЮЩИМИСЯ В ЗАПАСЕ ДАННЫМИ”.
Эти поиски должны были занять значительное время, и поэтому, пока они продолжались, Чарльз очистил дисплей и принялся выяснять все, что известно о докторе Алане Балмере. Он решил начать с базовых данных, и поэтому сперва запросил данные анализа крови Балмера.
Наконец он проверил содержание лекарственных препаратов в организме Балмера.
Как и предполагалось, в крови и моче не было обнаружено никаких ядовитых веществ.
Что ж, пока все в порядке. Кардиограмма и рентген грудной клетки также были в норме. Затем Чарльз изучил снимок, сделанный Балмером в Даунстейте, и проверил все радиографические срезы мозга на различных уровнях, с контрастным веществом или без него: инфарктов нет, опухоли нет.
Итак, у Балмера нет ни рака мозга, ни инсульта, и ничего удивительного в этом нет. Чарльз перешел к изучению биополя Балмера.
На экране компьютера высветилась горизонтальная диаграмма вчерашней 24-часовой энцефалограммы. Вначале на экране появились шесть параллельных зигзагообразных линий, которые составляли основной рисунок головного мозга Балмера, а затем компьютер выделил этот основной рисунок из прочих, оставив лишь колебания и вариации диаграммы.
Чарльзу сразу же бросилось в глаза, что основной рисунок энцефалограммы был в значительной мере аномален. В нем не было ничего ужасающего, но, судя по нему, вся базовая активность мозга была дезорганизована и заторможена.
Это обстоятельство удивило Чарльза. Трудно было поверить, что данная энцефалограмма принадлежит человеку в возрасте сорока лет, активно занимающемуся профессиональной деятельностью. По всем параметрам эта энцефалограмма должна была бы принадлежать глубокому старику с признаками старческого слабоумия.
Он вновь пробежал пальцами па, клавишам компьютера. Первая картинка на дисплее была зафиксирована примерно в 7.15 — именно в это время впервые появилось колеблющееся изображение общего графика электрических импульсов головного мозга: поначалу оно было едва заметно, но затем с каждой минутой становилось все более отчетливым. Оно не было ограничено той или иной областью головного мозга, но затрагивало его целиком — кривые на диаграмме скользили вверх и вниз. Их колебания достигли наибольшего размаха в 7.45, после чего амплитуда каждой из волн стала уменьшаться, и окончательно они исчезли в 8.16.
Чарльз, прикусив нижнюю губу, откинулся на спинку кресла. Странно. До сих пор ему не приходилось наблюдать ничего похожего. Он убрал изображение с экрана. Возможно, виденное им есть результат каких-то случайных электрических помех в телеметрической цепи. Переключив картинку на экране, он нашел изображение вчерашних измерений от 7.37 вечера — здесь вновь повторился тот же самый рисунок, достигнув максимума вскоре после 8.00 и исчезнув в 8.35.
Еще более странно. Помехи, совершенно идентичные друг другу, имевшие место в течение одного часа каждая, с перерывом примерно в двенадцать с половиной часов.
“Час целительной силы”!
У Чарльза по спине пробежали мурашки.
Он поежился. “Это же смешно!” То была всего лишь помеха — удивительная, но все же только помеха.
Освободив экран, он включил изображение головного мозга Балмера на позитронном томографе... и ахнул. Если энцефалограмма вызывала у него сомнения, то нынешнее изображение было и вовсе обескураживающим. Просмотрев ряд позитронных томограмм, Чарльз обратился к компьютерным срезам. Последние давали вполне стандартное изображение с нормальными желудочками и извилинами и без всяких следов нарушения циркуляции в какой бы то ни было области мозга. Но, вернувшись вновь к позитронному томографическому изображению, он увидел вопиющие признаки патологии. Контрастное вещество, введенное Балмеру, не было усвоено мозговыми клетками должным образом. На обычном изображении было видно, что ничто не мешало усвоению глюкозы клетками мозга, но на томограмме желтые и оранжевые области активной деятельности мозга были заметно ограничены, а остальные зоны и вовсе были затемнены, указывая на то, что они вообще не поглощают глюкозу. В этих зонах нейроны не работали.
Это означало, что целые области головного мозга Балмера вообще не функционируют.
У Чарльза закружилась голова. Ему приходилось и раньше видеть подобные аномалии, но не в мозгу, где все было абсолютно нормально в плане анатомии и со стороны сосудистой системы.
Компьютер загудел, и в нижнем левом углу дисплея вспыхнула надпись:
“ПОИСКИ ЗАВЕРШЕНЫ — НАЙДЕНА КОРРЕЛЯЦИЯ 0,95”.
Чарльз поспешно освободил экран и потребовал:
“ВЫДАЙТЕ СПИСОК КОРРЕЛЯЦИЙ”.
Погудев, компьютер выдал ответ:
“ИСТОЧНИК — БАЗОВЫЕ ДАННЫЕ НАЦИОНАЛЬНОЙ МЕТЕОРОЛОГИЧЕСКОЙ СЛУЖБЫ.
Корреляция: “временные координаты всех данных совпадают со временем высокого прилива в Заливе Лонг-Айленд у Глен-Коув, штат Нью-Йорк. Прилив начинается примерно за 30 минут до максимальной высоты и прекращается примерно 30 минут спустя”.

Чарльз рухнул в кресло. Вот оно! Ему хотелось выяснить ритм действия так называемого “Часа целительной силы” Балмера, и он его выяснил. Этот ритм совпадает с одним из самых древних ритмов на земле — ритмом прилива. Это обстоятельство внушало Чарльзу мистический ужас. Он вскочил и принялся ходить вокруг стола для того, чтобы снять напряжение и размять мускулы. Перед глазами его стояли эти две синусоиды, вспыхивавшие на экране с промежутком в двенадцать с половиной часов. Ведь действительно, море прибывает и убывает дважды в день с разрывом примерно в 12 часов. Он проверил отметки на экране и зафиксировал моменты появления и исчезновения каждой кривой — от 7.15 до 8.16 утра и от 7.37 до 8.35 вечера. Если эти кривые действительно отражают “Час целительной силы” Балмера и он связан со временем прилива, то высшая точка прилива должна приходиться на чертову середину этих периодов. Чарльз вычислил средние значения и вновь уселся за компьютер:
“Установить корреляцию с высшей точкой прилива в заливе Лонг-Айленд у Глен-Коув на 11 июля: 7.45 утра и 8.06 вечера в соответствии с базовыми данными Национальной метеорологической службы”.
Компьютер почти сразу же загудел.
“НИКАКОЙ СКОЛЬКО-НИБУДЬ ЗАМЕТНОЙ КОРРЕЛЯЦИИ”.
Проклятие! Если бы хоть здесь обнаружилась корреляция, то у него уже было бы что-то конкретное на руках.
Стоп! Балмера не было возле залива Лонг-Айленд, когда проводилось это обследование. Он был здесь — на Парк-авеню в Манхэттене. Ближайший водоем — Ист-Ривер. Чарльз вновь склонился над клавиатурой:
“Установить корреляцию со временем высокого прилива на Ист-Ривер на 11 июля в 7.45 утра и 8.06 вечера в соответствии с базовыми данными НМС”.
Мгновение спустя раздался писк компьютера:
“КОРРЕЛЯЦИЯ 0,97”.
“Наконец-то!” Чарльз потер от радости руки, но затем вдруг замер, пораженный одной мыслью: “Так что же в действительности я выяснил?”

Глава 40
Алан

Алан удивился — как бешено у него вдруг заколотилось сердце, когда раздался стук в дверь и на пороге показался Эксфорд.
“Вот оно”, — подумалось ему.
В одной руке Чарльз держал бутылку, в другой у него была пачка бумаг. По его виду можно было предположить, что перед тем, как прийти сюда, он уже не раз прикладывался к бутылке.
— Что, намечается вечеринка? — спросил Алан, пропуская Чарльза в комнату.
— Достаньте стаканы, — грубовато приказал Чарльз. — Вам понравится это виски, даже если вы предпочитаете бурбон.
Он плеснул в пластиковые стаканы, которые Алан принес из ванной, и через мгновение те стояли уже пустыми.
— Хорошо пошло. Это что за снадобье?
— “Мейкерс Марк”, — ответил Эксфорд. — Выпейте еще. — И тут же налил по второй. Но Алан пить не стал.
— Что показало обследование? — спросил он, принуждая себя задать этот вопрос, превративший последние два дня его жизни в настоящий кошмар. Он представлял себе, как в последующие годы он будет медленно деградировать, пока не превратится наконец в слюнявого идиота, сидящего на куче собственных экскрементов. — Есть у меня болезнь Альцгеймера или нет?
Эксфорд допил свое виски и подошел к окну.
— Знаете что, Балмер? Иногда я сам себе удивляюсь. Сейчас мне было бы гораздо легче сообщить, что у вас болезнь Альцгеймера, чем сказать то, что я в действительности должен вам сказать. Ну, каков я сукин сын?
— Я тоже хочу вам кое-что сказать, Эксфорд, — резко произнес Алан, давая волю своему раздражению. — Вы обращаетесь со своими пациентами как варвар Атилла. Что же все-таки показало обследование?
— Не знаю.
— Не знаете? — Алан чувствовал, что срывается на крик, но уже не мог сдержать себя. — Все эти обследования...
— ...Показывают то, чего я не могу объяснить.
Алан присел на кровать и отхлебнул из своего стакана.
— Но все-таки что-то же есть?
— Изменения в вашей памяти похожи по своему характеру на симптомы болезни Альцгеймера, но, как вам известно, при нынешнем состоянии медицинской науки единственный способ поставить точный диагноз — это аутопсия.
Алан не мог не улыбнуться:
— Я подписывал много всяких бумаг, но не помню, чтобы соглашался на аутопсию.
Эксфорд взглянул на Алана. Его лицо оставалось совершенно непроницаемым.
— Соглашались, Алан. Вы просто не помните. Аутопсия назначена на завтра, на 9 часов утра.
— Не смешно.
— Если говорить серьезно, то мы в состоянии поставить более или менее точный предварительный диагноз на основании клинических анализов и рентгеновских показании, не вскрывая вам череп.
Алан отметил, что Эксфорд разговаривает с ним как с обычным больным, по всей вероятности не будучи уверенным в том, что Алан сохранил какие-то воспоминания о характере болезни Альцгеймера. По правде говоря, Алан и сам не знал, что он еще помнит, а что уже позабыл, и поэтому он не перебивал Эксфорда.
— По данным клинических обследований можно предположить, что эта болезнь у вас налицо, но картина просвечивания мозга такова, что не обнаруживает никакой сопутствующей патологии — ни атрофии мозговой ткани, ни расширения мозговых желудочков, ни разбухания извилин.
— Это утешает.
— С другой стороны, ваша позитронная томограмма явно аномальна. Области кортекса и гиппокампа наглухо заблокированы и не обнаруживают никаких признаков метаболизма — а это классический признак прогрессирующей болезни Альцгеймера.
Алан почувствовал, как у него внутри все сжалось.
— Так что же, черт побери, — есть она или нет?
— Не могу вам сказать. Если это и болезнь Альцгеймера, то в такой форме, какой я прежде никогда не встречал.
Алан протянул свой стакан за еще одной порцией виски. Он не знал, смеяться ему или плакать.
— Вы думаете, что это проделки целительной силы?
Эксфорд пожал плечами.
— Не знаю.
— Немного же вы знаете! — вспыхнул Алан.
— Зато нам известно, в каком ритме действует ваша целительная сила.
У Алана одеревенела спина.
— Ну говорите же!
— Целительная сила приходит и уходит вместе с приливом.
Для Алана это было как удар в живот.
— С приливом?
Эксфорд кивнул.
Почувствовав внезапную слабость, Алан медленно встал и, подойдя к окну, посмотрел вниз на Парк-авеню, почти не слыша, что дальше говорит Эксфорд о периодических возбуждениях на энцефалограмме.
Прилив! Боже! Как же он раньше не заметил этого? Ведь все признаки указывали на это — и то, как целительная сила появлялась и исчезала в течение суток, возвращаясь на следующий день на час позже. Это представлялось таким ясным теперь, когда ему указали на это. Если бы он знал это раньше! Ему было бы тогда так легко работать. Единственное, что требовалось, — знать расписание приливов. Если бы то же расписание имелось у него во время слушаний на Совете попечителей, он не попал бы впросак.
Тот факт, что прилив регулирует появление и исчезновение целительной силы, указывает на то, что здесь задействованы какие-то невероятно древние природные силы.
Он повернулся к Эксфорду:
— Вы отдаете себе отчет, что тем самым вы признали существование данной силы?
Эксфорд отставил свой стакан и принялся глотать виски прямо из горлышка бутылки.
— Я не признаю существования этой проклятой силы. Во всяком случае, пока не признаю. Но завтра я хочу еще раз повторить позитронное сканирование вашего мозга, чтобы более тщательно изучить мертвые зоны.
Алана также интересовали эти мертвые зоны.
— Хорошо! Я буду здесь. — Он проследил взглядом, как Эксфорд неуверенной походкой направился к двери. — Надеюсь, вы не за рулем?
— Нет, черт побери! Только круглые идиоты могут пользоваться проклятым автомобилем в этом проклятом городе!
Он хлопнул дверью, оставив Алана в полном одиночестве.

Глава 41
Чарльз

— Будь я проклят! — воскликнул Чарльз, изучая результаты компьютерного анализа повторного позитронного сканирования мозга Алана.
Картина по-прежнему свидетельствовала о серьезных отклонениях, но усвоение глюкозы за последние 24 часа увеличилось по сравнению с субботним обследованием. Невооруженным глазом распознать улучшения было невозможно, но компьютер указывал на него, и, по мнению Чарльза, это было уже хорошо.
И это была первая положительная новость для Балмера, хотя она нисколько не приблизила Чарльза к установлению диагноза.
Он развернул на своем столе новую двухчасовую энцефалограмму. Несмотря на то, что в горле у него совершенно пересохло и голова раскалывалась от передозировки виски прошлой ночью, он не забыл утром, по дороге на работу, прихватить расписание приливов в Ист-Ривер. Установив, что высокий прилив приходился на 9.17 утра, Чарльз заказал ксерокс энцефалограммы Балмера на 8.30.
И вот теперь перед ним лежала диаграмма в форме тех же синусоид, каковые он наблюдал на 24-часовой энцефалограмме два дня тому назад, с началом роста примерно за 30 минут до максимального прилива в 8.46 и с окончанием спада в 9.46.
Чарльз отметил некоторое извращенное удовлетворение тем, что впервые обрел способность предсказывать то, что, по его твердому убеждению, существовать не могло.
Раздался телефонный звонок. Чарльз поднял трубку, недоумевая, кто это мог звонить ему в столь ранний час в воскресенье.
В трубке послышался хриплый голос сенатора:
— Почему я до сих пор не получил ваш отчет?
— Доброе утро, сенатор. Обследование заканчивается сегодня.
— Довольно обследований! Мне кажется, что случай Кнопфа — более чем достаточное доказательство.

Предыдущая страница 22 Следующая страница


23 Фрэнсис Пол Вилсон

— Но ведь он ничего не объясняет...
— Мне не нужны объяснения. Вы отрицаете, что Балмер обладает целительной силой? Отрицаете?
— Нет. — Это признание представлялось почти невыносимым для Чарльза.
— Это решает дело! Я хочу, чтобы вы...
— Сенатор, — резким тоном произнес Чарльз. Ему нужно было хотя бы ненадолго отделаться от Мак-Криди. Он пока еще слишком был занят Балмером. — Эта сила, или что там у него есть, действует периодически. Сегодня вечером я получу полную картину ее работы. И тогда мы сможем с точностью до минуты предсказывать время ее появления. До тех пор мы вынуждены блуждать в темноте, на ощупь. Еще только один день — и все выяснится. Обещаю вам.
— Хорошо, — с явной неохотой пробурчал Мак-Криди. — Но помните, что я слишком долго ждал.
— Я знаю. Завтра к утру — будьте уверены. Чарльз опустил трубку и невидящими глазами уставился на энцефалограмму Балмера. Отчет, которого требовал Мак-Криди, был уже составлен, и завтра Марни заложит его в основной компьютер. Но Чарльз не сказал этого Мак-Криди, потому что знал — сенатору на самом деле нужен был не ответ.
Ему было нужно исцеление.
Мак-Криди жаждал одного — Алан Балмер прикоснется к нему и избавит от миастении. Именно поэтому он становился все более нервным, нетерпеливым и требовательным. И разве он не имел на это права? Если сенатор собирается восстановить репутацию Балмера и доверие к нему как к врачу, он имеет полное право на его прикосновение.
Но для того, чтобы вернуть Балмеру доверие со стороны Совета, сенатору была необходима подпись Чарльза Эксфорда на докладе, удостоверяющем тот факт, что доктор Алан Балмер действительно способен в соответствующее время дня излечивать неизлечимых больных обычным прикосновением руки. Со своей стороны, Чарльзу, для того чтобы он мог подписать эту бумагу, необходимо было получить последнее доказательство, окончательное, неопровержимое свидетельство наличия данной силы.
Чарльз собирался получить такое окончательное доказательство сегодня вечером, около 9.00. Но перед этим ему нужно было еще раз встретиться с Балмером тет-а-тет.

— Значит, это и есть график “Часа целительной силы”, да? — спросил Балмер, глядя на ряд синусоид, изображенных на энцефалограмме.
— Если вам угодно так это называть...
Балмер взглянул на Чарльза:
— Вы никогда не отступаете, правда?
— Нечасто.
— И вы утверждаете, что моя томограмма улучшилась?
— Не намного.
— Значит, я могу идти?
— Нет! — воскликнул Чарльз. — Пока еще нет. Мне бы хотелось еще раз затащить вас сегодня вечером в энцефалографический кабинет и попросить вас во время обследования использовать эту вашу целительную силу.
Балмер нахмурился, предложение пришлось ему явно не по душе.
— Ваше заведение начинает действовать мне на нервы. Я устал как черт.
— Коль скоро мы зашли так далеко, дополнительные двадцать четыре часа погоды не сделают.
Алан рассмеялся:
— Знаете, как часто я повторял эти же самые слова своим пациентам в больнице? Тысячи раз! — Он покачал головой. — Ну ладно. Еще один день, и я ухожу отсюда.
— Договорились. — Чарльз повернулся к двери. Он не хотел задавать своего последнего вопроса, но ему было необходимо получить на него ответ: — Между прочим, как вы приводите в действие эту проклятую силу?
— Какую силу? — улыбнулся Балмер. — Ту самую, которой не существует?
— Да. Ту самую.
Алан почесал в затылке.
— По правде сказать, я сам этого не знаю. Просто когда приходит время, я возлагаю руку на больного и, как бы это сказать... желаю исцелить его.
— А просто дотронуться до него на ходу недостаточно?
— Нет. Я много раз осматривал больных — сердце, легкие, кровяное давление и так далее, — и ничего не случалось, Но стоило мне обнаружить что-то и пожелать, чтобы это что-то исчезло... — Алан пожал плечами, — оно действительно исчезало.
Чарльз увидел, как в глазах Балмера вспыхнул огонь, и впервые понял, что этот человек — прирожденный целитель, независимо от того, обладает он волшебным даром или нет. Чарльз знал многих врачей, которые любили свое дело — любили доискиваться до причины болезни и устранять ее. Балмер принадлежал к числу таких врачей, но, как теперь выяснилось, он, кроме всего прочего, обладал еще и другим, почти мистическим, качеством — желанием исцелять. Он стремится не просто искоренить болезнь, но и вернуть человеку его целостность, и чертовски радовался, когда это ему удавалось. Первому можно научиться; второе же дается от рождения.
Чарльзу начинал нравиться этот человек.
— Вам нужно знать перед этим диагноз?
— Не обязательно. Обычно я знаю его заранее, потому что разговариваю с больным, осматриваю его. — Он прищурил один глаз. — Почти как настоящий врач.
— Вы что-нибудь чувствуете, когда происходит исцеление?
— Да. — В его глазах появилась отрешенность. — Я никогда не пользовался наркотиками и не нюхал кокаин, но, должно быть, испытываю что-то, что испытывает человек, находящийся под кайфом.
— Это так же приятно?
— Невероятно приятно.
— А пациенты? Всегда ли они падают в обморок?
— Нет. С мистером К. случился обморок скорее всего потому, что у него в мозгу в одни момент исчезли метастазы и резко изменилось кровяное давление. Многие из больных, по-видимому, испытывают непродолжительную боль в исцеляемом органе, но мистер К. единственный, кто потерял при этом сознание. Откуда у вас такой пристальный интерес?
Чарльз снова направился к двери и больше уже не оглядывался.
— Просто любопытно, — ответил он напоследок.

Поскольку на дворе был воскресный вечер и все лаборанты разошлись по домам, Чарльз перенес энцефалограф в комнату Балмера и самостоятельно настроил его. Это было даже желательнее — им не нужны никакие свидетели. К вискам Алана были прикреплены датчики, на поясе установлены телеметрические устройства. Чарльз щелкнул выключателем, запись пошла.
Чарльз посмотрел на часы — 9.05. Высокий прилив по расписанию должен начаться, в 9.32. “Час целительной силы” настал. “Пришло время, — подумал Чарльз, — совершить самое трудное в моей жизни дело”.
— Я хочу познакомить вас кое с кем, — сказал он Балмеру и, подойдя к двери, ввел в комнату маленькую девчушку.
— Доктор Балмер, хочу вам представить мою дочь Джули.
На лице Балмера отразилась некоторая растерянность, но затем он подошел к Джули, улыбнувшись, пожал ей руку.
— Здравствуйте, мисс Эксфорд, — произнес он, поклонившись. — Проходите, пожалуйста.
Джули вопрошающе посмотрела на отца, но тот улыбнулся и подвел ее ближе. Чарльз заранее предупреждал девочку, что они навестят одного его знакомого, что у него будут провода на голове, но не сказал больше ничего. Он не мог заставить себя сказать больше, ибо боялся подавать ей малейшую надежду. Он и сам не смел надеяться.
Балмер суетился вокруг Джули — усадил ее в свое кресло, разыскал для нее бутылку пепси в своем маленьком холодильнике.
— Мне нельзя пить больше двух унций, — прошептала она.
Алан помолчал, затем кивнул:
— Тогда это все, что вам разрешено. Он включил для нее телевизор и, когда она отвлеклась какой-то забавной передачей, обратился к Чарльзу:
— Когда у нее очередной сеанс диализа?
Чарльз несколько секунд не мог вымолвить ни слова.
— Значит, Сильвия все рассказала вам?
Алан отрицательно покачал головой.
— Я даже не знал, что у вас есть дочь. Просто я вижу, как она бледна, вижу мешки под глазами, вижу свищ на руке. Может быть, вы расскажете мне о ней?
Чарльз вкратце изложил историю болезни: хронический пиелонефрит, вызванный врожденной атрофией уретры, сужение мочевого пузыря, отторжение донорской почки, высокое содержание цитотоксических антител.
— Бедная девочка, — сказал Балмер, и в его глазах мелькнуло искреннее сочувствие. И не только к Джули.
— Почему вы так смотрите на меня? — спросил Чарльз.
Балмер покачал головой.
— Могу себе представить, как вам тяжело было решиться привести ее сюда ко мне.
Он подошел к Джули и постепенно отвлек ее от телевизора. Девочка не сопротивлялась и вскоре уже подробно рассказывала Алану о сеансах диализа, о том, как она отмеряет свою ежедневную порцию жидкости и принимает множество всяких пилюль. Чарльз почувствовал, что симпатизирует Балмеру и, несмотря на свое глубокое отвращение к врачебной практике, завидует его умению обращаться с больными.
Вдруг Балмер схватил Джули за плечи и на мгновение закрыл глаза. По его телу пробежала дрожь, а Джули вскрикнула от боли.
Чарльз бросился к ней.
— Что случилось?
— Моя спина!
Чарльз обернулся к Балмеру:
— Что вы ей сделали?
— Я полагаю, что теперь у нее все в порядке.
— У меня все в порядке, папа, — подтвердила Джули. — Он даже не дотронулся до моей спины. Просто она вдруг заболела.
Не зная, что и думать, Чарльз обнял девочку и прижал ее к себе.
— Вам очень повезло, что вы пришли вовремя, — сказал Балмер.
— Что вы имеете в виду?
— Вы привели ее как раз в “Час целительной силы”.
— Это не везение. Я воспользовался расписанием приливов.
Балмер посмотрел на него как на сумасшедшего.
— Расписание приливов? Какое это имеет отношение к делу?
— Сейчас время наибольшего прилива. А это именно то, что определяет так называемый “Час целительной силы”.
— Прилив влияет на целительную силу? Когда вы обнаружили это? И почему не сообщили мне об этом?
Чарльз почувствовал, что его охватил страх.
— Вы не помните? Я же говорил вам об этом?
— Конечно же нет! Вы ничего мне не говорили!
Чарльз не собирался с ним спорить. Он позвонил в рентгеновский кабинет и заказал на утро немедленное повторное обследование на позитронном томографе. У него возникло страшное подозрение по поводу дефектов памяти у Балмера и его аномальной томограммы.
Но сейчас он хотел прежде всего отправить Джули домой. Наступило время очередного диализа.
Попрощавшись со слегка сконфуженным Балмером, они направились к лифту. Чарльз разрешил Джули нажимать на все кнопки, и та радовалась как ребенок. Они проехали уже с полдороги до нижнего этажа, как вдруг девочка скорчилась и судорожно сжала ноги.
— Ой, папа, у меня болит.
Встревоженный, он присел рядом:
— Где болит?
— Здесь, внизу, — указала она на пах. И вдруг расплакалась. — Здесь мокро!
Он увидел на ее джинсах расплывающееся мокрое пятно. В кабине лифта запахло мочой. В течение многих лет выделение мочи у девочки составляло не более одной унции в неделю, а теперь моча заполнила мочевой пузырь, и атрофированный пузырь был не в состоянии ее удержать. Чарльз обнял свою дочь — сердце у него готово было вырваться из груди. Он закрыл глаза в тщетной попытке сдержать рыдания, сотрясавшие все его тело, и удержать слезы, струившиеся по щекам.

Глава 42
Алан

— Когда нам ждать тебя? — раздался в трубке голос Сильвии.
Стояло солнечное утро понедельника, и Алану не терпелось увидеть свою женщину. Теперь, когда его пребывание в Фонде подошло к концу, каждая лишняя минута, проведенная в нем, казалась ему вечностью. Алану не терпелось очутиться в кровати с Сильвией.
— Через несколько часов, — ответил он.
— К обеду?
— Надеюсь, что так. Пища здесь не так уж и плоха, но казенная еда это все-таки казенная еда. После обеда я посмотрю, что можно сделать для Джеффи.
На противоположном конце провода некоторое время молчали.
— Ты уверен, что это пойдет ему на пользу? — спросила наконец Сильвия.
— Разве может быть что-нибудь хуже его угнетенного состояния?
— Пожалуй, едва ли. — Ее голос вдруг зазвучал бодрее. — Как бы то ни было, уже то хорошо, что в доме будет находиться врач.
— Но я ненадолго. Вскоре я переберусь в мотель, получу страховку за дом и начну строительство на новом месте.
— Алан Балмер! Вы останетесь здесь, при мне, и больше никаких разговоров!
Эти слова согрели его. Это было именно то, что он хотел услышать от нее. Но ему нужно было изобразить упрямство.
— А что будут говорить соседи?
— Кому какое дело? Что бы мы ни делали, у нас обоих такая репутация, что хуже не будет.
— Хорошо сказано, миссис Тоад. Увидимся позже.
“Если я вспомню дорогу обратно в Монро”, — подумал он. Алан повесил трубку и опустился на кровать. В этот момент в комнату без стука вошел Эксфорд. Он сделал три больших шага и остановился, глядя на Алана. Лицо у него выглядело бледным и усталым.
— Азот мочевины у Джули упал до двадцати шести, — произнес он хрипло. — Креатинин снизился до 2,7. И продолжает падать. Большую часть ночи она бегала в туалет — до 4 часов утра, когда начали функционировать сфинктеры и мочевой пузырь. — Его голос прервался, и Алан увидел, как судорожно сжимаются у него челюсти. — УЗИ почек свидетельствует, что обе почки увеличились со времени предыдущего обследования и почечные протоки функционируют нормально.
Алан был потрясен:
— Чарльз, что случилось?
Тот зажмурил глаза и сделал глубокий вдох. Он вытащил из кармана носовой платок и вытер глаза. Потом вновь взглянул на Алана:
— Что бы вам ни потребовалось — я в вашем распоряжении. Одно только слово. Хотите — я отрежу себе правую руку. Готов ради вас расстаться с собственными яйцами. Только скажите.
Алан рассмеялся:
— Единственное, чего я хочу, — выпустите меня отсюда! И скажите, ради Бога, о чем идет речь?!
У Эксфорда глаза широко раскрылись.
— Вы действительно ничего не знаете?
— Не знаю чего?
— О Господи! Я... — Он оглянулся кругом. — Можно я сяду?
Усевшись, он посмотрел Алану прямо в лицо и подался вперед. Теперь он владел собой и говорил медленно и четко.
Чарльз рассказал Алану об исцелении Джули от хронической почечной недостаточности. И с каждым его словом у Алана нарастало ощущение страха: он совершенно ничего не помнил и даже не знал, что у Чарльза есть дочь.
— Все это связано с тем, что я должен вам сейчас сообщить, как бы ни было тяжело вам это услышать. Вы должны что-то предпринять.
Чарльз выждал мгновение, а затем произнес, четко выговаривая каждое слово:
— Вы должны прекратить применение своей целительной силы.
— Что?
— Она убивает вас.
Алан был в полном смятении. Как может целительная сила убить его?
— Я не понимаю.
— Повторная томограмма, сделанная сегодня утром, указывает на то, что нефункционирующие области вашего мозга значительно расширились.
— И вы полагаете, что здесь существует какая-то связь?
— Я уверен в этом. Судите сами: вы говорите, что ваша память постоянно ухудшалась за последние несколько месяцев. Целительная сила дала о себе знать несколько месяцев тому назад. Томограмма вашего мозга аномальна и содержит симптомы болезни Альцгеймера. После того как вы в течение нескольких дней не применяли целительную силу, ваша томограмма улучшилась. Нормализовались также и функции вашего мозга. Прошлым вечером вы использовали целительную силу и тут же забыли, что “Час целительной силы” совпадает с высоким приливом.
— А они совпадают? — искренне удивился Алан.
Чарльз провел ладонью по лицу.
— Значит, дело обстоит еще хуже, чем я предполагал. Мы говорили с вами об этом в субботу и затем еще раз — вчера вечером. Я даже показывал вам в качестве иллюстрации вашу последнюю энцефалограмму.
— Господи! — Алан почувствовал, что ему становится дурно.
— Я вижу одно лишь объяснение тому, что ваша память распадается ко всем чертям. Но прежде хочу спросить: как бы вы сами объяснили бы это?
Алан некоторое время сидел молча, а затем пробормотал:
— Мой мозг перестает работать?
— Но не сам по себе, дружище. Постепенно, шаг за шагом, часть вашего существа пожирается этой силой. Каждый раз, когда вы используете ее.
— Но ведь вы минуту назад упомянули, что вторая томограмма была гораздо лучше предыдущей.
— Да, действительно. Но вследствие того, что вы в то время не пользовались своей целительной силой, функции вашего мозга улучшились на бесконечно малую величину. Но, использовав эту силу даже единожды, вы вывели из строя значительную часть своего мозга.
Алан вскочил на ноги и принялся нервно ходить по комнате — сердце у него бешено колотилось. Ему не хотелось верить в то, о чем только что сообщил Эксфорд.
— Вы уверены в этом? — переспросил он.

Предыдущая страница 23 Следующая страница


Прикосновение 24

— Все зафиксировано на диаграммах. В течение двух дней вы продвинулись вперед на один сантиметр, чтобы сразу же, в одно мгновение, откатиться на метр назад.
— Но если я буду соблюдать меры предосторожности, например, применять свою силу в разумных пределах?
Он понимал, что пытается ухватиться за соломинку. Даже сейчас он думал прежде всего о людях, которым его сила необходима для того, чтобы выжить. Он думал о Джеффи. Теперь, когда он пообещал Сильвии осмотреть мальчика, назад дороги не было.
— Вы когда-нибудь играли в русскую рулетку?
— Разумеется, нет!
— Так вот, сейчас вы занимаетесь примерно тем же. Вы уже разрушили множество не самых жизненных элементов своего мозга. Но что же будет, когда вы выведете из строя базовые ганглии, или двигательные центры кортекса, лимбическую систему или дыхательные центры? Что тогда произойдет с вами?
Алан не ответил. Ответ был известен им обоим: болезнь Паркинсона, паралич, психозы или смерть. Выбор невелик.
— Я должен предупредить вас еще об одном, — сказал Эксфорд. — Сенатор Мак-Криди намеревается встретиться с вами сегодня вечером.
— Вечером? Почему вечером? Я же собираюсь уйти отсюда до вечера.
— Он болен, у него глубокая миастения — вы понимаете меня?
Алан понял.
— Боже мой!
— Да. Вы должны сами принять решение, когда наступит решающий момент. Но я хочу, чтобы вы помнили, на какой риск идете.
— Спасибо. Я благодарен вам. — Улыбка Алана была довольно угрюмой. — Может быть, мне следует записать все, что вы сказали. Возможно, эта информация не удержится в моей памяти дольше, чем на час. Однако независимо от риска, с которым это связано, есть один человек, который во что бы то ни стало должен получить порцию целительной силы.
— И кто же этот человек?
— Джеффи.
Чарльз кивнул.
— Это замечательная идея!
Он встал и протянул Алану руку.
— Я пришлю вам копию своего доклада. Но на случай, если мы не увидимся до вашего ухода, запомните, Алан Балмер, что я ваш друг на всю жизнь.
Когда Чарльз ушел, Алан, лежа на кровати, принялся обдумывать все, что он услышал от Чарльза. Все казалось ему достаточно ясным. В данный момент его мозг, по-видимому, работает хорошо. Но мысль о том, что у него выпали — и, возможно, навсегда — целые блоки памяти, ужасала его. Ибо что есть человек, если не сумма воспоминаний? То, где он был, то, что он делал, почему он делал именно это — вот что являлось составляющими частями личности Алана Балмера. Без всего этого он был не более чем нуль, tabula rasa*, новорожденный младенец.
* Чистый лист, нечто чистое, нетронутое (лат.)
Алан поежился. Он совершил свою долю ошибок в жизни, но тем не менее нравился себе таким, как он есть. И он не желал подвергаться эрозии. Он хотел остаться Аланом Балмером.
Что же ответить сегодня сенатору? Если Мак-Криди в силах спасти его репутацию и заявить на весь свет, что Алан Балмер не шарлатан и не сумасшедший, тогда Алан в долгу у него. И он оплатит свои долги.
Но прежде всего Джеффи. Ничто не может помешать ему применить целительную силу к Джеффи. И если сенатор пожелает после этого испытать действие целительной силы на себе, хорошо. Но вначале — Джеффи.
После того как все дела будет улажены, ему с Сильвией и Джеффи нужно будет отдохнуть некоторое время, набраться свежих сил. Вернувшись, он наведет порядок в своей жизни, наметит дальнейшие перспективы и попытается вернуться к обычной врачебной практике. И может быть, будет приберегать Дат-тай-вао для исключительных случаев.
Ясно одно: он уже ни в коем случае не вернется на тот путь, который в свое время привел его к разрыву с Джинни.
Нет, сэр Алан Балмер намерен научиться время от времени говорить “нет”!

Глава 43
Чарльз

— Доктор Эксфорд! — закричала Марни, подбегая к нему, когда он вышел в коридор. — Я всюду ищу вас.
Она явно была напугана.
— Что случилось, дорогая? — вскинул брови Чарльз.
— Эти два ваших новых ассистента вошли в ваш кабинет и почти полностью опустошили ваш сейф!
— Что?! Вы вызвали охрану?
— Они сами пришли в форме охранников!
Возмущенный Чарльз бросился в свой кабинет. Сейф был заперт.
— Они знали шифр, — ответила Марни на немой вопрос Чарльза. — И они действовали очень аккуратно, точно зная, что именно им нужно.
— Денег у меня здесь нет, — бормотал про себя Чарльз, набирая шифр сейфа. — Какого черта им там было нужно...
Ответ пришел сам собой, как только дверца сейфа отворилась. Исчезли все материалы, касающиеся Балмера. Это была какая-то нелепость.
— Соедините меня с сенатором.
— Я как раз хотела предложить вам сделать это, потому что именно сенатор их и прислал.
Чарльз был поражен:
— Их прислал сенатор?
— Конечно. Он позвонил сегодня утром. Когда я сказала ему, что вас еще нет на месте, он сказал, что это не имеет значения и что он посылает Хенли и Росси забрать кое-какие бумаги из вашего кабинета. Мне и в голову не пришло, что он имеет в виду бумаги из сейфа. Мне очень неприятно... я не знала, как помешать им...
— Ничего, Марни. Все в порядке.
— Да, и вот еще что, — сказала она, когда Чарльз стал набирать номер сенатора. — Сенатор просил поблагодарить вас за ваш доклад. Я только что закончила его перепечатку.
Чарльз почувствовал, как внутри у него все сжалось. Он быстро положил трубку телефона обратно.
— Скажите мне, — попросил Чарльз, подводя Марни к компьютеру, — как он был закодирован?
— Я назвала его Балмеррап.
Как Марни ни старалась, ей не удалось отыскать в памяти компьютера следы доклада.
— Он стерт. Но я клянусь, я сама производила его набор.
— Не беспокойтесь, дорогая, — успокоил ее Чарльз, пытаясь подавить бурю, бушевавшую у него в груди. — Не бывает ничего совершенного, в том числе и компьютеров. А кстати, вы не видели, куда направились Хенли и Росси?
— Случайно видела. Я шла за ними до самого лифта, пытаясь понять, что происходит, и заметила, что они спустились вниз. Это меня удивило, поскольку я думала, что они направляются в контору сенатора.
— Может быть, вы заметили, где они вышли?
— На девятом этаже.
— Прекрасно. Сидите здесь, а я пойду поговорю с сенатором.
Чарльз ринулся к пожарной лестнице. Но вместо того, чтобы подняться наверх, он спустился вниз. Утренние события внезапно придали создавшемуся положению мрачный оттенок, но он думал, что, возможно, он просто сгущает краски. Но в любом случае он был намерен получить обратно свои материалы. На девятом этаже располагался центральный архив. Если Хенли и Росси спрятали материалы там, то он должен подумать, каким образом заполучить их обратно, а затем нанести визит Мак-Криди и выяснить, что, черт побери, все это значит.
Он двигался по главному коридору девятого этажа, когда разглядел сквозь одну из застекленных дверей знакомые силуэты. Отступив назад, он осторожно заглянул внутрь.
Хенли и Росси не спеша запускали стопки бумаг, в которых Чарльз сразу же узнал энцефалограммы Алана Балмера, в машину для уничтожения секретных документов. Первым побуждением Чарльза было ворваться в комнату и остановить их, однако он заставил себя отступить и вернуться обратно. Препирательство с двумя охранниками не принесло бы никакой реальной пользы — тем более что большая часть материалов уже превратилась в лапшу. Однако он сможет выведать гораздо больше, делая вид, будто не знает ничего, кроме того, что сказала ему Марни.
Теперь он был уверен, что происходящее не плод его воображения. Затевается нечто грязное.
Он еще как-то мог понять стремление сенатора ознакомиться с его докладом и не находил ничего предосудительного в том, что тот копается в папках и записях. Но он ведь не просто собирает материалы, он еще и уничтожает их.
Зачем он это делает?
Ну так или иначе, все материалы заложены в память главного компьютера и доступны Чарльзу.
А впрочем, так ли это?
Чарльз ринулся в свой кабинет и набрал код доступа к материалам Балмера.
Последовал ответ: “Требуемого файла нет в памяти компьютера”.
Чарльза охватила нервная дрожь. Создавалось впечатление, что кто-то пытается уничтожить все следы присутствия Алана Балмера в Фонде.
Но почему?
Только один человек мог ответить на этот вопрос.
Чарльз бросился к лифту.
— Чарльз! — прохрипел сенатор, когда Чарльз ворвался в его кабинет. — Я ждал вас.
— Не сомневаюсь.
— Присаживайтесь.
— Я постою. — Чарльз подумал, что он с большим успехом сможет контролировать события, если будет притворяться рассерженным.
— Ну, ну, — дружески посмеиваясь, просипел сенатор. — Я догадываюсь, что вы возмущены, и у вас имеются все основания для этого. Но мне пришлось переместить материалы в более безопасное место. Простите мне эти навязчивые опасения.
Чарльз сохранил хладнокровие и на этот раз.
— Они находятся теперь в более надежном месте, чем мой сейф?
— О да! Я спрятал их в надежное место, где у меня хранятся наиболее деликатные документы. Материалы Балмера сейчас находятся именно там.
— Понимаю.
Чарльз был восхищен изворотливостью сенатора. Все было тщательно продумано, вплоть до этого хитрого тайника.
Но его по-прежнему мучил один вопрос: “Зачем все это понадобилось сенатору?” Он подавил в себе желание ткнуть в нос Мак-Криди его собственную ложь и добиться от него в конце концов правды. Но это бы ни к чему не привело. Кроме того, только что Чарльз придумал кое-что получше.
— Итак, — продолжал Мак-Криди примирительным тоном, — мы с вами по-прежнему друзья, не так ли?
— Мы никогда не были друзьями, сенатор. И я хочу предупредить вас, что вскоре сменю код в своем сейфе, и если к нему хотя бы раз прикоснется кто-нибудь из ваших наемников, вам придется искать себе другого директора.
С этими словами он вышел из кабинета и направился к себе.
Он сидел в своем запертом на ключ кабинете и вводил код доступа сенатора Мак-Криди в терминал компьютера.
Он не раз наблюдал, как сенатор пользуется им в тех случаях, когда ему требовалось набрать свой личный медицинский файл.
Теперь Чарльз мог пересмотреть все файлы, доступ к которым открывался только при наборе личного кода сенатора.
В одном из них он и обнаружил, что все материалы, касающиеся Балмера и хранившиеся до сих пор под личным кодом Чарльза, теперь были перемещены в файлы, доступные исключительно сенатору. Кроме них в файле находилась всякая чепуха — последние анализы Мак-Криди, записки, доклады. Чарльз мельком просмотрел все это и уже собирался было пойти дальше, как вдруг ему бросилось в глаза слово “исцелен”. Он прочел целиком интересующий его абзац.
В нем было подробно рассмотрено влияние наличия болезней у кандидатов в президенты на общественное мнение.
Было установлено, что серьезно больной кандидат имеет мало шансов на выдвижение и практически совсем не имеет шансов на победу.
Франклин Делано Рузвельт, страдавший серьезным заболеванием, а потом вдруг чудесным образом излечившийся, постоянно мучился сомнениями и опасениями — не возобновится ли его болезнь, и в силу этого значительно уступал своим здоровым соперникам.
Но еще хуже было положение кандидата, скрывавшего свою болезнь от общественности, а затем внезапно излечившегося. У избирателей возникал вопрос — не скрывает ли он от них еще чего-нибудь?
Чарльзу вдруг все стало ясно. За исключением одного. Выражение “чудесное исцеление” в тексте было явно связано с именем доктора Балмера, но дата, поставленная на докладе, относилась к 1 июня, то есть почти шесть недель тому назад.
У Чарльза не было времени раздумывать над этим сейчас — ему нужно было срочно переговорить с Балмером.

Глава 44
Алан

— Так вот, значит, в чем заключается его план, — яростно шептал Чарльз. — Он собирается выбросить вас на улицу.
Алан пожал плечами, все еще не веря тому, что только что услышал.
— Чарльз, я никогда не был высокого мнения об этом человеке, но это... это! — Его голос задрожал.
— Все это правда, Алан, я не намерен играть с вами ни в какие игры. Но вы не знаете того, что знаю я. Мак-Криди хочет принудить вас использовать вашу магическую силу для излечения его миастении, а затем он заявит, что никогда ничего о вас не слышал. И я буду откровенен с вами, дружище, — если нужно будет засвидетельствовать то, чем мы здесь с вами занимались, то я не смогу вам ничем помочь.
— Но ведь вы сказали, что компьютерная разработка датирована числом полуторамесячной давности. Это значит, что Мак-Криди разрабатывал этот план, начиная с мая месяца. Это какое-то сумасшествие! В мае еще никто не мог предвидеть, что я окажусь здесь. Тогда еще все стояло на своих местах.
Алан чувствовал, что затронут важный момент. Это же, по-видимому, понимал и Чарльз.
— Не было ли уже тогда каких-либо признаков того, что ваше положение осложняется?
— Ни малейших. Какие-то легкие покалывания почувствовались впервые, когда появилась статья в газете “Свет”, но почти никто не принял ее всерьез. — Он закрыл глаза и потер пальцами лоб, пытаясь вспомнить: — Нет. Насколько я помню, дело начало раскручиваться тогда, когда мной заинтересовалась местная газета. Это привело к слушанию на Совете попечителей, и с того момента началась эскалация всей этой истории.
Чарльз вздрогнул:
— Местная газета? Проклятие! Как она называется?
— “Монро Экспресс”. А что?
— Одну секунду.
Чарльз схватил телефонную трубку и стал набирать номер. Алан отвернулся к окну, пытаясь подавить внезапно возникшее чувство, что он жертва предательства.
Повернувшись, он увидел, что Чарльз повесил трубку. В глазах Чарльза мелькнула искра понимания: по-видимому, он получил подтверждение своим опасениям.
— Когда упоминается имя Мак-Криди, всем приходит на ум либо политика, либо медицинские исследования.
Но мы всегда забываем о том, каково происхождение его капитала — газетный концерн! И ваша местная газета входит в этот газетный концерн, принадлежащий Мак-Криди!
Алан вжался в кресло.
— “Экспресс”! А я и не подозревал!
Его все больше поражала и ужасала тонкость расчета и глубокая проницательность, проявленная Мак-Криди при составлении этого заговора. Все эти якобы вдохновленные общественным мнением призывы устранить Алана от врачебной деятельности и шумная подача сообщения о том, что он уволен из рядов персонала больницы, — все это преследовало одну цель: Алан лишается работы и клюет на предложение помощи со стороны Мак-Криди.
— Ну и мерзавец! — вскричал он в гневе. Его супружеская жизнь, его врачебная практика, его репутация — все это можно было бы спасти, если бы не Мак-Криди. — Этот сукин сын! Я все еще не могу этому поверить.
— Тогда давайте попробуем еще одно средство. — Чарльз снял трубку и передал ее Алану. — Я сам еще не проверял этого, но попробуйте-ка лучше сами. Позвоните на коммутатор и попросите соединить вас с комнатой Алана Балмера.
Алан взял трубку, нажал кнопку коммутатора и попросил соединить с самим собой.
— Простите, сэр, — ответил ему голос. — У нас в Фонде нет больного с таким именем.
Несмотря на чувство душевной тяжести, Алан счел, что этот звонок еще не подтверждает гипотезу Чарльза. Сегодня был последний день его пребывания в Фонде. Возможно, его имя просто заранее вычеркнули из списков больных.
— Когда он выписан? — спросил Алан.
— Простите, сэр, но в наших списках за текущий год такого больного вообще не значилось.
С трудом преодолевая отчаяние, Алан опустил трубку на рычаг.
— Пойдемте отсюда, — неслышно сказал он.
— Я это и хотел вам предложить.
— Но прежде, — произнес Алан, чувствуя, как у него сжимаются челюсти и набухают желваки на щеках, — я хочу навестить сенатора и высказать ему все, что думаю о нем и его подлых замыслах.
— Это может повлечь за собой множество проблем, с которыми мы не сможем справиться, — предупредил его Чарльз.
Алану показалось, что Чарльз боится.
— Например?
— Ну например, вам придется остаться здесь дольше, чем вы этого желаете.
— Ну полно вам, Чарльз! — рассмеялся Алан. — Вы просто с ума сошли. Я явился сюда по своей доброй воле и смогу выйти отсюда, когда захочу.
— Не рассчитывайте на это, дружище. И не называйте меня сумасшедшим. Ваш психологический анализ допускает наличие у вас галлюцинаций.
— О чем вы говорите? — встревожился Алан.
— Те многочисленные тесты, которые вы проходили здесь на второй день своего пребывания, указывают на то, что вы одержимы манией Божественной силы. Постойте минутку! — повысил голос Чарльз, видя, что Алан собирается ему возразить. — Лично я верю вам. Эти тесты предназначены для выявления шизоидных субъектов. Они утрачивают свое значение, когда речь идет о человеке, который в действительности способен делать то, что делаете вы. Таким образом, мы знаем, что вы не выключаетесь из реальности, когда сообщаете о своей способности исцелять. Но, позвольте предупредить вас, дружище: места, где вы проходили обследование, обставлены маленькими красными флажками.
— Итак, вы полагаете, что они могут юридически обосновать мое задержание, если пожелают?
— Совершенно верно. Я не знаю, хорошо ли вы помните законы штата Нью-Йорк, но, поверьте мне, вы можете застрять здесь на весьма длительный срок.
С большим трудом Алан сумел заставить себя улыбнуться.
— Может быть, мне лучше уйти прямо сейчас, а завтра отправить ему телеграмму?
— Так будет лучше. И осторожности ради я дам вам лабораторный халат — так вам легче будет выбраться отсюда. Весь персонал здесь носит белые халаты. Это аналогично тому, как если бы вы вдруг стали невидимкой. У меня в моей комнате есть лишний белый халат. Сидите тихо — я сейчас вернусь.
Алан быстро собрал свои пожитки. Их было не так уж много. Весь его гардероб, кроме того, что было надето на нем, погиб во время пожара. Проверив, на месте ли бумажник и ключи от машины, он сел на стул и принялся ждать Чарльза.
Сквозь закрытую дверь он слышал шаги людей, ходивших туда и сюда, скрип носилок. За последние дни он ни разу не наблюдал столь оживленного движения по коридорам. Но тогда ведь он не ждал так напряженно кого-нибудь, кто помог бы ему выбраться отсюда.
А сейчас он пребывал в крайнем напряжении. После тридцати минут подобного ожидания он был весь — сплошной комок нервов. Куда же, черт побери, запропастился Чарльз?
Алан уже был не в состоянии просто сидеть и ждать его прихода, ничего не предпринимая. Изнывая от бездействия, он решил выглянуть в коридор и посмотреть, нет ли Чарльза где-нибудь поблизости.
В холле царила жуткая тишина. Он сразу же заметил, что дверь, ведущая к лифту, была заперта. Это показалось ему странным. Днем она всегда была открыта и запиралась только после 10 часов вечера. Алан быстро подбежал к двери и подергал за ручку.
Ручка не поворачивалась.
Заглянув, в маленькое стеклянное окошко, занавешенное проволочной сеткой, Алан убедился, что площадка перед лифтом пуста. Алан стал колотить в дверь и дергать за ручку, после чего в окошке показалось чье-то лицо. На голове у незнакомца красовалась форменная фуражка. Лицо его показалось Алану знакомым.

Предыдущая страница 24 Следующая страница


25 Фрэнсис Пол Вилсон

— Дверь заело! — сказал Алан.
— Нет, сэр, — ответил охранник глухим голосом. — Она заперта.
— Тогда откройте ее.
Охранник покачал головой, как бы извиняясь:
— Это сделано для вашей же безопасности, сэр. Сбежал опасный больной. Мы заперли его между четвертым и шестым этажами, но пока он окончательно не пойман, мы решили запечатать все административные помещения.
Алан опять подергал ручку.
— Беру всю ответственность на себя. Откройте.
— Простите, сэр, но я не могу это сделать. Приказ есть приказ. Однако как только этот сумасшедший будет пойман, я сразу же вам открою.
Охранник отошел от двери и, несмотря на то, что Алан еще долго стучал и звал его, так больше ни разу и не откликнулся.
Страх овладел сознанием Алана. Его преследовало искушение пойти в ближайшую комнату, схватить стул и выбить маленькое окошко в двери. Это, конечно, не помогло бы ему выбраться отсюда, но по крайней мере внесло бы успокоение в его душу. Конечно, впоследствии это могло бы сыграть отрицательную роль как доказательство того, что Алан не просто ненормальный, но и социально опасный. Зачем ему играть им на руку? Зачем облегчать им дело?
Он в последний раз безнадежно ударил в дверь носком ботинка и отправился к посту дежурного, чтобы проверить, насколько хорошо охраняется этаж. Проходя по коридору, он заметил, что все комнаты на этаже были пусты. В этом крыле здания всегда было немноголюдно, но сейчас в нем вообще не было никого.
Алан ускорил шаг. Подойдя к посту дежурного, он обнаружил, что и здесь никого нет, и это тоже не удивило его.
Алану не было нужды проводить дальнейшее расследование. По той мертвой тишине, какая царила в коридоре, было ясно, что он в данный момент единственный его обитатель.
Он поспешил обратно в свою комнату и схватил телефонную трубку — но не услышал ничего, кроме мертвого молчания. Что ж, он был готов и к этому, поэтому не испугался — скорее рассердился. Он был готов швырять лампы и сокрушать стены.
Теперь-то ему было ясно, что происходит. Его хотят задержать здесь до вечера или до завтрашнего утра под предлогом защиты от буйнопомешанного. А потом, ну, скажем, около 9.45, примерно за полчаса до высокого прилива, “сбежавший сумасшедший” будет пойман, и тогда двери откроются и Алан получит возможность свободно уйти, но перед этим сенатор пожелает перекинуться с ним парой словечек и поведает ему о заманчивых планах на его, Алана, будущее.
“А между прочим, уж коль скоро вы находитесь здесь, не могли бы вы заняться этой моей миастенией?”
По-видимому, сенатор Мак-Криди не знает, что Алан в свою очередь также стремится его разыскать. Иначе к чему эта ловушка?
Итак, Алан терпеливо ждал, скрежеща от гнева зубами и постукивая пальцами по столу, наблюдая из окна за пейзажем Манхэттена. Он дошел до такой жизни, потому что его вечно во что-то втягивали, и отчасти он утратил контроль над собственной судьбой. По правде говоря, он превратился в пешку, которую двигают взад-вперед все, кому не лень, — обстоятельства, Совет попечителей, Дат-тай-вао и, наконец, сенатор Мак-Криди.
Ну что ж, пора положить этому конец. Алан Балмер снова садится в кресло водителя. Отныне он намерен взять жизнь в свои руки и сам принимать решения, не оглядываясь ни на кого.
“А пока подождем сенатора, — подумал он, — у меня есть для него сюрприз”.

Глава 45
Сильвия

— Чарльз! — Сильвия крайне удивилась, увидев его на пороге своего дома. — Алан не пришел с тобой? — Она заглянула ему за спину.
Чарльз покачал головой и прошел в комнату. На нем был белый лабораторный халат. Чарльз был явно чем-то потрясен. Его и без того красное лицо сейчас просто пылало огнем.
— Они держат его там.
— Держат его? — Ее сердце забилось быстро-быстро. — Как долго они собираются его держать?
— Я думаю, пока не спадет прилив. И то, если он согласится с ними сотрудничать.
— Чарльз, о чем ты говоришь? Почему Алан не пришел вместе с тобой?
— Они вышвырнули меня! Просто взяли и вышвырнули. — Чарльз щелкнул пальцами и затараторил со скоростью пулемета: — “Вот ваше выходное пособие, и, пожалуйста, освободите помещение, большое вам спасибо”. Наверно, Мак-Криди пронюхал, что я шарил в его секретных файлах.
— Чарльз! — Сильвия была расстроена и испугана. От Чарльза нельзя было добиться никакого толку.
— Хорошо! Хорошо! Сейчас я все расскажу тебе! — успокоил он ее, направляясь в библиотеку. — Только дай мне сначала чего-нибудь выпить!
И он действительно рассказал ей все. Сильвия сидела на валике кожаной кушетки, а Чарльз ходил взад-вперед по библиотеке, держа в руке стакан шотландского виски, и, время от времени отпивая из него, рассказывал ей невероятные вещи о человеке с раковыми метастазами в мозгу, у которого внезапно рассосался рак, о синусоидах в энцефалограмме, на которых экстремальные точки совпадали с амплитудами прилива, о “Часе целительной силы”, которая посещала Алана, и о симптомах болезни Альцгеймера, которые, по-видимому, вызывала у Алана Дат-тай-вао.
— Ты говоришь, что она разрушает его мозг? — Сильвия пришла в ужас.
Алан... маразматик в сорок лет — это известие было слишком страшным, чтобы сразу поверить в него.
— Боюсь, что так.
— Но тогда это совпадает с тем, что говорится о Дат-тай-вао в этой легенде, которую показывал мне Ба. Что-то о “сохранении равновесия”. Если бы я сразу догадалась, что именно имеется в виду!
Она позвонила по внутреннему телефону в гараж, вызвала Ба и попросила его принести поэму о Дат-тай-вао. Затем принялась ходить по комнате, нервно потирая руки.
Последние события пугали и беспокоили Сильвию, вдобавок ко всему она еще не получила ответ на свой вопрос.
— Почему он все еще остается там?
— Потому что наш больной друг сенатор Джеймс Мак-Криди, который так ловко манипулировал нами, хочет использовать также и Алана, чтобы затем выбросить его на съедение волкам.
Последовал еще один рассказ — на этот раз о том, как Мак-Криди заманил Алана в Фонд, а затем уничтожил все материалы обследований.
— Так, значит, все это правда? — спросила Сильвия, наконец обретя способность говорить. — Он... действительно способен исцелять прикосновением? И это я слышу от тебя?
Она следила за выражением лица Чарльза и заметила, как у того дрожат губы.
— Да, — прошептал он еле слышно.
— Что же заставило тебя поверить в это?
— Джули... — Его голос сорвался. Он отвернулся к стене.
У Сильвии заколотилось сердце. Она подошла к Чарльзу и положила ему на плечо руку.
— Джули излечилась?
Он кивнул, не поворачиваясь.
— О, Чарльз! — вскричала Сильвия, обвив его руками. От радости на глазах у нее выступили слезы. — Это замечательно! Это прекрасно!
Сильвия видела Джули всего один раз и была глубоко тронута спокойным мужеством этой девочки. Но у нее имелась и другая, более личная причина для радости — если оказалось возможным вылечить Джули, то есть реальная надежда вылечить Джеффи.
Чарльз как будто читал ее мысли. Он повернулся к ней лицом и обнял ее за плечи.
— Он сказал, что следующим его пациентом будет Джеффи.
— Но ты же сказал, что Дат-тай-вао разрушает его мозг.
Эта мысль была подобна темной туче, закрывающей солнце. Согласится ли Алан променять часть своего разума на то, чтобы пробиться сквозь стену аутизма Джеффи? Она не знала, вправе ли она согласиться на это.
И в то же время не знала, вправе ли она отказаться.
Оттеснив эти вопросы в глубь своего сознания, она решила вернуться к ним позже. Сейчас же она должна сосредоточиться на том, как вернуть Алана домой, в Тоад-Холл.
От ее внимания не ускользнуло то, что в Чарльзе произошла какая-то перемена. Теперь это был совсем другой человек. Он сильно смягчился за последние несколько дней. Его жесткий, блестящий фасад местами обрушился, и в нем обнаружились хрупкие, уязвимые зоны.
— Похоже, он прикоснулся и к тебе? — сказала Сильвия, понаблюдав за ним некоторое время.
— Чепуха! Я не нуждался в лечении.
— Да нет, я имею в виду другое — он прикоснулся к тебе своим обаянием, своей внутренней силой.
— Он и правда обладает обаянием, — согласился Чарльз. — Сначала я думал, что это лишь поза, заранее продуманная роль семейного врача, которую он сознательно играет. Знаешь, как говорят про таких: боец на передовой линии фронта в битве против смерти и болезней, и всякая такая чепуха. Но у него все это, оказывается, было искренне. Я всегда думал, что люди такого типа, как он, — страдальцы, влачащие как крест, приверженность профессии. Однако он оказался настоящим мужчиной. — Чарльз прикусил нижнюю губу. — Страшно подумать, но чего я только не думал и не говорил о нем!
— Может быть, теперь ты поймешь, почему он обосновался здесь? — спросила она.
Чарльз поднял глаза. Сильвия увидела в них боль, но уже отдаленную, угасающую.
— Теперь я действительно многое понимаю. И надеюсь, что вы будете счастливы вместе.
— Вы звали меня, Миссус? — В дверях показался Ба.
— Да, Ба. Ты принес поэму о Дат-тай-вао?
Вьетнамец передал ей текст поэмы, и она прочитала ее Чарльзу вслух:

Она сама ищет — ее нельзя искать.
Она сама находит, ее невозможно найти.
Она властвует над тем, кто прикасается,
Кто снимает боль и болезни.
Но это обоюдоострое оружие,
Его нельзя повернуть вспять.
Если ты дорожишь своим благополучием,
Не становись у нее на пути.
Будь добр вдвойне к тому, кто прикасается,
Ибо он несет бремя равновесия,
Которое может нарушиться.

Сильвия обернулась к Чарльзу:
— “Он несет бремя равновесия, которое может нарушиться”. Это похоже на то, что происходит с Аланом: каждый раз, как он применяет силу, она отнимает у него что-то. За каждый дар приходится платить.
— Меня волнует другое. Мы должны сейчас же, не теряя времени, придумать, каким образом вызволить Алана из Фонда.
— Но ведь он выйдет оттуда сам сегодня вечером. Излечит сенатора своей силой и сразу же уйдет.
— Я думаю иначе, — сказал Чарльз, покачивая головой. — Алан просто взбесился — он страшно рассердился, когда я объяснил ему, как Мак-Криди подставил его.
— Не думаешь ли ты, что Алан откажется исцелить его? — спросила Сильвия, и тревожный огонек снова вспыхнул в ее глазах. — Это не похоже на Алана.
— Ты не видела его глаза в этот момент... А если Мак-Криди не получит исцеления, он не отпустит Алана.
— Но он не может удерживать его насильно!
— Некоторое время может. Сначала я думал, что Мак-Криди уничтожил все оригинальные результаты тестов Алана, но теперь готов поспорить, что он сохранил оригиналы его психиатрического обследования.
— Зачем?
— Потому что на их основании можно представить Алана как параноидного шизофреника. Они могут задержать его под предлогом опасности его для себя и для окружающих.
— Я позвоню Тони, — сказала Сильвия. Она была рассержена и напугана. — Тони перевернет там все вверх ногами.
— Не рассчитывай на это, Сильвия. Данные обследования, а также репутация Фонда и личное влияние сенатора... вероятно, мы не скоро сможем выручить Алана.
— Простите, — подал голос Ба, все еще стоящий в дверях. — Миссус хочет, чтобы доктор вернулся из Фонда?
— Да, Ба, — ответила Сильвия, уловив в его голосе нотку заинтересованности. Она знала, с каким уважением Ба относится к Алану. — Есть какие-нибудь идеи?
— Я пойду туда и приведу его.
Он сказал это самым обыденным тоном, но в глазах его светилась решимость.
— Бросьте это! — со смехом сказал Чарльз. — Система безопасности в Фонде безупречна.
— Я много раз бывал там с Миссус. Я пойду туда сегодня вечером и приведу доктора.
Чарльз засмеялся. Но Сильвия, взглянув в лицо Ба, вспомнила, что говорил Грег об этом простом рыбаке, который в свое время присоединился к их группе и тренировался вместе с ними. Грег говорил, что трудно представить лучшего помощника в экстремальной ситуации. Ба хотел освободить Алана. И Сильвия вдруг почувствовала, что она также желает, чтобы вьетнамец сделал это.
— Хорошо, Ба. Только будь осторожен.
Улыбка спала с губ Чарльза.
— Что? Так вот просто — пойти и привести Алана? Да вы с ума сошли!
Сильвия поклонилась Ба в ответ на его поклон и, придержав его, когда тот уже собирался уходить, обернулась к Чарльзу:
— Ты бы не мог набросать план этажей и указать, где, как ты полагаешь, находится Алан? Это очень помогло бы делу.
— Но это явное безумие! Охрана схватит его, как только он окажется внутри здания!
— Будем надеяться, что Ба не сильно покалечит их. — Сильвия улыбнулась, увидев выражение растерянности на лице Чарльза.
Поворчав еще немного, он сел и стал рисовать план верхних этажей здания. Ба внимательно рассматривал рисунок.
— Где сейчас находится Алан? — спросила Сильвия. Она не могла сказать почему, но ей самой было необходимо знать местоположение его комнаты.
— Вероятнее всего, он находится в больничном крыле седьмого этажа в комнате 719, но вообще он может находиться где угодно в этом комплексе. — Чарльз указал на помещения верхнего этажа. — Самое надежное место — вот здесь. Алан будет в личном помещении Мак-Криди в промежутке между 9.45 и 10.45 вечера.
— Почему ты так уверен в этом?
— Потому что по расписанию высокий прилив начнется сегодня в 10.18. Пожалуй, это лучшее время и место для того, чтобы найти Алана.
Ба покачал головой.
— Лучше всего перехватить его по дороге. Проникнуть в личные апартаменты сенатора будет очень нелегко...
Чарльз с уважением посмотрел на Ба:
— Это весьма разумно, старина. Может быть, это тебе и удастся сделать, хотя я лично сильно сомневаюсь. — Он снял свой халат. — Вот, возьми. Я, правда, думаю, что в помещении Фонда ты всюду будешь бросаться в глаза, но все же наличие халата сделает тебя менее подозрительным.
— Не хочешь ли пойти с ним, Чарльз?
Он сардонически улыбнулся:
— Похоже, я имею прекрасную перспективу — особенно меня прельщает вероятность ареста по обвинению во взломе и возможность провести несколько ночей в Нью-йоркской тюрьме. Нет, дорогая, я пас. Кроме того, от меня все равно большой пользы не будет. Меня там хорошо знают, и все охранники, конечно, уже извещены о том, что я — персона нон грата. А кроме того, я хочу домой к Джули. Для нее нормально функционирующая почечная система — совершенно новое дело, и я хочу быть рядом, когда ей понадобится помощь.
Сильвия вспомнила, что должна попросить Глэдис остаться с Джеффи на несколько часов, на время ее отсутствия. Она подождала, пока Ба проводил Чарльза, и перехватила его у ворот гаража.
— Я поеду с тобой, Ба, — сказала она.
Обычно бесстрастное лицо вьетнамца наполнилось выражением растерянности и беспокойства.
— Миссус, там могут возникнуть трудности! Вы не должны идти туда.
— Нет, я должна. Если ты не возьмешь меня с собой, я поеду одна. Давай не будем терять время на споры.
— Но зачем, Миссус?
Сильвия не могла ответить на этот вопрос. Действительно, зачем? Зачем ей вмешиваться в это дело, если Ба прекрасно справится и без ее участия? Может быть, это желание вызвано тем, что она чувствовала себя такой беспомощной в ситуации ухудшения состояния Джеффи? Может быть, хоть теперь она почувствует себя сильной? Сильвия не была уверена в правильности этих выводов, но это в общем-то и не имело значения. Ей было ясно лишь одно — она любит Алана и хочет присутствовать при операции ради него. И ей этого было достаточно.
— Потому, Ба, — ответила она. — Просто потому.

Глава 46
В здании Фонда

У Ба было нехорошее предчувствие, когда он подъехал к зданию Фонда. Вначале план его был очень прост: он в одиночестве проскользнет в коридоры здания. Теперь же все осложнилось из-за присутствия Миссус.
Он еще не совсем оправился от неожиданности после того, как Миссус настояла на том, что поедет с ним. Он хотел ехать на своей машине, но теперь они поехали в ее “грэхэме”, и Миссус, как обычно, сидела на заднем сиденье.
Пока они ехали, Ба тщетно пытался убедить ее свести свое участие в операции до минимума — например, она могла бы посидеть за рулем и подождать, пока он проберется внутрь, но Сильвия наотрез отказалась от этого. Она хотела быть там, на месте.
Тогда Ба неохотно согласился предоставить ей более или менее безопасную роль — войти в главный вход и разыграть там в порядке отвлекающего маневра сцену.
— Это моя специальность, — сказала она, — устраивать сцены.
Ба поставил машину на тормоз и в это время услышал звук открывающейся пробки. Он обернулся и увидел, что Сильвия наливает в стакан виски. Она набрала в рот жидкость, ополоснула горло и с гримасой отвращения проглотила.
— Фу! Как это только люди пьют виски? — спросила она, дохнув в ладонь. — Но, по крайней мере, от меня будет пахнуть как надо. Пойдем. Пора начинать представление.
Ее глаза блестели от возбуждения.
Ба вышел из машины, выпустил Сильвию и принялся наблюдать, как она направилась к ярко освещенному главному входу, держа в руке стакан с виски и спотыкаясь так, чтобы было похоже, будто она уже достаточно набралась.
Ба взял с переднего сиденья машины маленький чемоданчик и направился к входу, оставив машину прямо здесь — под светом огней. “Здесь она будет в большей безопасности”, — подумал он и решил, что самый надежный способ вывести доктора Балмера из здания — через главный вход...

Было 9.20, и сенатор уже не мог более ждать.
Он и так ждал целый день. Спать он мог только короткими урывками, будучи возбужден и предвкушая то, что произойдет вечером. Терпеливо накапливая силы, он с ненавистью смотрел на часы, стрелки которых невероятно медленно двигались по циферблату.
Наконец время подошло: сейчас он пойдет к Балмеру. Вначале Мак-Криди хотел принять его здесь, в своем помещении на верхнем этаже, но потом передумал и выбрал другой вариант — с более изощренным психологическим эффектом. Он сам отправится к Балмеру в роли скромного просителя, а не как человек, обладающий властью.
Да, это будет оптимальный вариант. А после того, как он излечится, Балмера нужно будет дискредитировать. Как ни пытался Мак-Криди, иного решения он найти не мог. Какая-то незначительная, почти атрофированная часть его сознания слабо протестовала против этого решения, но он был глух к ее протестам, так как не мог игнорировать опросы общественного мнения и компьютерные прогнозы. Реабилитированный доктор Алан Балмер представлял бы слишком большую опасность. Мак-Криди необходимо было его уничтожить. Иного выхода просто не существовало.
Двери распахнулись, и Росси вкатил в кабину лифта коляску сенатора. Затем они отправились на седьмой этаж.

Предыдущая страница 25 Следующая страница


Прикосновение 26

Охранник заметил ее еще издалека и приблизился к ней, когда она входила в одну из вращающихся дверей.
— Извините, мисс, — сказал он, загораживая ей дорогу рукой. — В настоящее время мы не принимаем посетителей.
Сильвия глубоко вздохнула и стала входить в образ.
— Я хочу видеть своего врача.
— Никого из врачей сейчас здесь нет. Только несколько дежурных фельдшеров. Как фамилия вашего доктора? Мы оставим ему записку.
Она решила изобразить из себя воинственную пьяницу, так как в свое время достаточно насмотрелась на подобных типов, устраивая приемы. Сильвия надеялась, что сыграет эту роль достаточно убедительно.
— Я говорю не про ваших паршивых докторов! Я говорю про доктора Алана Балмера. Он проходит здесь курс лечения!
— Часы посещений оканчиваются в семь. Приемные часы...
— Плевать я хотела на ваши приемные часы! Я здесь... и я хочу видеть Балмера! — Она шагнула к лифту. — На каком он этаже?
Охранник вежливо, но решительно взял ее под руку и повел обратно к выходу.
— Завтра, леди, завтра.
Сильвия вырвала свою руку и уперлась ею в бедро.
— А ты знаешь, кто я такая?.. Ты, лакей.
— Не знаю и знать не хочу. Пойдемте!
Нужно отдать должное охраннику — все это время он сохранял хладнокровие, хотя уже начинал проявлять некоторые признаки нетерпения.
— Сейчас же позови сенатора! — вскричала Сильвия, когда охранник, обхватив ее за плечи, настойчиво потащил к выходу. — Он скажет тебе, кто я такая!
Настало время выбросить главный козырь. Сильвия вырвалась из цепких объятий и прислонилась к стеклянной будке, внутри которой помещалось большое табло с красными и зелеными лампочками. Сейчас горели только зеленые. У Сильвии подкосились ноги.
— Мне дурно!
— Пойдемте отсюда! — Охранник вытащил ее на свежий воздух и посадил на скамейку на расстоянии нескольких футов от будки.
— Сидите здесь. Я сейчас принесу вам воды. — Он взял у нее из рук стакан, на дне которого болталось немного виски. — А этого с вас уже достаточно.
— Не трогай! Просто принеси мне воды!
Охранник подошел к фонтанчику с водой и набрал ей воды в картонный стаканчик. Сильвия взглянула на часы и облегченно вздохнула. Пока все шло хорошо.
Встав на ноги, она, шатаясь, подошла к будке.
— Эй, отойдите-ка от будки! — закричал охранник, возвращавшийся со стаканом воды в руке.
— Вы правы, — согласилась Сильвия, все еще держа в руке стакан виски. — С меня этого хватит.
Она осторожно поставила стакан на мраморную поверхность как раз над контрольной панелью, затем тщательно прицелилась и, резко повернувшись на каблуках, разбила локтем стекло.
Крик охранника совпал со звоном разбитого стекла, затем — ряд электрических вспышек и шипение. Белый дым взвился над пультом управления, когда в печатные контуры электронной схемы потекла струя виски двенадцатилетней выдержки.
Со всех сторон взвыли аварийные сирены. Сильвия жалобно застонала:
— О, как мне плохо!

С третьей попытки небольшой алюминиевый крюк зацепился за подоконник одного из окон на втором этаже. Ба подтянулся по нейлоновой веревке, прикрепленной к крюку, схватился за край оконной рамы, снова подтянулся и закрепился на уровне карниза. Таким же образом он достиг и третьего этажа.
Это все, что от него требовалось снаружи. Если верить доктору Эксфорду, административные помещения расположены на третьем этаже. Ба надеялся, что в это время там не окажется никого из охраны и что окна не подсоединены к общей сигнализации. Он включил на мгновение фонарик и убедился, что на полу лежит ковер. Прекрасно. Подтянув чемоданчик, он вынул оттуда белый лабораторный халат доктора Эксфорда, обмотал им свою правую руку и, отвернув лицо в сторону, резко ударил рукой по стеклу. Послышался звон разбитого стекла, затем треск осколков, падающих на ковер, а затем вновь наступила тишина.
Ба выждал некоторое время. Он был готов соскользнуть вниз при первых признаках того, что кто-то спешит на шум. Не увидев никого, он проник внутрь помещения. Натянув халат на плечи, он внимательно прислушался: в этот момент в здании поднялся страшный шум — со всех сторон раздавался рев сигнальных сирен. Впечатление было такое, что все сигнальные системы в здании включились одновременно.
Ба взглянул на часы — 9.32. Он проникся еще большим уважением к Миссус. Его старый друг сержант Нэш в свое время сделал правильный выбор. Она столь же умна, сколь сострадательна. Войдя в пустынный коридор, Ба пробрался к пожарной лестнице, расположенной возле лифта. Сейчас он находился на третьем этаже, а апартаменты сенатора находятся на двенадцатом.
Ба начал взбираться по лестнице.
Он запыхался, когда добрался до верхнего этажа, и остановился на минуту, чтобы отдышаться, а затем посмотрел в маленькое окошко с армированным стеклом. На этом этаже была только одна дверь лифта, и для того, чтобы пройти в нее, нужно иметь ключ. Он подергал за ручку. Дверь не была заперта. В его мозгу сработал сигнал тревоги. Конечно, бессмысленно запирать дверь, выходящую на пожарную лестницу, но если сенатор хронически озабочен мыслью о безопасности, как это описывал доктор Эксфорд, то дверь должна быть подключена к системе безопасности. Сейчас же система безопасности находится в состоянии полного хаоса, так что можно попытаться открыть дверь и поискать другой проход наверх, помимо лифта.
Это была единственная дверь на всем этаже. Ба приложил ухо к замочной скважине, но не услышал ни звука извне. По-видимому, весь этаж был совершенно пустым. Он еще раз проверил часы — 9.40. Время поджимало, но доктор Балмер, видимо, еще не появился.
Ба заторопился обратно — к лестничной клетке, предполагая подождать там. Он решил, что самый простои и надежный способ перехватить доктора Балмера — когда тот будет выходить из лифта, и затем отвезти его вниз на первый этаж, оставив позади тех, кто будет сопровождать его на двенадцатый этаж.

В дверь постучали, и Алан взглянул на часы: 9.26. Какая точность!
Он открыл дверь и очутился лицом к лицу с тем самым охранником, который не пропустил его на волю несколько часов тому назад. С ним был еще один человек. Оба они показались ему знакомыми, и он вскоре опознал их как помощников Эксфорда. Их имена — Хенли и Росси.
Алан с трудом подавил злобу, уже не первый час кипевшую в нем, и спросил:
— Куда же подевались ваши белые халаты?
— Мы их продали, — ответил Хенли.
— Поймали сумасшедшего? — спросил Алан у Росси.
Он кивнул.
— Да. Мы привели вам посетителя.
Тяжело опираясь на палку, в комнату прошаркал сенатор Мак-Криди. В коридоре осталось его кресло на колесиках.
— Добрый вечер, доктор Балмер! — Голос сенатора звучал дружелюбно. — Я надеюсь, что ваше затянувшееся пребывание здесь не слишком обременяет вас.
Алан не подал виду, что визит сенатора удивил его. Он ожидал, что, наоборот, его пригласят к сенатору. Гнев Алана в значительной степени поубавился, когда он увидел, насколько дряхл и беспомощен этот человек. Замедленность его движений, напряжение, которого те ему стоили, — все говорило о том, что он очень болен.
— Какая неожиданная, встреча! — съязвил Алан. — И не думайте больше о моем заточении. Разве часто выпадает человеку случай оказаться наедине со своими мыслями хотя бы на полдня? Некоторое погружение в самого себя всегда полезно для души. — Он взял Мак-Криди за руку и пожал ее. — Я не знаю, как отблагодарить вас за то, что вы для меня сделали.
Это последнее утверждение, во всяком случае, было искренним. Благодаря обследованию в Фонде, Алан убедился в том, что действительно возможно доказать существование целительной силы и определить время ее действия при помощи обычного расписания приливов. Он выяснил также, что сила эта разрушает его мозг. Он приобрел немало новых знаний, несмотря на предательство Мак-Криди.
Сенатор улыбнулся:
— Как говорит зазывала в цирке — вы еще и не то увидите! — Он прошел еще несколько шагов, а затем упал в кресло. — Мы собрали достаточно доказательств для восстановления вашей репутации и защиты вашей врачебной лицензии.
“Но ты же сам все это уничтожил!” — подумал Алан, и в его сердце вновь поднялась волна гнева.
— Завтра утром мы первым делом разошлем пресс-релиз.
“Ты все лжешь, мерзавец! Такой пресс-релиз не будет даже составлен и уж наверняка не будет разослан”, — снова подумал Алан, но все же заставил себя улыбнуться.
— Я просто не могу дождаться, когда наконец увижу его.
И в это мгновение раздался рев сирен.
Мак-Криди бросил встревоженный взгляд на своих охранников.
— Что там происходит? — Его голос тонул в этом шуме.
— Черт побери, — проворчал Хенли, снимая с пояса портативный радиотелефон. — Как будто пожарная тревога, а может, взлом помещения. Сейчас я спрошу у Дэйва.
Он отвернулся и начал говорить по телефону. Остальные ждали молча. Наконец Хенли повернулся к ним.
— Все в порядке. Дэйв говорит, что какая-то дама, пьяная вдребезги, пришла и потребовала, чтобы ее проводили к пациенту, а потом пролила свою выпивку на пульт управления.
— Пойдите помогите ему, — сказал Мак-Криди и повернулся к Росси: — А вы подождите снаружи... Я хочу поговорить с доктором Балмером наедине.
Охранник вышел и закрыл за собой дверь, так что сигналы тревоги стали немного глуше.
— По личному вопросу? — изобразил заинтересованность Алан.
— Да. — Сенатор возложил ладони на рукоять своей трости и подался вперед. — Как видите, я нездоров. По вечерам я обычно крепко засыпаю от переутомления. В этот вечер я присутствую здесь только благодаря нечеловеческому напряжению воли.
— В чем же состоит проблема? — поднял брови Алан.
Мак-Криди снял темные очки.
— Вы ведь доктор. Скажите мне, что вы сами думаете по этому поводу?
Алан заметил патологические отеки конечностей, ненормально опухшие веки.
— Глубокая миастения, — заключил он.
— Совершенно верно. Причем прогрессирующая. Я... мне так неловко просить вас об этом, но... я думаю, может быть, вы мне поможете...
— Вы хотите, чтобы я исцелил вас?
— Да. Если бы вы...
“Только через мой труп!” — хотел было выкрикнуть Алан, но в последний момент сдержался.
— Вы случайно не знаете, когда наступает время высокого прилива, сенатор?
— В 10.18. — Мак-Криди взглянул на часы. — Примерно через тридцать минут.
— Прекрасно. Значит, Дат-тай-вао вскоре начнет действовать.
— Что-что?
— Целительная сила, сенатор. Прикосновение, которое лечит. Давайте попробуем.
Алан подождал до тех пор, когда его часы показали 9.50. Он сегодня много размышлял о том, что им слишком часто манипулировали. Отныне он намеревался восстановить свое право самому управлять своей жизнью, и именно сейчас настал для этого подходящий момент. Мак-Криди разрушил его карьеру, уничтожил его репутацию, пустил под откос его супружескую жизнь и убедил всех, что доктор Балмер сумасшедший. Но у Алана была возможность решать, в каких случаях и когда применять целительную силу, — единственное, что у него осталось.
Еще и сам не зная, что будет потом, Алан встал и возложил руки на голову сенатора.
В это время в коридоре смолк вой сирен.

Часы Ба показывали десять часов. Все было спокойно — слишком спокойно. Ни один человек не поднимался и не спускался на этот этаж. Это обстоятельство беспокоило Ба. Если они собирались привести доктора наверх, в апартаменты сенатора, то к этому времени они уже, наверное, должны были бы сделать это.
Одно из двух: либо доктора Балмера повели другой дорогой, либо сенатор сам отправился к нему. Доктор Эксфорд был уверен, что сенатор останется у себя и прикажет доставить Балмера. Что ж, доктор Эксфорд ошибался и раньше.
Номер комнаты доктора Балмера — 719.
Ба стал спускаться по лестнице.

— Немного перебрали, леди?
Высокий блондин в форме охранника нагло улыбался ей. Он прибыл сюда, чтобы помочь охране восстановить порядок и отремонтировать сигнальную систему. Он расхаживал перед ней как павлин, будучи уверен, что полувоенная форма, в которую он был одет, делает его неотразимым в глазах женщин. Сильвия терпеть не могла мундиры, и в особенности полувоенную форму.
— Вали отсюда, парень, — процедила она сквозь зубы. — Мне не до тебя.
— О, вы так красивы?
— Ты находишь?
Осторожно, но решительно, он взял ее за руку.
— Давайте-ка мы с вами пойдем прогуляемся и поговорим по душам.
Сильвия вырвала свою руку. Ей страшно хотелось съездить по физиономии этого любезника, но она предпочла не обострять ситуацию.
— Поговорить? С тобой? О чем?
— О том, что с вами стряслось, дорогая. А там, может быть, придумаем и что-нибудь получше, чем разговоры.
Сильвия прекрасно понимала, что он имеет в виду.
— Ничего со мной не случилось. Сенатор — мой хороший приятель.
— Да? А как вас зовут?
— Тоад. Миссис Тоад.
Блондин подтолкнул Сильвию к выходу.
— Выпроводи ее отсюда, Дэйв, — бросил он охраннику. — Я должен подняться наверх, к сенатору.
У Сильвии сжалось сердце. Алан, должно быть, там, где находится сейчас сенатор. У нее вдруг появился новый интерес к блондину.
— Вы пойдете к сенатору? — воскликнула она, поднимаясь на ноги, и побежала за ним к лифту. — Возьмите меня с собой. Я хочу видеть сенатора.
— Иди ты!.. — начал он, но тут же осекся. Взгляд его оживился — он явно что-то придумал. — Хорошо... ладно. Я провожу вас в личные апартаменты сенатора, и мы посмотрим — там ли он, ладно? А если его там нет... — он подмигнул Дэйву, — мы сможем там его подождать.
— Идем, — сказала Сильвия, взяв его под руку. Она во что бы то ни стало должна была подняться наверх, туда, где находился Алан, и этот путь для нее был не хуже любого другого. — Сенатор — мой старый приятель.
Ведя ее к лифту, блондин поглаживал ее ладонь.
— И мой тоже.
Когда двери лифта захлопнулись и кабина начала подниматься вверх, блондин прижался к Сильвии и обхватил ее рукой за талию.
— Ах! — воскликнула она, прижавшись к задней стене. — В этих лифтах мне становится дурно.
Он отстранился от нее.
— Держись, дорогая. Тут недалеко.
— Я ничего не ощущаю, — встрепенулся Мак-Криди, с трудом скрывая тревогу, спустя минуту после того, как Балмер возложил на него руки. — Этот процесс всегда отнимает так много времени?
— Нет, — ответил Балмер. — Обычно она срабатывает мгновенно.
— Почему же сейчас она не срабатывает? — Мак-Криди был почти на грани срыва; Балмер же даже нисколько не обеспокоен. — Ведь она должна действовать за полчаса до и полчаса после прилива! В чем же дело? Все условия соблюдены! Почему же она не срабатывает?
— Очевидно, чего-то не хватает, — усмехнулся Балмер.
— Чего же? Чего? Только скажите, и я немедленно пошлю Росси за этим. Чего же?
Балмер посмотрел ему в глаза:
— Меня.
— Не понимаю.
— Я должен желать исцелить вас. Но я этого не желаю.
Мак-Криди сразу все стало ясно.
— Значит, Эксфорд все рассказал вам.
— Да, рассказал, сукин вы сын.
Мак-Криди едва сдержал крик ярости. Ему стоило большого труда сохранять внешнее спокойствие.
— Это осложняет положение, но нисколько не меняет существа дела.
— То есть?
— Вы останетесь у нас в гостях до тех пор, пока не справитесь с моей болезнью.
— Имейте в виду, у меня есть друзья.
Мак-Криди расхохотался:
— Не так уж у вас их и много. Пожалуй, даже вообще нет. Мои люди внимательно изучили вашу биографию в надежде отыскать хоть что-нибудь против вас. Но ничего не нашли. Ни любовницы, ни каких-либо пороков. Вы, похоже, одержимы своей работой, вы одиночка, Алан Балмер. Как, впрочем, и я. Единственный ваш друг, который мог бы вам помочь, — адвокат де Марко. Но я, думаю, смогу договориться с ним. Там что вы прижаты к стене, Алан.
Балмер безразлично пожал плечами, как будто сказанное не являлось для него новостью. Неужели он не боится? Его спокойный вид встревожил Мак-Криди.
— Вы что, не понимаете, что я вам говорю? Я имею право держать вас здесь бесконечно долго! У меня хранятся данные ваших личных психологических тестов, заполненных вашей собственной рукой. На этом основании любой психиатр сделает заключение о том, что вы серьезно больны, а возможно, даже опасны для окружающих! Я смогу держать вас здесь всю вашу оставшуюся жизнь или же передать вас в соответствующее государственное заведение!
Балмер откинулся на спинку кресла и скрестил руки на груди.
— Вы явно преувеличиваете, но, так или иначе, вы не получите того, чего хотите.
— О, вы, видно, решили поторговаться, не так ли?
— Никакой торговли. Останусь я здесь или получу свободу, вы все равно не воспользуетесь целительной силой Дат-maй-вao.
Мак-Криди был в полном смятении. Он недоумевал.
Что творится с этим человеком? Решимость в его взгляде действовала сенатору на нервы.
— Итак, объясните, — потребовал Мак-Криди и, с трудом опираясь на трость, встал на ноги. — Объясните мне, в чем дело?
— Вам нужно было просто попросить меня и не устраивать всех этих козней.
Мак-Криди почувствовал, как у него подкашиваются ноги, но на этот раз слабость была вызвана не только болезнью. Он снова сел в кресло. “Вам нужно было просто попросить!” Такое наивное заявление... но оно поразило его в самое сердце. Подумать только, он мог бы обойтись без всех этих сложных интриг и заговоров, а просто прийти к Балмеру в его приемную два месяца назад, когда впервые услышал эти невероятные истории. О Боже, если это правда, если бы только он в это время... Нет! Было бы безумием так думать. Балмер, несомненно, лжет!
Мак-Криди не мог поддаться этому искушению. Он всегда действовал единственно приемлемым для него способом.
— Это невозможно. Не мог же я своими собственными руками вручить вам револьвер, чтобы вы держали меня на прицеле на слушаниях в комитете. Вы высказали все, что думаете о моей политике. Я не мог идти на риск, зная, что вы можете использовать информацию о моем заболевании против меня, коль скоро я решил баллотироваться на пост президента.
— Я врач. Все, что было бы между нами, я сохранил бы в глубокой тайне.
Мак-Криди фыркнул:

Предыдущая страница 26 Следующая страница


27 Фрэнсис Пол Вилсон

— Неужели вы думаете, что я верю этому?
— Знаю, что не верите, — ответил Балмер, и на мгновение Мак-Криди показалось, что в глазах его собеседника сквозь занавесь гнева просвечивает жалость. — Просто ваша ошибка в том, что вы в своих действиях исходите из того; что я такой же, как и вы!
Теперь сенатор оказался весь во власти страха — ему никогда не избавиться от болезни!
— Я болен? — вскричал он и затрясся от рыданий. — И я устал жить больным! Я в полном отчаянии, можете вы это понять?
— Да, могу.
— Почему же тогда вы не поможете мне? Вы же врач!
— О нет! — холодно ответил Балмер, поднявшись и подойдя к нему. — Не пытайтесь играть со мной в эту игру — вы, циничный мерзавец! Еще минуту назад вы намеревались засадить меня до конца жизни в психушку. Это не сработало, и теперь вы пытаетесь изобразить бедного, сломленного старого человека. Не пройдет!

Алан надеялся, что это прозвучит достаточно убедительно, ибо, к собственному огорчению, он невольно начинал проникаться сочувствием к сенатору.
— Я хочу снова жить полной жизнью, любить женщин, кричать во весь голос!
— Перестаньте, — скривился Алан, пытаясь противиться этому потоку слов, который звучал тем более настоятельно, чем слабее становился голос Мак-Криди.
— Нет! Я не перестану! Вы единственная оставшаяся у меня надежда! — С неожиданной силой он схватил руки Алана и потянул их к своим плечам. — Исцелите меня, будьте вы прокляты! Исцелите!
— Нет! — ответил Алан сквозь сжатые зубы.
И тут вдруг случилось “это”. Острая боль, пронизывающая огнем, электрическим током, ледяным холодом, прошла по его рукам, затем пробежала по всему его телу, отбросила его назад, и в этот момент Мак-Криди взвыл ужасным голосом.
В комнату ворвался Росси.
— Что здесь происходит?
Он взглянул на Мак-Криди — у того был землистый цвет лица, местами переходивший в синеву. Сенатор трясся и судорожно глотал воздух.
— Что вы с ним сделали?
— Ничего! — выдохнул Алан, прижимая к груди обожженные руки. — Ничего!
— Но что же с ним происходит?
— Я полагаю — миастенический криз. Пригласите сюда врача или кого-нибудь с кислородной подушкой! Быстрее!
— Но вы же сам врач! — недоумевал Росси, переводя взгляд с Алана на сенатора и обратно. — Помогите же ему!
Алан еще плотнее прижал руки к груди. Только что, когда он прикоснулся к Мак-Криди, произошло нечто ужасное, и он опасался, что, если еще раз коснется, сенатору станет еще хуже.
— Я не могу. Позовите кого-нибудь другого.
Росси бросился к телефону. Алан же, заметив, что дверь, ведущая в коридор, осталась открытой, побежал к ней — он хотел сейчас же уйти отсюда.
Дойдя до лифта, он нажал кнопку и стал ждать, когда дверь откроется и он сможет наконец выйти отсюда — ему было все равно куда. В это время в коридор выскочил Росси и схватил его за руку.
— Подожди минутку, приятель. Ты никуда отсюда не уйдешь!
Ярость и отчаяние вскипели в душе Алана: он не мог больше мириться с тем, что ему указывают на то, что он должен и чего не должен делать. Он бросился на охранника, ударил его локтем в солнечное сплетение, а затем, когда тот согнулся, обеими руками ударил его по затылку. Росси со стоном рухнул на пол, но тут же перевернулся на спину и потянулся к кобуре.
Внезапно из-за угла высунулась чья-то длинная нога в черном трико и наступила на тянувшуюся за оружием руку охранника.
Алан резко повернул голову и чуть было не вскрикнул от удивления. Это же Ба! Долговязый вьетнамец был похож на привидение из ночного кошмара.
— Превосходно, доктор Балмер...
Он наклонился и выхватил оружие из рук охранника. Росси глядел на него в изумлении и страхе.
В этот момент раздвинулись створки лифта, в кабине которого стояли белокурый, охранник и прекрасная женщина.
— Сильвия! — вскричал Алан.
— Какого черта вы здесь делаете? — нахмурился Хенли, выходя из кабины лифта.
Мимо Алана проскользнул Ба, держа в руке револьвер.
— Добрый вечер, Миссус, — спокойно сказал он и повернулся к Хенли: — Нам нужна эта кабина.
— Какого дьявола? — вскипел Хенли и потянулся за револьвером.
Ба вошел в кабину и прижал грубияна к стенке. Алан вошел вслед за ним и обнял Сильвию. Их тела нежно прижались друг к другу.
— Нажмите кнопку, сэр, — приказал он.
Хенли послушно кивнул.
— Да, да, конечно. — Он нажал кнопку, двери закрылись, и лифт тронулся.
— Слава Богу, ты в порядке! — прошептала Сильвия, прижимаясь к Алану.
— Я-то в порядке, но не могу понять, что случилось с сенатором, — прошептал в ответ Алан.
— А что с ним?
— Похоже, что Дат-тай-вао дала обратный эффект.
В это время Ба протянул руку к охваченному ужасом Хенли, и тот покорно отдал свой револьвер. Вынув обоймы из обоих револьверов, Ба положил их себе в карман, а револьверы отдал обратно Хенли.
— Пожалуйста, не делайте глупостей, — добавил он при этом.
Двери лифта открылись на первом этаже. Алан повел Сильвию к выходу, Ба пошел следом.
— Дэйв! — закричал сзади Хенли, когда они проходили мимо будки. — Задержи их!
Дэйв взглянул сначала на Алана и Сильвию, затем бросил взгляд на Ба и покачал головой.
— Лучше ты сам задержи их!

Глава 47
Ба

Ба почувствовал себя лучше, когда они вышли из помещения на теплый влажный воздух. За долгие годы жизни в Америке он так и не смог привыкнуть к кондиционерам. Опередив доктора Балмера и Миссус, он открыл им дверцу машины, будучи чрезвычайно горд тем, что вывел их в целости и сохранности из здания Фонда. Вообще он освободил бы любого, если бы его попросила об этом Миссус, но ему было особенно приятно оказать помощь доктору. Тем самым он хотя бы отчасти отплатил доктору за то, что тот сделал для Нун Тхи.
Когда все уселись, Ба развернул машину, и они помчались по Парк-авеню.
— Я думаю, было бы неосмотрительно везти доктора Балмера прямо в Тоад-Холл, — сказала Миссус.
Ба кивнул, он тоже думал об этом.
— Я знаю место, куда можно его отвезти, Миссус.
— Что ж, поезжай.
— Постойте, — воскликнул Алан. — Подождите минутку! Я свободный человек и волен ехать, куда захочу!
— Алан, — Сильвия осторожно тронула его за плечо, — у тебя больше нет дома. Его сожгли.
— Я имею в виду Монро. Я там живу и не собираюсь ни от кого прятаться!
— Алан, ну пожалуйста. Я знаю, что за последнее время ты слишком много перенес, но и нам с Ба пришлось немало потрудиться, чтобы вытащить тебя из Фонда. Нескольких юридических манипуляций будет достаточно для того, чтобы быстренько вернуть тебя обратно, а может быть, и куда-нибудь еще похуже. Если с Мак-Криди стряслось что-нибудь серьезное, вину за это могут взвалить на тебя, и ты окажешься в тюрьме.
На заднем сиденье воцарилось молчание. Ба догадывался, о чем думал сейчас доктор. Бежать, прятаться — это выглядело не просто трусостью, но было как бы признанием собственной вины. Но все же Миссус права — в данный момент лучше подыскать надежное убежище и выждать, пока не минует буря.
Он не мог не сочувствовать доктору, который еще час назад, вероятно, считал, что жизнь его уже не принадлежит ему. И действительно, она ему не принадлежала. Ба довелось дважды встречаться с людьми, обладавшими целительной силой Дат-тай-вао, и ни один из них не располагал полной властью над собственной судьбой. Ибо эта сила обладает собственной волей, и нет над ней господина.
Движение по автотрассе вечером в понедельник было довольно умеренным, и Ба быстро добрался до Кэнел-стрит и проехал по этой улице на восток вдоль Маленькой Италии и Чайнатауна, затем завернул на Бауери и оказался на узкой улочке, где в 70-е годы селились беженцы из Вьетнама.
Всех их объединяли родственные узы, но особенно тесные связи сохранились между теми, кто вместе пережил опасности плавания в открытом море. Большинство земляков Ба осели в Билокси, штат Миссисипи, и занимались как и прежде рыболовством, только теперь они ловили рыбу не в Южно-Китайском море, а в Мексиканском заливе. Однако несколько семей добрались и до северо-востока. Ба остановил машину перед ветхим домом, где обитал один из старейшин его родной деревни.
Вся поездка заняла не больше пятнадцати минут.
— Здесь вы будете в безопасности, — сказал он Алану.
Доктор Балмер окинул взглядом темную, плохо освещенную улицу, обшарпанное здание.
— Верю тебе на слово, Ба, — ответил он вьетнамцу.
— Идемте, — позвал Ба, выходя из машины.
— Иди, Алан, — улыбнулась Миссус. — Раз Ба сказал, что здесь безопасно, можешь довериться ему.
Ба покраснел от гордости. Он молча наблюдал за тем, как Миссус и доктор Балмер обнялись и поцеловались.
— Хорошо, — согласился доктор. — Но только на одну ночь. Всего лишь на сутки, а потом я вернусь домой.
Он вышел из машины, и Ба запер за ним дверцу. Ему не хотелось надолго оставлять Миссус на улице в одиночестве; он оставил двигатель включенным, намереваясь вернуться через несколько минут.
Ба провел доктора Балмера в дом.
— Чак — мой старый друг, — сообщил Ба, когда они поднимались по обшарпанной лестнице на четвертый этаж. — Если бы моя родная деревня еще существовала, он был бы в ней старейшиной.
— А что он делает сейчас?
— Продает газеты.
— Какой стыд!
— Это все же лучше того, что ожидало бы его на родине. Коммунисты хотели заставить нас работать на государство за жалкую порцию риса. Мы посчитали это рабством, так как привыкли работать на себя.
— Но ведь сейчас ты работаешь на миссис Нэш.
Ба не остановился и не посмотрел на доктора. Он понял вопрос и прекрасно знал ответ на него:
— Когда я работаю на Миссус, я работаю на себя.
— Понимаю, — кивнул доктор.
По тону его голоса Ба убедился, что он и правда все прекрасно понимает, и, значит, нечего больше об этом говорить.
Они поднялись на площадку четвертого этажа. Ба деликатно, но настойчиво постучал в квартиру номер 402. Часы показывали 11.16. Чак, вероятно, уже спал — по утрам он поднимался в 4 часа. Ба было неприятно будить старого человека, но не он выбрал время визита, и Чак должен был его понять...
— Кто там? — раздалось из-за дверей.
Ба ответил на диалекте фуок-тинь. Послышалось позвякивание ключей, дверь открылась, и невысокий пожилой человек заключил Ба в свои объятия.
— Я не смогу остаться, — отклонил Ба предложение выпить и поесть. Он услышал, как в одной из комнат кашляет ребенок, и вопросительно взглянул на Чака.
— Мой внук Лам Тху. Ему уже почти три года. Он ночует здесь, когда Май Чи и Тху Ле работают в ресторане. Сюда. Садитесь, я сейчас угощу вас чаем.
— Меня ждет внизу жена сержанта. Но у меня есть к тебе одна просьба.
— Я сделаю все для Ба Тху Нгуен — ты же знаешь.
Ба улыбнулся, довольный теплым отношением старика.
— Мой друг нуждается в надежном убежище на несколько дней, где он смог бы спрятаться и от посторонних глаз.
Чак кивнул.
— Все понял. Это он?
Ба подвел доктора, заговорил по-английски:
— Это доктор Балмер. Он сделал когда-то все возможное, чтобы последние дни Нун Тхи были спокойными.
— Мы примем его как равного, — ответил Чак также по-английски.
Пожав доктору руку, он провел его в комнату, приветствуя его появление в своем доме.
— Я должен идти, — сказал Ба, торопясь вернуться на улицу, где его ждала беззащитная Миссус. Но прежде он должен был кое-что сообщить доктору.
Когда Чак отправился на кухню приготовить чай, Ба подвел Алана к окну.
— Доктор, — прошептал он. — Пожалуйста, не говорите никому про Дат-тай-вао.
Алан недоуменно поднял брови.
— Я и не собирался делать этого. Но почему я не должен об этом говорить?
— Сейчас нет времени объяснять. Потом. Пожалуйста, не упоминайте в этом доме про Дат-тай-вао. Хорошо?
Доктор пожал плечами.
— Хорошо. Мне и самому так будет легче. Послушай, Ба, — он взял его за руку, — я благодарен тебе за сегодняшний день. И позаботься о Сильвии.
Ба поклонился ему.
Выходя из комнаты, он услышал громкий кашель ребенка.

Глава 48
Алан

— Вы лечили Нун Тхи, доктор? — спросил Чак, когда Ба ушел. По-английски он говорил с сильным акцентом.
— Да. К сожалению, я мало что смог для нее сделать.
Алан старался отогнать воспоминания о смерти Нун Тхи. Это была ужасная смерть. Сам бы он предпочел любую форму смерти, но только не ту, когда рак легких пожирает человека живьем.
Внимание Алана привлекли руки Чака, изуродованные артритом, утолщенные и шишковатые суставы, искривленные пальцы. Как только этот человек управляется с газетами? Как ему удается давать сдачу покупателям?
Его взгляд блуждал по маленькой комнате. Осыпавшаяся кое-где штукатурка была заново замазана белилами, старая и шаткая мебель натерта воском. Круглолицый гипсовый Будда сидел, скрестив ноги, на углу стола. На стене висело распятие.
В дальней комнате послышался кашель ребенка — на этот раз заливистый и продолжительный.
— Ваш сын? — спросил Алан.
— Внук, — ответил Чак.
Приступ кашля повторился. Но что особенно встревожило Алана — это свист, который издавал ребенок, вдыхая воздух. Да этот малыш почти при смерти! Алан вскочил и побежал в ту комнату.
Чак также почувствовал угрожающий характер кашля. Он побежал впереди Алана, указывая ему дорогу. По пути к ним присоединилась худая женщина примерно одного с Чаком возраста. Втроем они бежали в комнату, где спал мальчик.
И в это время кашель прекратился, как будто на шее ребенка затянули вдруг петлю. Чак зажег свет. Алану стоило только взглянуть на хорошенького черноволосого мальчугана с широко раскрытыми испуганными глазами, чтобы понять — нельзя терять ни секунды.
Круп — с воспалением надгортанника!
— Дайте скорее нож — маленький и острый! — приказал он Чаку, и тот быстро побежал на кухню.
Необходимо срочно произвести трахеотомию. Алан дважды наблюдал, как делают эту операцию, во время своей студенческой практики, лет десять тому назад, но самому ему ни разу не приходилось сталкиваться с ней. Он всегда молил Бога, чтобы ему не довелось делать подобные вещи. Взрезать горло ребенку, чтобы затем проникнуть через хрящевую перегородку для обеспечения подачи воздуха, не повредив при этом артерию и не разорвав щитовидную железу, — достаточно сложная задача, даже если пациент спокоен. Но в случае, когда охваченный ужасом ребенок корчится в судорогах, решиться на такую операцию — вообще верх безумия. Но ведь мальчик умрет, если сейчас же не дать ему порцию воздуха.
Чак вернулся с кухни и подал Алану маленький ножик длиной в два дюйма с острым лезвием. Алан предпочел бы сейчас более узкое лезвие; вообще ему больше всего подошла бы игла 14-го калибра, которую он всегда, вот уже лет десять, держал в своем черном саквояже специально для таких случаев. Но его сумка осталась в багажнике автомобиля.
Мальчик метался по кровати, выгибая спину в тщетных попытках сделать вдох.
— Подержите его, — велел Алан Чаку и его жене.
Женщина, которую Чак называл Хай, с ужасом взглянула на лезвие ножа, но Чак что-то крикнул ей на вьетнамском, и она обеими руками обхватила лицо мальчика, уже совершенно посиневшее. Чак взял мальчика за плечи, и Алан подступил к кроватке. Сердце у него бешено колотилось, рукоятка ножа скользила в потной ладони. Ловким движением он оттянул кожу над трахеей.
И тут электрический разряд пронзил его руку.
Поток воздуха со свистом хлынул в легкие ребенка, затем обратно и снова в легкие. Лицо его постепенно стало приобретать нормальный вид, и он, рыдая, прижался к бабушке.
Алан в изумлении посмотрел на свою руку. Как же это случилось? Он взглянул на часы: 10.45. Разве “Час целительной силы” еще продолжается? Когда же сегодня наступило время прилива? Он не мог вспомнить! Черт побери!
Да и разве имеет это значение? Важно, что мальчик жив и здоров и нормально дышит.
Чак и его жена смотрели на Алана с почтительным страхом.
— Дат-тай-вао? — спросил Чак. — Вы владеете Дат-тай-вао?
Алан колебался. Он чувствовал, что должен сказать — “нет”. Его ведь предупреждали, что он не должен ничего рассказывать о себе. Но почему, если эти люди знают о целительной силе Дат-тай-вао?
И он кивнул.
— Здесь? — спросил Чак, поклонившись и заглядывая Алану в глаза. — Дат-тай-вао здесь, в Америке?
— Да.
Вьетнамская чета смеялась, плакала, обнимала своего внука, непрерывно бормоча что-то по-вьетнамски. Потом Чак, показывая свои изуродованные артритом руки и робко улыбаясь, попросил:
— Помогите мне. Пожалуйста.
У Алана в дальнем уголке мозга вновь прозвенел звонок тревоги. Разве Эксфорд не предупреждал его, что использование целительной силы разрушает его мозг? Но он превосходно чувствует себя!
— Конечно, я помогу вам, — ответил он Чаку. Это было то малое, что он мог сделать для человека, который предоставил ему убежище. Алан взял в свои руки его искалеченные пальцы и стал ждать — но на этот раз ничего не произошло.

Предыдущая страница 27 Следующая страница


Прикосновение 28

— Час исцеления миновал, — с грустью сказал он Чаку.
Вьетнамец улыбнулся и поклонился.
— Он еще вернется. Да, вернется вновь. Я могу подождать.

— Мне кажется, я стал страдать от клаустрофобии, — сказал Алан Сильвии.
Накануне он провел бессонную ночь и был рад услышать утром ее голос по телефону. Но говорить по телефону — это было так мало, в то время как ему хотелось быть рядом с ней. Маленькая квартирка, в которой он ночевал, располагалась в юго-восточном крыле здания. Очевидно, она была очень удобной и теплой зимой, но летом солнце заглядывало в окна уже в 6.00 часов утра, и температура воздуха в ней поднималась до весьма высокой отметки.
Хай в национальном костюме — классической широкой белой блузе и в просторных черных штанах суетилась на кухне, в то время как ее внук жевал крекеры. Они не страдали от жары, так как давно к ней привыкли.
— Я уже так давно нахожусь в заключении — сперва в злополучной клинике Фонда, а теперь в этой квартирке, где так тесно, что все время с кем-нибудь сталкиваешься!
— Ты обещал побыть в ней еще сутки.
— И я выполню обещание, — сказал он, глядя на часы. Они показывали 9.00. — Примерно через двенадцать часов я уйду отсюда. Мне наплевать, кто бы там ни искал меня — Мак-Криди или же мафия, — я все равно уйду.
— Не думаю, что сенатору сейчас до тебя — он находится в коме в боксе Пресвитерианской больницы штата Колумбии.
— Не может быть!
— Чистая правда! Ты удивлен?
— А почему я не должен удивляться?
— Но ведь вчера вечером ты сам говорил мне, что во время твоей попытки излечить его у сенатора начались конвульсии? Как ты это назвал — миастенический криз?
Алан порылся в своей памяти. Воспоминания восстанавливались медленно, словно изображение в испорченном телевизоре.
— Ах да, верно. Мы что-нибудь еще о нем говорили?
— Нет. Только то, что он находится в критическом состоянии.
“Не я ли этому виной?” — подумал Алан, попрощавшись с Сильвией.
Хотел ли он нанести вред сенатору? Может быть, это было побочное действие силы Дат-тай-вао, которая на этот раз обострила болезнь вместо того, чтобы вылечить ее? Или, может быть, Мак-Криди сам довел себя до такого состояния с наступлением кризиса?
К чему обманывать себя? Он ведь почувствовал в руках какое-то странное ощущение перед тем, как Мак-Криди упал в обморок. Это не было то обычное и приятное ощущение эйфории, испытываемое им раньше, — нечто совсем другое. Он ли был тому причиной, или сама таинственная сила вызвала это странное состояние?
Алан не знал этого. Неопределенность тревожила его.
Он уселся в кресло, почувствовав, как что-то зашуршало у него в кармане, вытащил пустую пачку сигарет “Кэмел”, которую подарил ему мистер К. Улыбнувшись, он положил ее на стол. Мистер К. ... Интересно, бросил ли он курить?
В дверях щелкнул замок, и в квартиру вошел Чак, одетый в синюю рабочую рубаху и комбинезон из хлопчатобумажной ткани. Поклонившись Алану, он обнял жену. Хай приготовила чай. Алан принял чашку с улыбкой, хотя и выпил до этого уже три такие чашки.
Он с удивлением наблюдал, как Чак ловко прикуривает сигарету своими искалеченными руками. Алан пытался было завязать разговор о погоде, как вдруг услышал гул множества голосов в коридоре. Ему хотелось спросил Чака, что все это значит, но в этот момент вьетнамец хлопнул ладонью по столу и сказал:
— Ну вот и пришло время!
— Время для чего?
— Время Дат-тай-вао. — Он протянул свои ладони к Алану. — Пожалуйста!
Наступил ли “Час целительной силы”? И если “да”, то каким образом об этом узнал Чак?
Алан пожал плечами. Узнать это можно было только одним способом.
Он взял искалеченные пальцы и крепко сжал их.
И вот “оно”, опять... Неописуемо приятное ощущение. Сегодня Алан почувствовал в прикосновении какое-то особенное наслаждение. Может быть, потому, что Чак принимал существование целительной силы и результат ее действия как нечто само собой разумеющееся. При этом не было ни сомнений, которые нужно преодолевать, ни предубеждений, с которыми нужно бороться, ни необходимости маскировать силу — было одно лишь понимание. А может быть, потому что Дат-тай-вао снова вернулась к народу, который лучше всего был знаком с нею и больше всего почитал. В каком-то смысле она вернулась домой.
Чак поднес к глазам свои исцеленные руки и пошевелил тонкими прямыми пальцами. Слезы потекли по его щекам. Не в силах сказать ни слова, он только благодарно кивал Алану, а тот положил ладонь на плечо старика.
Чак встал и сделал знак Хай, которая обняла его, а затем подошла к двери и открыла ее.
В коридоре толпилась масса народу. Ощущение было такое, будто здесь, на лестничной площадке, собралась добрая половина всех выходцев из Юго-Восточной Азии, живущих в городе. Все они дружно ахнули, увидев здоровые руки Чака, и затем сразу же залопотали что-то на своем птичьем языке.
Чак обернулся к Алану и вытер слезы, выступившие на глазах.
— Благодарю вас, — сказал он, — и хочу просить вас, если вы будете так добры, исцелить и других при помощи силы Дат-тай-вао.
Алан ничего не ответил.
“Почему именно я?” — спросил он себя в тысячный раз. Почему именно он должен нести ответственность за целительную силу Дат-тай-вао? И решать, когда применять ее и когда нет? Он смутно помнил, будто ему говорили, что она приносила ему вред, что он платил свою собственную цену всякий раз, когда пользовался ею.
“Хочу ли я этого?” — спрашивал он себя.
Его взгляд упал туда, где счастливый маленький мальчик сидел рядом со своей бабушкой — живой и здоровый. А ведь он мог бы умереть прошлой ночью или лежать с прибором искусственного дыхания. Алан увидел, как Чак без устали шевелит своими отныне здоровыми пальцами. И он увидел, наконец, пустую пачку из-под сигарет, принадлежавшую мистеру К.
Так вот в чем дело: для людей это была новая возможность. Возможность вернуться к началу, когда человека еще не сразила болезнь, и начать жизнь сызнова. Может быть, это и было ответом на его вопрос: “Почему именно я?” Он желал предоставить всем этим людям новую возможность.
— Доктор? — переспросил Чак, ожидая ответа.
— Веди их, — сказал Алан. — Приведи их всех сюда.
Алан ждал, пока Чак ходил к двери. Теперь все должно быть хорошо — здесь он спокоен за свою целительную силу. Никакой тревоги из-за газет, и попечительских советов, и интригующих политиканов. Только Алан, пациент и целительная сила Дат-тай-вао.
Он велел Чаку поторопиться. Сегодня не должно быть никаких отступлений, никаких формальностей. Время действия целительной силы длится всего час, и он хотел исцелить за это время как можно больше людей.
Чак подвел первого пациента: человека средних лет, у которого обе руки были неестественно вывернуты под прямым углом.
— Вьетконговцы переломали ему руки, чтобы он не мог сам себя кормить и поить.
Алан не тратил время зря. Он взялся руками за переломанные суставы и пережил уже знакомое ему ощущение. Человек закричал, а его руки впервые за многие годы выпрямились, и он принялся махать ими во все стороны, упав на колени перед Аланом, но тот осторожно подтолкнул его к выходу и поманил к себе следующего — хромого мальчика.
Пациенты подходили — один за другим. И по мере того, как целительная сила творила чудеса с каждым из них, Алан погружался во все более глубокую эйфорию. Предметы в комнате постепенно терялись в тумане. Оставались только его руки и больной, стоявший перед ним. Какая-то часть его сознания была напугана происходящим, молила сделать остановку. Но Алан не обращал на это внимания. Он пребывал в состоянии мира с собой и со своей жизнью. Это было то, ради чего он живет, то, ради чего родился на свет.
Алан торопился, буквально притягивая людей к себе и отталкивая их в сторону, как только эйфорическое ощущение пронизывало его тело.
Туман вокруг него все более сгущался. А люди все шли и шли.

Вспышки экстаза наконец прекратились, но окружавший его туман не рассеялся.
“Где я?”
Он попытался вспомнить, но не смог.
“Кто я?”
Он не мог вспомнить даже своего собственного имени. Но было другое имя, которое постоянно выплывало из тумана:
“Джеффи”.
Он ухватился за него, как за соломинку, все время повторяя:
“Джеффи, Джеффи...”
Это имя зажгло в нем маленькое пламя надежды. Он должен найти Джеффи. Джеффи скажет ему, кто он такой.
Он еле стоял. Левая нога у него постоянно подкашивалась. Он позвал на помощь, и какие-то смутные фигуры, бормоча что-то непонятное, приблизились и помогли ему устоять. Когда он пошел к двери, кто-то робко пытался его задержать, но он только сказал: “Нет!” Его больше не стали удерживать и, расступившись, дали ему пройти. Подойдя к лестнице, он остановился, не зная, куда ступить. Он попытался дотянуться левой рукой до перил, но не смог поднять руку, она была слишком тяжелой.
— Помогите, — простонал он. — Джеффи.
Его подняли и понесли по лестнице вниз. Он оказался на улице — под лучами горячего яркого солнца. Его вновь поставили на ноги.
И он двинулся в путь. Он знал направление. Джеффи был для него путеводной звездой. Он двинулся на свет этой звезды.
“Джеффи”.

Глава 49
Сильвия

Сильвия сидела в библиотеке на той самой кушетке, где на прошлой неделе они занимались с Аланом любовью, и терпеливо слушала по “ящику” дневные новости, ожидая дальнейших известий о Мак-Криди. Ничего нового не сообщалось. Она встала и собиралась уже выключить телевизор, когда вдруг диктор передал экстренное сообщение:
“Только что скончался сенатор Джеймс Мак-Криди. Мы только что получили сообщение о том, что смерть произошла в результате резкого осложнения после длительной болезни. В ходе дальнейшей нашей программы мы будем передавать подробности по мере их поступления”.
Ощущая, как сильно бьется ее сердце, Сильвия подбежала к телевизору и бросилась искать другие каналы в надежде узнать новые подробности, но слышала все ту же сводку в почти одинаковом изложении. По-видимому, все станции получили на этот час одни и те же пресс-релизы.
Она выключила телевизор.
“Осложнение после длительной болезни”.
Это уже лучше. Она опасалась, что сенатор или его персонал попытаются возложить вину за случившееся на Алана.
И вдруг ее осенила мысль: теперь Алан может вернуться домой!
Она разыскала клочок бумаги, который ей дал Ба, и набрала номер телефона Чак Тьен Донга. Спустя некоторое время к телефону подошла женщина. Сильвия едва смогла выделить ее голос из множества жужжавших на противоположном конце провода голосов.
— Могу я поговорить с доктором Балмером? — спросила Сильвия. Опять послышался гул голосов. — А нельзя ли поговорить с Чаком?
Сквозь пелену помех донесся мужской голос:
— Да? Говорит Чак.
— Это миссис Нэш. Могу я поговорить с доктором Балмером?
Последовала продолжительная пауза, затем послышалось на ломаном английском:
— Он нет здесь.
— О Боже! Где же он? Куда он пошел? Кто-нибудь увел его?
— Нет, он ушел сам.
Хоть это утешает. Значит, что люди из Фонда здесь ни при чем.
— Но почему вы не остановили его?
— О нет, — печальным голосом ответил Чак. — Никогда не остановить Дат-тай-вао. Очень плохо!
Ее охватила тревога. Ба предупредил Алана, чтобы тот не говорил ничего о целительной силе. Откуда же тогда все известно Чаку?
— Он применял Дат-тай-вао?
— О да. Много раз!
Сильвия швырнула трубку на рычаги и закричала:
— Ба!

Глава 50
Ба

Ба пробился сквозь изрядно поредевшую толпу в маленькую квартирку, где стоял Чак и размахивал в воздухе своими излеченными руками. По-видимому, по лицу Ба было видно, что тот охвачен гневом, потому что старик побледнел, взглянув на него.
— Я не мог ничего сделать, Ба, — сказал он, отступая на шаг.
— Ты обещал! — произнес Ба тихим голосом, чувствуя, как гнев закипает в нем. — Ты обещал, что будешь охранять его от чужих, а я застаю здесь целое собрание.
— Дат-тай-вао! Он владеет целительной силой Дат-тай-вао!
— Я это знаю. Именно поэтому я и просил тебя укрыть его.
— Я не знал этого. Возможно, если бы ты мне все объяснил заранее, ситуация сложилась бы иначе!
— Возможно?
— Мой внук умер бы, если бы доктор не оказался здесь! Ну как же ты не понимаешь? Он был послан сюда! Он должен был быть здесь в тот самый момент! Сила Дат-тай-вао знала, что он здесь нужен, и послала его сюда!
— Сюда привел его я! И я от всего сердца рад, что он спас жизнь твоему внуку, но это еще не причина, чтобы приглашать сюда все землячество!
Чак испуганно пожал плечами.
— Я не выдержал и похвастался. Я был так горд, что мой дом посетила Дат-тай-вао! Новость сразу же распространилась. И люди хлынули ко мне, как рыба на нерест. Что я мог поделать?
— Ты мог отправить их обратно.
Чак взглянул на него укоризненно:
— Если бы тогда, когда Нун Тхи умирала от рака, ты услышал бы, что где-то рядом находится человек, владеющий целительной силой, думаешь, тебя что-нибудь смогло удержать?
Ба не ответил. У него не было ответа на этот вопрос, по крайней мере такого, который он мог бы произнести вслух. Он знал, что сражался бы как тысяча дьяволов за то, чтобы целительная сила Дат-тай-вао спасла его умирающую жену. Вместо ответа Ба вздохнул и ласково тронул Чака за плечо.
— Скажи мне, старый друг, куда пошел доктор Балмер?
— Его взгляд блуждал в северо-восточном направлении. Я мог бы попытаться остановить его, но он явно кого-то искал. А как ты знаешь, никогда нельзя препятствовать Дат-тай-вао.
— Да, я знаю, но я никогда не понимал почему.
— Если ты дорожишь своим благополучием, не становись на его пути. Что же здесь непонятного?
— Что случилось, если бы ты встал у него на пути?
— Не знаю. Пусть другие пробуют. Для меня достаточно этого предупреждения.
— Я должен разыскать его ради Миссус. Ты можешь мне помочь?
Чак покачал головой.
— Мы не стали следить за ним. Он находился под воздействием Дат-тай-вао — шел ковыляющей походкой и сознание его было затуманено. Но он все время повторял одно и то же слово: “Джеффи”. И так без конца — “Джеффи”, “Джеффи”.
Подстегнутый внезапно возникшим чувством необъяснимой опасности, Ба бросился к телефону и позвонил Миссус. Теперь он знал, куда направляется доктор. Но если он действительно плохо ходит и если его мозг не в порядке, то ему трудно будет попасть туда, куда он направляется. Ба сделает все, чтобы разыскать его, но прежде он должен позвонить Миссус.
Выглянув в окно, Ба увидел, что на западе начинают скапливаться грозовые тучи.

Глава 51
Во время грозы

Сильвия наблюдала за надвигающейся грозой с чувством тревоги. Но ее давний страх перед этим явлением природы был только меньшей частью ее нынешних опасений. Она с ужасом наблюдала, как сгущающиеся тучи, еще розовые и белые сверху, но такие темные и угрожающие снизу, заглатывают солнце. Где-то там вдали находится сейчас Алан. И он направляется сюда. Это должно было бы радовать ее, но — увы! — только наполняло ее сердце еще большим беспокойством. Ба намекнул, что Алан не в себе. Алан и гроза — оба они двигались с запада.
Зазвонил телефон. Сильвия бросилась к аппарату.
Звонил Чарльз. Похоже, он несколько успокоился после вчерашнего дня.
Сильвия торопливо пересказала ему все, что узнала от Ба.
— Идиот чертов! — воскликнул он. — А Ба сказал, сколько человек исцелил Алан перед тем, как уйти?
— Он не знает точно, но, по словам Чака, человек пятьдесят.
— Бог мой! — воскликнул Чарльз.
— Чак сказал также, что Алан плохо ходит — как будто левая нога у него не работает, — поспешила сказать ему Сильвия, надеясь, что чем больше информации она дает Чарльзу, тем вернее он сможет сказать ей, что именно случилось с Аланом.
— О Боже! — повторил Чарльз.
— Что все это значит?
— Несчастный сукин сын! У него частично нарушены функции двигательного центра! Бог знает, что нарушится следующим.
Сильвии показалось, что у нее, останавливается сердце.
— Что ты имеешь в виду?
— Я имею в виду то, что эта целительная сила, по-видимому, исчерпала большую часть не имеющих жизненно важного значения областей его мозга и теперь вторгается в более глубокие зоны. Невозможно предсказать, какие центры будут поражены в следующий раз, если он будет продолжать применять Дат-тай-вао. Если она полностью поразит двигательные центры, Алан станет калекой; если она выведет из строя часть его зрительного кортекса, он частично или полностью ослепнет. А если будет поврежден дыхательный центр в основании мозга, он умрет.
Сильвия едва дышала.
— Боже, Чарльз, что нам делать?
— Нужно изолировать его и не позволять прикасаться к людям во время высокого прилива. Со временем, если только он уже не причинил себе слишком большого вреда, его мозг восстановится. По крайней мере частично. Но стопроцентной гарантии я дать не могу. Пока же главная наша задача — разыскать его.
— Он идет сюда, — сообщила Сильвия с некоторой неуверенностью в голосе.
— Ну что ж. Это хорошо — тогда никаких проблем.
— Он идет, чтобы исцелить Джеффи.
Последовала продолжительная пауза, после которой Чарльз сказал:
— Это создает новую проблему — можно сказать, некую моральную дилемму.

Предыдущая страница 28 Следующая страница


29 Фрэнсис Пол Вилсон

В это время прогремел гром. Сильвия не знала, что ответить.
— Извести меня, если я буду нужен, — сказал Чарльз. — Я сделаю все, что могу, поскольку многим обязан этому человеку.
Сильвия повесила трубку и перенесла Джеффи из детской, в которой теперь стало совсем темно, в библиотеку. Задернув шторы на высоких окнах, она села на кушетку, прижав к себе ко всему равнодушного Джеффи, и стала прислушиваться к нарастающему с каждой минутой грохоту приближающейся грозы.
В пятичасовых новостях Тед Кеннеди и Тип О'Нейл восхваляли мужество и честность покойного сенатора Джеймса Мак-Криди. Сильвия выключила телевизор.
“Что же мне делать?” — подумала она, понимая, перед каким выбором стоит сейчас. Согласно расписанию приливов, высокий прилив в Монро должен быть сегодня в 10.43 вечера. Если Алан появится к этому времени, ей необходимо будет принять решение, выбрав между полноценной жизнью для Джеффи и ущербной психикой, или даже смертью, для Алана.
Прижав к себе Джеффи, Сильвия начала ласково покачивать его, как ребенок порой качает игрушечного медведя.
“Я не могу сделать выбор в этой ситуации!” — в отчаянии подумала она.
Может быть, ей все же не придется решать самой. Может быть, Ба перехватит Алана и привезет его к Чарльзу или в какое-нибудь другое место, где он сможет отдохнуть и снова стать прежним Аланом. Это избавит от выбора — или предоставить Алану идти своим путем и сделать то, что он считает нужным сделать, или встать на его пути и протянуть время, пока не минует час Дат-тай-вао.
А позже, когда Алан отдохнет в течение нескольких дней или недель, восстановит ту часть своего мозга, которую разрушил в течение последних нескольких недель, и даст себе полный отчет в том, что именно он собирается делать, осознав связанный с этим риск, тогда, может быть, она и предоставит ему возможность испытать силу Дат-тай-вао на Джеффи.
Но что, если к тому моменту эта сила иссякнет?
Сильвия сильнее прижала Джеффи к груди.
— Что же мне делать?
Она посмотрела на часы: 5.15. Оставалось пять с половиной часов.

Алан насквозь промок. Дождь лил как из ведра. На нем не было сухой нитки, вода стекала по рукам и ногам. В ботинках, чавкало.
Он шел настолько быстро, насколько позволяла ему его неполноценная левая нога. Он не знал точно, где находится, но чувствовал, что теперь он уже ближе к Джеффи. Пройдя по мосту над рекой, он спустился в узкую аллею между двумя ветхими многоквартирными домами:
Дойдя до места, где небольшой карниз прикрыл его от дождя, он остановился и прислонился к стене, чтобы немного отдохнуть.
Здесь уже укрывались от дождя два человека.
— Проваливай, говнюк, — сказал один из них.
Алан напряг зрение в полумраке, пытаясь разглядеть, кто говорил. Он увидел грязного мужика с длинными сальными волосами, стянутыми на затылке конским хвостом. Одет он был в драные джинсы и рубаху, которая когда-то была желтой.
— Места заняты, — прохрипел бродяга.
Алан не понял, почему этот тип так враждебно к нему относится, но воспринял его слова как совет. Он должен идти вперед. Он должен добраться до Джеффи. Его не может остановить какой-то паршивый дождь... Алан устремился к выходу из аллеи, по которой шел, но споткнулся и едва не упал.
— Эй! — закричал второй бродяга. Он также был одет в грязные джинсы, из-под его засаленной серой рубашки с короткими рукавами выглядывала грубая татуировка на бицепсах. — Ты толкнул меня!
Одним движением он отпрыгнул от стены и нанес Алану сильный удар. Алан потерял равновесие и, взмахнув руками, схватился за стену, но из-за своей больной левой ноги не смог удержаться и упал на одно колено.
— Что, хромая нога? — злобно усмехнулся “Конский хвост” и, подойдя к Алану, ударил его носком ботинка по лодыжке. Алан почувствовал острую боль в здоровой ноге и упал на колени. Ему пришлось собрать все свои силы, чтобы подняться снова.
— Эй, придурок! Куда это ты направился? — спросил второй бродяга.
— Джеффи, — пробормотал Алан. Как эти люди могли не знать, куда он направляется!
— Что он говорит? — спросил один другого.
— Не знаю. Видно, говорит не по-английски.
— А, какой-то заморский пижон. Давай обыщем его!
Сильная рука опустилась Алану на плечо.
— Куда спешишь, парень? — спросил “Конский хвост”. В это время другой бродяга, подойдя сзади, залез Алану в карман.
— У него там бумажник!
Вдруг откуда-то сверху раздался женский голос:
— Эй, вы! Что там происходит?
— Иди к черту! — закричал бродяга, роясь у Алана в кармане.
— Джеффи! — произнес Алан.
Конский хвост приблизил свое лицо вплотную к лицу Алана. Изо рта у него отвратительно пахло.
— Я тебе раскрою череп, задница, если ты не заткнешься!
Алан освободил свою правую руку и схватился за шею своего обидчика.
— Джеффи!
В это мгновение “Конский хвост” начал извиваться и биться в судорогах. Глаза у него выкатились из орбит, а изо рта выпал распухший язык.
— Что такое, твою мать? — вскричал второй бродяга. — Эй, Самми! Эй!
Он вцепился обеими руками в ворот рубашки Алана, а тот в свою очередь сжал его шею освободившейся левой рукой.
Бродяга также начал дрожать, как будто его вдруг поразил приступ малярии. Короткие черные волосы бродяги стали выпадать и сыпаться на землю.
Алан взглянул на первого бродягу, который стоял, шатаясь как пьяный, кожа бродяги покрылась пятнами, они набухали, краснели и лопались прямо на глазах. Из них сочилась гнойная сукровица.
В смятении и страхе Алан попытался ослабить свою хватку, но обнаружил, что не может этого сделать — пальцы его сцепились железным кольцом на шее бродяги. У того подогнулись колени, и он рухнул на землю, при этом у него начал чудовищно раздуваться живот и в конце концов лопнул, вывалив внутренности под ноги Алану.
Сверху вновь раздался голос женщины. Конский хвост, превратившийся теперь в неузнаваемую массу гноящихся язв, бессильно опустился на землю. Алан повернулся и продолжил было свой прерванный путь. Ужасающие события, произошедшие минуту назад, сразу же утратили для него всякую реальность — он вновь шел на свет звезды, которая всходила на северо-востоке.
— Джеффи, — шептал он.

Ба колесил на своей машине взад и вперед по мокрым улицам. Чак сообщил ему, что доктор направился на северо-восток, и Ба ехал в этом направлении, кружа по улицам и объезжая дома, пока не выехал наконец к Ист-Ривер. Отсюда он помчался к Вильямсбургскому мосту и, проехав его, оказался в Бруклине. Эти районы города были ему незнакомы, к тому же из-за яростных порывов грозового ветра и ужасной темноты он ехал с удручающе малой скоростью.
Это были страшные кварталы. Его пугала мысль о том, что доктор бродит где-то здесь в полном одиночестве. Всякое могло с ним случиться. Но, по крайней мере, ему благоприятствовала гроза — большинство людей сидело в этот вечер дома.
Ба завернул за угол и, выехав на широкую улицу, увидел в нескольких кварталах от себя мигающие красные огни — две полицейские машины и “скорая помощь”. Взмолившись о том, чтобы это не имело отношения к доктору, он направился к ним.
Поставив свою машину невдалеке, он начал проталкиваться сквозь толпу зевак, чтобы выяснить, что заставило их выйти на улицу в такую грозу. Поверх их голов Ба увидел нескольких санитаров, которые укладывали на носилки останки того, что еще недавно было человеческим существом. Несмотря на дождь, Ба почувствовал, как порыв ветра донес запах разложения. И даже в красном свете огней полицейских машин он заметил, как бледны лица санитаров. Оба трупа, упакованные в мешки, были погружены в машину “Скорой помощи”. Эта картина напомнила ему о событиях военного времени в его родной стране.
— Убийство? — спросил Ба у соседа.
Тот пожал плечами.
— Два разложившихся трупа. Похоже, кто-то сбросил их тут. — Он взглянул на Ба и, испугавшись его вида, повернулся и поспешил прочь.
Какой-то человек, по-видимому полицейский детектив, сложив руки рупором, обратился к толпе. Другой, стоявший рядом, держал над ним зонтик.
— Я спрашиваю вас. Видел кто-нибудь, что здесь произошло?
— Я же говорила вам! — крикнула в ответ с балкона соседнего здания высохшая старая женщина. — Я все видела.
— У нас уже есть ваши показания, мадам, — произнес полисмен усталым голосом, даже не взглянув на нее.
Никто не вызвался дать свидетельские показания. Толпа начала редеть. Ба колебался, не зная, что предпринять. Два разложившихся трупа... По крайней мере, теперь он знал, что среди этих двух трупов доктора не было. Теперь он может продолжать свои поиски. Но что-то еще удерживало его здесь.
Да, эта женщина на балконе. Ему хотелось поговорить с ней.

Алан поднялся по насыпи и вышел на шоссе. Мимо него проносились машины; грязная вода из-под колес окатывала его с головы до ног. Но он не замечал ничего. Он понятия не имел, как называется это шоссе, но чувствовал, что ведет оно в нужном направлении.
Молнии озаряли темное небо, и раскаты грома временами заглушали рев моторов автомашин и грузовиков, несущихся по шоссе. Ветер швырял ему в глаза брызги дождя. Алан шел все быстрее и быстрее, его подгонял пылавший у него внутри огонь — нужно торопиться! Он выбился из расписания приливов, и если не поторопится, то опоздает к Джеффи.
Не раздумывая, выскочил на шоссе, его рука автоматически поднялась в сторону проезжавших машин, указывая направление, куда ему было нужно ехать.
В этом месте лужи были особенно глубоки, и машинам приходилось тормозить, чтобы объезжать их. Одна из машин остановилась возле Алана, и дверца распахнулась.
— Эй, приятель, похоже, ты не прочь подъехать, — донесся голос из салона.
Алан сел в машину и захлопнул за собой дверцу.
— Куда направляетесь? — спросил толстенький человек, сидевший за рулем.
— Джеффи, — ответил Алан.

Наконец толпа разошлась, умчались полицейские машины, а на месте происшествия остались только Ба да старая женщина.
Ба подошел к ней.
— Что вы видели? — спросил он.
Женщина испуганно посмотрела на него:
— Кто вы такой, черт возьми?
— Человек, который видел много странных вещей на своем веку. Что же вы видели?
— Я уже все рассказала полиции.
— Теперь расскажите мне.
Она вздохнула, посмотрела в сторону аллеи и начала рассказ:
— Я смотрела на грозу. Сидела у окна и смотрела на грозу. Я всегда сижу у окна — и в дождь, и в солнечную погоду. В большинстве случаев мало что происходит снаружи, но уж во всяком случае, гораздо больше, чем в доме. Итак, я сидела, наблюдая за молниями, как вдруг увидела этого человека. Он шел по аллее, и шел, надо сказать, как-то странно, прихрамывая; создавалось такое впечатление, будто у него болела нога, или что-то в этом роде. Он шел под дождем, как будто совсем не замечая его. Мне показалось, что он наглотался наркотиков.
— Простите меня, — перебил Ба, — но как выглядел этот человек?
— Лет сорока. Шатен, синие джинсы и легкая голубая рубашка. А что? Вы его знаете?
Ба кивнул. Это описание вполне соответствовало внешности доктора.
— Я ищу его.
— Ну, знаете, лучше вам не встречать его на пути. Вы бы посмотрели, что случилось с этими двумя бродягами, Господи упаси их души. — Старушка перекрестилась. — Они попытались ограбить его! Стоило ему схватить их, как у них начались судороги. Через несколько минут они уже лежали мертвыми и начали разлагаться! Ничего подобного вам в жизни не приходилось видеть, да и мне, признаться, тоже.
Ба ничего не ответил.
— Вы, наверное, думаете, что я сошла с ума, да? Что вы, что эти фараоны. Ну ладно, валяйте, думайте, что хотите. А я что видела, то видела.
— Вы видели, куда этот человек пошел потом?
— Нет, я... — Ба не расслышал последних слов, потому что в этот момент сверкнула особенно яркая молния и то, что сказала женщина, утонуло в жутком раскате грома.
— Я не расслышал вас! — крикнул Ба.
— Я сказала, что я не хотела видеть.
Ба сел в машину и поехал по улице в поисках телефона-автомата. Его мозг работал с бешеной скоростью. Что же это происходит? Сначала сенатор, а затем эти бродяги. Не стала ли Дат-тай-вао злой силой? Или же это были примеры, иллюстрирующие то, что говорилось в песне: “Если ты дорожишь своим благополучием, не становись у нее на пути”?
Может быть, в конце концов Чак поступил мудро, что не стал удерживать доктора. Не исключено, что в противном случае он также был бы трупом.
Теперь Ба уже не искал доктора. Это может подождать. Прежде всего ему необходимо найти телефон и предупредить Миссус. Если доктор доберется до Тоад-Холла, Миссус может сделать попытку не допустить его к Джеффи, полагая, что Действует на пользу самому доктору.
Ба не хотелось думать, что может произойти в этом случае.
Он остановился у светофора на большом перекрестке, но не смог разглядеть табличку с наименованием улицы. Слева он увидел заправку “Шелл” и подъехал к ней. К счастью, телефон-автомат на ней не был испорчен, и вьетнамец набрал номер Тоад-Холла.
Сработал автоответчик: “Сожалеем, но ваш вызов не прошел по линии. Пожалуйста, повесьте трубку и наберите номер снова”.
Ба снова набрал номер и получил тот же ответ. После третьей неудачной попытки он пришел к выводу, что в Монро неисправны телефонные линии.
Ба расспросил служащего заправочной станции о том, как кратчайшим путем доехать до скоростного шоссе, ведущего на Лонг-Айленд, и рванулся по направлению к нему. В его воображении рисовались страшные картины — как Миссус, пытаясь остановить доктора, корчится и гибнет от его рук.
Он взглянул на часы — 8.15. Еще есть время. И все же ему приходится торопиться, лавируя в потоке машин, объезжая ухабы.
И тут вдруг он увидел грузовик, который ехал поперек движению, на красный свет. Ба жал педаль тормоза до упора. Машина пошла юзом по мокрому асфальту. Последнее, что Ба увидел, — широко раскрытые глаза водителя и его разинутый в ужасе рот. Потом сознание Ба помутилось.

— Вы уверены, что именно здесь вам нужно сойти?
Алан кивнул. Он вспомнил свое имя — во всяком случае, свое первое имя — и узнал некоторые места в этом квартале. На указателе значилось: “Выезд 39 — Глен-Коув Р.Д”. Автомобиль остановился у перехода, где стояло укрытие от дождя. Алан знал, что Джеффи находится где-то на севере. Водителю же нужно было ехать дальше на восток.
Он взглянул на Алана:
— Здесь вы должны встретить своего Джеффи?
— Неподалеку отсюда, — ответил Алан, открывая дверцу и выходя под дождь.
— Сейчас 8.45. Когда он должен прийти сюда?
— Скоро.
— Так вы схватите воспаление легких.
— Джеффи, — только и смог ответить Алан.
— В следующий раз, когда будете ехать на машине и увидите промокшего пешехода, вспомните обо мне, — улыбнулся водитель.
— Хорошо, — пообещал Алан и захлопнул дверцу.
Когда машина укатила, он пошел пешком по дороге, ведущей на север.
Теперь уже недалеко. Он чертовски устал, но знал, что, как только он доберется до Джеффи, ему предстоит долгий, долгий отдых.

Куда же девался Ба?
Сильвия металась взад-вперед по библиотеке, освещенной лишь несколькими свечами. Электроэнергию отключили, телефон не работал, и ко всему прочему приближалось время прилива. Сейчас без четверти десять. До начала прилива остается еще час.
Крик ужаса вырвался из груди Сильвии, когда очередная вспышка молнии озарила комнату и страшный удар грома потряс до основания здание Тоад-Холла.
Неужели эта гроза никогда не кончится?
Бесполезно спорить со стихией, но Сильвия искала в этом споре утешение. Он отвлекал ее от раздумий о том, какое решение она должна принять вскоре.
Если Ба нашел Алана и задерживает его до тех пор, пока не пройдет час Дат-тай-вао, то она может быть спокойна. Если же Алан сейчас направляется сюда...
О, если бы она знала! Если бы позвонил Ба!
“Я совершенно измучена”, — подумала Сильвия.
Она должна принять решение. Чтобы уважать себя после того, как весь этот кошмар кончится, она должна перестать надеяться на то, что кто-то примет это решение за нее.
Сильвия вздохнула, и вздох как-то сам собой перешел в рыдание. Она закусила губу, пытаясь сдержать слезы. У нее не было выбора — она должна остановить Алана.
Боже, как бы она хотела, чтобы Джеффи получил возможность стать нормальным мальчиком. Но какова цена этой возможности!
Могла ли она допустить, чтобы Алан в его состоянии — с поврежденным мозгом — рисковал своей жизнью, пытаясь излечить Джеффи? До сих пор сила Дат-тай-вао исцеляла только физические недуги. Кто знает, может ли она вообще помочь Джеффи? А если и сможет, то не приведет ли это к каким-нибудь страшным последствиям?
Ей пришло в голову ужасное предположение, что она боится не столько за Алана, сколько за Джеффи и за себя. Что будет, если аутизм Джеффи внезапно пройдет и мальчик превратится в нормального общительного ребенка? Каким будет этот ребенок? Что, если он возненавидит ее? Или — еще того хуже — она возненавидит его? Она этого не перенесет. Может быть, лучше оставить его таким, каков он есть, но все же любимым, чем столкнуться с неизвестностью?
И все же Сильвия приняла решение: если Алан придет, она остановит его, даже если для этого придется применить силу.
Казалось, приняв решение, она должна бы почувствовать облегчение, но почему же она чувствовала себя такой опустошенной?
Взяв фонарик, она побежала наверх посмотреть на Джеффи. Убедившись, что тот спокойно спит, несмотря на грозу, она присела на краю кроватки и стала гладить его курчавые, выгоревшие на солнце волосы.
Слеза скатилась по ее щеке, и Сильвия почувствовала, что ее решимость слабеет.
— Твой день еще наступит, мальчик, — прошептала она и поцеловала его в веснушчатый лоб.
Затем снова спустилась вниз — дожидаться прихода Алана.

Ба пришел в себя от тряски и покачивания. Сквозь густую пелену, застилавшую ему глаза, он различил смутное мерцание красных огней. Поморгав глазами, он увидел в нескольких ярдах от себя бетонный козырек, над которым висела надпись: “Экстренный вход”, и с ужасом понял, что лежит на носилках, которые только что вынесли из кареты “Скорой помощи”. Он попытался сесть, но обнаружил, что привязан к носилкам ремнями, а при попытке двигаться ощутил сильную боль в затылке.
— Дайте мне подняться, — прохрипел он голосом, который и сам не узнал.
Чья-то рука осторожно похлопала его по плечу.
— Успокойся, парень. С тобой все будет в порядке. Мы сначала думали, что ты погиб, но оказалось, это не так. Мы сейчас развяжем тебя.
Его подвезли к койке, развязали ремни и перевернули на бок. Только теперь он сообразил, что лежит на деревянной доске. Ба дождался, пока из-под него вытащат эту доску, и сел.
Комната поплыла перед ним, к горлу подступила волна тошноты. Он сжал челюсти.
— Подожди минутку, парень, — сказал один из санитаров. — Лучше полежи немного, пока сюда не явится доктор.
— Который час? — спросил Ба.
Комната наконец перестала кружиться и встала на место. Вдоль стен приемного покоя были расставлены койки, на которых лежали другие люди. Одни из них были огорожены занавесками, другие — нет. Вокруг бурлила оживленная деятельность.
— Сейчас 10.17, — ответил санитар.
“Два часа! Я потерял два часа!” Ба соскользнул с койки и встал на ноги.
Нужно бежать в Тоад-Холл, к Миссус!

Предыдущая страница 29 Следующая страница


Прикосновение 30

Он стал пробираться к выходу в коридор, не обращая внимания на протесты санитаров. К нему с журналом в руках подошла медсестра, женщина средних лет.
— Куда это вы направились?
Ба только посмотрел на нее, но шагу не убавил.
— Пожалуйста, не задерживайте меня. Я должен идти.
Та посторонилась и дала ему пройти, не сказав больше ни слова.
Он вышел через автоматически открывающиеся двери и остановился на тротуаре, судорожно сжимая и разжимая пальцы.
У него нет машины!
Где-то рядом хлопнула дверца, и Ба увидел, что водитель стоявшей рядом санитарной машины вошел в подъезд. Двигатель машины продолжал работать.
Еще не успев принять сознательного решения, Ба бросился к машине, открыл дверцу и плюхнулся в кресло водителя. Не оглядываясь назад, он включил сцепление и вырулил на улицу, сразу же повернув направо, чтобы скрыться из виду, и тут же увидел стрелку, указывающую: “Выезд на шоссе № 495”.
Он нащупал тумблер сигнальных огней и сирены и включил их. Выжав до конца педаль газа, он с удовольствием увидел, как встречные машины, пропуская его, рассыпались в разные стороны. В его сердце зажглась надежда на то, что в конце концов он сможет прибыть в Тоад-Холл вовремя.

Улицы казались знакомыми, но, как ни силился, Алан никак не мог вспомнить название города. Несколько раз он пытался свернуть со своего пути и осмотреть соседние улицы.
Но обнаружил, что не может этого сделать. Какая бы сила ни руководила им — она не позволяла ему сойти с пути, ведущего к Джеффи. В нем присутствовала какая-то железная целеустремленность.
Он свернул с дороги, прошел между двух кирпичных столбов на асфальтированную подъездную дорожку, затем сошел с нее и направился к ивам. Здесь он остановился среди влажных ветвей, раскачивающихся на ветру как мягкие занавески. Ему необходимо было остановиться — он был утомлен до предела. Если бы выбор зависел только от него, Алан бросился бы прямо на влажную землю и заснул.
Но это было не в его власти. Он стоял и ждал, глядя на большой темный дом, возвышавшийся на противоположной стороне лужайки, слышал, как за домом плескались о сваи причала волны. Прилив уже начался. И хотя он не мог объяснить, у него не было никаких сомнений в том, что именно так и есть. Он давно уже ждал высшей точки прилива.
У него вновь возникало это неописуемое чувство — напряжение, накапливающееся в нем, какие-то странные пульсации энергии, готовой разрядиться. Ладони стали горячими.
Час настал.
— Джеффи! — крикнул Алан в темноту.

Наконец гроза пошла на убыль. Молнии стали похожи на мелкие вспышки, а гром — на басовитое рыканье щенка.
“Слава Богу! — подумала Сильвия. — Если бы еще зажегся свет...”
В это время залаял Фемус.
Сильвия подбежала к окну, выходившему на подъездную дорожку, но не увидела там никакой машины. Она посмотрела на часы — 10.40. Оставалось три минуты до начала высокого прилива. По ее телу пробежала дрожь. Там, в темноте, кто-то был, и этот кто-то пробирался через лужайку к дому. Ей захотелось включить внешние прожекторы — тогда она могла бы увидеть пришельца. Конечно, это ничего бы ей не дало. Она и так чувствовала его присутствие.
Алан здесь.
Но как это могло произойти? Как он мог добраться сюда из нижнего Манхэттена? Это было немыслимым делом. И тем не менее он здесь. Сильвия была уверена в этом.
Она взяла Фемуса за ошейник и с фонариком в руке отвела его в чулан, где стояли стиральная машина и сушильный шкаф, заперла там. Возвращаясь в библиотеку, она услышала, как скрипнула входная дверь. На минуту она остановилась, чувствуя, как бешено колотится ее сердце. Ей казалось, что она заперла эту дверь! А что, если это не Алан? Что, если это грабитель — или еще чего-нибудь похуже?
Выключив фонарик, Сильвия собрала все свое мужество и тихонько прокралась по коридору в холл. Слабая вспышка молнии на мгновение озарила все еще открытую дверь, мокрые следы на полу и темную фигуру, поднимавшуюся по лестнице.
— Алан?
Он не ответил, продолжая подниматься, прихрамывая и ступая каждый раз только на одну ступеньку. Ба рассказывал, будто Алан хромал, когда уходил от Чака. Значит, это он!
Она включила фонарь и направила луч света прямо в лицо пришельцу.
Да, это был Алан и в то же время не Алан. Лицо его было лишено тревожного выражения, глаза — пустые. Это был не тот Алан, которого она знала прежде.
— Алан, не ходи туда! — воскликнула Сильвия.
Алан посмотрел в ее сторону, щурясь от света.
— Джеффи, — произнес он голосом, который Сильвия едва узнала.
“Нужно уговорить его, — решила она. — Он явно не в себе”.
Она осветила фонариком свое лицо.
— Это я — Сильвия. Не ходи сейчас к Джеффи. Он спит. Ты только разбудишь его. Может быть, он испугается тебя.
— Джеффи, — повторил Алан.
И вдруг включился свет.
Сильвия ахнула, увидев, в каком виде явился Алан. Мокрый, грязный, со взлохмаченными волосами. А глаза! Это были глаза Алана и вместе с тем — не его глаза.
Он продолжал подниматься по лестнице, медленно, словно робот.
Исполненная страха и жалости, Сильвия бросилась к нему.
— Не ходи туда, Алан. Я не хочу, чтобы ты это делал. Во всяком случае, не сейчас.
Алан уже стоял у окончания лестницы и не оглядывался.
— Джеффи, — вновь повторил он.
— Нет, Алан! — Сильвия взбежала наверх и встала рядом с ним. — Я не хочу, чтобы ты сейчас заходил к нему! Не так, не в таком виде, как сейчас.
Электричество на мгновение выключилось и затем снова включилось.
— Джеффи! — повторил Алан, уставившись на нее невидящим взглядом.
Сильвию охватил ужас. Теперь у нее уже не было сомнений, что Алан ненормальный. Где-то вдалеке послышался вой сирены. Если это полиция, то Сильвии хотелось бы, чтобы они приехали сюда, но было слишком поздно идти звать их. Она не могла оставить Алана возле Джеффи. Ей нужно самой остановить его.
Она схватила его за руку:
— Алан, я говорю тебе...
Резким движением левой руки он оттолкнул ее в сторону.
Сильвия ударилась спиной о перила и почувствовала острую боль в ребрах, но что окончательно добило ее, так это то, что Алан даже не обернулся посмотреть, что же с ней стало.
Сирена звучала уже совсем близко, как будто машина подъехала прямо к подъезду. Сильвия выбежала на лестничную площадку, опередив Алана, и встала у двери в детскую, загораживая ему путь.
— Остановись, Алан! Остановись здесь!
Но он продолжал идти вперед, не обращая на нее никакого внимания. Сильвия уцепилась за перила и не давала ему пройти. Теперь она стояла близко и видела безумную решимость в его глазах. Он оттеснял ее с невероятной силой. В это время свет опять замигал. Сирена ревела совсем рядом.
— Джеффи!
— Нет!
Он схватил ее за руки, пытаясь отвести в сторону, и вдруг произошло “это”. Страшная боль пронзила тело Сильвии. Ей показалось, что ее выворачивает наизнанку. Свет померк в ее глазах. Она услышала какой-то шум — топот ног по лестнице. Или это кровь стучит в ее висках? И тут раздался крик Ба:
— Миссус, нет!
Сильвия почувствовала удар, у нее перехватило дыхание, и в тот же миг сильные руки обхватили ее тело, подняли и понесли куда-то.
Через некоторое время она очнулась. Она лежала на лестничной площадке второго этажа. Боль прошла, и зрение вернулось к ней. Рядом с ней сидел на корточках Ба. Он тяжело дышал. Голова у него была перевязана.
— Миссус! Миссус! — повторял он и тряс ее за плечо. — Вы в порядке, Миссус?
— Да, я думаю, да.
Она увидела, как мимо прошел Алан. Он взглянул на нее, и на какое-то мгновение Сильвии показалось, что он готов был броситься к ней. На лице его было написано растерянное и страдальческое выражение. Однако затем он отвернулся и продолжал двигаться к комнате Джеффи, как будто его увлекала невидимая неодолимая сила.
— Алан, вернись!
— Он должен идти, Миссус, — сказал Ба, удерживая ее. — Не пытайтесь остановить его.
— Но почему?
— Возможно, потому, что он уже давно хотел помочь мальчику, а может быть, и потому, что его способность исцелять уже на исходе и он должен завершить свою последнюю миссию. Вы не должны пытаться остановить его.
— Но он может умереть.
— Вы тоже можете умереть, если будете продолжать загораживать ему путь.
В голосе Ба было столько уверенности, а в его глазах столько серьезности, что Сильвия даже не решилась спросить его, откуда ему это известно.
Снова погасло электричество.
Сильвия увидела, как темная тень проникла в комнату Джеффи. Ей снова захотелось закричать, остановить Алана, побежать и схватить его за ноги. Но Ба удержал ее.
Алан скрылся в комнате Джеффи. Внезапно в комнате вспыхнул бледный свет.
— Нет! — закричала Сильвия и вырвалась из рук Ба, чувствуя, что сейчас произойдет что-то ужасное.
Вскочив на ноги, она побежала по коридору и вдруг остановилась как вкопанная, услышав голос ребенка, вскрикнувшего от боли и страха, — крик, разбивший мглу молчания.
— Мамочка! Мамочка! — отчетливо слышалось в этом крике.
У Сильвии подкосились ноги. Этот голос! Боже, этот голос! Это голос Джеффи.
Сильвия заставила себя войти в комнату.
При свете ночника она увидела скорчившегося Джеффи, сидевшего в уголке своей кровати.
— Мамочка! — пролепетал он, протягивая к ней ручки. — Мамочка!
Сильвия подбежала к нему. Сердце ее бешено колотилось. Во рту пересохло. Этого не может быть! Такое бывает только в сказках!
И тем не менее вот он, здесь — этот хорошенький маленький мальчик, — он смотрит на нее, видит ее, зовет ее. Ничего не различая сквозь пелену слез, она подбежала к нему, взяла его на руки и прижала к себе. Малыш обнял ее за шею.
Это правда! Он действительно исцелен!
— О, Джеффи! Джеффи! Джеффи!
— Мамочка, этот дядя сделал мне больно!
— Какой дядя?..
“О Боже мой, Алан!” Она осмотрелась кругом и увидела его, неподвижно лежавшего на полу у подножия кровати, подобно куче мокрого тряпья.
Господи Боже, он не дышит!

Август

Глава 52
Джеффи

Увидев доктора Балмера, Джеффи почувствовал, как в нем поднимается волна любви. Это случалось каждый раз, когда он видел его. Джеффи любил этого человека так же сильно, как и свою мамочку, хотя и сам не понимал почему.
Сейчас он стоял рядом с мамой и наблюдал, как Ба выкатывает коляску доктора Балмера. Прошел месяц с того дня, когда доктора подобрали в детской комнате и отправили в больницу. Выглядел он все еще неважно, но все-таки гораздо лучше, чем в ту ночь.
Джеффи никогда не забудет ее, ибо в ту ночь началась его новая жизнь. То, что было перед ней, он плохо помнил. Но эта ночь... В эту ночь окружающий его мир превратился в сияющий чертог, раскрылся как цветок в саду под добрыми лучами весеннего солнца.
До этого его жизнь протекала в каком-то полусне. В его заново проснувшемся сознании время от времени всплывали какие-то несвязные картины прошлого. Теперь же все представлялось ему новым и в то же время таким знакомым! Как будто он присутствовал здесь и раньше, видел и делал много разных вещей, а затем вдруг позабыл все это. При виде их его память как будто получала импульс извне, порождая взрыв узнавания, после которого отдельные отрывки складывались в единую картину.
Мама рассказывала ему, будто все, что случилось с ним в ту ночь, — все это благодаря доктору Балмеру. Может быть, именно потому он проникся таким чувством к этому человеку.
Мама сама покатила коляску доктора и тихо разговаривала с ним. Она всегда разговаривала с доктором. Джеффи замечал, что, когда они приходили в больницу навестить доктора, мама все время говорила и говорила, а доктор почти не отвечал ей. Она вкатила коляску в комнату, где в последние несколько недель работали какие-то мужчины.
— Ты помнишь эту комнату, Алан? — спросила она. — Мы когда-то были здесь вместе с тобой.
— Я... мне кажется, я что-то вспоминаю, — прошептал он бесцветным голосом.
— Тогда она была библиотекой, а теперь это твоя комната. Ты будешь жить здесь, пока у тебя не окрепнут ноги настолько, что ты сможешь подниматься по лестнице. К нам будут без конца приходить врачи, физиотерапевты и логопеды. Твое положение улучшается с каждым днем. Две недели назад ты не мог даже говорить, а теперь свободно разговариваешь. И тебе будет лучше с каждым днем. А мы с Джеффи будем помогать тебе. Ты станешь тем самым Аланом, каким был прежде... — Голос у мамы на мгновение пресекся. — Клянусь тебе. Сколько бы времени для этого ни потребовалось. Клянусь!
— Каким я был? — спросил он.
— Ты был великолепен. Ты и остался таким, по крайней мере в моей памяти.
Она взяла его за руку и сжала ее. В какой-то момент Джеффи испугался, что она вновь начнет плакать. Сейчас она плакала гораздо меньше, чем раньше, но все равно очень часто. Джеффи не нравилось, когда она плачет.
— Джеффи, — сказала мама, поворачиваясь к нему. Он не увидел слез на ее лице. — Почему бы тебе не выпустить Месси и Фемуса погулять во двор? Они все утро сидят взаперти. Но держись подальше от причала. Сейчас прилив, и ты можешь промокнуть.
— Хорошо!
Ему хотелось побегать самому. Он согнал Месси с подоконника, где она нежилась на солнце, и позвал Фемуса. Тот выбежал из задней комнаты. И все вместе они побежали во двор, овеваемые теплым августовским воздухом.
Месси сразу скрылась в кустах. Джеффи нашел палку и стал бросать ее Фемусу. При очередном броске палка застряла в ветвях одного из персиковых деревьев — того, которое мама называла Новым деревом, на котором созрели настоящие крупные персики. Фемус лаял и бегал вокруг дерева, а Джеффи пытался вскарабкаться на дерево и достать палку. Единственное, чего он добился, — поцарапал себе ноги и сбросил на землю несколько спелых персиков.
Персики был хороши. Когда он согнулся, чтобы поднять один из них, из кустов выбежала Месси. В зубах у нее было что-то... что-то живое. Месси положила свой дар перед Джеффи и убежала.
Это была птичка. Джеффи смотрел как зачарованный на ее окровавленное крыло, смотрел, как судорожно она пытается подняться.
Жалость к несчастному существу пронзила его сердце. Он подошел поближе. Птичка тихонько чирикнула и, взмахнув здоровым крылышком, попыталась убежать.
— Я не сделаю тебе больно, — улыбнулся Джеффи.
Ему хотелось подержать ее, накормить и полечить ей крыло. И тогда птичка стала бы его любимицей. Он взял ее в ладошки... и вдруг почувствовал странное ощущение, как будто электрический ток пробежал, по его руке.
Это было так приятно!
Внезапно птичка защебетала и взмахнула крыльями — больное крыло вдруг стало здоровым. Она высвободилась из рук мальчика и, взлетев, взмыв вверх, скрылась в ветвях деревьев.
Джеффи не понял, что произошло, но ему было как-то необыкновенно хорошо.
Каким-то образом крыло у птички зажило. Он ли вылечил его? Джеффи не знал этого. Нужно как-нибудь снова попробовать. Может быть, он сможет вылечить доктора Балмера? Это обрадует мамочку. Да, конечно, когда-нибудь он попробует это сделать. Пока же его больше интересовал персик, который лежал перед ним на траве. Джеффи поднял его и откусил большой кусок.
“Как вкусно!”

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнсис Пол Вилсон - Биография

Фрэнсис Пол Вилсон

На основную страницу

Биография

Из энциклопедии фантастики под ред. Вл.Гакова: «Уилсон (Wilson), Ф(рэнсис) Пол (р.1946). Американский прозаик, врач и музыкант, более известный произведениями “литературы ужасов”. Родился в Джерси-Сити (шт. Нью-Джерси), после окончания колледжа работал врачом в Брикстоуне (шт. Нью-Джерси); с 1990 г. - профессиональный писатель. Первая НФ публикация - “Чистящая машина” (1971). Живет в Брикстоуне. Один из видных представителей “либертарианского” движения в американской НФ, Уилсон начал литературную карьеру как автор “твердой” (естественнонаучной) НФ, достойный ученик Д.Кэмпбелла. Ранние произведения Уилсона, входящие в цикл о бессмертном психиатре ЛаНаге, спасающем Солнечную систему от вторжений врагов “внешних и внутренних”; рассказы цикла впоследствие переписаны в романы - “Целитель” [Healer] (1972 - “Товарищ”; доп.1976), “Колеса внутри колес: роман о Федерации Ла-Нага” [Wheels within Wheels: A Novel of the LaNague Federation] (1971; доп.1978), “Враг государства” [An Enemy of the State] (1980). Однако, начиная с 1980-х гг., Уилсон полностью переключился на “литературу ужасов”, быстро выдвинувшись в первые ряды авторов этого жанра в США. Выделяется роман “Башня” [The Keep] (1981), действие которого происходит во время второй мировой войны в Трансильванских Альпах, где немецкий гарнизон планомерно уничтожается наследниками легендарного графа Дракулы; продолжения - “Заново рожденный” [Reborn] (1990), “Ответная мера” [Reprisal] (1991; др. - “Ответные меры” [Reprisals]). Повесть “Девушка из Дайдитауна” (1986), вместе с двумя другими, вошла частью в роман “Мир Дайдитауна” [Dydeetown World] (1989). Рассказы Уилсона составили сборники - “Мягкий” [Soft] (1989), “Ad Statum Perspicuum” [Ad Statum Perspicuum] (1990). Другие сочинения: “Тери” [The Tery] (1973 - “Он будет Джоном”; доп.1979; доп. рассказами - сб.1990); “Могила” [The Tomb] (1984); “Прикосновение” [The Touch] (1986); “Черный ветер” [Black Wind] (1988); “Сибы” [Sibs] (1991); “Бесплодные” [The Barrens] (1992).» (с) svenlib.sandy.ru


Оглавление

  • Апрель (Страница 1)
    • Глава 1
      Доктор Алан Балмер       (Страница 1)
    • Глава 2
      Ба Тху Нгуен       (Страница 2)
    • Глава 3
      Сильвия Нэш       (Страница 2)
    • Глава 4
      Алан       (Страница 3)
    • Глава 5
      Сенатор       (Страница 3)
    • Глава 6
      Алан       (Страница 4)
    • Глава 7
      Сильвия       (Страница 4)
    • Глава 8
      Алан       (Страница 4)
    • Глава 9
      На приеме       (Страница 6)
    • Глава 10
      Алан       (Страница 9)
  • Май (Страница 9)
    • Глава 11
      Чарльз Эксфорд       (Страница 9)
    • Глава 12
      Сенатор       (Страница 9)
    • Глава 13
      Чарльз       (Страница 10)
    • Глава 14
      Алан       (Страница 10)
    • Глава 15
      Ба       (Страница 11)
    • Глава 16
      Алан       (Страница 11)
    • Глава 17
      Сильвия       (Страница 11)
    • Глава 18
      Алан       (Страница 12)
    • Глава 19
      Сильвия       (Страница 12)
    • Глава 20
      Алан       (Страница 12)
  • Июнь (Страница 13)
    • Глава 21
      Алан       (Страница 13)
    • Глава 22
      Сильвия       (Страница 13)
    • Глава 23
      Алан       (Страница 13)
    • Глава 24
      Сильвия       (Страница 14)
    • Глава 25
      Алан       (Страница 15)
  • Июль (Страница 16)
    • Глава 26
      Алан       (Страница 16)
    • Глава 27
      Чарльз       (Страница 16)
    • Глава 28
      Алан       (Страница 16)
    • Глава 29
      Сильвия       (Страница 17)
    • Глава 30
      Алан       (Страница 17)
    • Глава 31
      Ба       (Страница 17)
    • Глава 32
      В Тоад-Холле       (Страница 17)
    • Глава 33
      Чарльз       (Страница 19)
    • Глава 34
      Сенатор       (Страница 19)
    • Глава 35
      Алан       (Страница 19)
    • Глава 36
      Чарльз       (Страница 20)
    • Глава 37
      Сильвия       (Страница 21)
    • Глава 38
      Алан       (Страница 21)
    • Глава 39
      Чарльз       (Страница 22)
    • Глава 40
      Алан       (Страница 22)
    • Глава 41
      Чарльз       (Страница 22)
    • Глава 42
      Алан       (Страница 23)
    • Глава 43
      Чарльз       (Страница 24)
    • Глава 44
      Алан       (Страница 24)
    • Глава 45
      Сильвия       (Страница 25)
    • Глава 46
      В здании Фонда       (Страница 25)
    • Глава 47
      Ба       (Страница 27)
    • Глава 48
      Алан       (Страница 27)
    • Глава 49
      Сильвия       (Страница 28)
    • Глава 50
      Ба       (Страница 28)
    • Глава 51
      Во время грозы       (Страница 28)
  • Август (Страница 30)
    • Глава 52
      Джеффи       (Страница 30)


Фрэнсис Пол Вилсон

Прикосновение

 Читать книгу

Аннотация

Доктор Алан Балмер от природы хороший терапевт, его на самом деле волнуют его пациенты, личностное отношение для него очень важно. И самая большая его радость - это правильно определить и излечить чью-то болезнь. И из-за этого ему приходится столкнуться с жестким конгрессменом, который хочет крайне четко регламентировать всю врачебную деятельность, превратить врачей в своеобразных чиновников. Вскоре после этого доктора Балмера касается странный бомж... и Алан начинает творить чудеса! Только благодаря его желаниям излечиваются совершенно безнадежные болезни. Одного наложения рук хватает, чтобы излечить рак и вообще все что угодно (но только в четко ограниченный временной период). Этот дар вьетнамского происхождения несет с собой не меньшую опасность - у применяющего его начинаются, и со временем быстро прогрессируют провалы в памяти, и в итоге он может превратиться в законченного идиота...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://mysuli.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel