Фрэнк Герберт - Еретики Дюны

1 Фрэнк Герберт

КОГДА Я ПИСАЛ "ДЮНУ"

...В моем уме не оставалось места для беспокойства об успехе или провале книги. Было лишь желание работать над ее созданием.
Шесть лет исследований предшествовали тому дню, когда я уселся собрать воедино мою историю. И увязывание множества сюжетных слоев, которые были мною задуманы, достигло той степени концентрации мысли, которой я никогда прежде не испытывал.
Эта история должна разрабатывать миф о Мессии.
Действию надлежит предложить другой взгляд на населенные человечеством планеты и энергетические устройства.
Также следует вскрыть взаимосвязи политики и экономики.
В ней обязательно должен присутствовать наркотик, пробуждающий самосознание, и рассказ, к чему приводит зависимость от него.
Питьевая вода должна быть только аналогией нефти, самой воды и других природных веществ и ресурсов, которые тают с каждым днем. Это должен быть экологический роман, а значит, среди многих сюжетных линий, это должна быть, в не меньшей степени, история о людях, их радостях и заботах, об отношении к общечеловеческим ценностям, и я должен проследить каждую из этих линий на каждой стадии книги.
В моей голове не было места для мыслей о чем-нибудь еще.
Отзывы издателей после первой публикации, были медленными и, как выяснилось, неточными. Критики всыпали книге по первое число. Более двенадцати издателей отвергли рукопись прежде, чем она была опубликована. Не было никакой рекламы. И все-таки, что-то происходило.
Не прошло и двух лет, как я был завален жалобами книготорговцев и читателей, что они не могут достать мою книгу. Она удостоилась похвалы "Всемирного полного каталога".
Мне все время звонили люди, спрашивая, не собираюсь ли я учредить новый культ.
Мой ответ:
- О, Господи, нет!
То, что я описываю, это - медленное осознание успеха. К тому времени, когда первые книги "Дюны" были завершены, не оставалось почти никаких сомнений, что работа стала популярной - одной из самых популярных в истории, как мне говорили, - с проданными по всему миру приблизительно десятью миллионами экземпляров. Теперь самый частый вопрос, который люди мне задают: "Что означает для Вас успех?" Он меня удивляет. Хотя, признаться, я и не ожидал провала. Это была моя работа, и я ее сделал. Части "Мессии Дюны" и "Детей Дюны" были написаны до того, как была завершена сама "Дюна". Они все больше обрастали плотью во время писания, но суть рассказанной истории осталась нетронутой.
Я был писателем, я писал. Успех означал, что я могу уделить еще больше времени моему занятию.
Оглядываясь назад, я осознаю, что инстинктивно поступил правильно. Пишешь не для результата и успеха не ждешь. Это отвлекает часть твоего внимания от собственно творчества.
Если ты готов творить, то все, что тебе надо делать - писать.
Негласное соглашение между тобой и читателем. Если кто-нибудь заходит в книжный магазин и тратит кровно заработанные деньги на твою книгу, ты обязан сколько-нибудь занять этого человека - и должен стараться изо всех сил.
Это и в самом деле все время было моим намерением.

Глава 1

Главная часть дисциплинирующей выучки, - это ее сокрытая часть, предназначенная не освобождать, но ограничивать. Не спрашивай "Зачем?". Будь осторожен с "Как?". "Зачем?" ведет к неумолимому парадоксу. С "Как?" ты попадаешь в ловушку причинно-следственного мироздания. И то, и другое отрицает бесконечное.

Апокрифы Арракиса.

- Тараза ведь рассказала тебе, что мы уже израсходовали одиннадцать гхол Данкана Айдахо? Этот - двенадцатый.
Произнося это с намеренной желчностью, старая Преподобная Мать Шванги глядела с галереи третьего этажа на одинокого мальчика, игравшего на закрытой лужайке. Яркий полуденный свет планеты Гамму солнечными зайчиками отплясывал на белых стенах внутреннего дворика, наполняя все пространство ниже Преподобных Матерей таким сиянием, как будто на юного гхолу был специально направлен луч театрального софита.
"Израсходовали!" - подумала Преподобная Мать Лусилла. Она позволила себе коротко кивнуть, заметив, каким же холодным безразличием веет от манер Шванги и от выбираемых ею слов. "Мы израсходовали наш запас - пришлите нам еще!”
Мальчику на газоне было на вид приблизительно двенадцать стандартных лет, но у гхол, с еще не пробужденной памятью об их исходной жизни, внешность может быть ох как обманчива.
Мальчик на миг отвлекся и поглядел на наблюдавших за ним с галереи. Крепыш, с прямым взглядом, настойчиво смотрящим из-под черной шапочки каракулевых волос. Желтый свет ранней весны отбрасывал небольшую тень у его ног. Открытые участки кожи у него загорели почти дочерна, но когда при легком движении голубой стилсьют чуть соскользнул с его плеча, там обнажилась бледная кожа.
- Эти гхолы не только дороги, они еще и крайне опасны для нас, сказала Шванги.
Голос ее звучал ровно и бесцветно, обретая от этого еще большую властность - голос Преподобной Матери Наставницы, говорящей с послушницей. Для Лусиллы это было дополнительным напоминанием, что Шванги входила в яростную оппозицию проекту гхолы.
Тараза заранее предостерегала Лусиллу:
- Она постарается переманить тебя на свою сторону.
- Одиннадцати неудач достаточно, - сказала Шванги.
Лусилла поглядела на морщинистое лицо Шванги, внезапно подумав: "Когда-нибудь я тоже стану старой и усохшей. И, может быть, приобрету такой же вес в Бене Джессерит".
Шванги была невысока, приметы ее старости были приметами долгого служения Ордену.
Из изученных ею заранее сведений, Лусилла знала, что под форменной черной абой Шванги скрывается костлявое тельце, которое редко кому-либо доводилось видеть, кроме обшивавших ее послушниц и скрещивавшихся с ней мужских особей. Широкий рот Шванги с двух сторон ограничивали старческие морщины, спускавшиеся к выпяченному подбородку.
В ее манерах было много суховатой резкости, которую непосвященные часто принимали за гнев. Командующая Оплотом Гамму больше других Преподобных Матерей заботилась о том, чтобы принадлежать самой себе. Лусилле опять захотелось, чтобы она смогла ознакомиться в целом со всем проектом гхолы. Хотя, Тараза достаточно ясно провела границу:
- Шванги не следует доверять там, где дело касается безопасности гхолы.
- Мы считаем, что сами же тлейлаксанцы и убили большинство из одиннадцати предыдущих, - сказала Шванги. - Одно это свидетельствует о многом.
Лусилла, в тон Шванги, выбрала манеру спокойного, почти безмятежного, выжидания. Ее поза как бы говорила: "Я, может быть, намного младше тебя, Шванги, но я тоже полная Преподобная Мать". Она ощущала на себе пристальный взгляд Шванги.
Шванги видела голографические изображения этой Лусиллы. Но они не шли ни в какое сравнение с самим оригиналом.
Геноносительница высшего уровня, никаких сомнений. Затопленные синевой глаза, без маскирующих линз, кажутся пронзительными, и это хорошо сочетается с ее длинным овальным лицом. Сейчас, когда капюшон ее черной абы откинут, видны каштановые волосы, собранные в тугой узел, а затем широко спадающие по спине. Даже самое жесткое облачение неспособно полностью скрыть пышных грудей Лусиллы. Она происходила из генетических линий, знаменитых своими материнскими данными, и уже подарила Ордену трех детей, двух - от одного и того же производителя.
Да - каштанововолосая чаровница с полными грудями и расположенностью к материнству.
- Ты очень мало говоришь, - сказала Шванги. - Из этого мне ясно отсюда, что Тараза настроила тебя против меня.
- Есть у тебя причины полагать, что убийцы постараются уничтожить и этого гхолу? - спросила Лусилла.
- Они уже пытались.
"Странно, отчего на ум приходит мысль о ереси, когда думаешь о Шванги, - подумала Лусилла. Может ли существовать ересь среди Преподобных Матерей?" Религиозные оттенки этого слова казались неподходящими в среде Бене Джессерит. Откуда взяться еретическим движениям среди тех, кто во всех религиозных делах видит лишь средство манипулирования?
Лусилла перевела взгляд вниз на гхолу, решившего в этот момент пройтись колесом вокруг лужайки, затем он опять остановился и поглядел на двух женщин, смотревших на него с галереи.
- Как он славно крутит колесо, - язвительно усмехнулась Шванги. Ее старческий голос не мог полностью скрыть затаенную жестокость.
Лусилла поглядела на Шванги. "Ересь". "Диссидентство" - слово неподходящее. Слово "оппозиция" не охватывает впечатления, вызываемого старухой. Есть в ней что-то, способное подорвать основы Бене Джессерит. Бунт против Таразы, против Верховной Преподобной Матери? Немыслимо! Верховные Матери взращивались и воспитывались как монархи. Если уж Тараза собрала совет, выслушала все мнения - а потом вынесла свое собственное решение - весь Орден обязан был подчиниться.
- Сейчас не время для создания новых проблем! - сказала Шванги.
Значение ее слов было ясным: возвращаются люди Рассеяния и намерения некоторых Затерянных угрожают Ордену.
"Преподобные Черницы".
До чего похоже на "Преподобные Матери".
Лусилла решилась закинуть удочку:
- Значит, по-твоему, мы должны сосредоточиться на проблеме этих Преподобных Черниц из Рассеяния?
- Сосредоточиться? Ха! Они не обладают нашими возможностями. Они не проявляют здравого смысла. И они не владеют меланжем. Наши знания, полученные благодаря спайсу - вот, что они хотят заполучить!
- Возможно, - допустила Лусилла. Ей не хотелось соглашаться с таким заявлением, не имея веских доводов. - Верховная Мать Тараза отвлекается от настоящих дел ради пустой возни с этими гхолами, - сказала Шванги.
Лусилла промолчала. Проект гхолы определенно вызывал зловещее раздражение у Ордена. Даже отдаленная вероятность получить еще одного Квизатца Хадераха, пробирала ряды Ордена мурашками сердитого страха. Связываться с замурованными в червях осколками сознания Тирана!
До крайности опасно.
- Нам вообще не следует перевозить этого гхолу на Ракис, пробормотала Шванги. - Не будите спящих червей.
Лусилла опять перенесла свое внимание на мальчика-гхолу.
Он повернулся спиной к высокой галерее, на которой стояли две Преподобные Матери, но что-то в его позе говорило - он понимает, что разговор о нем, и ожидает их реакции.
- Ты, несомненно, сознаешь, что тебя призвали рано, когда он еще слишком юн, - сказала Шванги.
- Я никогда не слыхала о глубоком кодировании столь юного, согласилась Лусилла. Она намеренно подпустила легкую самоиронию в свои интонации, зная, что Шванги, расслышав этот оттенок, неправильно его истолкует. Бене Джессерит - высшие специалисты в целенаправленном управлении всем, касающимся продолжения рода человеческого. "Используй любовь, но сама ее избегай", - вот о чем подумает сейчас Шванги.
Аналитики Ордена понимают, где коренится любовь. Они докопались до этого еще на самых ранних стадиях развития Ордена, но никогда не осмеливались исключать ее из направленного скрещивания. Терпи любовь, но будь настороже, вот главное правило. Знай, что она заложена в самую глубь человеческой генетики - сеть безопасности, обеспечивающая продолжение рода. Ты используешь ее, когда необходимо, закрепляя отобранные личности (порой друг поверх друга) ради целей Ордена, с осознанием, что такие личности будут присоединены могучими связующими линиями, не всегда легко постижимыми обычному разуму. Иные способны, может быть, наблюдать такие движения и прорабатывать последствия, но, скованные единой цепью, будут танцевать под музыку бессознательного.
- Я не предполагаю, что кодирование его будет ошибкой, - сказала Шванги, неправильно истолковывая молчание Лусиллы.
- Мы делаем то, что нам приказывают, - проворчала Лусилла. Пусть Шванги сама решит, что означают эти слова.
- Значит ты никоим образом не возражаешь против перевода гхолы на Ракис, - сказала Шванги. - Интересно, продолжала бы ты и дальше так беспрекословно повиноваться, если бы знала все от и до?
Лусилла сделала глубокий вдох. Не откроется ей сейчас полный замысел, связанный с гхолами Данкана Айдахо?
- На Ракисе есть девочка по имени Шиэна, - продолжала Шванги. - Она обладает даром управлять гигантскими червями.
Лусилла скрыла свое оживление. "Гигантские черви. Не Шаи-Хулуд. Не Шайтан. Гигантские черви". Наездница Песков, предсказанная Тираном, наконец появилась!
- Я не просто поддерживаю пустой разговор, - сказала Шванги, когда Лусилла вновь промолчала. "Разумеется, нет", - подумала Лусилла. "И ты называешь их, исходя из внешнего вида, а не из сути внутреннего мистического значения. Гигантские черви. А в самом деле думаешь о Тиране Лито II, чей бесконечный сон несут жемчужинки сознания в каждом из этих червей. По крайней мере, нам приходится в это верить".
Шванги кивнула на ребенка на лужайке под ними.
- По-твоему, их гхола будет способен повлиять на девочку, повелевающую червями?
"Вот, наконец, все и выплывает наружу", - подумала Лусилла. Вслух он сказала:
- У меня нет надобности отвечать на такой вопрос.
- Ты и в самом деле осторожна, - сказала Шванги.
Лусилла выгнула спину и потянулась. "Осторожна? Да, разумеется", -Тараза ее предостерегала:
- Там, где дело касается Шванги, ты должна действовать и крайне осторожно, и очень быстро. Временное окно, внутри которого мы только и можем достичь успеха.
- Успеха в чем? - удивилась Лусилла. Она искоса взглянула на Шванги. - Я не понимаю, как Тлейлакс смог благополучно расправиться с одиннадцатью гхолами, как они просочились сквозь все наши защитные порядки!
- Сейчас у нас есть башар, - сказала Шванги. - Может быть, он сможет предотвратить несчастье. - Ее тон говорил, что она в это не верит. Верховная Мать Тараза говорила:
- Ты Геноносительница, Лусилла. Когда прибудешь на Гамму, ты разберешься в общей структуре. Но для достижения твоей цели не обязательно знать весь план целиком”
- Подумай о цене! - проговорила Шванги, угрюмо глядя на гхолу, который сейчас присел на корточки и вырывал кустики травы.
Лусилла понимала, что цена не имеет к этому никакого отношения, открытое признание неудач - вот что было намного сложнее. Орден не мог выдать свой, провал. Но то, что Геноносительница призвана рано - это факт. Тараза уже знала, что Геноносительница все поймет и составит представление об этой части общего плана.
Шванги указала костлявой рукой на ребенка, вернувшегося к своей одинокой игре, прыгая и кувыркаясь на траве.
- Политика, - сказала Шванги.
"Нет сомнений - именно политика Ордена лежит в самой основе ЕРЕСИ ШВАНГИ", - подумала Лусилла.
Оценить сложность противоречий внутри Ордена можно по назначению настоятельницей Оплота на Гамму именно Шванги.
Те, кто противостоят Таразе, отказываются сидеть на обочине.
Шванги повернулась и пристально поглядела на Лусиллу. Сказано уже достаточно. Достаточно услышано и достаточно пропущено через тренированные умы Бене Джессерит. Дом Соборов с огромным тщанием выбирал эту Лусиллу. Лусилла ощущала, как прощупывает и изучает ее старуха, до не позволяла этому повлиять на ту глубочайшую сосредоточенность, которая помогает каждой Преподобной Матери справиться со стрессом. "Вот оно. Пусть смотрит на меня во все глаза". Лусилла повернулась и, безмятежно улыбнувшись, стала разглядывать крышу напротив. Вышел мужчина в мундире, вооруженный тяжелым лазерным пистолетом, кинул взгляд на двух Преподобных Матерей, а затем сосредоточил его на ребенке внизу на лужайке.
- Кто это? - спросила Лусилла.
- Патрин - довереннейший подчиненный башара. Он утверждает, что всего лишь денщик башара. Но надо быть слепым дураком, чтобы в это поверить. Лусилла с огромным вниманием стала разглядывать человека на противоположной стороне галереи. Так вот он каков, Патрин. Уроженец Гамму, как сказала ей Тараза. Выбран для выполнения этой задачи самим башаром. Худой и светловолосый, уже слишком стар для строевой службы, но по настойчивому призыву башара присоединился к старому командиру, во всем ему помогая.
Шванги заметила, как Лусилла с неподдельной озабоченностью перевела взгляд с Патрина на гхолу. Да, если башар опять призван охранять Оплот, значит гхола действительно в крайней опасности.
Лусилла вздрогнула от внезапного удивления.
- Но почему... Он...
- Приказание Майлза Тега, - проговорила Шванги, называя башара по имени. - Все игры гхолы являются одновременно и его тренировками. Мускулы должны быть подготовлены ко дню его возвращения в свое истинное "я".
- Но он выделывает сейчас не совсем простое физическое упражнение, заметила Лусилла. Она почувствовала, как ее собственные мускулы сочувственно откликаются, узнавая знакомые движения.
- Гхоле не позволено изучать только аркану Ордена, - сказала Шванги. - Почти все остальное из запасников наших познаний в его распоряжении.
Ее интонация ясно показывала, что она находит это крайне неправильным.
- Но ведь, наверняка, никто не верит, будто этот гхола способен стать новым Квизатцем Хадерахом, - возразила Лусилла.
Шванги только плечами пожала.
Лусилла сохраняла полную неподвижность и спокойствие, размышляя. Возможно ли, чтобы этот гхола мог развиться в мужской вариант Преподобной Матери? Способен ли этот Данкан Айдахо обрести способность проникновения в такие глубины своего "я", куда не осмеливается заглянуть ни одна Преподобная Мать?
Шванги заговорила, голос ее напоминал порыкивающее бормотание:
- Замысел этого проекта... У них опасный план. Они могли бы свершить ту же самую ошибку... - она осеклась.
"Они, - подумала Лусилла. - Их гхола".
- Много бы я отдала, чтобы знать наверняка, какое место занимают в этом Икс и Рыбословши, - сказала Лусилла.
- Рыбословши! - Шванга покачала головой при одной мысли об остатках женской армии, служившей только Тирану. - Они верят в правду и справедливость.
Лусилла переборола внезапный комок в горле. Шванги в твердой оппозиции, не достает только открытого признания. Да, она здесь командует. Политическое правило простое: те, кто противится проекту, должны наблюдать за ним, чтобы можно было пресечь его при первом же признаке осложнений. Но здесь на лужайке истинный гхола Данкана Айдахо. Сравнительный анализ клеток и Видящая Правду это подтвердили.
Тараза ей сказала, провожая:
- Тебе предстоит обучить его любви во всех ее формах.
- Он так юн, - Лусилла не отводила взгляда от гхолы.
- Юн, да, - сказала Шванги. - Полагаю, что пока ты пробудишь в нем только ответную привязанность ребенка на материнскую любовь. Позже... -Шванги пожала плечами.
Лусилла ничем не проявила своих чувств. Бене Джессерит повинуется. "Я - Геноносительница. Значит..." Распоряжения Таразы и специальная подготовка Лусиллы определили особый курс, которым все должно пойти. Лусилла сказала Шванги:
- Есть кто-то, похожая на меня, как две капли воды, говорящая моим голосом. Я - ее зеркальное отражение. Могу я спросить, кто это?
- Нет.
Лусилла опять промолчала. Она и не ожидала откровенности, но не раз отмечалось ее потрясающее сходство с главой Отдела Безопасности Преподобной Матерью Дарви Одраде. "Юная Одраде". Лусилла не раз слышала эти слова. И Лусилла, и Одраде происходили, конечно, от линии Атридесов с сильным генным влиянием потомков Сионы. Рыбословши не имели монополии на эти гены! Но Иные Памяти Преподобной Матери, несмотря на их жесткую избирательность и ограниченность предками только с женской стороны, давали важные ключики к пониманию широкого размаха проекта гхолы. Лусилла, опиравшаяся на жизненный опыт обитавшей в ней Джессики, жившей пять тысяч лет тому назад и появившейся в результате генетических манипуляций Ордена, испытывала глубокое чувство страха, исходящее от этой жизни-памяти. Знакомая модель и исходящее от нее такое, напряженное ощущение рока вынудили Лусиллу автоматически начать произносить литанию против страха, которую она выучила еще при первом посвящении в Обряды Ордена:
"Я не должна бояться. Страх - это убийца разума. Страх - это маленькая смерть, несущая полное уничтожение. Я должна встретить мой страх лицом к лицу. Я должна позволить ему пройти через меня и сквозь меня. И когда он пройдет и останется позади, я обращу внутренний взгляд, чтобы увидеть его тропу. Когда страх уйдет, не будет ничего. Только я сама останусь".
К Лусилле вернулось спокойствие.
Шванги подметила, что что-то с Лусиллой происходит и позволила своей настороженности немного ослабеть. Лусилла - не тупица, не "особая" Преподобная Мать, не титулованная пустышка, которая едва может работать так, чтобы не ставить постоянно Орден в неловкое положение. Лусилла настоящая, и некоторые реакции нельзя от нее скрыть, даже реакции другой Преподобной Матери. Очень хорошо, пусть она узнает полный размах оппозиции этому "опасному" проекту!
- По-моему, гхола не доживет до того, чтобы увидеть Ракис, - сказала Шванги.
Лусилла пропустила это мимо ушей.
- Расскажи мне о его друзьях, - сказала она.
- У него нет друзей, только учителя.
- Когда я с ними встречусь? - она задержала взгляд на противоположной стороне галереи, где Патрин небрежно облокотился на низкую балюстраду, тяжелый лазерный пистолет наготове. Лусилла внезапно поняла, что Патрин наблюдает за ней. У Патрина - приказ башара! Шванги наверняка видит и понимает. "Мы охраняем его!”
- Я так понимаю, тебе особенно хочется увидеться именно с Майлзом Тегом, - сказала Шванги.
- Среди прочих.
- Не хочешь ли сперва войти в контакт с гхолой?
- Я уже вошла с ним в контакт, - Лусилла кивнула на внутренний двор, где ребенок опять стоял неподвижно и глядел на нее. - Он из задумчивых.
- Об остальных гхолах я знаю только по докладам, - сказала Шванги, но, подозреваю, этот - наиболее задумчивый из всей серии.
Лусилла подавила непроизвольную дрожь, так яростно ее подмывало открыто восстать против отношения и слов Шванги. Ни единого намека, что мальчик внизу - такой же, как и все.
Пока Лусилла размышляла над этим, облака затмили солнце, как часто бывало в этот час. Над стенами Оплота задул холодный ветер, закруживший вихрями по внутреннему двору. Мальчик отвернулся и ускорил свои физические упражнения, согреваясь за счет возросшей активности.
- Куда он уходит, когда хочет побыть один? - спросила Лусилла.
- В основном, в свою комнату. Он несколько раз совершал весьма опасные вылазки, но мы это пресекли.
- "Он, должно быть, сильно нас ненавидит.
- Я в этом уверена.
- Мне надо будет сразу же взяться за него.
- Наверняка, у Геноносительницы нет сомнений в своей способности перебороть эту ненависть.
- Я думаю о Гиэзе, - Лусилла метнула на Шванги осведомленный взгляд, - меня весьма удивляет, что ты позволила Гиэзе совершить такую ошибку.
- Я не вмешиваюсь в нормальный процесс обучения гхолы. Если одна из его учительниц привязывается к нему искренней любовью - это не моя проблем”
- Привлекательный ребенок, - сказала Лусилла. Они еще чуть-чуть постояли, наблюдая за упражнениями гхолы Данкана Айдахо. Обе Преподобные Матери ненадолго задумались о Гиэзе, одной из первых учительниц, привезенных сюда ради проекта гхолы. Подход Шванги был прост: "Гйэза, определенно, была неудачей". А Лусилла думала: "Шванги и Гиэза усложнили мою задачу". Ни Шванги, ни Лусилла ни на секунду не задумались над тем, как эти мысли подкрепляют их верность тем или иным принципам.
Наблюдая за ребенком во внутреннем дворе, Лусилла начала по-новому постигать, чего на самом деле достиг Тиран - Бог Император. Лито II использовал этих гхол бесчисленное количество раз и жизненных сроков тридцать пять сотен лет сменялись гхолы Данкана, один за другим. Бог Император Лито II не был обыкновенным от природы. Он был величайшим Джаггернаутом человеческой истории, катящимся повсюду - давящим социальные системы, естественную и искусственную ненависть, формы правления, обряды (и табу, и мандаринаты), религии легкие и религии аскетичные. Сокрушающий вес его колесницы не оставил ничего без своих отметин, даже Бене Джессерит.
Лито II называл это Золотой Тропой, и этот Данкан Айдахо, типовой гхола, которого она видела сейчас под собой, был заметной фигурой в этом наводящем благоговейный ужас движении. Лусилла изучала отчеты Бене Джессерит - возможно самые лучшие во всем мироздании. Даже сегодня на большинстве планет Старой Империи до сих пор разбрызгивают капли воды на восток и на запад, произнося местные варианты: "Пусть твое благословение снизойдет на нас за это подношение, о Бог бесконечной силы и бесконечного милосердия".
Некогда добиться такого повиновения было задачей Бене Джессерит и их прирученного жречества. Но это обрело свою собственную инерцию, ставшую назойливым принуждением. Даже самые сомневающиеся из верующих говорили: "Что ж, вреда это причинить не может". Это было достижение, которое самые лучшие религиозные конструкторы Защитной Миссиоиерии Бене Джессерит наблюдали с восхищением, страхом и благоговением разочарования. Тиран превзошел лучших из Бене Джессерит. Пятнадцать сотен лет прошло со времени смерти Тирана, но Орден до сих пор беспомощен распутать главный узел этого устрашающего достижения.
- Кто отвечает за религиозную подготовку? - спросила Лусилла.
- Никто, - сказала Шванги, - к чему беспокоиться? Если он будет вновь пробужден к своей исходной памяти, то вернется и к своей изначальной вере. Мы будем иметь дело с ней, если когда-либо до этого дойдет.
Время тренировки мальчика вышло. Даже не оглянувшись еще раз на наблюдавших, он покинул внутренний двор и удалился в широкую дверь слева. Патрин тоже покинул свою позицию наблюдателя, даже не взглянув на Преподобных Матерей.
- Пусть тебя не одурачат люди Тега, - сказал Шванги. - У них глаза на затылке. Ведь мать Тега с рождения была одной из нас. Он учит гхолу такому, чего ему вообще никогда не следовало бы знать!

Глава 2

Взрывы являются также сжатиями времени. Все доступные наблюдению перемены в человеческой истории до некоторой стегни и с некоей точки зрения являются взрывными - иначе бы вы их не заметили. Плавная Непрерывность перемен, если ее достаточно замедлить, протекает незамеченной для тех, чей срок наблюдения слишком короток. Отсюда, говорю вам, я видел перемены, которых вы никогда бы не углядели.

Лито II

Женщина, стоявшая в утреннем свете планеты Дом Соборов перед столом, за которым сидела Верховная Преподобная Мать Алма Тараза, была высока и гибка. Длинная черно-мерцающая аба, облекавшая ее от плеч до пола не могла скрыть грацию, проявлявшуюся в каждом движении тела.
Тараза наклонилась вперед в своем песьем кресле и проглядывала перекладные досье - глифы Бене Джессерит - проецируемые над поверхностью стола только для ее глаз.
"Дарви Одраде" так дисплей определил стоявшую перед ней женщину, а затем последовала сжатая биография, и так уже знакомая Таразе до мелочей. Дисплей служил нескольким целям - всегда надежная памятка для Верховной Матери, позволявшая порой взять паузу для раздумий, когда делаешь вид, будто изучаешь характеристики, и он же снабжал решающими доводами, если в ходе беседы всплывет что-нибудь нежелательное.
"Одраде принесла Бене Джессерит уже девятнадцать детей", вчитывалась Тараза в информацию, возникавшую перед ее глазами. "Каждый ребенок от другого отца", в этом необычного мало. Но даже такое интенсивное материнство не нарастило на Одраде ненужной плоти. Лицо ее с длинным носом и угловатыми щеками от природы имело - высокомерный вид. Все лицо сужалось к узкому подбородку. Пухлые губы - обещание страсти.
“Мы всегда можем положиться на гены Атридесов", - подумала Тараза.
Позади Одраде затрепетала оконная занавеска, она оглянулась. Они были в утренней комнате Таразы - небольшой элегантно обставленной, отделанной в зеленые тона. Только яркая белизна песьего кресла Таразы выделялась из общего фона. Окна эркера смотрели на восток - на сад, лужайку и отдаленные снежные вершины гор планеты Дом Соборов, похожие на театральные декорации. Не поглядев на нее, Тараза сказала:
- Я обрадовалась, когда ты и Лусилла приняли назначение. Это намного облегчает мою задачу.
- Я бы хотела встретиться с этой Лусиллой, - сказала Одраде, глядя на макушку Таразы. Голос Одраде был мягким контральто.
Тараза откашлялась.
- Нет надобности. Лусилла одна из наших Геноносительниц. Вы обе получили идентичное либеральное образование, обусловившее вашу подготовленность.
Было что-то оскорбительное в небрежном тоне Таразы и только их давнее знакомство уняло вспыхнувшее немедля раздражение Одраде. Частично - из-за слова "либеральное", разобралась она. Предки-Атридесы взбунтовались в ней при этом слове. Словно все ее накопленные женские воспоминания накинулись на бессознательные выводы и поверхностные предубеждения, скрывающиеся за этим словом.
"Только либералы на самом деле мыслят. Только либералы разумны. Только либералы понимают нужды своих собратьев".
"Сколько же зловредности скрыто за этим словом! - подумала Одраде. Как же сильно тайное "я" требует ощущения своего первенства".
Одраде напомнила себе, что Тараза, не смотря на свой небрежный до оскорбительности тон, использовала этот термин только в католическом смысле: общее образование Лусиллы полностью соответствовало образованию Одраде.
Тараза откинулась, устраиваясь поудобнее, не отрывая взгляда от дисплея. Свет из окон, выходящих на восток, осветил лицо невысокой женщины - чуть-чуть старше Одраде - положив тени под носом и подбородком. Тараза сохранила часть красоты, благодаря которой она когда-то была самой надежной при скрещивании с трудными мужскими особями. Ее лицо - длинный овал с мягко закругляющимися щеками. Черные волосы собраны в большой тугой пучок на затылке, полностью обнажая лоб. Рот Таразы едва открывался, когда она говорила - полнейший контроль за движениями. Внимание наблюдателя все время привлекали ее глаза: повелительные и затопленные синевой. Ее лицо производило впечатление маски вежливости, из-под которой не проглянут разоблачающие истинные переживания.
Одраде знала, когда Верховная Мать принимает такую позу: вскоре Тараза забормочет себе под нос. Ну, точно, именно, как Одраде и ожидала, Тараза что-то забормотала про себя.
Верховная Мать размышляла, следя за выдающим информацию дисплеем с огромным вниманием. Многие дела занимали ее мысли.
Это успокаивало Одраде. Тараза не верит, что существует некая благотворная сила, руководящая человечеством. Защитная Миссионерия и Намерения Ордена - вот что хоть как-то ценно в мире Таразы. Все, служащее этим целям, даже происки давно умершего Тирана, должно почитаться благом. Все остальное - зло. Чужеродные вторжения из Рассеяния - особенно эти возвращающиеся потомки Рыбословш, называющие себя Преподобными Черницами никак не заслуживают доверия. Собственная паства Таразы, и даже противостоящие ей в Совете, это, в конечном итоге, Бене Джессерит единственное, чему можно доверять.
Так и не поднимая глаз, Тараза проговорила:
- Ты знаешь, что если сравнивать тысячелетия, предшествующие Тирану, с прошедшими после его смерти, то уменьшение крупных конфликтов феноменально. Со времени Тирана их число стало меньше, чем два процента от того, что было прежде.
- Насколько мне известно, - ответила Одраде.
Тараза метнула на нее короткий взгляд и сразу опустила глаза.
- Что?
- Невозможно получить сведения, сколько войн велось за пределами нашего обитания. Есть ли у тебя статистика от людей Рассеяния?
- Конечно нет!
- Ты говоришь о том, что именно Лито укротил нас, - сказала Одраде.
- Если тебе этого хочется, пусть будет так.
Тараза отметила что-то, увиденное на дисплее.
- Следует ли приписать это заслугам нашего любимого башара Майлза Тега? - спросила Одраде. - Или его талантливым предшественникам?
- Этих людей выбирали мы, - сказала Тараза.
- Не понимаю, уместна ли сейчас дискуссия по военным вопросам, сказала Одраде. - Что она имеет общего с нашей нынешней проблемой?
- Есть кое-кто, полагающий, что мы можем вляпаться в скверную историю и впадем в состояние хуже, чем было до Тирана...
- Да ну? - Одраде поджала губы.
- Некоторые отряды возвращающихся Затерянных продают оружие всякому, кто хочет или может купить.
- Какое именно оружие? - спросила Одраде.
- Современное оружие стекается на Гамму, и почти нет сомнений, что тлейлаксанцы накапливают некоторые самые опасные вооружения.
Тараза откинулась назад и потерла виски. Она заговорила тихим, почти задумчивым голосом.
- Мы считаем, что принимаем решение величайшего значения и исходим из высочайших принципов. Одраде и раньше это знала. Она сказала:
- Верховная Мать сомневается в правоте Бене Джессерит?
- Сомневаюсь? О, нет. Но я действительно испытываю разочарование. Мы работали изо всех сил ради этих высокоутонченных целей, а что получаем в итоге? Обнаруживается, что многое, чему мы посвятили наши жизни, проистекает из ничтожных предпосылок: жажды личных удобств или благополучия, не имеющих ничего общего с нашими высокими идеалами. Что действительно поставлено на карту - соглашение всех Способных принимать решения для пользы всего человечества.
- Я слышала, ты называешь это политической необходимостью, - заметила Одраде.
Тараза заговорила, взяв себя под жесткий контроль и опять перенеся при этом взгляд на дисплей.
- Если мы станем основывать наши суждения не на созданной жесткой системе, то это верный путь к исчезновению Бене Джессерит.
- Ты не найдешь ничтожных решений в моей биографии, - сказала Одраде. - Я ищу источники слабостей, изъянов. - Их ты тоже не найдешь.
Тараза скрыла улыбку. Она узнала, поняла это эксцентричное замечание: способ Одраде подпускать шпильки Верховной Матери. Одраде была очень хороша, когда, нетерпеливая на вид, на самом деле погружалась в поток терпения, не поторапливая время.
Когда Тараза не клюнула на эту наживку, Одраде вернулась к своему спокойному ожиданию - легкое дыхание, уравновешенный ум. Терпение втекало в нее без усилия над собой. Орден давным-давно научил ее, как разделять прошлое и настоящее на одновременные потоки. Созерцая все окружающее, она в то же время способна была выхватывать крохи прошлого и жить ими, словно прошлое и настоящее накладывались на один экран.
"Работа памяти", - подумала Одраде. Было время, когда Одраде жила так, как и большинство детей: в доме, где были мужчина и женщина - если и не настоящие родители, то растившие ее вполне по-родительски. Все другие дети, которых она тогда знала, жили так же: у них были папы и мамы. Порой один папа работал, далеко от дома. Порой на работу ходила только мама. В случае Одраде, женщина оставалась дома - никакая приходящая нянька не сидела с ребенком в рабочие часы. Много позже она узнала, что родившая ее мать уплатила большую сумму денег, чтобы обеспечить такой уход за своей девочкой, спрятанной у всех на виду подобным образом.
- Она спрятала тебя, потому что любила, - объяснила женщина, когда Одраде стала достаточно взрослой, чтобы понимать. - Вот почему ты не должна никогда никому открывать, что мы не твои настоящие родители.
Как позже поняла Одраде, любовь не имела с этим ничего общего. Преподобные Матери не действовали из таких земных мотивов. А настоящая мать Одраде принадлежала к Боне Джессерит.
Все это открывалось Одраде, согласно исходному плану. Ее имя: Одраде. Дарви - так ее всегда называли равнодушные к ней или рассерженные. Юные приятельницы, естественно, сократили это имя до Дар.
Не все, однако, соответствовало первоначальному плану. Одраде припоминала узкую кровать в комнате, которой придавали жизнерадостный вид картинки животных и фантастические пейзажи на пастельно-голубых стенах. Белые шторы трепетали в окошке под мягкими ветерками весны и лета. Одраде помнила, как прыгает на узкой кровати - восхитительно счастливая игра. Много смеха. Руки, ловившие ее посреди прыжка и крепко обнимавшие. Руки мужчины. Круглое лицо с небольшими усиками, которые щекотали ее так, что она начинала хихикать. Кровать стукалась о стену от ее прыжков, и на стене от этого остались вмятины.
Одраде берегла эти воспоминания, не желая выбрасывать их в колодец холодной рациональности. Отметина на стене. Отметки смеха и радости. До чего же они малы и как о многом свидетельствуют.
Странно, почему в последнее время она все больше и больше стала думать о папе. Не все ее воспоминания были счастливыми. Были времена, когда он бывал печально сердитым, предостерегал маму не слишком вмешиваться. На лице его отражалось много разочарований. Его голос приливал, когда он был в плохом настроении. Тогда мама двигалась тихо, ее глаза наполнялись беспокойством. Одраде ощущала беспокойство и страх и негодовала на мужчину. Женщина знала, как лучше всего с ним поладить. Она целовала его в затылок, поглаживала по щеке и шептала ему на ухо.
Эти древние "естественные" чувства заставили немало потрудиться аналитиков-прокторов Бене Джессерит, прежде чем удалось их изгнать из Одраде. Даже сейчас оставался в ней сор прошлого, который надо было из нее вытащить и выбросить. Даже сейчас, знала Одраде, до конца это в ней не истреблено.
Наблюдая за тем, с какой тщательностью Тараза изучает биографическое досье, Одраде подумала, не этот ли изъян увидела Верховная Мать.
"Им наверняка известно, что я способна на переживания тех ранних времен".
Все это было так давно, и все равно она должна была признать, что память о мужчине и женщине покоится в ней, что, возможно, ее никогда не удастся полностью стереть. Особенно память о маме.
Преподобная Мать, родившая Одраде, оказалась в крайнем положении, и, по причинам, теперь отлично понятным Одраде, укрыла дочку в потайное убежище на Гамму. Одраде не таила никаких обид. Это было необходимо, чтобы они обе остались в живых. Проблемы пришли с другой стороны: приемная мать дала Одраде то, что большинство матерей дают своим детям, и чему так не доверяет Орден - Любовь.
Когда прибыли Преподобные Матери, приемная мать не стала сражаться, чтобы удержать своего ребенка.
Преподобные Матери вошли в сопровождении прокторов: мужчин и женщин. Прошло много времени, прежде чем Одраде осознала все значение этого щемящего момента. В глубине своего сердца женщина знала, что наступит день разлуки. Что это - лишь вопрос времени. И, все равно, по мере того, как дни превращались в годы - почти в шесть стандартных лет - женщина осмеливалась надеяться.
Затем прибыли Преподобные Матери со своими дюжими прислужниками. Они лишь выжидали до тех пор, пока не наступит безопасный момент, пока не удостоверятся, что никаким охотникам и шпионам не известно, что Одраде запланированный Бене Джессерит отпрыск рода Атридесов. Одраде увидела, как Преподобные Матери передают огромную сумму денег. Женщина швырнула эти деньги на пол. Но ни один голос не возвысился, чтобы ее за это укорить. Взрослые участники этой сцены знали, где лежит истинная сила.
Вызывая в памяти свои сдерживаемые переживания, Одраде и сейчас видела женщину, как она садится на стул с прямой спинкой возле окна на улицу, как охватывает себя руками и начинает раскачиваться вперед-назад. Ни одного звука она не издает.
Преподобные Матери использовали и Голос, и другие продуманные уловки вместе с дымом наркотических трав и сам подавляющий фактор своего присутствия, чтобы заманить Одраде в ждущий граундкар.
- Всего лишь ненадолго. Нас послала твоя настоящая мать.
Одраде ощутила ложь, но любопытство взяло в ней верх. Моя настоящая мать!
Последний раз она увидела женщину - единственную существовавшую у нее мать - раскачивающейся в окне с несчастным выражением на лице, руки вокруг тела.
Позже, когда Одраде заговорила о возвращении к этой женщине, ее память-видение стала частью существенного урока Бене Джессерит.
- Любовь ведет к несчастью. Любовь - это очень древняя сила, в свое время служившая своим целям, но для сохранения человечества она больше не нужна. Запомни ошибку этой женщины - боль.
Одраде предавалась мечтам, пока не достигла почти двадцати лет. Она действительно наконец вернется, когда станет полной Преподобной Матерью. Она вернется и найдет ту любящую и надежную женщину, найдет, хоть она и не знает никаких имен, кроме мама и Сибия. Одраде припомнила смех взрослых приятельниц, называвших эту женщину Сибией.
Мама Сибия.
Орден, однако, разглядел в ней мечтательность и стал доискиваться до источника. Это тоже было включено в очередной урок.
- Мечтания, грезы наяву - это первое пробуждение того, что мы называем одновременным потоком. Это существенный элемент рационального мышления. Так можно очистить свой ум ради лучшего мышления.
Одновременный поток.
Одраде сосредоточила взгляд на Таразе, сидящей за столом в этой утренней комнате. Травма детства должна быть упрятана в отведенное ей отдаленное местечко-память. Все это было далеко, на Гамму, планете, которую люди Дана перестроили после времен Великого Голода и Рассеяния. Люди Дана - в прежние дни Келадана. Одраде твердо взяла в руки рациональное мышление, опираясь на Иные Памяти, хлынувшие в ее сознание во время Спайсовой Агонии, когда она действительно стала полной Преподобной Матерью.
Одновременный поток. Фильтрация сознания... Иные Памяти.
Какие же могучие инструменты дал ей Орден. Какие опасные инструменты. Все эти другие жизни таятся прямо за занавесом сознания, инструменты предназначенные для выживания, а не для удовлетворения праздного любопытства.
Тараза говорила, считывая возникавший перед ее глазами материал:
- Ты слишком много копаешься в своих Иных Памятях. Это высасывает энергию, которую лучше сохранять.
Затопленные синевой глаза Верховной Матери впились в Одраде буравящим взглядом.
- Ты, порой, подходишь прямо к самому пределу того, что может вынести плоть. Это может навлечь на тебя преждевременную смерть.

1 Следующая страница


Еретики Дюны 2

- Я осторожна со спайсом. Мать.
- Еще бы тебе не быть! Тело способно вынести лишь определенное количество меланжа, лишь определенное количество блужданий в прошлом! - Нашла ты мой изъян? - спросила Одраде.
- Гамму! - одно слово, равное целой речи.
Одраде поняла, никуда не деться от травмы тех лет на Гамму. Те годы слабое звено, которое должно удалить с корнем, низвести до разумно допустимого уровня.
- Но меня посылают на Ракис, - сказала Одраде.
- И смотри, помни об афоризмах умеренности. Помни, кто ты есть!
Тараза опять наклонилась к своему дисплею.
"Я - Одраде!" - подумала Одраде.
В школах Бене Джессерит, где первые имена обычно терялись, списки учащихся составлялись по последнему имени. Подруги и приятельницы переняли обычай употреблять имя, стоявшее в списках. Они рано усвоили эту древнейшую уловку - сопричастность к секрету личного имени раскидывает силки, в которые ловится душевная привязанность человека.
Тараза, тремя классами старше Одраде, была назначена "опекать" младшую ученицу - тандем, умышленно созданный учителями.
"Опекать" означало некоторое количество руководства младшей, а также то, что при взаимоотношениях равенства некоторые самые необходимые основы закладываемых знаний усваивались лучше. Тараза, имевшая доступ к личному досье подопечной, начала называть младшую Дар. Одраде в ответ на это стала называть Таразу Тар. Два эти имени приобрели некую неразрывную связь - Дар и Тар. Даже после того, как Преподобные Матери их услышали и сделали им выговор, они порой допускали такую ошибку, хотя бы ради собственного удовольствия.
Одраде, поглядев теперь на Таразу, сказала:
- Дар и Тар.
Углы рта Таразы дрогнули в улыбке.
- Что есть такого в моем досье, что ты еще не изучила по нескольку раз? - спросила Одраде.
Тараза откинулась и подождала, пока ее песье кресло приспособится к ее новой позе. Она положила сцепленные руки на стол и поглядела на младшую.
"А ведь на самом деле она и не так уж моложе меня", - подумала Тараза.
Однако со школьных времен, Тараза воспринимала Одраде только как принадлежащую младшей возрастной группе, и возрастную пропасть между ними не скрыть никаким проходящим годам.
- Осторожнее поначалу, Дар, - сказала Тараза.
- Этот проект уже давно миновал начальную стадию, - ответила Одраде. - Но твоя роль в нем начинается только сейчас. А затеяли мы такое, чего раньше никто и не пытался.
- Узнаю ли я теперь полностью проект, связанный с этим гхолой?
- Нет.
Вот и все. Вся видимость высокого доверия и "надобности понимать" отметена единым словом. Но Одраде это понятно. Таков порядок, изначально заведенный еще с первого Дома Соборов Бене Джессерит, претерпевший за тысячелетия только очень незначительные изменения. Подразделения Бене Джессерит разделяются твердыми вертикальными и горизонтальными барьерами на изолированные группы, отсюда, с вершины, тянутся к ним нити единого командования. Обязанности - "предписанные роли" - распределены и исполняются отдельными ячейками. Задействованные в одной ячейке не знают, что делают их современники внутри других параллельных ячеек.
"Но я знаю, что в параллельной ячейке находится Преподобная Мать Лусилла, - подумала Одраде. - Это подсказывает логика".
Она понимает необходимость такой, скопированной с древнейших тайных революционных обществ, структуры - Бене Джессерит всегда рассматривал себя как постоянных революционеров. Эта революция была заторможена лишь Тираном - Лито II.
"Заторможена, но не отменена и не остановлена", - напомнила себе Одраде.
- Насчет того, к чему ты приступаешь, - сказала Тараза. - Оповести меня, если ощутишь какую-либо непосредственную опасность для Ордена.
Это было одним из тех особенных пожеланий Таразы, смысл которых Одраде схватывала инстинктивно, без слов - а уж потом находила словесное воплощение для этого смысла. Она быстро ответила:
- Бездеятельность будет для нас еще хуже.
- Мы приходим к выводу, что может быть опасность, - сказала Тараза. Она говорила сухим голосом. Таразе не нравилось пробуждать в Одраде талант инстинктивного ясновидения, которым она обладала от неподконтрольных воздействий своей генетической линии - Атридесы с их опасными талантами. Была специальная пометка в генетическом досье Одраде: "...тщательное изучение всего потомства". Двое из этого потомства были тихо умерщвлены. "Мне не следовало пробуждать сейчас талант Одраде, ни на единый миг", - подумала Тараза. Но порой искушение бывало слишком велико.
Тараза отправила проектор под крышку стола и заговорила, глядя на пустой стол.
- Находясь вдали от нас, даже если ты найдешь идеального отца-производителя, ты не должна скрещиваться без нашего разрешения.
- Ошибка моей настоящей матери, - высказала предположение Одраде.
- Ошибку твоей настоящей матери следовало распознать еще в то время, когда она скрещивалась!
Одраде и раньше не раз это слышала. Это было то, что в линии Атридесов требовало самого тщательного наблюдения со стороны Разрешающих Скрещивание. Талант, конечно. Она знает о своем таланте, происходившем от генетической линии, с одинаковой силой давшей мирозданию и Квизатца Хадераха, и Тирана. К чему, однако, Разрешающие Скрещивание стремятся теперь? Насколько отрицательно их отношение? Больше никаких опасных рождений! Она никогда не видела никого из своих детей после их рождения, вовсе не такая уж странно для Ордена. И она никогда не увидит ни единой записи своего генетического досье. Здесь тоже Орден оперирует, тщательно разграничивая силы.
"И эти более ранние запреты на некоторые мои Иные Памяти!”
Она обнаружила незаполненные места в своих Памятях и открыла их. Вероятно, только Тараза, да еще, может быть, двое членов Совета (Беллонда, вероятней всего, и еще одна старая Преподобная Мать) владели сверхчувствительным доступом к подобной информации о происхождении. Действительно ли Тараза и другие поклялись умереть, прежде чем выдать секретную информацию постороннему? В конце концов, есть точный ритуал преемственности, на случай, если ключевая Преподобная Мать умирает, находясь далеко от Сестер не имея возможности сразу передать им хранимые в себе жизни-памяти. Этот ритуал много раз задействовался за время правления Тирана. Ужасная Эра! Понимание, что революционные ячейки Ордена для него, как на ладони! Чудовище! Она знала, что Сестры никогда не обманывались насчет того, что Лито II, якобы, воздерживался от уничтожения Бене Джессерит только из одной глубоко коренившейся в нем верности своей бабушке, леди Джессике.
"Естественно, Джессика".
Одраде ощутила, как что-то отдаленно встрепенулось у нее внутри. Грех одной из Преподобных Матерей: "Она позволила себе впасть в любовь!" Такая малость, но приведшая к таким великим последствиям! Тридцать пять сотен лет тирании!
Золотая Тропа. Бесконечность? А как насчет всех этих Затерянных, многих триллионов, ушедших в Рассеяние? Какую угрозу представляют Затерянные, возвращающиеся сейчас?
Тараза, словно прочтя мысли Одраде, - порой казалось, что она действительно их читает - проговорила:
- Люди Рассеяния где-то рядом, во внешнем мире... Просто выжидают, чтоб нанести удар.
Одраде уже слышала такие доводы: с одной стороны, опасность, с другой - нечто магнетически притягательное. Так много великолепного неизвестного. Орден, таланты которого уже не одно тысячелетие пестуются меланжем, доступны ли будут ему эти новые необъятные ресурсы человечества! Подумать только об имеющихся там несчетных генах! О потенциальных талантах, свободно парящих за пределами космоса, где они могут навсегда сгинуть!
- Как раз незнание и порождает величайшие ужасы, - сказала Одраде.
- И величайшие амбиции, - проговорила Тараза.
- Значит, я еду на Ракис? - Должным образом. Я нахожу тебя адекватной.
- Иначе бы меня не назначили.
Как же привычна им подобная переброска словами, уходящая корнями в их школьные дни. Тараза спохватилась, однако, что поддалась на это бессознательно - слишком много воспоминаний связывают их: Дар и Тар. Надо следить за этим!
- Помни, в чем твой долг верности, - сказала Тараза.

Глава 3

Существование не-кораблей создает возможность уничтожения целых планет, не понеся при этом возмездия. На планету может быть направлен большой объект, астероид или равный ему. Или люди могут быть натравлены друг на друга через подрывную работу сексуальности, а затем им будет дано оружие для самоуничтожения. Похоже, эти Преподобные Черницы благоволят к последней технике.

Анализы Бене Джессерит

Снизу из внутреннего дворика Данкан внимательно, даже когда внешне этого и не было заметно, следил за наблюдавшими за ним с галереи. Вон, как всегда, Патрин, но он не считается. В расчет надо брать Преподобных Матерей на противоположной от Патрина стороне галереи - слишком они к нему приглядываются. "Новенькая", - подумал он, увидев Лусиллу. От этой мысли он испытал прилив возбуждения, которое разрядил в физических упражнениях. Он проделал первые три упражнения игры-тренировки, которые приказал ему выполнить Майлз Тег, рассеянно думая, что Патрин доложит, насколько хорошо он поработал. Данкан любил Тега и старика Патрина, и ощущал, что они отвечают ему взаимностью. Эта новая Преподобная Мать, однако, - ее присутствие сулит занятные перемены. Во-первых, она моложе остальных. Во-вторых, не старается спрятать глаза, сразу же выдающие ее принадлежность к Ордену Бене Джессерит. При первой встрече со Шванги Данкан встретился с контактными линзами, скрывающими истинный цвет ее глаз и симулирующими нормальные зрачки и слегка налитые кровью белки. Он услышал однажды, как одна из послушниц Оплота говорила, что линзы Шванги еще и исправляют "разрешенную ей генетическую близорукость, которая ничто, по сравнению с теми качествами, какие она передает своему потомству".
В то время большая часть этого замечания прозвучала для Данкана невразумительно, но он обратился к библиотеке Оплота и проглядел все, что там было на эту тему - сведения и скудные, и жестко урезанные. Сама Шванги отвела все его расспросы на эту тему, но по поведению учителей в последующие дни он понял, что она разозлилась. Для нее было обычным делом срывать свою злость на других. Он заподозрил, что подлинным поводом ее дурного настроения стал его вопрос, не она ли является его настоящей матерью.
Уже много лет прошло с тех дней, когда Данкан понял, что он - что-то необычное. Были места в этой изощренной постройке Бене Джессерит, куда вход ему был запрещен. Он находил тайные способы избежать таких запретов и часто вглядывался из открытых окон на широкие просторы расчищенной земли, которые в любой момент могли быть накрыты продольным огнем из размещенных в стратегических точках огневых бункеров. Майлз Тег лично обучал его понимать значение продольного огня.
Сейчас эта планета называлась Гамму. Некогда она была известна как Гиди Прайм, но некто, по имени Гурни Хэллек изменил ее. Все это - очень древняя история. Скукота. Почва планеты все еще хранила слабый запах горькой нефти. Как объясняли ему учителя, планету изменили тысячелетия целенаправленных зеленых насаждений. Часть этих насаждений видна из Оплота, повсюду вокруг хвойные и другие леса.
Не переставая приглядываться к двум Преподобным Матерям, Данкан несколько раз прошелся "колесом". Он изгибал свои напряженные мускулы при движении точно так, как учил его Тег. Тег заведовал планетарной обороной. Гамму была окружена вращающимися вокруг нее спутниками наблюдения, членам экипажей не разрешалось держать свои семьи на борту. Эти семьи оставались здесь, на Гамму, заложниками неусыпной бдительности орбитальных пограничников. Среди этих кораблей где-то блуждают и корабли-невидимки - не-корабли, - команды которых полностью составлены из людей башара и Сестер Ордена Бене Джессерит.
- Я бы не принял этого назначения, если бы не получил в свои руки всю организацию обороны полностью, - объяснял Тег. Данкан осознавал, что он и есть это "назначение". У Тега есть здешний Оплот - для того, чтобы защищать его, и орбитальные системы наблюдения, включая не-корабли, защищающие Оплот.
Все это было частью воинского образования, элементы которого почему-то оказывались уже известными Данкану. Изучая, как оборонять уязвимую на поверхностный взгляд планету от нападений из космоса, он заранее знал, что все оборонительные системы размещены правильно. Как целое, они являлись крайне сложными, но все составные части были узнаваемы и доступны его пониманию. Например, постоянное наблюдение за атмосферой и составом крови обитателей Гамму. Бене Джессерит везде держала докторов Сакк.
- Заразные болезни - это оружие, - говорил ему Тег. - Наша защита против болезней должна быть тонко отрегулирована.
Зачастую Тег восставал против пассивной обороны, он называл ее "остаточным продуктом психологии осады, давно известной тем, что порождает смертоносные слабости".
Когда Тег обучал его военной науке, Данкан слушал внимательно. Патрин и библиотечные сведения подтверждали, что ментат-башар Майлз Тег был знаменитым полководцем Бене Джессерит. Патрин часто поминал их совместную службу, и всегда Тег представал героем.
- Подвижность - это ключ к военному успеху, - говорил Тег. - Если ты связан крепостями, даже размером с целую планету, ты, по сути своей, уязвим.
Тег не очень-то беспокоился за Гамму.
- Я вижу, что ты уже знаешь, что это место некогда называлось Гиди Прайм. Харконенны, правившие здесь, кое-чему научили нас. Благодаря им, мы лучше представляем, до каких жутких зверств могут докатиться люди. Припоминая это, Данкан заметил, что Преподобные Матери на галерее явно говорят о Нем. "Не становлюсь ли я чьим-то еще новым назначением?”
Данкану не нравилось, когда за ним наблюдали. Он подумал, что на вид новая Преподобная Мать не слишком сурова, не то, что Шванги.
Продолжая свои упражнения, Данкан соизмерял их ритм с личным заклятием: "Проклятие Шванги! Проклятие Шванги!”
Он ненавидел Шванги с девяти лет - уже четыре года. Он надеялся, что она не знает о его ненависти. Она, вероятно, забыла о том случае, который породил эту ненависть.
Когда ему едва исполнилось девять лет, он умудрился проскользнуть мимо внутренней охраны через туннель, который вел к одному из огневых бункеров. Запах плесени в туннеле. Тусклые огни. Сырость. Он вглядывался через орудийные щели дота, когда его поймали и отволокли назад в самую сердцевину Оплота.
Эта эскапада вызвала суровое назидание от Шванги, отдаленной и угрожающей фигуры, приказы которой должны были выполняться. Он до сих пор так ее и воспринимал, хотя с тех пор узнал о приказывающем Голосе Бене Джессерит - тонком голосовом инструменте, который мог согнуть волю неподготовленного.
Ей должны были подчиняться все.
- Ты навлек наказание на все подразделение охраны, - сказала Шванги. - Они понесут суровую кару.
Это были самые ужасные ее слова. Данкану нравились некоторые охранники, и они, случалось, от души заманивали его поиграть, посмеяться и покувыркаться. Его шалость - вылазка к огневому бункеру - навредила его друзьям.
Данкан знал, что такое "понести кару".
"Проклятие Шванги! Проклятие Шванги!..”
После разговора со Шванги Данкан побежал к своей главной наставнице того времени Преподобной Матери Тамалан, еще одной увядшей старухе с холодными и отчужденными манерами, с белоснежными волосами над узким лицом и морщинистой кожей. Он настойчиво желал знать от Тамалан, что за кару понесут его охранники. Тамалан впала в удивительно грустное настроение, ее голос стал напоминать песок, скребущий по дереву.
- Наказание? Ну, ну.
Они были в том маленьком учебном кабинете при большом гимнастическом зале, где Тамалан проводила каждый вечер, готовясь к урокам следующего дня. Там полно было пузырьковых и катушечных устройств для чтения и других приспособлений хранения и извлечения информации. Данкану это место нравилось гораздо больше библиотеки, но ему не дозволялось находиться в учебном кабинете одному. Это была светлая комната, освещенная множеством глоуглобов на суспензорных буйках. При его вторжении Таламан отвернулась от разложенных ею уроков. - Есть всегда что-то от жертвенного пиршества в наших высших карах, сказала она. - Охрана, конечно же, понесет высшую кару.
- Пиршество? - Данкан был озадачен.
Тамалан совершила полный оборот на своем крутящемся сидении и поглядела прямо в его глаза. Ее стальные зубы сверкнули в ярком освещении. - История редко добра к тем, кто должен понести кару, - сказала она. Данкана передернуло от слова "история". Он знал, что у Тамалан за ним стоит - она собирается дать ему урок, еще один скучный урок.
- Наказания Бене Джессерит не забываются.
Данкан пристально поглядел на старческий рот Тамалан, резко ощутив, что она говорит из болезненного личного опыта. Он вот-вот узнает что-то интересное!
- Наши наказания несут неизбежный урок, - сказала Тамалан. - Это намного больше, чем боль.
Данкан уселся на пол у ее ног. Из этого положения Тамалан выглядела черной и зловещей фигурой.
- Мы не наказываем крайним страданием, - сказала она. - Страдание это то, что приберегается для перехода через спайс в ранг Преподобной Матери.
Данкан кивнул. Из сведений в библиотеке он знал о "Спайсовой Агонии", - таинственном испытании, порождавшем Преподобную Мать.
- И, при всем том, главные наказания болезненны, - сказала она. - Они также эмоционально болезненны. Эмоция, пробуждаемая наказанием, всегда является той, которую мы разглядели как главную слабость повинного - и, поэтому, наказание усиливается.
Ее слова наполнили Данкана неопределенным страхом. Что они сделают со стражами? Он не мог говорить, но в том и нужды не было. Тамалан еще не закончила.
- Наказание всегда завершается десертом, - сказала она и хлопнула руками по коленям.
Данкан нахмурился. Десерт? Это часть пиршества, как может пиршество быть наказанием?
- Это не на самом деле пиршество, но идея пиршества, - сказала Тамалан. Ее когтистая рука описала круг в воздухе. - Приходит десерт, что-то абсолютно неожиданное. Наказуемый думает: "Ага, я наконец прощен!" Ты понимаешь?
Данкан покачал головой из стороны в сторону. Нет. Нет, он не понимал. - В этом сладость момента, - сказала она. - Ты прошел через все, причиняющее боль пиршества, и достиг в конце чего-то, что ты способен смаковать. Но! Пока ты смакуешь это и приходит самый болезненный момент из всех - понимание, что это не удовольствие напоследок. Нет, разумеется. Это - главная боль самого главного наказания. Это накрепко связано с преподносимым Бене Джессерит уроком.
- Но что она сделает с охраной? - Данкан с трудом заставил себя произнести эти слова.
- Я не могу сказать, как именно накажут каждого. Мне нет нужды это знать. Я могу тебе только сказать, что для каждого из них это будет по-разному.
Тамалан явно ничего больше не скажет. Она вернулась к лежащему перед ней уроку на завтрашний день.
- Завтра мы продолжим, - сказала она, - изучать происхождение различных акцентов и разговорного галаха.
Никто больше, даже Тег или Патрин, не ответит на его вопросы о наказаниях. Даже охранники, когда он потом их повстречал, отказались говорить о своих испытаниях. Некоторые реагировали сухо на его заискивания, и никто с ним больше не хотел играть. Не было прощения среди наказанных. Хоть это было абсолютно ясно.
"Проклятие Шванги! Проклятие Шванги!.." Оттуда-то и началась его глубокая ненависть к ней. Его ненависть к ней разделили все старые ведьмы. Будет ли эта молодая, как все старые?
"Проклятие Шванги!”
Тогда он потребовал от Шванги:
- Зачем тебе было их наказывать?
Шванги некоторое время помолчала, не зная, что ему ответить, затем сказала:
- Здесь, на Гамму, для тебя опасно. Есть люди, желающие причинить тебе вред.
Данкан не спросил, почему, это была еще одна область вопросов, на которые ему еще никогда не отвечали. Даже Тег не ответит, хотя само присутствие Тега подчеркивало тот факт, что ему грозит опасность.
А Майлз Тег был ментатом, который должен знать много ответов. Данкан часто видел, как глаза старика поблескивают, говоря о том, что его мысли блуждают где-то далеко. Но ментат не давал ответа на такие вопросы как:
- Почему мы здесь, на Гамму?
- От кого ты меня охраняешь? Кто хочет причинить мне вред?
- Кто мои родители?
При всех этих вопросах он натыкался на молчание или, иногда, Тег мог проворчать:
- Мне нельзя тебе отвечать.
Библиотека была бесполезна. Он выяснил это, когда ему было всего восемь лет, и главной его наставницей была неудавшаяся Преподобная Мать по имени Луран Гиэза - не такая древняя, как Шванги, но уже достаточно в годах - за сотню ей перевалило в любом случае.
По его запросу библиотека поставила ему информацию о Гамму: Гиди Прайм, о Харконненах и их падении, о различных конфликтах, во время которых Тег был командующим. Ни одна из этих битв не обернулась большой кровью. Некоторые комментаторы писали о "бесподобных дипломатических способностях" Тега. Но один факт вел к другому, Данкан узнал о времени Бога Императора и об укрощении его подданных. Эта эпоха на недели завладела вниманием Данкана. Он обнаружил среди материалов библиотеки старую карту и спроецировал ее на фокусную стену. Накладываемый голос комментатора сообщил ему, что этот самый Оплот был Центром Управления Рыбословш, покинутым во время Рассеяния.
Рыбословши!
Данкану захотелось жить в то время, служить одним из советников мужчин в женской армии, поклонявшейся Богу Императору.
"О, если б только жить на Арракисе в те дни!”
Тег с удивительной охотой шел на разговоры о Боге Императоре, всегда называя его Тираном. Замок библиотеки открылся, и информация об Арракисе-Ракисе хлынула на Данкана.
- Увижу ли я когда-нибудь Ракис? - спросил он Гиэзу.
- Тебя и готовят для жизни там.
Этот ответ его изумил. Он в новом свете увидел все то, чему его учили об этой отдаленной планете.
- Почему я буду жить там?
- На этот вопрос я ответить не могу.
Он с возобновленным интересом вернулся к изучению этой загадочной планеты и ее жалкой церкви Шаи-Хулуда, Разделенного Бога. Черви. Бог Император стал этими червями! Сама мысль об этом наполняла Данкана благоговейным трепетом. Может быть, здесь и есть что-то, достойное поклонения. Эта мысль нашла живой отклик в его душе. Что заставило человека по своей воле пойти на такую ужасную метаморфозу?
Данкан знал, что думают охрана и все остальные в Оплоте о Ракисе и о главных жреческих институтах тамошней религии. Насмешливое замечание и смех объяснили ему все. Тег сказал ему:
- Мы никогда, наверное, не узнаем полную правду, паренек, но мое тебе слово - это не религия для солдата.
Последнюю точку поставила Шванги:
- Ты должен выучить все о Тиране, но никак не верить в его религию. Это ниже тебя, это достойно презрения.
Как только Данкан мог урвать момент от занятий, он жадно погружался во все, что поставляла ему библиотека: Святая Книга Разделенного Бога, Сторожевая библия. Оранжевая Католическая библия и даже Апокрифы. Он узнал о давно исчезнувшем бюро веры и о "Жемчужине, Которая Есть Солнце Понимания".
Сама идея червей его привораживала. Их размер! Большой червь мог бы вытянуться от одного конца Оплота до другого. Во времена до Тирана люди ездили на червях, но сейчас жрецы Ракиса запретили это.
Он зачитывался докладами археологической экспедиции, обнаружившей примитивную не-палату Тирана на Ракисе. Это место называлось Дар-эс-Балат. Отчеты главы экспедиции археологов Хади Бенотто были помечены: "Доступ закрыт, согласно распоряжению ракианских жрецов". Шифром сведений по этой теме Архива Бене Джессерит была вытянутая в длину единица. То, что обнаружила Бенотто, просто завораживало.
- Ядрышко самосознания Бога Императора в каждом черве? - спросил он Гиэзу.
- Так утверждают. Но, даже если это правда, черви имеют лишь сознание, но не разум. Сам Тиран говорил, что погрузится в бесконечный сон.
Ни одно учебное занятие не обходилось без особой лекции, объяснения взглядов Бене Джессерит на религию, до тех пор, пока он наконец не добрался до хроник, называемых "Девять дочерей Сионы" и "Тысяча сыновей Айдахо".
Глядя прямо в лицо Гиэзе, он требовательно попросил:
- Меня тоже зовут Данкан Айдахо. Что это значит?
Гиэза всегда двигалась так, как будто навечно осталась в тени своей неудачи - длинная голова опущена, водянистые глаза устремлены в землю. Этот разговор состоялся почти вечером в длинном холле перед гимнастическим залом. Гиэза побледнела.
Когда она ему не ответила, он вопросил:
- Происхожу ли я от Данкана Айдахо?
- Ты должен спрашивать у Шванги, - она говорила так, как будто слова причиняли ей боль.
Этот набивший оскомину ответ его разозлил. Она ведь понимает - ему скажут что-то, лишь бы заткнуть рот, почти не давая никаких сведений. Шванги, однако, оказалась более откровенной, чем он ожидал.
- Ты одной крови с Данканом Айдахо.
- Кто мои родители?
- Они давно мертвы.
- Как они умерли?
- Я не знаю. Ты попал к нам сиротой.
- Тогда, почему же люди стараются причинить мне вред?
- Они страшатся того, что ты можешь сделать.
- Что я могу сделать?
- Выучить наши уроки. Со временем тебе все станет ясно.
Заткнись и учись? Еще один знакомый ответ.
Он повиновался, потому что уже научился узнавать, когда двери перед ним заперты. Но теперь его пытливый разум встречал другие отчеты про времена Голода и Рассеяния, про не-палаты и не-корабли, которые нельзя было проследить даже с помощью самых мощных ясновидческих умов во всем мироздании. Здесь он столкнулся с фактом, что потомки Данкана Айдахо и Сионы - людей, служивших Тирану, Богу Императору - были невидимы для пророков и провидцев. Даже кормчий Космического Союза, глубоко погруженный в меланжевый транс, не мог засечь таких людей. Сиона, как говорилось в отчетах, по прямой линии происходила из рода Атридесов, а Данкан Айдахо был гхолой.
Гхола?
Он стал шарить в библиотеке в поисках более подробных объяснений этого странного слова. Гхола. Библиотека предложила ему лишь самые скупые сведения: "Гхолы - люди, выведенные из кадавровых клеток в акслольтных чанах Тлейлакса".
Акслольтные чаны?
- "Тлейлаксанское устройство для воспроизведения живого человеческого существа из клеток кадавра".
- Опиши гхолу, - потребовал он.
- "Невинная плоть, опорожненная от всех воспоминаний своего исходного "я".
"Акслольтные чаны".
Данкан научился читать между строк, открывать недосказанное людьми Оплота. На него снизошло озарение. Он знает! Ему только десять лет, а он уже понял!
"Я - гхола".
К концу дня в библиотеке вся эзотерическая машинерия вокруг отступила на задний план его восприятии. Десятилетний мальчик безмолвно сидел перед сканером, крепко вцепившись в знание о самом себе.
Я - гхола.
Он не мог припомнить акслольтные чаны, где его клетки развивались до уровня новорожденного. Его первые воспоминания - Гиэза, берущая его из колыбели, живой интерес во взрослых глазах, который очень скоро истаял до настороженности и скрытной сдержанности.
Это было, как если бы вся информация, которую ему с таким скрипом удавалось вытягивать из людей Оплота и материалов библиотеки, обрела наконец единый фокус - Он Сам.
- Расскажи о Бене Тлейлаксе, - потребовал он от библиотеки.
- "Это народ, самоподразделяющийся на Лицевых Танцоров и Господинов. Лицевые Танцоры - бесплодные мулы и подчинены Господинам".
"Почему они со мной это сделали?”
Информационные устройства библиотеки стали внезапно чуждыми и опасными. Он боялся не того, что его вопрос опять наткнется на глухую стену, но того, что получит ответы.
"Почему я настолько важен для Шванги и других?”
Он почувствовал, что с ним сделали что-то неправильное, даже Майлз Тег и Патрин. Разве это правильно - брать клетки человека и производить гхолу?
С огромным колебанием он задал следующий вопрос:
- Может ли гхола когда-либо вспомнить, кем он был?
- "Это осуществимо".
- Как?
- "Психологическая идентификация гхолы через пробуждение тех или иных глубинно сохраняемых рефлексов его исходного "я", которую возможно спровоцировать нанесением травмы.
Вообще никакой не ответ!
- Но как?
Здесь вмешалась Шванги, без уведомления войдя в библиотеку. Значит что-то в его вопросах пробудило ее тревогу!
- Со временем тебе все станет ясно, - сказала она.
Она разговаривала с ним свысока! Он ощутил в этом несправедливость, и отсутствие правды. Что-то внутри его говорило, что в его неразбуженном человеческом "я" больше мудрости, чем в тех, кто притворялись, будто они выше его. Его ненависть к Шванги достигла нового накала. Она была воплощением тех, кто терзал и доводил его до отчаяния, отказываясь отвечать на вопросы.
Теперь, однако, у него разгорелось воображение. Он способен вернуть себе свою исходную память! Он ощущал, что это правда. Он вспомнит своих родителей, свою семью, своих друзей, своих врагов. Он спросил об этом Шванги:
- Вы произвели меня из-за моих врагов?
- Ты уже научился молчанию, дитя, - полагайся на это знание.
"Очень хорошо, вот так я и буду сражаться с тобой, проклятая Шванги, - буду молчать и учиться, не покажу тебе, что по-настоящему чувствую".
- Ты знаешь, - сказала она, - по-моему, мы воспитываем стоика.
Она ему покровительствует! Он не желал, чтобы ему покровительствовали, он желал сражаться с ними со всеми - вооружаясь молчанием и наблюдательностью. Данкан убежал из библиотеки и закрылся в своей комнате.
В последующие месяцы он получил множество подтверждений, что является гхолой. Даже ребенок понимает, когда жизнь вокруг него идет необычным порядком. Случалось, он видел других смеющихся и перекликающихся детей, гуляющих за стенами по окаймлявшей Оплот дороге.
Он нашел в библиотеке рассказы о детях. Взрослые не приходили к этим детям и не загружали их суровыми тренировками, которыми обременяли его. У других детей не было Преподобной Матери Шванги, которая постоянно бы вмешивалась даже в мелочи их жизни.
Его открытие повлекло за собой еще одну перемену: Гиэза была отозвана и не вернулась.
"Она не должна была допускать, чтобы я узнал о гхолах".
Правда была сложней - как объяснила Шванги Лусилле, когда они в день приезда Лусиллы наблюдали за Данканом с галереи.
- Мы знали, что наступит неизбежный момент. Он узнает о гхолах, начнет целенаправленно выспрашивать.
- Самая пора была, чтобы все его образование взяла на себя полная Преподобная Мать Гиэза.
- Ты сомневаешься в моем суждении? - огрызнулась Шванги.
- Разве твое суждение столь совершенно, что в нем никогда нельзя усомниться? - мягкое контральто Лусиллы отвесило этот вопрос, как пощечину.
Шванги почти минуту сохраняла молчание, затем проговорила:
- Гиэза находила гхолу очаровательным ребенком. Она плакала и говорила, что будет тосковать без него.
- Разве ее не предупреждали насчет этого?
- У Гиэзы не было нашей подготовки.
- Тогда-то ты и заменила ее на Тамалан. Я не знаю Тамалан, но, предполагаю, она весьма стара.
- Весьма.
- Какова была его реакция на устранение Гиэзы?
- Он спрашивал, куда она делась. Мы не ответили.
- Как обстоит дело с Тамалан?
- На третий день пребывания с нею, он очень спокойно сказал: "Я тебя ненавижу. Ты именно этого и рассчитывала добиться?”
- Так быстро!
- Как раз сейчас он наблюдает за тобой и думает: "Я ненавижу Шванги. Придется ли мне возненавидеть и эту новенькую?" А еще он думает, что ты не похожа на других, старых ведьм. Ты молода. Он поймет, что это наверняка важно.

Глава 4

Людям жить лучше всего, когда у каждого есть свое определенное место, когда каждый знает, в какой, задуманный порядок он вписан и чего может достичь. Разрушь отведенное место - и ты разрушишь личность.

Учение Бене Джессерит

Майлз Тег не желал этого назначения на Гамму. Оружейный наставник, полностью отвечающий за мальчика-гхолу? Пусть даже за такого, как этот, со всей историей, переплетенной вокруг него. Это было нежелательное вторжение в хорошо налаженный быт отставника Тега.
Но он прожил всю жизнь как военный-ментат, повинующийся воле Бене Джессерит, и любой акт неповиновения даже входить не мог в его компутацию. "Quis custodiet ipsos custodiet?”
"Кто будет охранять охранников?" Кто проследит за тем, чтобы охранники не совершили никаких нарушений?
Это вопрос, над которым Тег не раз как следует задумывался. Отсюда и возникла одна из главных основ его верности Бене Джессерит. Чтобы там ни говорили об Ордене, а он проявляет восхитительно последовательную целеустремленность.
"Моральная целеустремленность", - так окрестил это Тег. Моральные цели Бене Джессерит полностью согласовывались с принципами Тега. То, что эти принципы заложил в него Бене Джессерит, не играло здесь никакой роли. Рациональное мышление, особенно рациональность ментата, не может вынести иного суждения.
Тег довел эту мысль до абсолюта: "Если даже лишь одинединственный человек следует таким руководящим принципам, наше мироздание становится лучше". Это никогда не вопрос справедливости. Справедливость требует обращения к закону, а закон может оказаться ветреной дамочкой, потому что всегда идет на поводу у законников. Нет, это вопрос честности, концепции более глубокой. Приговоренные должны ощущать справедливость вынесенного им приговора.
Заявления типа: "Буква закона должна соблюдаться", представляли опасность руководящим принципам Тега. Честность требует соглашения, предсказуемого постоянства и, свыше всего прочего, верности вверх и вниз по иерархии. Для руководства, управляемого такими принципами, не требуется никакого внешнего контроля. Ты выполняешь свои обязанности потому, что это справедливо. И ты повинуешься не потому, что это предсказуемо правильно. Ты делаешь это, потому что так справедливо именно для данного момента. Предсказание, предвидение вообще ничего общего с этим не имеют.
Тег знал, что за Атридесами прочно закрепилась репутация провидцев, но подобные умозаключения имели мало места в его мировоззрении. Принимай мироздание таким, каким оно тебе является, и прилагай свои принципы там, где это возможно. Подчиненный обязан безоговорочно исполнять приказы, отданные сверху. Не то, чтобы Тараза подала это как беспрекословный приказ, но было ясно, что под всем подразумевалось.
- Ты идеальный человек для выполнения этой задачи.
Он прожил долгую жизнь, в которой было множество высочайших достижений, и на покой ушел с почетом. Тег знал, что стар, медлителен что старость вот-вот возьмется подтачивать всеми своими червоточинами его ум, но живо откликнулся на призыв к исполнению долга, даже при том, что ему пришлось перебарывать желание сказать "нет".
Назначение Тараза привезла ему лично. Могущественная повелительница всего (включая Защитную Миссионерию) выбрала именно его. Не просто Преподобная Мать, но Верховная Преподобная Мать.
Тараза прибыла в его убежище на Лернаусе, где он жил после отставки, - большой почет, и он это осознавал. Она появилась у его ворот, не предупредив предварительно о своем прибытии, сопровождаемая только двумя послушницами и небольшим отрядом охраны. Он узнал некоторые лица. Тег сам готовил этих людей. Она прибыла утром, вскоре после завтрака. Тараза, зная распорядок его жизни, понимала, что он бодрее всего именно в этот час так она хотела застать его пробужденным и во всей полноте его способностей.
Патрин, старый денщик Тега, провел Таразу в гостиную восточного крыла, в небольшое элегантное помещение, где была только основательная настоящая мебель. Нелюбовь Тега к песьим креслам и другой живой мебели была хорошо известна. Какой был у Патрина кислый взгляд, когда он провел в эту комнату облаченную в черное Верховную Мать. Тег сразу же понял значение этого взгляда. Длинное и бледное лицо Патрина, покрытое старческими морщинами, могло представляться другим неподвижной маской, но Тег не проглядел углубившихся морщин в углах его рта, застывшего взгляда старых глаз. Значит, Тараза сказала нечто, потревожившее Патрина. Через высокие скользящие двери толстого плаза открывался вид на восток - на длинный травянистый склон до деревьев вдоль реки.
Тараза задержалась, едва войдя в комнату, залюбовавшись открывавшимся из нее видом.
Тег без предварительной просьбы коснулся кнопки. Шторы закрыли вид, зажглись глоуглобы. Действия Тега дали понять Таразе, что он высчитал, что им необходимо остаться наедине. Он подчеркнул это, распорядившись Патрину: - Пожалуйста, проследи за тем, чтобы нас не потревожили.
- Нужны распоряжения для Южной фермы, сэр, - осмелился заметить Патрин.
- Пожалуйста, пригляди за этим сам. Ты и Фирус знаете, чего я хочу.
Уходя, Патрин чуть резковато закрыл дверь - крохотный сигнал, многое поведавший Тегу.
Тараза двинулась по комнате, осматривая ее.
- Цвет липовой зелени, - заметила она. - Один из моих любимых цветов. У твоей матери был чудесный вкус.
Тег потеплел при этом замечании. Он был глубоко привязан к этому зданию, к этой земле. Его семья обитала здесь только три поколения, но уже наложила отпечаток на это место. Многое, в чем ощущались руки и вкус его матери, так и оставалось нетронутым.
- Это безопасно - любить землю и места, - сказал Тег. - Мне особенно нравятся жгуче-рыжие ковры в холле и витражное стекло входной двери, - произнесла Тараза. - Этот витраж действительно древний, я уверена.
- Ты наверняка прибыла не для того, чтобы говорить об интерьерах, сказал Тег. Тараза хмыкнула.
У нее был пронзительный голос, а подготовка Ордена научила ее использовать его наиболее эффективно. Это был не тот голос, который легко проигнорировать, даже когда он кажется абсолютно небрежным, вот как сейчас. Тег видывал ее на Советах Бене Джессерит. Там ее манера была могущественной и убеждающей, каждое слово - показатель язвительного ума, руководящего ее решениями. Он мог ощутить важность решения, стоящего за ее нынешним поведением.
Тег указал на кресло с зеленой обивкой слева от себя, она посмотрела, еще раз метнув взгляд по комнате, и подавила улыбку.

Предыдущая страница 2 Следующая страница


3 Фрэнк Герберт

Она бы взялась безбоязненно поспорить, что в доме не найдется песьего кресла. Тег был древностью, окружившей себя древностями. Она уселась и расправила складки своего облачения, ожидая, когда Тег усядется в точно такое же кресло напротив нее.
- Я сожалею о необходимость обращаться к тебе, когда ты уже в отставке по возрасту, башар, - сказала она. - К несчастью, обстоятельства почти не оставляют мне выбора.
Тег оперся своими длинными руками на подлокотники кресла - ментат, погруженный в размышления, его поза говорила: "Наполни мой ум данными". Тараза на мгновение была обескуражена. Импозантное это было зрелище.
В облике Тега сохранялась прежняя царственность. Высокий, с большой головой, увенчанной седыми волосами. Она знала, что ему не хватает четырех стандартных лет до трех сотен. Даже учитывая, что стандартный год был короче так называемого примитивного года, это все равно был впечатляющий возраст, и с таким опытом службы Бене Джессерит, чтобы она относилась к нему с уважением. На Теге, отметила она, светло-серый мундир без знаков отличия. Тщательно пошитые брюки и куртка, белая рубашка с открытым воротом, обнажавшим покрытую глубокими морщинами шею. Золото поблескивает на поясе - она узнала солнце с лучами башара, полученное им при уходе с действительной службы. До чего же в духе практичного Тега! Он подвесил эту золотую штучку себе на пряжку пояса. Это ее успокоило. Тег поймет ее проблему.
- Нельзя ли мне выпить воды? - спросила Тараза. - Путешествие было долгим и утомительным. Последний участок пути мы проделали на одном из наших транспортов, который следовало бы заменить еще пять сотен лет назад. Тег поднялся из кресла, подошел к стенной панели и извлек бутылку охлажденной воды и стакан из шкафчика за панелью. Он поставил все это на низкий столик у правой руки Таразы.
- У меня есть меланж, - предложил он.
- Нет, спасибо, Майлз. У меня с собой мои собственный.
Тег опять уселся в свое кресло, и она подметила в нем некоторую скованность. Учитывая его года, он, все равно, был примечательно подвижен. Тараза налила себе полстакана воды, выпила одним глотком и с изысканной осторожностью поставила стакан на боковой столик. Как же подступиться? Поведение Тега ее не одурачивало. Он не желает вылезать из своего спокойного убежища. Ее аналитики предостерегали об этом. Со времени отставки он проявил более чем праздный интерес к фермерству. Его обширные земли здесь, на Лернаусе, были по сути своей экспериментальными участками. Она подняла взгляд и неприкрыто стала его разглядывать. Квадратные плечи подчеркивали узкую поясницу Тега Значит, он до сих пор поддерживает форму. Это длинное лицо, резкие черты которого формируются рельефной костью: типично атридесовское. Тег встретил ее взгляд, как он делал это всегда - требуя внимания, но открытый всему, что может сказать Верховная Мать. Его узкий рот приоткрыт в легкой усмешке, обнажая ровные и светлые зубы.
"Он понимает, что мне не по себе! - подумала она. - Проклятье! Он почти столько же времени слуга Ордена, как и я".
Тег не подкидывал ей наводящих вопросов. Его поведение оставалось безупречным, странно отстраненным. Она напомнила себе, что это вообще характерно для ментатов, никаких других выводов из этого не следует.
Тег резко встал и прошел к серванту слева от Таразы. Он повернулся, скрестил руки на груди, и откинувшись на сервант, доглядел на нее.
Таразе пришлось повернуть кресло, чтобы оказаться лицом к нему. Черт его подери! Тег не собирался облегчить ее задачу. Все Преподобные Матери отмечали - трудно заставить Тега присесть во время разговора. Он предпочитал стоять, плечи напряжены с военной жесткостью, взгляд устремлен вниз. Немногие Преподобные Матери достигали его роста - более двух метров. Эта его привычка стоять - на чем сходились все аналитики - была способом Тега (может быть бессознательным) выражать протест против своего подчинения Ордену. Ни в чем другом, однако, этот протест не сказывался. Тег всегда был самым надежным военачальником, когда-либо состоявшим на службе Ордена.
Несмотря на кажущуюся простоту, главные связующие силы этого многообщественного мироздания взаимодействовали достаточно сложно, и надежные военные командующие ценились даже не на вес меланжа, а во много раз больше. Религиозная и мирская память об имперской тирании всегда фигурировали в переговорах, но все, в конечном итоге, определяла экономика, и военную монету можно было учесть на чьем угодно арифмометре. Это присутствовало во всех переговорах и будет присутствовать до тех пор, пока торговую систему движет необходимость получения особенных товаров (таких, как спайс и продукты технологии Икса), необходимость в специалистах (таких как ментаты и доктора Сакк) и все другие заземленные нужды для которых существует рынок: рабочая сила, строители, инженеры, организующие жизнь, художники, экзотические удовольствия...
Ни одна юридическая система не могла увязать такую сложность в единое целое, с очевидностью порождая еще одну необходимость - постоянную нужду в авторитетных арбитрах. Преподобные Матери естественно подходили на эту роль внутри экономической паутины, и Майлз Тег это знал. Он понимал также, что его вновь извлекают, как ходовую монету. Доставит ли эта роль ему удовольствие при переговорах - в расчет не бралось.
- Похоже, у тебя здесь нет такой семьи, чтобы удерживать на месте, проговорила Тараза.
Тег молчаливо это проглотил. Да, его жена умерла тридцать восемь лет на зад. Все его дети выросли и, за исключением единственной дочери, разлетелись из гнезда. У него много личных интересов, но не семейных обязанностей. Это верно.
Затем Тараза напомнила ему о его долгой и верной службе Ордену, припомнила несколько заслуг. Она знала, что похвала мало на него подействует, но это открывало ей необходимый прямой путь к тому, что должно последовать.
- Твое семейное сходство вполне оценено, - сказала она.
Тег наклонил голову не больше, чем на миллиметр.
- Твое сходство с первым Лито Атридесом, дедом Тирана, просто удивительно, - продолжала Тараза.
Тег ничем не дал понять, что слышал или согласен. Это просто факт, нечто уже отложенное в его объемистой памяти. Он знал, что несет в себе гены Атридесов. Он видел изображение Лито I на Доме Соборов. До чего ж это оказалось странным, словно он смотрел на себя в зеркало.
- Ты чуть повыше, - сказала Тараза.
Тег продолжал пристально глядеть на нее.
- К черту все это, башар, - сказала Тараза, - разве ты не можешь мне, по крайней мере, постараться помочь?
- Это приказание, Верховная Мать?
- Нет, это не приказание.
Тег медленно улыбнулся. Сам факт, что Тараза позволила себе у него на глазах такой взрыв, говорил ему очень о многом. Она не поведет себя так с людьми, к которым относится с недоверием. И она, наверняка, не позволит себе такой эмоциональный всплеск перед человеком, которого считает просто-напросто мелким подчиненным.
Тараза опять откинулась в своем кресле и широко улыбнулась Тегу.
- Ладно, - сказала она. - Ты развлекся. Патрин сказал, что ты будешь очень недоволен, если я призову тебя назад, к исполнению долга. Уверяю тебя, что это критически важно для наших планов. - Для каких планов, Верховная Мать?
- На Гамму мы выращиваем гхолу Данкана Айдахо. Ему почти шесть лет, он доспел до обучения военному делу.
Тег позволил своим глазам чуть раскрыться.
- Это будет для тебя действительно утомительной работой, - сказала Тараза, - но я хочу, чтобы ты взялся за его подготовку и защиту как можно скорее.
- Мое сходство с герцогом Атридесом, - проговорил Тег. - Вы воспользуетесь мной, чтобы пробудить его исходную память.
- Да, через восемь-десять лет.
- Так долго! - покачал головой Тег. - Почему Гамму?
- Его наследственность - прана-бинду - изменена Бене Тлейлаксом, согласно нашему заказу. Его рефлексы соответствуют по скорости любому, рожденному в наше время. Гамму... истинный Данкан Айдахо родился и вырос там. Из-за перемен в его клеточной наследственности мы должны поддерживать все остальное как можно ближе к первоначальным условиям.
- Зачем вы это делаете? - это была интонация ментата, требующего данных для осмысления.
- На Ракисе обнаружена девочка, способная управлять червями. У нас там будет, как использовать гхолу.
- Вы их скрестите?
- Я призываю тебя не как ментата. То, что нам нужно - твои воинские таланты и сходство с Лито I. Ты знаешь, как восстановить исходную память, когда придет время.
- Значит, на самом деле вы возвращаете меня на службу в качестве дядьки-мечевластителя.
- По-твоему, это понижение для того, кто некогда был Верховным Башаром всех наших сил?
- Верховная Мать! Ты приказываешь - я повинуюсь. Но я не приму этого поста без полного подчинения мне всех оборонных систем Гамму.
- Это уже устроено, Майлз.
- Ты всегда знала, как работает мой ум.
- Я всегда была убеждена в твоей верности.
Тег оттолкнулся от серванта и секунду стоял в размышлении.
- Кто предоставит мне всю информацию?
- Беллонда из Архивов, точно так же, как и прежде. Она снабдит тебя шифром, чтобы обеспечить безопасную связь между нами.
- Я дам тебе список людей, - сказал Тег, - старые соратники и дети некоторых из них. Я хочу, чтобы все они уже ждали на Гамму, когда я туда прибуду.
- Ты не думаешь, что некоторые из них откажутся?
Его взгляд сказал: "Не будь дурочкой!”
Тараза хмыкнула и подумала: "Это то, чему давние Атридесы нас накрепко научили - как производить тех, кто внушает высочайшие преданность и верность к себе".
- Набором займется Патрин, - сказал Тег, - он, я знаю, не примет звания, но должен будет получать полное жалованье и почести подполковника. - Ты, конечно, будешь восстановлен в звании Верховного Башара, сказала она. - Мы...
- Нет. У вас есть Бурзмали. Не надо ослаблять его, ставя над ним прежнего командира.
Она секунду пристально изучала его взглядом и наконец произнесла:
- Мы еще не назначили Бурзмали...
- Я хорошо об этом знаю. Мои прежние товарищи держат меня полностью в курсе политики Ордена. Но я и ты. Верховная Мать, мы знаем, что это только вопрос времени: Бурзмали - лучший.
Она могла это только принять. Это было больше, чем оценка военного-ментата. Это была оценка Тега. Ее потрясла другая мысль.
- Значит, ты уже знал о нашем споре на Совете? - обвиняюще проговорила она. - И ты позволяешь мне...
- Верховная Мать, если б я думал, что вы пытаетесь произвести на Ракисе чудовище, я бы так и сказал. Вы принимаете свои решения, а я свои.
- Черт тебя подери, Майлз, мы слишком долго были вдали друг от друга, - Тараза встала. - Я чувствую себя спокойнее просто от сознания, что ты опять в упряжке.
- Упряжка, - сказал он. - Да. Дайте мне должность башара по особым поручениям. Таким образом, когда весть об этом дойдет до Бурзмали, не будет глупых вопросов. Тараза извлекла пачку ридуланской бумаги из-под своей абы и протянула ее Тегу.
- Я уже все это подписала. Сам впиши свое звание. Все остальные предписания, подорожные и так далее здесь. Все приказы тебе отдаю лично я. Мне ты и будешь повиноваться. Ты ведь МОЙ башар, понимаешь?
- Разве я не был им всегда? - спросил он.
- Сейчас это намного важнее, чем раньше. Храни этого гхолу в безопасности и хорошо его тренируй. Он на твоей ответственности. Я поддержу тебя в этом против кого угодно.
- Я слышал, на Гамму настоятельницей Шванги.
- Против кого угодно, Майлз. Не доверяй Шванги.
- Понимаю. Ты отобедаешь с нами? Моя дочь приготовила...
- Прости меня, Майлз, но мне как можно скорее надо возвращаться. Я сразу же пришлю Беллонду.
Тег вышел с ней из дома, перекинулся несколькими милыми словами со своими старыми учениками и проводил их. На дорожке стоял их наземный бронетранспорт, одна из новых моделей, явно привезенная с собой. Его вид вызвал у Тега тяжелое чувство.
НЕОТЛОЖНОСТЬ!
Тараза прибыла лично - сама Верховная Мать стала собственной рассыльной, понимая, как много это ему поведает. Тег, отлично знакомый с образом действий Ордена, действительно понял из этого очень важную вещь: спор в Совете Вене Джессерит зашел намного дальше, чем предполагали его осведомители.
"Ты - МОЙ башар".
Тег поглядел на пачку оставленных Таразой предписаний и поручительств, скрепленных ее печатью и подписью. Подразумеваемое этим доверие накладывалось на все другое, понятное ему, и немало добавлявшее к его беспокойству.
"Не доверяй Шванги".
Он убрал бумаги в карман и отправился на розыски Патрина. Патрина надо будет проинструктировать, да и успокоить тоже. Надо обсудить с ним, кого привлечь к этому заданию. Он начал мысленно составлять список. Опасные обязанности впереди. Для этого требуются самые лучшие люди. Проклятье! Надо полностью ввести Фируса и Димелу в курс управления имением. Так много мелочей! Размашисто шагая к дому, он почувствовал, как участился его пульс. Проходя мимо вахтенного по дому, одного из своих бывших солдат, Тег заметил:
- Мартин, отмени все назначения на сегодня. Разыщи мою дочь и передай, чтобы пришла в мой кабинет.
Сообщение разошлось по дому, было передано на все имение. Слуги и семья, знавшие, что сама Верховная Мать только что лично беседовала с Тегом, автоматически подняли защитный экран, чтобы ничто не отвлекало Тега. Его старшая дочь Димела резко его перебила, когда он попытался перечислить все подробности, необходимые для проведения в жизнь его экспериментальных фермерских проектов. - Отец, я не малое дитя!
Они были в небольшой теплице, пристроенной к его кабинету, остатки обеда Тега оставались на уголке рабочего стола. Записная книжка Патрина засунута между стеной и обеденным подносом.
Тег пристально поглядел на дочь. Димела пошла в него внешностью, но не ростом. Слишком угловата, чтобы быть красавицей, но жена из нее вышла хорошая. У них уже трое чудесных детей, у Димелы и Фируса.
- Где Фирус? - спросил Тег. - Руководит перемещением Южной фермы.
- О, да, Патрин упоминал об этом.
Тег улыбнулся. Он был очень доволен, что Димела отвергла Орден, предпочтя выйти замуж за Фируса, коренного жителя Лернауса, и остаться в свите своего отца.
- Я знаю только, что они опять призывают тебя на службу, - сказала Димела. - Это опасное назначение?
- Ну, знаешь ли, ты говоришь в точности, как твоя мать, - заметил Тег. - Значит, это опасно! Черт их побери, неужели ты недостаточно на них потрудился?
- Очевидно, нет.
Она направилась к выходу как раз тогда, когда на дальнем конце теплицы показался вошедший Патрин. Тег услышал, как она на ходу обратилась к нему:
- Чем он старше становится, тем больше сам уподобляется Преподобной Матери.
- А чего еще она могла ожидать! - подивился Тег. Сын Преподобной Матери, отец - мелкий чиновник КХОАМа, он вырос в доме, который жил в ритме Ордена. С раннего возраста он ясно видел, как верность его отца межпланетной торговой сети КХОАМа исчезает, если у матери бывали возражения.
Этот дом был домом его матери, до самой ее смерти менее года назад. Через год после смерти отца. На всем вокруг сохранился отпечаток ее вкусов. Патрин остановился перед ним.
- Я за своей записной книжкой. Ты дописал в нее имена?
- Несколько. Тебе лучше сразу этим заняться.
- Да, сэр! - Патрин принял молодцеватый вид и зашагал обратно тем же путем, которым пришел, похлопывая записной книжкой по ноге.
"Он тоже это ощущает", - подумал Тег. Тег снова огляделся вокруг. Этот дом так и оставался местом его матери. После стольких лет, прожитых здесь, выращенной им здесь семьи! И все равно - ее дом. О, да, он построил эту теплицу, но этот кабинет был прежде ее личной комнатой.
Жанет Роксбро из лернаусских Роксбро. Меблировка, отделка - во всем эта комната по-прежнему принадлежит ей. Тег с женой заменили несколько неважных деталей, но суть Жанет Роксбро оставалась. В ее происхождении, никаких сомнений, кровь Рыбословш. Какой же огромной ценностью она была для Ордена! Странно то, что она вышла замуж за Лоше Тега и прожила здесь всю свою жизнь. В голове не укладывается - пока не поймешь, насколько далеко, на поколения вперед, составлены Программы выведения Бене Джессерит.
"Они опять это сделали, - подумал Тег. - Все эти годы они продержали меня за кулисами именно для нынешнего момента".

Глава 5

Разве все эти тысячелетия религия не предъявляет патент на творение?

Тлейлаксанский Вопрос, из речений Муад Диба.

Воздух Тлейлакса был кристаллиновым, скованным той неподвижностью, что частично возникала от утреннего морозца, а частично - словно сама жизнь выжидающе затихала там, за окном, во граде Бандалонге, жизнь приникшая и плотоядная, которая не шелохнется, пока не воспримет его личного сигнала. Махай, Тилвит Вафф, Господин Господинов любил этот час больше любого другого времени дня. Сейчас, когда он глядел в открытое окно, город Принадлежал ему. Бандалонг очнется к жизни только по моему повелению", говорил он себе. Страх, улавливаемый им там, был его опорой в любой ситуации, которая могла возникнуть в этом огромном инкубаторе жизни: здесь зародилась цивилизация Тлейлакса и затем далеко распространила свою мощь.
Они, его подданные, ждали этого времени многие тысячелетия. Теперь Вафф смаковал этот момент. Через все дурные времена Пророка Лито II (не Бога Императора, но Посланца Господня), через все время Голода и Рассеяния, через все болезненные поражения от рук меньших творений, через все муки, Тлейлакс терпеливо копил силы для этого момента. "Мы достигли нашего времени, о, Пророк!”
Город, расстилавшийся под его высоким окном, виделся ему символом, крупной меткой на странице тлейлакса некого атласа. Другие планеты, другие великие города, взаимосвязанные, взаимозависимые, преданность которых сводится к этому центру - к Богу Ваффа и его городу, ожидают сигнала, который - все они знают - должен скоро последовать. Двойные силы Танцоров и Машейхов, готовясь к космическому броску, сконцентрировали свою мощь.
Тысячелетние ожидания вот-вот завершатся.
Вафф думал об этом как о "долгом начале".
Да. Он кивнул себе, глядя на приникший город. С самой начальной стадии, с бесконечно малого зародыша идеи правители Бене Тлейлакса понимали опасности столь огромного плана - всеобъемлющего, хитросплетенного, тонкого. Они изведали необходимость проходить по самому краешку катастрофы, терпеть то и дело разящие потери, подчиненность и униженность. Все это, и намного больше, делалось для сотворения особого образа Бене Тлейлакса. За тысячелетия притворства они сотворили миф.
- Греховные, отвратительные грязные тлейлаксанцы! Глупые тлейлаксанцы! Предсказуемые тлейлаксанцы! Импульсивные тлейлаксанцы!
Даже креатура Пророка пала жертвой этого мифа. Пленная Рыбословша стоя в этой комнате, кричала на тлейлакса некого Господина:
- Долгое притворство создает реальность! Ты и в самом деле греховен! Вот они и убили ее, и Пророк ничего им не сделал.
Лишь немногие среди всех чуждых миров и людей понимали сдержанность тлейлаксанцев. Порывистость? Они еще передумают после того, как Бене Тлейлакс покажет, сколько тысячелетий был способен ждать своего господства.
- Спаннунгсбоген!
Вафф покатал это древнее слово по языку: "Натяжение лука!" Как далеко ты натягиваешь лук перед тем, как выпустить стрелу. Эта стрела войдет глубоко!
- Машейхи ждали больше, чем кто-либо другой, - прошептал Вафф. Здесь, в своей крепкой башне, он осмелился произнести это слово вслух только для самого себя: "Машейхи".
Крыши под ним мерцали в восходящем солнце. Он услышал, как начала шевелиться жизнь в городе. Сладостная горечь запахов Тлейлакса потянулась в воздухе к его окну. Вафф глубоко вдохнул и закрыл окно.
Он почувствовал себя обновленным после этого момента одинокого наблюдения. Отвернувшись от окна, он облачился в белое одеяние-хилат почета, перед которым обязан склоняться весь Домель. Длинный хилат полностью скрыл его короткое тело, вызвав у него отчетливое чувство, будто он облачился в доспех.
- Мы - народ Ягиста, - напомнил он своим советникам всего лишь вчера вечером. - Все остальное - пограничные области. Мы с единственной целью все эти тысячелетия лелеяли миф о наших слабости и темных кознях.
Девять его советников, сидевших в глубокой сагре без окон под защитным полем не-пространства, улыбнулись тогда, молчаливо одобряя его слова. По суду гуфрана, они понимают. Сцена, на которой тлейлаксанцы определяли свою судьбу, всегда была для них кехлем с его законом гуфрана. Так надлежало, чтобы даже Вафф, самый могущественный из всех тлейлаксаицев, не мог покинуть свой мир, быть впущен в него заново, не пройдя обряда самоуничижения через гуфран, прося прощения за контакты с невообразимыми грехами неверных. Даже самого сильного способно запятнать общение с повиндой. Хасадары, надзирающие за всеми границами Тлейлакса и охраняющие женщин Селамлика, вправе подозревать даже Ваффа. Он - один из людей Кехля, но все равно должен подтверждать это всякий раз, когда покидает и возвращается в родной мир - и, разумеется, всякий раз, когда входит в селамлик для пожертвования своей спермы.
Вафф подошел к высокому зеркалу и рассмотрел себя и свое одеяние. Он знал, что для повинды представлялся чем-то вроде эльфа. Едва ли полтора метра роста, глаза, волосы и кожа - различные оттенки серого, все должно работать на общее впечатление от овального лица с крохотным ртом и линией острых зубок. Лицевые Танцоры могли воспроизводить его жесты и позы, могли дезинтегрироваться по повелению Машейха. Но ни Машейхов, ни Хасадаров нельзя одурачить. Только повинду это способно обмануть.
"Кроме Бене Джессерит!”
От этой мысли его лицо стало угрюмым. Что ж, этим ведьмам еще предстоит встретиться с одним из новых Лицевых Танцоров!
"Ни один другой народ не овладел языком генетики так, как Бене Тлейлакс", - успокоил он себя. - "Мы правы, называя этот язык "языком бога", поскольку сам Бог дал нам эту великую силу".
Вафф подошел к двери и дождался утреннего колокола. Нет способа описать испытываемое им богатство переживаний. Время развернулось перед ним. Он не спрашивал, почему правдивое послание Пророка было услышано только Бене Тлейлаксом. Это - Господне Деяние, и в этом. Пророк есть Мышца Господня.
"Ты приготовил их для нас, о. Пророк".
И этот гхола на Гамму - нынешний гхола - в настоящий момент стоил всех ожиданий.
Прозвучал утренний колокол, и Вафф прошел в зал, вместе с другими, облаченными в белое фигурами, вышел на восточный балкон приветствовать солнце. Как Махай и Абдль своего народа, он мог теперь олицетворять себя со всем народом Тлейлакса.
"Мы живем законом Шариата, единственные оставшиеся во всем мироздании".
Раньше нигде, кроме закрытых палат его братьев - Малик не мог он открыть эту тайну. Но теперь работа этой тайной мысли, разделяемой сейчас каждым вокруг него, в равной степени была заметна и в Машейхах, и в Домеле и Лицевых Танцорах. Парадокс родства и ощущения социальной общности, пронизывающие весь Кехль от Машейхов до самых низов Домеля, не был парадоксом для Ваффа.
"Мы работаем на единого Бога".
Лицевой Танцор, в личине Домеля, поклонился и открыл двери балкона. Вафф, выходящий на солнечный свет со многими спутниками вокруг него, улыбнулся, узнав Лицевого Танцора. Еще и Домель! Семейная шуточка - но Лицевые Танцоры не кровные члены семьи. Они - конструкции, инструменты, точно так же, как гхола на Гамму - это инструмент, созданный языком Бога, на котором говорят только Машейхи.
Вместе с другими, теснившимися вокруг него, Вафф совершил намаз перед солнцем. Он испустил крик Абдля и услышал, как этот крик разнесся эхом голосов до самых крайних точек города.
- Солнце не Бог! - закричал он.
Нет, солнце было только символом бесконечных господних мощи и милосердия - еще одна конструкция, еще один инструмент. Чувствуя себя очищенным гуфраном, через который прошел вчера вечером и оживленный утренним ритуалом, Вафф мог теперь поразмыслить о путешествии в мир повинды, из которого он только что вернулся, пройдя обряд гуфрана. Другие верующие освободили ему путь, когда он пошел назад во внутренние коридоры и по спускопроводу в центральный сад, где назначил сбор своим советникам. "Успешный выдался рейд, рейд среди повинды", - подумал он.
Покидая внутренний мир Бене Тлейлакса, Вафф всякий раз ощущал себя в лашкаре - боевом походе ради высшей мести, которая на тайном языке его народа называлась Бодал (всегда с большой буквы и всегда заново подтверждаемая в гуфране и кехле). Последний лашкар был чрезвычайно успешным.
Вафф попал из спускопровода в центральный сад, залитый солнечным светом через призматические рефлекторы, установленные на окружающих крышах. В самой середине присыпанного гравием круга небольшой фонтан исполнял фугу для зрения. Низкий белый палисад ограждал коротко стриженую лужайку, пространство вполне достаточное чтобы фонтан освежал воздух, но чтобы плеск воды не мешал ведущейся тихими голосами беседе. На этом газончике стояли десять узких скамей из древнего пластика, девять из них полукругом, лицом к поставленной чуть отдельно десятой.
Помедлив перед газончиком, Вафф огляделся удивляясь, почему он никогда раньше не испытывал такого радостного наслаждения при виде этого места. Сам материал скамей был синий, они не были крашеными. За века употребления в скамьях появились плавные изгибы, округлые впадины от бесчисленных ягодиц, но в сносившихся местах цвет был все также ярок.
Вафф уселся, обернувшись лицом к девяти советникам, тщательно подбирая слова, которые должен был произнести. Документ, привезенный им из последнего лашкара, и послуживший основным поводом для него оказался очень ко времени. Его название и сам текст содержали важнейшее послание для Тлейлакса.
Из внутреннего кармана Вафф извлек тонкую пачку ридуланского хрусталя. Он заметил неожиданный интерес у своих советников: девять лиц, подобных его собственному, Машейхи, сердцевина кехля - выражали ожидание, они все читали в кехле этот документ: "Манифест Атридесов". Они провели ночь в размышлениях над содержанием Манифеста. Теперь это надо было обсудить. Вафф положил документ к себе на колени.
- Я предлагаю распространять этот текст вдаль и вширь, - сказал Вафф.
- Без изменений? - это Мирлат, советник, ближе всего подошедший к гхоло-трансформации. Мирлат, вне сомнений, метит на место Абдля и Махая. Вафф сосредоточил взгляд на широких челюстях советника, где за века нарос выступающий хрящик, видимая примета огромного возраста его нынешнего тела. - Именно таким, каким он попал в наши руки, - сказал Вафф.
- Опасно, - заметил Мир-Лат. Вафф повернул голову вправо, его детский профиль выделялся на фоне фонтана так, что его могли видеть все советники. Рука Господня мне порука! Небеса над нами - словно полированный карнелиан, словно бы Бандалонг, самый древний город Тлейлакса, выстроен под одним из гигантских искусственных укрытий, возводившихся, чтобы укрыть первопроходцев на тяжелых для жизни планетах. Когда Вафф опять перевел взгляд на своих советников, лицо его сохраняло прежнее выражение.
- Для нас не опасно, - сказал он.
- Как посмотреть, - сказал МирЛат. - Тогда давайте сравним наши точки зрения, - сказал Вафф. - Должны ли мы бояться Икса или Рыбословш? Разумеется, нет! Они наши, хотя они этого не знают.
Вафф сделал паузу, чтобы его слова полностью до всех дошли: всем здесь было известно, что новые Лицевые Танцоры сидят в высочайших советах Икса и Рыбословш, и что подмена эта не разоблачена.
- Космический Союз не выступит против нас и не окажет нам противодействия, потому что мы - единственный надежный источник меланжа, продолжил Вафф.
- А как насчет этих Преподобных Черниц, возвращающихся из Рассеяния? - осведомился МирЛат. - Мы с ними разберемся, когда это потребуется, - сказал Вафф.
- И нам помогут потомки тех из нашего народа, кто по собственной воле отправились в Рассеяние.
- Время действительно представляется удачным, - пробормотал другой советник.
Это, заметил Вафф, проговорил Торг-младший. Отлично! Вот один голос и обеспечен.
- Бене Джессерит! - проворчал МирЛат. - Я думаю, Преподобные Черницы устранят ведьм с нашего пути, - сказал Вафф. - Они: уже рычат друг на друга, как звери на арене для боев. - А что, если будет установлен автор этого Манифеста? - вопросил Мирлат. - Что тогда?
Несколько советников закивали головами. Вафф отметил их: люди, которых надо еще привлечь на свою сторону.
- В наш век опасно носить имя Атридес, - сказал он.
- Кроме, может быть, как на Гамму, - сказал Мирлат. - И документ этот подписан именем Атридеса.
"Как странно", - подумал Вафф.
Представитель КХОАМа на той самой конференции повинды, ради которой Вафф вынужден был покинуть родные планеты Тлейлакса, подчеркнул именно этот пункт. Но большинство КХОАМа - скрытые атеисты, на все религии смотрят с подозрением, а Атридесы, конечно же, были в свое время мощной религиозной силой. Беспокойство КХОАМа было почти осязаемо.
Теперь Вафф докладывал об этой реакции КХОАМа.
- Этот КХОАМовский клеврет, проклятье его безбожной душе, прав, настаивал Мирлат. - Документ с подковыркой.
"С Мирлатом надо будет разобраться", - подумал Вафф. Он поднял документ с колен и прочел вслух первую строку:
- "Сначала было слово и слово было Бог".
- Прямо из Оранжевой Католической Библии, - сказал Мирлат. И все опять в тревожном согласии закивали головами.
Вафф, коротко улыбнувшись, обнажил свои остренькие зубки.
- Есть ли среди вас такие, кто допускает, будто среди повинды имеются подозревающие о существовании Шариата и Машейхов?
Он почувствовал, что правильно сделал, задав вслух этот вопрос, напоминая собравшимся, что только здесь, в самой глубине Тлейлакса старые слова и старый язык сохраняются без изменений. Разве Мирлат или кто-нибудь еще из присутствующих страшатся, что слова Атридесов могут ниспровергнуть Шариат?
Вафф задал этот вопрос - и увидел встревожено нахмуренные лица.
- Есть ли среди вас думающий, будто хоть один повинда знает, как мы пользуемся языком Бога? - спросил Вафф.
"Вот вам! Поразмыслите-ка теперь над этим!" Здесь они периодически пробуждаются к новой жизни в очередной плоти гхолы. Непрерывность плоти в этом Совете, которую не достигал больше никто из людей. Сам Мирлат видел Пророка собственными глазами. Скайтейл говорил с Муад Дибом! Научившись возобновлять плоть и восстанавливать память, они сконцентрировали эту силу в едином правительстве. Основа его мощи утаивалась за семью замками, иначе на них стали бы отовсюду давить, чтобы они поделились источником этой мощи. Только ведьмы обладали сходным хранилищем опыта, из которого черпали - с боязливой осторожностью делая каждый ход, приходя в ужас от одной мысли, что могут произвести еще одного Квизатца Хадераха!
Вафф изложил все это своим советникам и добавил:
- Наступило время действий.
Когда все выразили согласие, Вафф сказал:
- У этого Манифеста есть один автор. На этом сходятся все аналитики. Мирлат?
- Написано одним человеком, и этот человек - истинный Атридес, никакого в том сомнения, - согласился МирЛат. - На конференции повинды все это подтвердили, - сказал Вафф. - С этим согласен даже Кормчий Космического Союза Третьей Ступени.
- Но этот один человек создал то, что вызовет жесткую реакцию среди самых разных народов, - возразил МирЛат. - Разве мы когда-нибудь сомневались в таланте Атридесов сеять раскол и смуту? - спросил Вафф. - Когда повинда показала мне этот документ, я понял, что Бог посылает нам сигнал.
- Ведьмы до сих пор отрицают авторство? - спросил Торг младший.
"Как же он умеет попадать в цель" - подумал Вафф.
- Все великие религии повинды ставятся под сомнение этим Манифестом, - проговорил Вафф. - Каждая вера, кроме нашей, оказывается подвешенной в преддверии Ада.
- Именно в этом и проблема! - сделал выпад МирЛат. - Но только мы об этом знаем, - сказал Вафф. - Кто еще хотя бы подозревает о существовании Шариата?
- Космический Союз, - сказал МирЛат. - Они никогда об этом не заговаривали и никогда не заговорят. Они знают, каков будет наш ответ.
Вафф поднял стопочку ридуланской бумаги со своих колен и опять зачитал вслух:
- "Силы, которые мы не способны понять, проникают всюду в наше мироздание. Мы видим тени этих сил, когда они проецируются на экран доступных нам восприятии, но при этом мы никак их не понимаем".
- Атридес, написавший это, знает о Шариате, - пробормотал МирЛат. Вафф продолжил как будто никто его и не перебивал:
- "Понимание требует слов. Есть нечто, что не может быть ограничено до слов. Есть нечто, что может быть испытываемо только бессловесно".
Вафф опустил документ на колени, обращаясь с ним, словно со святой реликвией. Так тихо, что его слушателям пришлось наклониться к нему, и даже поднести сложенные ковшиком ладони к ушам, Вафф проговорил:
- Это - утверждение волшебности нашего мироздания. Того, что все выводимые сознанием аксиомы мимолетны и подвержены волшебным переменам. Наука нас привела к этому толкованию, словно бы поместив нас в колею, из которой нам нельзя выпасть.
Он дал слушателям секунду, чтобы они как следует переварили услышанное, затем продолжил:
- Ни один ракианский Жрец Разделенного Бога, никакой другой шарлатан повинды не способен это принять. Только мы это знаем, потому что наш Бог это волшебный Бог, языком которого мы говорим. - Нас обвинят в том, что мы сами - авторы этого манифеста, - сказал Мирлат. Говоря это, Мирлат резко покачал головой из стороны в сторону. -Нет! Понимаю, понимаю, что ты имеешь в виду.
Вафф хранил молчание. Он видел, что все они сейчас задумались над своим происхождением суфи, припоминая Великую Веру и Дзенсунни, породивших Бене Тлейлакс. Люди этого кехля знали богоданные факты своего происхождения, но поколения секретности давали им гарантии, что ни один повинда не причастен к этому знанию.
Через ум Ваффа безмолвно проплыли слова.
"Предубеждения, основанные на понимании, содержат веру в абсолютную почву, из которой все произрастает, как растения произрастают из семян". Зная, что его советники тоже припоминают сейчас этот катехизм Великой Веры, Вафф напомнил им о предостережении Дзенсунни:
- "Под такими условностями лежит вера в слова, в которых повинда не сомневается. Только Шариат сомневается, и мы делаем это безмолвно".
Его советники в унисон закивали.
Вафф наклонил голову и продолжил:
- Сам факт провозглашения существования того, что нельзя описать словами, потрясает мироздание, в котором слово является верховной верой.
- Яд повинды! - воскликнули его советники.
Теперь он всех перетянул на свою сторону, и окончательную точку в одержанной победе поставил вопросом:
- Каково кредо суфи-дзенсуни?
Им нельзя было произносить этого вслух, но все они это припомнили:
- "Когда достигаешь ситори, не нужно уже никакого понимания, ситори существует без слов, даже без названия".
Они одновременно подняли глаза и обменялись понимающими взглядами. Мирлат взял на себя процитировать мольбу Тлейлакса:
- Я могу сказать "Бог", но это не есть мой Бог. Это только шум, не могущественней любого другого шума.
- Я вижу теперь, что все вы ощущаете, какая сила попала в наши руки, - проговорил Вафф. - Миллионы и миллионы копий уже гуляют по рукам среди повинды.
- Кто этим занимается? - спросил МирЛат. - А кому какое дело? - возразил Вафф. - Пусть повинда преследует их, ищет истоки, старается пресечь распространение, проповедует против них. Каждое такое действие повинды будет наполнять эти слова еще большей силой. - Не следует ли и нам проповедовать против этих слов? - спросил МирЛат. - Только если этого потребуют конкретные обстоятельства, - сказал Вафф. - До скорого! - он похлопал бумагами по коленям. - Мышление повинды основано на сильнейшей тяге к целеустремленности и в этом их слабость. Мы должны обеспечить, чтобы этот Манифест разошелся как можно шире.
- Волшебство нашего Бога - наш единственный мост, - напевно процитировали советники.
Во всех них, заметил Вафф, он укрепил надежность опоры на краеугольный камень Веры. Это легко ему удалось. Ни один Машейх не разделял дурости хнычущей повинды: "В твоей бесконечной милости. Боже, почему я?" Одной фразой повинда и утверждает бесконечность и отрицает ее, никогда даже не обращая внимания на собственную дурость.
- Скайтейл, - проговорил Вафф.
Самый молодой, с самым детским личиком среди всех советников, сидевший на самой последней скамье слева, как ему и было положено, жадно наклонился вперед.
- Вооружи верных, - сказал Вафф.
- Я дивлюсь тому чуду, что Атридесы дали нам это оружие, - сказал Мирлат. - И откуда только в Атридесах эта способность всегда хвататься за тот идеал, который завербует себе миллиарды последователей.
- Это не Атридесы, это Бог, - ответил Вафф. Затем он поднял руки и проговорил ритуальные завершающие слова:
- Машейхи собрались в кехле и ощутили присутствие своего Бога.
Вафф закрыл глаза и подождал, пока другие удалятся.
Машейхи! Как хорошо нам называть самих себя на своих секретных совещаниях на языке исламиата, на котором ни один тлейлаксанецне говорит во внешнем мире. Даже Лицевые Танцоры не говорят на нем. Нигде в Вехте Яндольском, ни даже в самых дальних пределах тлейлаксанского Ягиста, нет живого повинды, который знает этот секрет.
"Ягист", - подумал Вафф, поднимаясь со своей скамьи. - Ягист, страна неуправляемых".
Ему показалось, что он ощущает, как документ вибрирует в его руке. Этот Манифест Атридесов - как раз то, что направит повинды к их року.

Глава 6

Одни дни - как меланж, другие как горькая грязь.

Ракианский афоризм.

На третий год своего пребывания у жрецов Ракиса девочка Шиэна лежала, вытянувшись во весь рост, на вершине высокой изгибающейся дюны. Она глядела на просторы, охваченные утром, откуда доносился мощный звук, трущийся и погромыхивающий. Призрачно серебряный свет подернул горизонт прозрачной льдистой дымкой. Песок все еще был по-ночному холоден.
Она знала, что жрецы наблюдают за ней из безопасного убежища окруженной водой башни - приблизительно в двух километрах за ее спиной, но это ее мало заботило. Дрожь песка требовала ее полного внимания.
"Этот велик, - подумала она. - По меньшей мере - семьдесят метров. Замечательно большой".
Серый стилсьют, мягко облегая, льнул к коже. На нем не было ни одной залатанной потертости, какие были на той ветоши, что она носила прежде, еще не попав под опеку жрецов. Она испытывала благодарность за чудесный стилсьют и за плотный, белый с пурпурным, плащ поверх него, но больше всего она испытывала возбуждение от самого пребывания здесь. Нечто торжественное и тревожное переполняло ее в подобные моменты.
Жрецы не понимали происходящего здесь. Она это знала. Они трусы. Она поглядела через плечо на отдаленную башню и увидела, как вспыхивает солнечный свет на линзах окуляров. Не по годам развитая девочка, одиннадцати стандартных лет, тонкая и смуглая, с солнечными стрелками в каштановых волосах. Она зримо представляла, как все эти жрецы смотрят в подглядывающие бинокли.
"Они видят, как я делаю то, чего они сами не осмеливаются. Они видят меня на пути Шайтана. Я кажусь такой маленькой на песке, а Шайтан - таким огромным. Они уже могут его разглядеть".
По скребущему звуку она понимала, что скоро увидит гигантского червя. Шиэна не думала о приближавшемся чудовище как Шаи-Хулуде, Боге песков, воспеваемом каждое утро жрецами в знак почтения к жемчужинам сознания Лито II, спрятанным в каждом из этих многорубчатых правителей пустыни. Она в основном думала о червях, как "о тех, кто меня щадит" или как о Шайтане. Они теперь принадлежали ей.
Эта была взаимосвязь, начавшаяся чуть более трех лет назад, в месяц, на который приходился ее восьмой день рождения, месяц игат по старому календарю. Ее деревенька - бедное поселение первопроходцев, возведенное далеко за пределами таких границ безопасности, как кванаты и кольцевые каналы Кина. Только ров с сырым песком ограждал такие поселения первопроходцев. Шайтан избегал воды, но блуждающая песчаная форель быстро высасывала любую влагу. Драгоценная влага, собранная в ловушки, должна была пополняться. Ее деревушка была жалким скоплением хижин и лачуг с двумя небольшими ветроловушками, которых хватало для добывания питьевой воды, но лишь изредка способных производить излишки, которые могли быть пожертвованы на создание преграды от червя.
В то утро - так похожее на это, ночной морозец все еще пощипывал нос и легкие, горизонт затягивала призрачная дымка - большинство деревенских детей разбрелось по пустыне в поисках малых крох меланжа, оставляемых порой проходящим Шайтаном. Двух больших Шайтанов в ту ночь слышали неподалеку. На меланж, даже при современных упавших ценах" можно было купить достаточно глазурованных кирпичей на третью ветроловушку.
Каждый ищущий ребенок выглядывал не только спайс, но и приметы, которые могли бы навести на след одной из старых крепостей - съетчей прежних Свободных. От них сейчас оставались только развалины, но каменная преграда намного лучше защищала от Шайтана. И было известно, что в развалинах некоторых съетчей можно отыскать запрятанные хранилища меланжа. Каждый деревенский житель мечтал о таком открытии.
Шиэна в своем залатанном стилсьюте и тонком верхнем облачении пошла в одиночку на северо-восток, к дальнему кургану, дрожащее марево над которым подсказывало, что прогретые солнцем ветерки возносят влажные испарения богатого водой великого города Кина.
Искать кусочки меланжа в песке - дело, в основном, напряженно внимательного принюхивания. Это была форма концентрации, которая оставляла лишь частичку сознания восприимчивой к скребущему звуку песка, уведомляющему о приближении Шайтана. Мускулы ног автоматически двигались неритмично - чтобы звук шагов сливался с естественными звуками пустыни. Сначала Шиэна не слышала воплей, так они совпадали по тону со скребущим звуком мечущегося ветра, гонящего песок по барханам, закрывавшим деревню от ее взгляда. Потихоньку этот звук проник в ее сознание, а затем привлек полное внимание.
ВОПЛЬ МНОЖЕСТВА ГОЛОСОВ!
Шиэна отринула осторожную неритмичность передвижения по пустыне. Двигаясь со всем проворством, на которое были способны ее детские силы, она взобралась на бархан и поглядела в направлении ужасающего звука. Она успела как раз вовремя, чтобы увидеть то, что положило конец воплям.
С дальней стороны деревни ветер и песчаная форель проложили в защитном барьере широкую брешь сухого песка. Шиэне видно было пятно другого цвета. Дикий червь проник через это открывшееся место. Он кружил внутри, вплотную к сырому кольцу. Гигантская пасть, окутанная отблесками пламени, поглощала людей и хижины в быстро сужавшемся круге.
Шиэна увидела, как последние уцелевшие цеплялись друг за друга посреди уже освобожденного от грубых построек и сокрушенных остатков ветряных ловушек пространства. Еще она увидела, как некоторые пытались убежать в пустыню. Среди отчаявшихся бегунов Шиэна узнала отца. Никто не спасся. Огромная пасть поглотила всех, перед тем, как сравнять с поверхностью пустыни остатки деревни.
Оставался лишь дымящийся песок, и НИЧЕГО больше от крохотной деревушки, осмелившейся притязать на клочок земли в царстве Шайтана. Место, где только что была деревушка, не сохранило ни единого следа людского обитания - став таким же, каким было до прихода сюда людей.
Шиэна судорожно вдохнула, вдох через нос, чтобы сохранить влагу тела, как это делал любой ребенок пустыни. Она обшарила взглядом горизонт, ища других детей, но след Шайтана оставил огромные петли и извилины всюду вокруг дальней стороны деревни. Ни единого человека не встретилось ее взгляду. Она закричала пронзительным криком, далеко разнесшимся в сухом воздухе. Никто не откликнулся ей в ответ.
ОДНА.

Предыдущая страница 3 Следующая страница


Еретики Дюны 4

Она словно в трансе пустилась по гребню дюны - туда, где прежде была деревня. Когда она подошла, в нос ей ударила волна коричного запаха, доносимого ветром, до сих пор взметавшим пыль по верхушкам дюн. И тогда она осознала, что произошло. Деревня, к несчастью, была расположена прямо над местом предспайсового выброса. Когда огромный запас в глубине песков созрел, произошел меланжевый взрыв, и пришел Шайтан. Каждый ребенок знал, что Шайтан не может устоять против спайсового выброса.
Шиэну стали наполнять ярость и дикое отчаяние. Не соображая, что делает, она припустила с дюны к Шайтану, настигла червя сзади, когда он выскальзывал через сухое место, отворившее ему доступ в деревушку. Ни о чем не думая, она метнулась вдоль хвоста червя, вскарабкалась на него и побежала по огромной рубчатой спине. У бугра позади его пасти она скорчилась и заколотила кулачками по неподдающейся поверхности.
Червь остановился.
Ее гнев внезапно сменился ужасом. Шиэна перестала молотить по червю. Только теперь она осознала, что плачет. Ей овладело ужасное чувство одиночества и беззащитности. Она не понимала, как попала сюда, зная только, где находится, и это стиснуло ее агонией страха.
Червь продолжал недвижимо покоиться на песке.
Шиэна не знала, что делать. В любой момент червь мог или перевернуться и задавить ее, или зарыться в песок, оставив ее на поверхности, чтобы проглотить на досуге.
По червю вдруг прошел резкий трепет - по всей его длине, от хвоста до того места, где позади его пасти находилась Шиэна. Червь пришел в движение. Он описал широкую дугу и, набирая скорость, устремился на северо-восток.
Шиэна наклонилась вперед и уцепилась за ведущую кромку кольцевого рубца на спине червя. Она боялась, что в любую минуту червь скользнет в глубь песка. Что ей тогда делать? Но Шайтан не зарывался в песок. Протекали минута за минутой, а он двигался через дюны все по тому же прямому пути, без всяких отклонений. Шиэна потихоньку опять обрела способность соображать. Она знала об этой езде. Жрецы Разделенного Бога запрещали это, но и писаная и Устная истории говорили, что в древности Свободные разъезжали таким способом на червях. Свободные стояли во весь рост на спине Шайтана, опираясь на тонкие шесты с крючьями на концах. Жрецы провозглашали, что это делалось до того, как Лито II разделил свое святое самосознание с богом пустыни. Теперь не дозволялось ничего, что могло бы унизить разрозненные частички Лито II.
С изумлявшей ее скоростью, червь нес Шиэну по направлению к подернутым туманом очертаниям Кина. Великий город представал миражем на искаженном горизонте. Заношенное облачение Шиэны хлестало по тонкой поверхности ее залатанного стилсьюта. Ее пальцы ныли от боли, так сильно она стискивала ведущую кромку гигантского кольца.
При сменах ветра ее овевало запахами корицы, жженого кремния и озона, вырабатываемого внутренними топками червя.
Впереди нее Кин начал приобретать все более ясные очертания.
"Жрецы увидят меня и рассердятся", - подумала она.
Она разглядела низкие кирпичные строения, отмечавшие первую линию кванатов, и закрытый изогнутый желоб поверхностного акведука позади них. Над этими строениями возвышались стены идущих террасами садов и высокие профили гигантских ветроловушек. Затем шел комплекс храма, окруженный своими собственными водяными барьерами.
Дневной переход по открытому песку меньше, чем за час!
Ее родители и деревенские соседи много раз ходили в город торговать и на праздники, но Шиэна лишь дважды их сопровождала. Ей, в основном, запомнились танцы и случившееся после них побоище. Размеры Кина наполняли ее благоговейным трепетом. Как много зданий! Как много людей! Шайтан не может причинить вреда подобному месту.
Но червь продвигался прямо вперед, словно мог перебраться через кванат и акведук. Шиэна воззрилась на город, вздымавшийся перед ней все выше и выше. Восхищение подавило ее ужас. Шайтан не собирался останавливаться!
Червь резко остановился.
Внешние тубулярные отдушины кваната были не более, чем в пятидесяти метрах от распахнутой пасти. Она ощутила жаркий запах корицы от выхлопов червя, услышала глубокое рокотание внутренних топок Шайтана.
Ей стало ясно, что путешествие наконец-то закончилось. Шиэна медленно разжала пальцы, отпуская кольцо. Она встала, ожидая, что в любой момент червь возобновит свое движение. Шайтан оставался полностью недвижим. Осторожно она соскользнула со своего насеста и спрыгнула на песок. Там она задержалась. Сдвинется ли он теперь? У нее смутно брезжила мысль рвануться со всех ног ко кванату, но червь ее привораживал. Скользя по потревоженному песку, Шиэна зашла червю спереди и поглядела в его устрашающую пасть. За обрамлением хрустальных зубов перекатывались взад и вперед языки пламени. Иссушающие выдохи червя обдавали ее своими запахами. Сумасшествие первого броска с дюны на спину червя опять охватило Шиэну.
- Проклятие тебе. Шайтан! - вскричала она, потрясая кулачком перед ужасающей пастью. - Что мы тебе только сделали?
Эти слова она слышала как-то от матери, произнесшей их, когда был разрушен их трубный сад. Шиэна ни разу не задумывалась ни откуда это имя -Шайтан, - ни над яростью своей матери. Она была из беднейшего слоя, в самом низу ракианской сословной пирамиды, и знала это. Люди верили сначала в Шайтана, а затем уже в Шай-Хулуда. Черви - это черви, и, часто, что-то еще намного хуже. Не было справедливости в открытой пустыне. Только опасность там таилась. Бедность и страх перед жрецами могли заставить людей уходить в грозящие смертельной опасностью дюны. Но даже тогда ими двигала гневная настойчивость, некогда направлявшая Свободных.
На этот раз, однако. Шайтан победил.
Тут до сознания Шиэны дошло, что она стоит на смертоносной тропе. Ее мысли не до конца еще утряслись, она осознавала только, что совершила нечто сумасшедшее. Много позже, когда учение Бене Джессерит отшлифовало ее самосознание, она поняла, что тогда ее одолел ужас одиночества. Она хотела, чтобы Щайтан воссоединил ее с погибшими родными.
Из-под червя донесся скрежещущий звук.
Шиэна сдержала вскрик.
Сперва медленно, потом быстрее, червь подался от нее на несколько метров вспять. Затем он развернулся и, набирая скорость, двинулся назад в пустыню по собственному следу - по вмятине, окаймленной насыпями с двух сторон. Скрежет его движения с расстоянием становился все тише. До Шиэны донесся другой звук. Она подняла взгляд к небу. Это было "твоктвок" жреческого орнитоптера, кружащего над ней, отбрасывая на нее свою тень. Летный аппарат поблескивал в утреннем солнце, двигаясь вслед за червем вглубь пустыни.
Тогда Шиэну охватил более знакомый страх.
ЖРЕЦЫ!
Взгляд ее был прикован к орнитоптеру. Тот завис на расстоянии, затем вернулся и плавно опустился на песок неподалеку, на укатанную вмятину, оставшуюся от червя. До Шиэны донесся запах смазочных масел и муторно едкого топлива. Словно гигантское насекомое приземлилось на песке, готовясь броситься на нее.
Распахнулся люк.
Шиэна расправила плечи, принимая все как есть. Очень хорошо - они ее поймали. Она знала, чего теперь ожидать. Бегством ничего не выиграешь. Только жрецы пользуются топтерами. Они могут добраться, куда угодно, и увидеть, что угодно.
Два жреца в богатых облачениях - бело-золотых с пурпурными каймами вылезли и побежали к ней через песок. Они рухнули на колени перед Шиэной так близко, что она почувствовала запах пота и мускусное благоухание меланжа, распространявшееся от их одежд. Они были молоды, но, в остальном, очень похожи на всех других виденных ей жрецов: мягкие очертания лиц, руки без мозолей, беззаботное расточительство влаги тела. Ни на одном из них под облачением не было стилсьюта.
Жрец слева от нее, глаза на уровне глаз Шиэны, заговорил:
- Дитя Шаи-Хулуда, мы видели, как Твой Отец привез тебя из Своих мест.
Эти слова не представляли для Шиэны никакого смысла. Жрецы - это люди, которых надо опасаться. Ее родители и все взрослые, которых она когда-либо знала, накрепко заложили это в нее и словами, и поступками. Жрецы обладают орнитоптерами. Жрецы могут скормить тебя Шайтану за малейшую провинность и без всякой провинности, просто по своей жреческой прихоти. Ее народ знал тому много примеров. Шиэна попятилась от коленопреклоненных мужчин и метнула взгляд вокруг. Куда ей бежать?
Тот, что заговорил, умоляюще поднял руку.
- Оставайся с нами.
- Вы плохие! - голос Шиэны надламывался от переживаний.
Оба жреца распростерлись на песке.
Далеко вдали на городских башнях вспыхнули на подзорных линзах блики солнечного света. Шиэна их увидела - и поняла, что это такое. В городах жрецы всегда наблюдают за тобой. Когда ты видишь вспышку подзорных линз, это сигнал быть незаметным, "быть хорошим".
Шиэна стиснула руки, чтобы унять их дрожь. Она поглядела налево и направо, затем на простертых жрецов. Что-то здесь не так.
Оба жреца, уткнувшись головами в песок, содрогались от страха и ждали. Никто из них не заговаривал.
Шиэна не знала, как реагировать. Обвал нежданных событий не мог быть переварен ее восьмилетним умом. Она знала, что ее родители и все соседи взяты Шайтаном. Она видела это собственными глазами. И Шайтан привез ее сюда, отказавшись поглотить в свой ужасный пламень. Он ее пощадил.
Это было слово, которое она понимала. ЕЕ ПОЩАДИЛИ. Ей это объяснили, когда она заучивала ритуальную песню.
"Пощади, Шаи-Хулуд, отведи Шайтана...”
Медленно, не желая волновать распростертых жрецов, Шиэна начала шаркающие неритмичные движения танца. Памятная музыка стала нарастать у нее внутри, широким взмахом она раскинула руки. Ноги ее высоко поднимались в величавых движениях. Тело крутилось - сперва медленно, а потом все быстрее, по мере возрастания танцевального экстаза. Ее длинные каштановые волосы хлестали ей по лицу.
Оба жрецы осмелились приподнять головы. Это странное дитя исполняет танец! Они узнали эти движения: ТАНЕЦ УМИРОТВОРЕНИЯ. Она просила Шаи-Хулуда пощадить его народ. Она просила Бога простить ИХ!
Они, повернув головы, поглядели друг на друга, одновременным движением поднялись на колени. Затем стали хлопать в ладоши: освященный временем ритуал, попытка отвлечь танцора. Их ладони ритмически хлопали, они напевно скандировали древние слова:
Наши отцы ели манны в пустыне.
В жгучих песках приходящего вихря!
Внимание жрецов отрешилось от всего, кроме этой девочки. Они видели худышку, с жилистыми мускулами, стойкими руками и ногами. Роба и стилсьют заношены и залатаны, как у самых бедных. Скулы высоки и отбрасывают тень на оливковую кожу. Карие глаза, отметили они, рыжеватые солнечные стрелки в волосах. В ее лице - поджарость экономящих воду - узкие нос и подбородок, широкий лоб, широкий тонкий рот, длинная шея. Она так похожа на портреты Свободных в святая святых Дар-эс-Балата. Разумеется! Дитя Шаи-Хулуда именно так и должно выглядеть.
И танцевала она хорошо. Даже слабейшего повтора ритма нельзя было углядеть в ее танце. Ритм был, но он был восхитительно растянут - по меньшей мере, сотня движений перед каждым повтором. Она держала его, а солнце поднималось все выше и выше. Был уже почти полдень, когда она, изможденная, рухнула на песок.
Жрецы встали и поглядели в пустыню, куда ушел Шаи-Хулуд. Притаптывание ее танца не призвало ЕГО назад. Они прощены.
Вот как началась новая жизнь Шиэны.
В своих покоях старшие жрецы громко много дней дебатировали о Шиэне и, наконец, предоставили свои обсуждения и доклады Верховному Жрецу Туеку. Собрание состоялось в полдень. В Зале Малых Собраний присутствовали Туек и шесть высших советников. С фрески на них благосклонно взирал Лито II, человеческое лицо на огромном теле червя.
Туек уселся на каменную скамью, перевезенную из Ветроломного съетча. Считалось, что некогда сам Муад Диб сидел на этой скамье. А одну из ее ножек до сих пор украшала резьба с изображением ястреба Атридесов. Советники расселись напротив него на скамеечках посовременней и поменьше. Верховный Жрец был величественной фигурой - шелковистые седые волосы, гладко зачесанные и ниспадающие до плеч, подходящее обрамление для лица с широким полным ртом и тяжелым подбородком. Глаза Туека сохраняли естественную белизну белков, окружавших темно-синие зрачки. Кустистые взъерошенные седые брови нависали над глазами.
Состав Совета был весьма пестр. Отпрыски старых жреческих фамилий, каждый носит в своем сердце веру, что дела бы шли намного лучше, если бы на скамье Туека сидел ОН.
Костлявый, с крысиным личиком. Старое взял на себя роль голоса оппозиции.
- Она - всего лишь бедная сирота пустыни. И она ехала на Шаи-Хулуде. Это запрещено, и за это предписано наказание.
Другие немедленно заговорили.
- Нет! Нет, Старое. Ты неправильно подходишь! Она не стояла на спине Шаи-Хулуда, как это делали Свободные. У нее не было ни крючьев Созидателя, ни...
Старое старался их перекричать. Туек увидел, что они зашли в тупик: трое на трое, и Умпфруд, толстый жизнелюб, сторонник "осмотрительного решения".
- У нее не было никакого способа управлять Шаи-Хулудом, - доказывал Умпфруд. - Мы все видели, как она безбоязненно слезла с него на песок и заговорила с ним.
Да, они все это видели. Либо непосредственно в тот самый момент, либо на голографической записи, сделанной сообразительным наблюдателем. Сирота или нет, но она стояла перед Шаи-Хулудом и говорила с Ним. И Шаи-Хулуд ее не поглотил. Нет, разумеется. Червь Бога попятился по приказанию этой девочки и вернулся в пустыню.
- Мы ее испытаем, - сказал Туек.
Рано утром на следующий день, управляемые жрецами орнитоптеры, привезшие ее из пустыни, увезли Шиэну далеко за пределы видимости населения Кина.
Жрецы высадили ее на вершине дюны, установили на песке тщательно воспроизведенную копию тампера Свободных. Когда отомкнули держатель тампера, тяжелый стук побежал через пустыню - древний призыв Шаи-Хулуда. Жрецы убежали к топтеру и наблюдали сверху, а пришедшая в ужас Шиэна сбылись ее худшие страхи - стояла в одиночестве приблизительно в двадцати метрах от тампера.
Пришли два червя. Они были не самыми большими из всех, которых доводилось видеть жрецам, не более двадцати метров в длину. Один из них проглотил тампер, итог замолчал. Вместе они закружили на параллельных курсах и остановились не далее шести метров от Шиэны.
Она стояла, покорясь судьбе. Кулаки сжаты, руки опущены. Так всегда поступают жрецы: скармливают тебя Шайтану.
Жрецы зачарованно наблюдали из своего низко парящего топтера. Их линзы транслировали зрелище для так же зачарованных наблюдателей в покоях Верховного Жреца в Кине. Все они и прежде видели подобные события. Это было стандартное наказание, подручный способ устранять мешающих из подвластного жречеству населения или открыть дорогу для приобретения новой наложницы. Никогда прежде, однако, они не видели, чтобы жертвой оказывалась девочка-сирота. И какая девочка!
После первой остановки черви бога медленно поползли вперед. Затем, оказавшись приблизительно в трех метрах от Шиэны, они опять словно оцепенели.
Покорная судьбе, Шиэна не побежала. Скоро, думала она, я увижусь с родителями и друзьями. Но, поскольку черви оставались недвижимыми, ее ужас сменился гневом. Плохие жрецы оставили ее здесь! Она слышала их топтер над головой. Горячий запах спайса от червей наполнял воздух вокруг нее. Она резко подняла правую руку и указала на топтер.
- Подходите, съешьте меня. Вот чего они хотят!
Жрецам над ее головой не было слышно слов, но жесты им были видны она разговаривает с двумя Червями Господа. Палец, указующий вверх, на них, не сулил ничего хорошего.
Черви не сдвинулись. Шиэна опустила руку. - Вы убили мою мать, моего отца и всех моих друзей! - обвинила она.
Шагнув вперед, она погрозила им кулаком.
Черви подались назад, сохраняя прежнее расстояние.
- Если вы меня не хотите, убирайтесь, откуда пришли! - она махнула им рукой, указывая в сторону пустыни.
Они послушно попятились еще дальше и одновременно развернулись.
Жрецы в топтере следили за ними, пока они опять не исчезли в песке, более чем в километре от места встречи с Шиэной. Только тоща жрецы вернулись, полные страха и трепета. Они подобрали дитя Шаи-Хулуда из песка и вернулись с ней в Кин.
К ночи посольство Бене Джессерит в Кине получило полный доклад. На следующее утро новость уже находилась в пути на Дом Соборов. Наконец-то произошло!

Глава 7

Беда с некоторыми, видами военных действий (и, будьте уверены. Тиран это знал, потому что это явно подразумевается в данном им уроке), они разрушают всякую моральную порядочность в нестойких личностях. Войны такого типа вываливают морально разрушенных уцелевших в невинное население, которое даже представить себе не способно, на что горазда такая вернувшаяся солдатня"

Учение Золотой Тропы, Архивы Бене Джессерит

Одно из ранних воспоминаний Майлза Тега - он сидит за обедом со своими родителями и младшим братом Сабитом. Тегу было тогда только семь лет, но память его все сохранила неизгладимо: столовая на Лернаусе, яркие пятна свежесрезанных цветов, низкий свет желтого солнца, просеянный сквозь древние жалюзи. Ярко-голубая посуда и поблескивающее серебро украшают стол. Послушницы стоят наготове, потому что его мать всегда может быть вызвана со специальным заданием, но нельзя оставить на это время сына без наставницы Бене Джессерит, что, обычно, исполняла она сама. Жанет Роксборо-Тег, ширококостая женщина, настоящая гранд-дама, со своего конца стола зорко следит, чтобы не было ни малейшего нарушения в правилах подачи обеда. Лоше Тег, отец Майлза, всегда взирает на это с легкой веселой иронией. Он - худой человек с высоким лбом, лицо такое узкое, что темные глаза как будто бы выпячиваются в стороны. Его черные волосы - полный контраст с белокурыми волосами жены.
Над приглушенными звуками за столом и густым запахом сдобренного спайсом супа из эду, мать Тега наставляет отца, как вести дела с назойливым Свободным Торговцем.
Когда она произносит "Тлейлакс", то сразу привлекает полное внимание Майлза. В своих занятиях он как раз дошел до Тлейлакса.
Даже Сабит, которого много лет спустя отправят на Ромо, слушает, стараясь сколько возможно понять своим четырехлетним умишком. Сабит преклоняется перед братом, как перед героем. Все, что привлекает внимание Майлза, интересно и Сабиту. Оба мальчика безмолвно слушают.
- Этот человек - прикрытие Тлейлакса, - говорит Жанет. - Я слышу это по голосу.
- Я не сомневаюсь в твоих способностях определять такие вещи, моя дорогая, - отвечает ей Лоши Тег. - Но что мне делать? У него надлежащие кредитные доверенности, и он желает приобрести...
- Заказ на рис в данный момент неважен. Никогда не воображай, будто то, что Лицевой Танцор, якобы, хочет приобрести, на самом деле то, что ему нужно.
- Я уверен, он не Лицевой Танцор. Он...
- Лоше! Я знаю, мое руководство не прошло даром, и ты можешь определить Лицевого Танцора. Я согласна, Свободный Торговец не из них. Лицевые Танцоры находятся у него на корабле. Они знают, что я здесь.
- Тогда они знают, что не могут тебя одурачить. Да, но...
- Тлейлаксанская стратегия всегда вплетена в паутину стратегий, каждая из которых могла бы быть подлинной стратегией. Они научились этому от нас.
- Моя дорогая, если мы имеем дело с тлейлаксанцами, а я ни капли не сомневаюсь в твоих суждениях, то отсюда напрямую возникает вопрос меланжа. Леди Жанет мягко кивает головой. Разумеется! Даже Майлз знает о прямой связи Тлейлакса со спайсом. Это одна из причин, что привораживает его внимание к Тлейлаксу. На каждый миллиграмм меланжа, добываемый на Ракисе, чаны Бене Тлейлакса производят полновесные тонны. Потребление меланжа возросло соответственно новым возможностям поставок, и даже Космический Союз склонил колени перед этой силой.
- Но рис... - осмеливается заметить Лоше Тег. - Мой дорогой муж, Бене Тлейлакс не испытывает необходимости в таком количестве риса понджи в нашем секторе. Он нужен им для перепродажи. Мы должны выяснить, кто на самом деле нуждается в рисе.
- Ты хочешь, чтобы я потянул время, - говорит он.
- Именно. Это нам и требуется, и ты в этом неподражаем. Не давай этому Свободному Торговцу ни "да" ни "нет". Если он подготовлен Лицевыми Танцорами, то как должное воспримет твои уловки.
- Мы выманим Лицевых Танцоров из корабля, в то время как ты начнешь повсюду наводить справки.
Леди Жанет улыбается.
- Ты чудесен, когда ты одним махом опережаешь мои мысли.
Они обмениваются понимающими взглядами.
- В этом секторе ему не найти другого поставщика, - говорит Лоше Тег. - Он никак не захочет доводить до ненужного конфликта и будет избегать этого, - говорит леди Жанет, похлопывая по столу. - Оттягивай, оттягивай и еще раз оттягивай время. Ты должен вытащить Лицевых Танцоров из корабля.
- Они поймут, конечно.
- Да, мой дорогой, и это опасно. Ты должен всегда встречаться с ними на нашей земле, и чтоб охрана была рядом.
Майлз Тег припоминает, что отец, разумеется, вытащил Лицевых Танцоров из корабля. Мать взяла Майлза в досмотровый зал, откуда он видел помещение с медными стенами, где его отец правил ходом сделки, на которую были высочайшие рекомендации КХОАМа и щедрый кредит.
Это были первые Лицевые Танцоры, которых увидел в своей жизни Майлз Теп два небольших человечка, похожие, словно близнецы. Почти без подбородков, круглые лица, вздернутые носы, крохотные ротики, глаза, как черные кнопочки, коротко стриженые белые волосы торчат на головах, как щетина на щетке. Одеты эти двое точно так же, как и Свободный Торговец - в черные туники и брюки.
- Иллюзия, Майлз, - сказала его мать. - Иллюзия - вот их путь. Напустить тумана ради достижения настоящих целей - вот как действуют тлейлаксанцы.
- Как фокусник в зимнем шоу? - спросил Майлз, его взгляд был прикован к экрану наблюдения, к этим крошечным фигуркам.
- Очень-очень похоже, - согласилась его мать. Произнося это, она тоже смотрела на экран, но одной рукой оберегающе обняла плечи сына.
- Ты глядишь на зло, Майлз. Внимательно в него вглядись. Эти лица, которые ты видишь, могут измениться в долю секунды. Лицевые Танцоры могут стать выше, увесистее. Они могут воспроизвести твоего отца так, что только я распознаю подмену.
Рот Майлза Тега изобразил бессловесное "О". Он уставился на экран, слушая объяснения отца, что цена КХОАМа на рис понджи опять тревожаще подскочила.
- И самое ужасное из всего, - продолжала мать, - что некоторые из новых Лицевых Танцоров могут через прикосновения к плоти жертвы впитывать некоторые из ее воспоминаний.
- Они читают умы? - Майлз взглянул на мать.
- Не совсем. Мы полагаем, они снимают отпечаток воспоминаний. Почти как процесс голофотографии. Они еще не знают, что нам это известно.
Майлз понял. Он ни с кем больше не будет об этом говорить даже с отцом или с матерью - мать научила его секретности Бене Джессерит. Тег внимательно приглядывается к фигурам на экране.
На слова отца Лицевые Танцоры не проявили никакой реакции, но глаза их, похоже, поблескивают чуть ярче.
- А как они стали таким злом? - спросил Майлз.
- Они - коллективные существа, выведенные только принимать любую форму или лицо. Принятая ими сейчас внешность - мне на руку. Они знают, что я за ними сейчас наблюдаю. Они расслабились и приняли свою естественную коллективную форму. Как следует это запомни.
Майлз наклоняет голову набок и внимательно изучает Лицевых Танцоров. Они выглядят такими бледными и безобидными.
- У них нет чувства собственного "я", - объясняет его мать. - У них есть только инстинкт сохранения собственной жизни, кончающийся там, где начинается приказ умереть за хозяев. - И они выполняют этот приказ? - Множество раз его выполняли. - Кто их хозяева?
- Люди, которые редко покидают планеты Бене Тлейлакса.
- У них есть дети?
- У Лицевых Танцоров - нет. Они мулы, стерильны. Но их хозяева могут размножаться. Мы заполучили нескольких из них, но потомство от них странное. Рождается очень мало девочек, и мы даже не можем проверить их Иные Памяти.
Майлз нахмурился. Он знал, что его мать Бене Джессерит. Он знал, что сами Преподобные Матери - чудесные хранилища Иных Памятей, проходящих через все тысячелетия Ордена. Он даже кое-что знал об их Программе выведения: Преподобные Матери выбирают определенных мужчин для заведения от них потомства.
- А каковы они, тлейлаксанские женщины? - спросил Майлз.
Это был умный вопрос, наполнивший леди Жанет гордостью. Да, ее сын почти наверняка потенциальный ментат. Разрешающие Скрещивание правильно оценили генетический потенциал Лоше Тега.
- Никто, кроме них самих, никогда не говорил, что видел тлейлаксанку, - ответила леди Жанет.
- Они существуют, или все тлейлаксанцы попросту из чанов?
- Они существуют.
- А есть среди из Лицевых Танцоров женщины?
- Они могут становиться и мужчинами, и женщинами, по собственному выбору. Внимательно за ними наблюдай. Они знают, что делает твой отец, и это их злит.
- Они попробуют причинить вред моему отцу?
- Не осмелятся. Мы приняли меры предосторожности, и они это знают. Видишь, как один из них, слева, работает челюстями. Это один из признаков злобы.
- Ты сказала, что они коллективные существа.
- Как общественные насекомые, Майлз. У них нет понятия собственного "я", поэтому они заходят далеко за пределы морали. Нельзя доверять ничему из того, что они говорят и делают.
Майлз содрогнулся.
- Нам никогда не удавалось определить их этический код, - проговорила леди Жанет. - Это механизированная плоть. Без собственного "я", им нечем дорожить, не в чем сомневаться. Они предназначены только для того, чтобы повиноваться своим хозяевам.
- Им велели направиться сюда и купить рис.
- Им приказано достать его, а другого места, где это можно сделать в этом секторе, нет.
- Они должны купить его у отца?
- Это их единственный источник. Как раз сейчас, сын, они платят меланжем. Видишь?
Майлз увидел, как переходит из рук в руки высокая стопка оранжево-коричневых фишек спайса, которую один из Лицевых Танцоров извлек из чемоданчика.
- Цена много-много выше той, чем они ожидали, - сказала леди Жанет. -Они оставят след, по которому будет легко пройти.
- Почему?
- Кто-то обанкротится, совершив такую покупку. Мы думаем, что узнаем, кто покупатель. Кто бы он ни был, мы выясним. И тогда поймем, чем же здесь на самом деле торговали.
Затем леди Жанет указала на некоторые мелочи, выдающие тренированным глазам и ушам Лицевого Танцора. Это были тонкие приметы. Майлз схватывал их на лету. Мать сказала ему, что, думает, он мог бы стать ментатом... возможно, даже чем-то большим.
Незадолго до его тринадцатого дня рождения Майлза Тега отослали в высшую школу Бене Джессерит, в Оплот Лампадас, где подтвердилась оценка, данная ему матерью. Ей вернулась весточка:
"Ты дала нам того воина-ментата, на которого мы надеялись".
Тег узнал об этой записке только разбирая архив своей матери, после ее смерти. Слова, начертанные на листочке ридуланского хрусталя с оттиском Дома Соборов под ними, наполнили его странным чувством перемещения во времени. Внезапно его память унеслась назад на Лампадас, где любовь и благоговение, которые он испытывал к своей матери, были ловко переключены на собственно Орден - как предварительно и планировалось. Он стал понимать это во время своей дальнейшей подготовки на ментата, но и понимание мало что изменило. А то, что изменилось - лишь еще крепче привязало его к Бене Джессерит. Это подтверждало, что Орден должен быть одним из источников его силы. Он уже знал, что Орден Бене Джессерит - одна из самых могущественных сил в мироздании: как минимум, равен Космическому Союзу, выше Совета Рыбословш, унаследовавшего ядро старой Империи Атридесов, неизмеримо выше КХОАМа и уравновешиваемый каким-то образом фабрикаторами Икса и Бене Тлейлаксом. Малый показатель далеко простирающейся власти Ордена можно было увидеть в том, что он сохранял эту власть, несмотря на меланж тлейлаксанских чанов, нарушивший ракианскую монополию на спайс - точно так же, как навигационные механизмы икшианцев покончили с монополией Космического Союза на межпланетные путешествия.
К тому времени Майлз Тег уже хорошо знал историю. Навигаторы Союза больше не были единственными, способными направлять корабли через подпространства - только сейчас в этой галактике - и уже в отдаленной, не успеешь и глазом моргнуть.
Школьные наставницы почти ничего от него не утаивали. Они ему и поведали впервые об его атридесовском происхождении. Это пришлось открыть ему, чтобы объяснить, почему его подвергают определенным тестам. Они явно испытывали его на дар ясновидения. Способен ли он, подобно навигатору Союза, опознавать смертоносные препятствия? Он провалился. Затем они проверили, не воспринимает ли он не-помещения и не-корабли. Он был так же слеп к этим устройствам, как и остальное человечество. Для этого теста они испытывали его увеличенными дозами спайса, и он почувствовал пробуждение ИСТИННОГО "Я".
- Ум в своем начале, - вот как обучающая Сестра назвала это, когда он попросил объяснения своего странного чувства.
Некоторое время, пока он глядел новым видением, мироздание представлялось волшебным. Сознание стало кругом, затем шаром. Условные формы стали быстро преходящи. Он без предупреждения впадал в транс, пока Сестры не научили его это контролировать. Они дали ему прочитать о святых и мистиках и заставили от руки начертать круг - любой рукой, следуя линии своего сознания.
К концу того семестра его сознание вернулось в нормальное русло к общепринятым обозначениям вещей, но память о волшебстве никогда его не покидала. Эта память была для него источником силы в самые тяжелые моменты.
Приняв новое назначение и став чем-то вроде дядьки и воинского наставника гхолы, Тег все чаще стал ощущать в себе эту волшебную память. Это оказалось особенно полезным при первом контакте со Шванги в Оплоте Гамму. Они встретились в кабинете Преподобной Матери со стенами сияющего металла и многочисленными приборами, несущими, по большей части, явный отпечаток Икса. Даже стул, на котором она сидела (в свете утреннего солнца, льющегося в окно позади нее, лицо было трудноразличимым), был одной из икшианских самоприспосабливающихся - "песьих" - форм. Он вынужден был сесть в песье кресло, хотя понимал, что она должна знать, до какой степени он не любит такое унизительное использование любых форм жизни.
- Ты выбран, потому что действительно похож на старого дядьку-воспитателя, - сказала Шванги. Яркое солнце короной сияло вокруг ее укрытой капюшоном головы. УМЫШЛЕННО! - Твоя мудрость завоюет любовь и уважение ребенка.
- У меня нет способа стать для него похожим на отца.
- Если верить Таразе, ты имеешь именно те характеристики, которые ей требуются. Я знаю, сколь ценное для нас стоит за каждым из твоих славных шрамов. Это только подтвердило его предыдущий вывод ментата: "Они спланировали это заранее. Для этого они и скрещивали. Я сам был выведен для этого. Я - часть их большого плана". Но произнес он лишь:
- Тараза ожидает, что это дитя станет доблестным воином, когда вернется к своему исходному "я".
Шванги просто глядела на него секунду, затем сказала:
- Ты не должен отвечать на любой его вопрос о гхолах, если он вдруг затронет эту тему. Даже словом этим не пользуйся, пока я тебе не разрешу. Мы поставим тебе все данные гхолы, которые потребуются для исполнения долга.
Холодно взвешивая слова, чтобы резче их подчеркнуть, Тег ответил:
- Может быть, Преподобная Мать не осведомлена, что я хорошо искушен в науке тлейлаксанских гхол. Я встречался с тлейлаксанцами в битве.
- По-твоему, ты знаешь достаточно о серии Айдахо?
- Айдахо имеют репутацию великолепных военных стратегов, - сказал Тег. - Тогда, может быть, великий башар не ознакомлен с другими характеристиками нашего гхолы.
В ее голосе, без сомнения, слышалась насмешка. И вдобавок еще ревность и плохо скрываемый огромный гнев. Мать Тега научила его способам читать скрытое под ее собственными личинами - запретной науке, которую он всегда скрывал. Он был раздосадован и пожал плечами.
Хотя очевидно, что Шванги знает, что он башар Таразы. Черта подведена.
- По желанию Бене Джессерит, - сказала Шванги, - Тлейлакс внес значительные изменения в этот образец Айдахо. Его нервно-мускульная система модернизирована.
- Без изменения его исходного "я"? - Тег очень вежливо подсунул ей этот вопрос, интересуясь, как далеко она зайдет в своих откровениях.
- Он - гхола, а не клон!
- Понимаю.
- В самом деле? Он нуждается в самой тщательной тренировке прана-бинду на всех стадиях.
- В точности - приказания Таразы, - сказал Тег. - И мы все будем повиноваться этим приказаниям.
Шванги наклонилась вперед, не скрывая своего гнева.
- Тебя попросили подготовить гхолу, чья роль в определенных планах крайне опасна для всех нас. Я думаю, что ты даже приблизительно не представляешь, что именно будешь готовить!
ЧТО ты будешь готовить, - подумал Тег. НЕ КОГО. Этот мальчик гхола НИКОГДА НЕ БУДЕТ КТО для Шванги - или для любой другой, противостоящей Таразе. Может быть, гхола ни для кого не будет КТО, пока не будет восстановлено его исходное "я", пока ему не будет накрепко возвращена исходная личность Данкана Айдахо.
Тег теперь ясно видел, что у Шванги за пазухой нечто большее, чем камень скрытых оговорок против проекта гхолы. Она была в активной оппозиции - точно как и предупреждала Тараза. Шванги - враг, а приказания Таразы недвусмысленны:
- Ты будешь защищать этого ребенка от любой угрозы.

Глава 8

Десять тысяч лет прошло с тех пор, как Лито II начал свою метаморфозу из человека в песчаного червя Ракиса, а историки до сих пор спорят о его мотивах. Жаждал ли он долгой жизни? Он прожил в десять с лишним раз дольше нормального жизненного срока в триста стандартных лет, но поразмыслите над уплаченной им ценой. Была ли то приманка власти? Его весьма оправданно называют Тираном, но что власть принесла ему такого, чего не мог бы пожелать человек? Двигало ли им желание спасти человечество от него самого? У нас есть только его собственные слова о Золотой Тропе, чтобы ответить на это, и я не могу принять его самоапологичных записей из Дар-эс-Балата. Могли ли это быть другие вознаграждения, которые доступны постижению лишь с позиций его жизненного опыта? Без дополнительных данных вопрос остается спорным. Мы ограничены лишь установками: "Он это сделал!" Только сам физический факт и неопровержим.

Метаморфоза Лито II.
Десятитысячелетняя годовщина, заключительная речь Гауса Андауда

Вафф понял, что он вновь в лашкаре. На этот раз ставки были высоки до последнего предела. Преподобная Черница из Рассеяния требовала встречи с ним. Повинда из повинд. Потомки Тлейлакса из Рассеяния докладывали ему все, что могли, об этих жутких женщинах.
- Намного ужаснее, чем Преподобные Матери Бене Джессерит, - сообщали они.
- "И намного многочисленнее", - напомнил себе Вафф. Он не до конца доверял вернувшимся потомкам Тлейлакса. У них был странный выговор, еще странней манеры, соблюдение ритуалов сомнительно. Как можно было дозволить им вернуться в великий кехль? Вообразим ли такой обряд гуфрана, что очистит их всех от всей многовековой скверны? Даже поверить нельзя, что все эти поколения они хорошо хранили секреты Тлейлакса.
Они не были больше братьями-малик, но, все же, были для Тлейлакса единственным источником информации об этих, возвращающихся теперь, ЗАТЕРЯННЫХ. Какие же потрясающие вещи они поведали! И эти потрясающие знания были заложены в гхол Данкана Айдахо - такое стоило всех рисков отравиться злом повинды. Местом встречи с Преподобной Черницей был, якобы нейтральный, икшианский корабль, вращавшийся на строгой орбите гигантской газообразной планеты из взорвавшейся солнечной системы Старой Империи. Сам Пророк исчерпал остатки богатства этой системы. И, хоть новые Лицевые Танцоры в личине икшианцев были внедрены в корабельную команду, Ваффа до сих пор пробирал пот при мысли об этой первой встрече. Если эти Преподобные Черницы и в самом деле ужаснее всех Преподобных Матерей Бене Джессерит, не раскусят ли они подмену икшианской команды Лицевыми Танцорами?
Выбор места встречи и приготовления к ней внесли напряжение на Тлейлакс. Безопасно ли это? Вафф успокаивал себя, что у него тайное двойное оружие, никогда прежде не виданное вне планет Тлейлакса, результат долгих трудов его создателей: два крохотных дротикомета, спрятанные в рукавах. Он тренировался с ними долгое время, пока выстрел отравленными дротиками при взмахе рук не стал почти безусловным рефлексом.
Стены конференц-каюты были медного цвета - надлежащее доказательство их непроницаемости для икшианских шпионских устройств. Но какие приборы, далеко обгоняющие мастерство икшианцев, могли изобрести люди Рассеяния? Вафф нерешительно вошел в комнату. Преподобная Черница была уже там и сидела в кожаном подвесном кресле.
- Ты будешь меня называть так, как меня называют все остальные, - вот были ее первые слова. - "Преподобная Черница".
Он поклонился, как его заранее научили. "Преподобная Черница".
Ни намека на скрытые силы в ее голосе. Низкое контральто, в переливах которого звучит презрение к Ваффу. Внешность состарившейся спортсменки или акробатки, до сих пор сохранявшей тонус своих мускулов и часть прежнего мастерства. От тонкогубого рта веяло высокомерием. В разговоре она, словно отпуская низшей расе, цедила каждое слово.
- Что ж, заходи и садись! - распорядилась она, взмахом руки указывая на подвесное кресло напротив себя.
Вафф услышал шипение закрывавшегося люка. Он - наедине с ней! На ней был слипер. Он видел, как тянется в ее левое ухо ведущий поводок снупера. Его дротикометы были "промыты" против снуперов, став для них незасекаемыми, затем их на положенные пять стандартных лет поместили в радиационную ванну, охлажденную до минус 40 градусов по Кельвину, чтобы закалить дополнительно. Достаточно ли этого?
Вафф молча опустился на указанное кресло.
Подцвеченные оранжевым, контактные линзы скрывали глаза Преподобной Черницы, придавая им дикарский вид. Она устрашала с головы до ног. А ее одежда! Красная под темно-синей накидкой. Наружная сторона накидки разукрашена каким-то жемчужным материалом, воспроизводящим странные арабески и изображения драконов. Она сидела на своем кресле, словно на троне. Ее когтистые руки легко покоились на подлокотниках.
Вафф быстро оглядел комнату. Его люди осмотрели это место вместе с икшианскими работниками надзора и представителями Преподобных Черниц.
“Мы сделали все, что могли", - подумал он и постарался расслабиться. Преподобная Черница рассмеялась.
Вафф рассматривал ее с таким спокойствием, какое только мог изобразить.
- Ты смеешься сейчас надо мной, - обвинил он теперь. - Ты говоришь сама себе, что можешь задействовать против меня огромнейшие ресурсы - и тонкие, и грубые инструменты, которые выполняют твои распоряжения.
- Не бери со мной такого тона, - слова ее были тихими и бесстрастными, но так налиты ядовитой злобой, что Вафф чуть не отпрянул. Он поглядел на развитые мускулы ног женщины, на густокрасное трико, которое так обтягивало и струилось по коже, будто срослось с ней.
Время встречи было подогнано так, чтобы для каждого было позднее утро - их часы пробуждения были отрегулированы по пути следования. Вафф, однако, чувствовал себя не в своей тарелке, так что преимущество здесь не за ним. Что, если рассказы его осведомителей правдивы? У нее наверняка есть при себе оружие.
Она улыбнулась ему без всякого юмора.
- Ты стараешься запугать меня, - сказал Вафф.
- И преуспеваю в этом.
В Ваффе вспыхнул гнев. Но он не дал гневу прозвучать в его голосе.
- Я прибыл по твоему приглашению.
- Я, надеюсь, ты не собирался вступать в конфликт, в котором наверняка проиграешь, - сказала она.
- Я прибыл выковать те звенья, что нас соединят, - сказал он.
И подивился: "Что им нужно от нас? Наверняка ведь им что-то нужно".
- Что может нас соединить? - спросила она.
- Будешь ли ты строить здание на песке?
- Ха! Соглашения могут быть нарушены и часто нарушаются.
- На основе чего будет идти наш торг? - спросил он.
- Торг? Я не торгуюсь. Меня интересует тот гхола, которого вы изготовили для ведьм. - Ее голос ничего не выдавал, но у Ваффа при этом вопросе участился пульс.
В одной из своих жизней гхолы, Вафф обучался у ментатаотступника. Способности ментата оказались выше его способностей, и кроме того, убеждение требует слов. Им пришлось убить ментата-повинду, но кое-что ценное Вафф тогда для себя приобрел. Вафф позволил себе скорчить недовольное лицо при этом воспоминании, но припомнил и толковое наставление:
“Нападай - и пользуйся данными, которые выдает это нападение!”
- Ты ничего не предлагаешь мне взамен! - обвинил он громким голосом. - Воздаяние на мое собственное усмотрение, - сказала она.
На лице Ваффа появилась ядовитая гримаса.
- Ты играешь со мной?
Она обнажила в дикарской ухмылке белые зубы.
- Ты не выживешь в этой моей игре, да и не хочешь этого, как я погляжу.
- Значит, я должен полагаться на твою добрую волю!
- Полагаться! - она так выплюнула это слово, словно у него был очень дурной вкус. - Почему вы продаете этих гхол ведьмам, а затем сами их и убиваете?
Вафф поджал губы и промолчал.
- Вы каким-то образом изменили этого гхолу, сохранив, однако, у него возможность вернуться к памяти исходного "я", - сказала она.
- Как же много ты знаешь! - ответил Вафф.
Не совсем насмешка, и он, кажется, ничем не проговорился. ШПИОНЫ! У нее есть шпионы среди ведьм! И предатели в самом сердце Тлейлакса?
- Есть еще девочка на Ракисе, фигурирующая в планах ведьм, - сказала Преподобная Черница.
- Откуда тебе это известно?
- Нам известен каждый шаг ведьм! По-твоему, шпионы не могут знать, как далеко простерты наши руки?!
Вафф впал в уныние. Способна ли она читать в уме? Было ли что-то порождено в Рассеянии? Дикий талант, возникший там, где нельзя было следить за развитием посеянных исходных семян человечества?
- Как вы изменили этого гхолу? - вопросила она.

Предыдущая страница 4 Следующая страница


5 Фрэнк Герберт

ГОЛОС!
Вафф, даже вооруженный против таких уловок своим учителем-ментатом, все равно чуть машинально не ответил. Эта Преподобная Черница обладала кое-какими способностями ведьм! Настолько неожиданно было - услышать Голос от нее. От Преподобных Матерей всегда ожидаешь - и всегда наготове. Ему понадобился момент, чтобы вновь обрести равновесие. Вафф поднял руки перед подбородком.
- У тебя есть интересная возможность, - сказала она.
На лице Ваффа появилось выражение азартного мальчишки. Он знал насколько безобидно, этаким эльфом, может выглядеть.
НАПАДЕНИЕ!
- Мы знаем, как многому вы научились от Бене Джессерит - сказал он.
По лицу ее промелькнула ярость и исчезла.
- Они нас ничему не научили!
Вафф заговорил забавно умоляющим тоном, залебезил.
- Но ведь это никак не сделка.
- Разве? - она была искренне удивлена.
Вафф опустил руки.
- Ну-ну, Преподобная Черница. Ты интересуешься этим гхолой. Ты толкуешь о происходящем на Ракисе. За кого ты нас держишь?
- За дешевку. И с каждым мгновением твоя ценность все уменьшается.
Вафф ощутил механическую логику в ее ответе. Нет, это была не логика ментата, - но что-то беспощадное. "Она способна убить меня прямо здесь!" Где же оружие? Может ей вообще не нужно никакого оружия? Ваффу не нравился вид этих жилистых ног, загрубелых мозолей на ее руках, охотничьего блеска в оранжевых глазах. Способна ли она догадаться (или даже знать) о дротикометах в его рукавах?
- Мы столкнулись с проблемой, которая не может быть разрешена посредством логики, - сказала она.
Вафф в шоке на нее уставился. Так мог бы сказать дзенсуннитский Господин! Вафф сам не раз пользовался этой фразой.
- Ты, вероятно, никогда не задумывался над такой возможностью, сказала она.
При этих словах Вафф словно увидел ее без маски. Он внезапно разглядел за этими жестами расчетливую личность. Не считает ли она его каким-то сиволапым дурачком, способным только дерьмо за слигом собирать? Вделав свой голос озадаченным и нерешительным, он спросил:
- Как же может быть разрешена такая проблема?
- От нее избавляет естественный ход событий, - ответила она.
Вафф продолжал пялиться на нее, притворяясь озадаченным. В ее словах ни на йоту не было никакого откровения. И все равно, то, что подразумевалось! Он промямлил:
- Я запутался в твоих словах.
- Человечество стало бесконечным, - сказала она. - Вот истинный дар Рассеяния.
Вафф совладал со смятением, вызванным этими словами.
- Бесконечные мироздания, бесконечное время - всякое может случиться, - сказал он.
- Ах, ты, смышленый гномик, - проговорила она. - Как можно допускать все, что угодно. Это нелогично.
"У нее интонации, - подумал Вафф, как у древних вождей Бутлерианского Джихада, которые старались избавить человечество от механических умов. Эта Преподобная Черница странно несовременна".
- Наши предки искали ответы на это с компьютерами, - рискнул заметить он. "Прощупаем ее, отсюда!”
- Ты уже знаешь, что компьютеры лишены возможности бесконечно накоплять информацию, - ответила она.
И опять ее слова его смутили. Действительно ли она способна читать мысли? Не вид ли это считывания умов? То, что делают тлейлаксанцы с Лицевыми Танцорами и гхолами, могли бы точно так же сделать и другие. Он успокоил свое сознание и сконцентрировался на икшианцах, на их дьявольских машинах. Машины повинды!
Преподобная Черница обвела взглядом комнату.
- Правы ли мы, доверяя икшианцам? - спросила она.
Вафф затаил дыхание.
- Я не думаю, что ты полностью им доверяешь, - сказала она. - Ну-ну, человечек, я предлагаю тебе мою добрую волю.
Вафф с опозданием начал понимать, что она собирается разыгрывать дружелюбие и искренность, явно отказавшись от своей предыдущей личины гневного превосходства. Осведомители Ваффа среди Затерянных сообщали, что Преподобные Черницы в своем подходе к сексу очень схожи с Бене Джессерит. Не попытается ли она заняться соблазнением? Но она ведь ясно ПОНИМАЕТ - и слабость логики видна ей самой.
До чего смущающе!
- Наш разговор ходит кругами, - сказал он.
- Совсем наоборот. Круги замкнуты. Круги ограничены. Пространство, в котором растет человечество, больше не ограничено.
Вновь она туда же! Он сухо проговорил:
- Как говориться, то, чем не можешь управлять, надо принимать.
Она наклонилась вперед, напряженно вглядываясь оранжевыми глазами в его лицо.
- Допускаешь ли ты, что Бене Тлейлакс может постичь необратимая катастрофа?
- Если бы дело было в этом, то меня бы здесь не было.
- Когда логика терпит поражение, то должен быть использован другой инструмент.
Вафф ухмыльнулся.
- Это звучит логично.
- Не насмехайся надо мной! Как ты смеешь!
Вафф защищающе поднял руки и произнес умиротворяющим тоном:
- Какой инструмент предлагают Преподобные Черницы?
- Энергию!
Такой ответ удивил его.
- Энергию? В какой форме и сколько?
- Ты требуешь логических ответов, - проговорила она.
С чувством печали Вафф признал, что она вовсе не дзенсуннитка. Преподобная Черница только играет словами на кружевных оборочках нелогичного, мило их собирая, но иголкой для этого служит логика.
- Рыба гниет с головы, - сказал он.
Она словно и не слышала его замечания.
- Есть невостребованная энергия в глубинах любого человека, и мы, по нашей милости, ее раскрепощаем, - она вытянула палец-скелет перед его носом.
Вафф вдавился в кресло, и подождал, пока она опустит руку. Затем сказал:
- Не то же ли самое говорил Бене Джессерит, прежде чем произвел своего Квизатца Хадераха?
- Они потеряли контроль и над самими собой, и над ним, - съязвила она.
"И опять она пытается логически осмыслить нелогичное", - подумал Вафф. Как же много он понял из допущенных ею маленьких ошибок. Ему приоткрылась вероятная История Преподобных Черниц. Одна из случайно получившихся, САМОПРОИЗВОЛЬНЫХ Преподобных Матерей, возникшая среди Свободных Ракиса, ушла в Рассеяние - самые разные люди бежали на не-кораблях сразу же после Времен Голода. Где-то не-корабль и высадил эту побочную ведьму с ее концепциями. Посеянное семя вернулось в виде этой оранжевоглазой охотницы.
Снова пользуясь Голосом, она спросила:
- Что вы сделали с этим гхолой?
На этот раз Вафф был наготове - и только пожал плечами. Эту Преподобную Черницу необходимо отвлечь совсем в другую сторону или, если это возможно, убить. Он многое из нее выведал, но нет возможности сказать, сколько она вычитала из него с помощью своих, кто его знает каких, талантов. "Они сексуальные чудовища, - сообщали его осведомители. - Они порабощают мужчин силами секса".
- Как же мало ты знаешь о радости, которую я могла бы тебе дать, сказала она. Ее голос обвил его, как хлыст. До чего искушающе! До чего соблазнительно!
Вафф проговорил, защищаясь:
- Скажи мне, почему вы...
- Мне нет необходимости что-либо тебе говорить!
- Значит, сделка для вас не состоялась, - печально проговорил он.
Те, другие, не-корабли засеяли те, другие, мироздания гнильцой. Вафф ощущал тяжкое бремя. Что, если у него не получится ее убить?
- Как ты смеешь все время предлагать сделку с Преподобной Черницей? осведомилась она. - Понимаешь ли ты, что цену назначаем мы?
- Мне не ведомы ваши обычаи. Преподобная Черница, - сказал Вафф. - Но по вашим словам я чувствую, что я оскорбил вас.
- Извинение принимается.
"Никакого извинения и не подразумевалось!" Он вкрадчиво на нее посмотрел. По ее поведению можно было предсказать очень многое. Пользуясь своим тысячелетним опытом, Вафф мысленно подвел итог всему, что удалось выяснить: эта женщина из Рассеяния пожаловала к нему из-за жизненно важной для нее информации. Следовательно, у нее нет другого ее источника. Он ощущал в ней отчаянность. Хорошо замаскированную, но определенно присутствующую. Она нуждается в подтверждении или в опровержении чего-то, чего страшится.
До чего же она похожа на хищную птицу, со своими когтистыми руками, так расслабленно брошенными на подлокотники кресла! "Рыба гниет с головы". Он сказал это, она не расслышала. Ясно, атомарное человечество продолжает взрывообразно накатываться на это Рассеяние Рассеянии. Люди, представляемые этой Преподобной Черницей, не изобрели способа засекать не-корабли. Вот в чем, в итоге, дело. Она так же охотится за не-кораблями, как и Бене Джессерит.
- Ты ищешь способ уничтожить невидимость не-корабля, - проговорил он. Это заявление от такого эльфоподобного манекенчика, сидящего напротив, ее явно ошеломило. Он заметил на ее лице страх, сменявшийся сперва гневом, а потом решимостью. Затем она снова прикрылась непроницаемой маской хищницы. Она, конечно, понимала, что он видел.
- Значит, вот что вы проделали с вашим гхолой, - сказала она.
- Это то, чего добивался Бене Джессерит, - солгал Вафф.
- Я тебя недооценила, - сказала она. - Ты допустил такую же ошибку?
- Я так не думаю. Преподобная Черница. Проект выведения, породивший вас, явно внушителен и грозен. Я так понимаю, ты можешь убить меня ударом ноги, не успею я и глазом моргнуть. Ведьмы вам и в подметки не годятся. Довольная улыбка смягчила ее черты.
- Станут ли тлейлаксанцы нашими слугами добровольно или понесут кару? Он и не старался скрыть свое негодование.
- Ты предлагаешь нам рабство?
- Это один из ваших выборов. Теперь она его! Высокомерие, вот ее слабость. С покорным видом он спросил:
- Что вы нам прикажете?
- Ты возьмешь с собой в качестве гостей двух молодых Преподобных Черниц. Им надо будет скреститься с тобой и... научить тебя нашим путям к экстазу.
Вафф два раза медленно вдохнул и выдохнул.
- Стерилен ли ты?
- Только наши Лицевые Танцоры являются мулами, - она наверняка уже знает. Ведь это известно всем.
- Ты называешь себя Господином, - сказала она. - Но ты и самому себе не господин.
"Побольше тебя, сука Преподобная! И я называюсь Машейхом - вот что еще может тебя уничтожить".
- Две Преподобные Черницы, которых я пошлю с тобой, осмотрят на Тлейлаксе все и возвратятся ко мне со своим отчетом, - сказала она.
Он вздохнул, как бы уступая.
- Эти молодые женщины миловидны?
- Преподобные Черницы! - поправила она его.
- Это что, единственное имя, которым вы пользуетесь?
- Если они сочтут нужным сообщить тебе имена, то это их привилегия, а не твоя, - она наклонилась и постучала костлявым суставом пальца левой руки по полу. В ее руке блеснул металл. У нее есть способ сообщения за пределами комнаты!
Люк отворился, вошли две женщины, одетые точно так же, как Преподобная Черница. Меньше узоров на их черных капюшонах, и обе они моложе. Вафф вгляделся в них. Они обе... Вафф старался не показать восторга, но понял, что это ему не удалось. Неважно. Пусть старшая решит, что он восхитился красотой этих женщин. По признакам, знакомым только Господинам Тлейлакса, он узнал в одной из вошедших Лицевого Танцора новой модели. Успешная замена проведена - и эти, из Рассеяния, ее не раскусили! Тлейлакс успешно преодолел барьер! Будет ли Бене Джессерит так же слеп в отношении новых гхол?
- Ты будешь разумно покладист, и будешь за это вознагражден, сказала старшая Преподобная Черница.
- Я признаю твою силу, Преподобная Черница, - ответил он. Это было правдой. Вафф склонил голову, чтобы скрыть решимость в глазах, которую невозможно сдержать внутри себя.
Она сделала знак вошедшим.
- Они будут сопровождать тебя. Их малейшая прихоть - приказ для тебя. Обращайся с ними со всем почетом и уважением.
- Разумеется, Преподобная Черница, - не поднимая головы, он вскинул обе руки, как бы салютуя и подчиняясь ей. Из каждого рукава со свистом вырвался дротик. Освобождая дротики, Вафф резко отклонился в кресле. Недостаточно быстро, однако. Взлетевшая правая нога старшей Преподобной Черницы попала ему в левое бедро, отшвырнув назад.
Это было последним движением в жизни Преподобной Черницы. Дротик из его левого рукава впился ей в горло и вышел через открытый рот, так и оставшийся изумленно разинутым. Наркотический яд не дал ей даже вскрикнуть. Лицевой Танцор ударом по горлу предупредил любой возможный крик второй Преподобной Черницы, а другой дротик поразил ее в правый глаз. Два тела повалились замертво.
Испытывая боль, Вафф кое-как высвободился из кресла и поправил его, поднимаясь на ноги. Его бедро болезненно пульсировало, чуть-чуть сильнее и она сломала бы ему бедро! Он понял, что ее реакция не проходила через центральную нервную систему. Как и у некоторых насекомых, атака начиналась с периферии мускульной системы. Это достижение следовало еще исследовать! Его сообщница прислушалась у отворенного люка, затем шагнула в сторону, чтобы пропустить еще одного Лицевого Танцора, в личине икшианского охранника.
Вафф массировал свое поврежденное бедро, пока Лицевые Танцоры раздевали мертвых женщин. Псевдоикшианец положил свою голову на голову мертвой Преподобной Черницы. Далее все произошло очень быстро. Вскоре не стало икшианского охранника, а были лишь точная копия старшей Преподобной Черницы и ее помощница. Преподобная Черница помоложе. Вошел еще один псевдоикшианец и скопировал вторую убитую Преподобную Черницу. Вскоре там, где лежала мертвая плоть, остался только пепел. Новая Преподобная Черница смела пепел в мешочек и спрятала его под своей накидкой.
Вафф тщательно осмотрел помещение. Его дрожь пробрала, когда он подумал о последствиях увиденного здесь. Такое высокомерие - наверняка от наличия чудовищной силы. Эту силу надо прощупать. Он задержал Лицевого Танцора, скопировавшего старшую Преподобную Черницу.
- Ты снял с нее оттиск?
- Да, хозяин. Ее бодрствующая память была еще жива, когда я снимал отпечаток.
- Передай ей, - он указал на того, кто был прежде икшианским стражником. Они соприкоснулись лбами на несколько мгновений, затем опять разошлись.
- Сделано, - сказала та, что постарше.
- Сколько мы еще сделали копий этих Преподобных Черниц?
- Четыре, Господин.
- Никто их не засек?
- Никто, Господин.
- Эти четверо должны вернуться в родной мир Преподобных Черниц и выяснить там все, что только можно о них разузнать. Одна из них должна вернуться с докладом о всем узнанном.
- Это невозможно, Господин.
- Невозможно?
- Они отрезали себя от своего источника. Это их метод действий, Господин. Они - новая ячейка, и поселились на Гамму.
- Но, наверняка, мы могли бы...
- Прошу прощения. Господин. Координаты их местонахождения в Рассеянии содержались только в рабочих системах не-корабля, и все стерты.
- Их следы полностью скрыты? - в его голосе было полное уныние.
- Полностью, хозяин.
КАТАСТРОФА! Он заставил себя справляться со своими мыслями, сдерживая их от внезапного горячечного броска.
- Они не должны узнать о том, что мы здесь совершили, - пробормотал он.
- От нас они не узнают, Господин.
- Какие таланты они в себе развили? Какие силы? Быстро!
- Они то, что следует предположить в Преподобных Матерях Бене Джессерит, но без меланжевых жизней-памятей.
- Ты уверен?
- Ни намека на это. Как ты знаешь. Господин, мы...
- Да-да. Знаю, - он махнул рукой, чтобы она замолчала. - Но эта старуха была так высокомерна, так...
- Прошу прощения. Господин, но время поджимает. Эти Преподобные Черницы усовершенствовали удовольствия секса так, как раньше этого и близко не достигалось.
- Значит, сообщения наших осведомителей - правда.
- Они вернулись к примитивному Тантрику и развили собственные пути сексуальной стимуляции, Господин. Так они завоевывают поклонение своих последователей.
- Поклонение, - он выдохнул это слово. - Они превосходят Разрешающих Скрещивание Бене Джессерит?
- Сами Преподобные Черницы считают так, хозяин. Следует ли нам демонти...
- Нет! - узнав такое, Вафф сбросил свою маску эльфа, лицо его обрело выражение повелевающего Господина. Лицевые Танцоры покорно закивали головами. На лице Ваффа появилось выражение бурной радости. Возвращающиеся из Рассеяния тлейлаксанцы, докладывали правдиво! Простым снятием оттиска с разума он удостоверился в существовании нового оружия у этих людей!
- Каковы твои приказания. Господин? - спросила старшая из Преподобных Черниц. Вафф опять стал похожим на эльфа.
- Мы проведем полное исследование только тогда, когда вернемся в сердце Тлейлакса, в Бандалонг. А пока - даже Господин не отдает приказа Преподобным Черницам. Это вы МОИ Госпожи, пока мы не освободимся от шпионящих глаз.
- Разумеется, Господин. Следует ли мне теперь передать твои приказы находящимся снаружи?
- Да, и вот мои приказания: этот не-корабль никогда не должен вернуться на Гамму. Он должен исчезнуть без следа. Ни одного выжившего.
- Будет сделано. Господин.

Глава 9

Технология, как и многие другие роды деятельности, тяготеет к избежанию риска для инвесторов. Сомнительное, если возможно, исключается. Капитальные вложения следуют этому правилу, поскольку люди обычно предпочитают предсказуемое. Немногие распознают, сколь это может быть губительно, как жестко ограничивает изменчивость и, таким образом, делает население целых народов фатально уязвимым перед тем, насколько обескураживающе наше мироздание может метнуть свои кости.

Оценка Икса.
Архивы Бене Джессерит.

Наутро, после своего испытания в пустыне, Шиэна проснулась в жреческом комплексе и обнаружила, что ее кровать окружена людьми, облаченными в белое. "Жрецы и жрицы!”
- Она проснулась, - сказала жрица.
Шиэну охватил страх. Она натянула одеяло прямо до подбородка, не отводя взгляда от этих напряженных лиц. "Не собираются ли они опять бросить ее в пустыне?" Она спала сном крайней усталости в мягчайшей постели и на чистейшем белье, какое только бывало у нее за восемь лет ее жизни, но она знала - все, что делают жрецы, может иметь двоякий смысл. Им не следует доверять!
- Ты хорошо спала? - спросила та же жрица, что произнесла и первые слова, седоволосая пожилая женщина, лицо окаймлено капюшоном белой рясы с пурпурной отделкой. Бледно-голубые водянистые глаза, старые, но живые. Нос - вздернутая кнопка над узким ртом и выступающим подбородком.
- Ты поговоришь с нами? - настаивала женщина. - Я - Каниа, твоя ночная служанка, помнишь? Я помогала тебе лечь в постель.
По крайней мере, тон голоса успокаивал. Шиэна присела и получше присмотрелась к окружающим. Они боялись! Нос ребенка пустыни умел распознавать едва уловимые, но разоблачительные запахи. Для Шиэны это был простой и непосредственный сигнал. "Этот запах равняется страху".
- Вы думали, что вы мне повредите, - сказала она. - Почему вы это сделали?
Люди вокруг нее обменялись взглядами глубокого ужаса.
Страх Шиэны развеялся. Она ощутила новый порядок вещей, а вчерашнее испытание в пустыне означало и дальнейшие перемены. Она припомнила раболепие этой пожилой женщины... Каниа? Накануне вечером она почти пресмыкалась перед Шиэной. Шиэна поняла, что любой человек, переживший угрозу смерти, со временем достигает нового эмоционального равновесия страхи становятся преходящими. Это новое состояние было любопытным.
Голос Кании затрепетал, когда она ответила:
- Воистину, дитя Бога, мы не намеревались тебе причинить вред.
Шиэна разгладила одеяло у себя на коленях.
- Меня зовут Шиэна, - это вежливость пустыни. Каниа уже назвала свое имя. - А кто остальные?
- Их уберут, если ты не желаешь их видеть... Шиэна, - Каниа указала на женщину с цветущим лицом слева от себя, одетую в рясу, подобную собственной. - Всех, кроме Алхозы, конечно. Она будет помогать тебе днем. Алхоза сделала реверанс при этих словах.
Шиэна всмотрелась в пухлое лицо с отечными тяжелыми чертами, нимб пушистых светлых волос. Резко переведя взгляд, Шиэна поглядела на мужчин в этой группе. Они наблюдали за ней с тяжелящей веки напряженностью, у некоторых было выражение трепетного подозрения. Запах страха был силен. Жрецы!
- Уберите их, - Шиэна махнула рукой на жрецов. - Они - харам! - Это было словечко низов, самое грубое для обозначения наибольшего зла.
Жрицы потрясение отпрянули.
- Удалитесь! - приказала Каниа. Злобная радость без ошибки отразилась на ее лице: Каниа не была включена в число носителей зла. Но эти жрецы стояли явно заклейменные, как харам! Они, должно быть, совершили нечто чудовищно отвратительное перед Богом, что он послал ребенка-жрицу им всыпать. Каниа вполне в это поверила. Жрецы редко обращались с ней так, как она этого заслуживала.
Словно свора побитых собачонок, жрецы низко склонились и попятились прочь из покоев Шиэны. Среди выставленных в переднюю комнату были и историк-локутор по имени Дроминд, смуглый человечек с вечно занятым умом, склонным намертво вцепляться в какую-нибудь идею, как клюв хищной птицы впивается в кусочек мяса. Когда дверь покоев за ними закрылась, Дроминд заявил своим трясущимся сотоварищам, что имя Шиэна есть модернизированная форма древнего имени Сиона.
- Вы все знаете о месте Сионы в истории, - говорил он. - Она служила Шаи-Хулуду в Его переходе из человеческого обличия в Разделенного Бога. Стирос, морщинистый старый жрец с темными губами и бледными поблескивавшими глазами, недоверчиво поглядел на Дроминда.
- Крайне занятно, - сказал Стирос. - Устная История гласит, что Сиона была инструментом в Его переходе из Одного во Множество. Шиэна. По-твоему...
- Давайте не будем забывать собственные слова Бога, переведенные Хади Бенот, - перебил другой жрец. - Шаи-Хулуд многократно ссылается на Сиону. - Не всегда благосклонно, - напомнил им Стирос. - Вспомните ее полное имя: Сиона ибн Фуад ал-Сейфа Атрядес.
- Атридес, - прошипел другой жрец.
- Мы должны с осторожностью ее изучать, - сказал Дроминд.
Юный гонец-послушник торопливо подошел к жрецам, вглядываясь в них, пока не увидел Стироса.
- Стирос, - сказал гонец, - немедленно освободите это место.
- Почему? - раздался негодующий голос из толпы отвергнутых жрецов. - Ее переводят в апартаменты Верховного Жреца, - сказал гонец.
- По чьему приказанию? - спросил Стирос.
- Верховный Жрец Туек самолично об этом распорядился, - сказал гонец. - Они слушали, - он неопределенно махнул рукой в том направлении, откуда пришел.
Все в группе поняли. В помещении были приспособления, через которые голоса передавались в другие места, и всегда их кто-нибудь прослушивал.
- Что они услышали? - осведомился Стирос. Его старческий голос задрожал.
- Она спросила, самым ли лучшим является ее помещение. Ее как раз переселяют, и она не должна видеть здесь никого из вас.
- Но что нам теперь делать? - спросил Стирос. - Изучать ее, - сказал Дроминд.
Холл немедленно освободился.
Все жрецы занялись изучением Шиэны. Так была задана модель, определившая характер их поведения на последующие годы. Сложившаяся вокруг Шиэны обстановка привела к переменам, ощутимым даже на самых дальних границах влияния религии Разделенного Бога. Два слова стали запалом для перемен: "Изучать ее".
"До чего ж она наивна, - думали жрецы. - До чего ж занятно наивна. Но она умеет читать и проявляет пристальный интерес к Святым книгам, которые нашла в апартаментах Туека. Теперь - своих апартаментах".
Далее пошло-поехало выпихивание сверху вниз. Туек переехал в помещение своего первого заместителя, и процесс пошел дальше вниз.
С Шиэны сняли мерку. Для нее был изготовлен самый изящный стилсьют. Она получила. Она получила новое верхнее облачение: жреческих цветов белое с золотом и пурпурной каймой.
Люди стали избегать историка-локутора Дроминда. Он взял привычку прилипать, как банный лист, бесконечно пережевывая историю о той далекой Сионе, как будто это могло сказать что-то важное о нынешней носительнице древнего имени.
- Сиона была подругой святого Данкана Айдахо, - напоминал Дроминд всякому, кто готов был слушать. - Их потомки повсюду.
- Да ну? Извини, что не слушаю тебя дальше, но я в самом деле спешу по неотложнейшему поручению.
Сначала Туек был с Дроминдом терпеливее других: история была интересной, ее уроки очевидны.
- Бог послал нам новую Сиону, - сказал Туек. - Все следует уточнить. Дроминд удалился и вернулся с новыми, нащипанными им, крохами истории.
- Сведения из Дар-эс-Балата приобретают теперь новое значение, сказал Дроминд Верховному Жрецу. - Не следует ли нам провести дальнейшие испытания и сравнительные обследования этого ребенка?
Дроминд заарканил с этим Верховного Жреца сразу после завтрака. Остатки трапезы до сих пор оставались на служебном столике, стоявшем на балконе. Через открытое окно им было слышно движение наверху, в помещениях Шиэны.
Туек предостерегающе поднес к губам палец и тихо заговорил, внушая собеседнику быть потише:
- Святое дитя по своему собственному выбору навещает пустыню, - он подошел к карте и указал на область к юго-западу от Кина. - Очевидно, вот эта область представляет для нее интерес или... Я бы сказал, призывает ее. - Мне говорили, она очень часто пользуется словарями, - сказал Дроминд. - Наверняка ведь это не может быть...
- Она проверяет НАС, - проговорил Туек. - Не обманывайся.
- Но, Владыка Туек, она задает самые детские вопросы Кании и Алхозе. - Ты сомневаешься в моем суждении, Дроминд?
Дроминд с опозданием понял, что перешел допустимые границы. Он умолк, но выражение его лица говорило, что внутри него подавлено еще много слов. - Бог послал нам ее, чтобы выполоть зло, проникшее в ряды помазанных, - сказал Туек. - Ступай! Молись и вопрошай себя: не зло ли нашло приют внутри тебя.
Когда Дроминд ушел, Туек вызвал доверенного помощника.
- Где святое дитя?
- Она удалилась в пустыню ради общения со своим Отцом.
- На юго-запад?
- Да, Владыка.
- Дроминда нужно отвезти далеко на восток и высадить там. Поместите в том месте несколько тамперов, чтобы быть уверенными, что он никогда не вернется.
- Дроминда, Владыка?
- Дроминда.
Но и после того, как Дроминд был "переведен" в пасть Бога, жрецы продолжали следовать в том направлении, в котором он их подтолкнул. Они изучали Шиэну.
Шиэна тоже изучала.
Постепенно, так постепенно, что она не могла бы определить точку отсчета, она вызнала свою огромную власть над всеми ее окружавшими. Сначала это была игра, вечный День Ребенка, когда взрослые, сломя голову, кидались выполнить любую детскую прихоть. Представлялось, что нет прихоти слишком трудной. Желала ли она редкого фрукта для своего стола?
Фрукт подавался ей на золотом блюде.
Замечала ли она ребенка далеко внизу, на людных улицах, и требовала, чтобы этот ребенок стал ее товарищем по играм?
Этого ребенка сразу же доставляли в Храм в апартаменты Шиэны. Когда страх и потрясение проходили, ребенок даже мог присоединиться к ее игре, которую жрецы и жрицы напряженно наблюдали. Невинное скакание по саду на крыше, подхихикивающие шепотки - все это подвергалось внимательному анализу. Шиэна тяготилась благоговением таких детей. Она редко звала того же самого ребенка назад, предпочитая узнавать новое от новых товарищей по играм.
Священники не пришли к согласию насчет безвредности подобных встреч. Детей, игравших с Шиэной, подвергали устрашающим допросам, пока Шиэна этого не обнаружила и не обрушилась с яростью на своих опекунов. Весть о Шиэне неизбежно расходилась по всему Ракису и за пределы планеты. Скапливались отчеты и у Ордена Бене Джессерит. Проходили годы все такого же автократичного распорядка, похожие на неперестающую удивлять диковинку. Никто из ее непосредственной прислуги не думал об этом как об образовании: Шиэна учила жрецов Ракиса, а они учили ее. Бене Джессерит, однако, подмечал этот аспект жизни Шиэны и тщательно за ним наблюдал.
- Она в хороших руках. Оставьте ее там, пока она для нас не созреет, - поступило распоряжение Таразы. - Держите ударные отряды в постоянной боевой готовности. Проследите, чтобы я получала регулярные отчеты.
Шиэна ни разу не открыла ни своего истинного происхождения, ни того, что сделал Шайтан с ней самой. Она думала о своем молчании, как о плате за то, что ее пощадили.
Кое-что потеряло для Шиэны вкус. Все реже становились ее вылазки в пустыню. Любопытство оставалось прежним, но становилось очевидным, что объяснения поведению Шайтана по отношению к ней нельзя найти на открытом песке. И хотя она знала о существовании на Ракисе посольств других сил, шпионы Бене Джессерит среди ее прислуги заботились, чтобы Шиэна не проявляла слишком большого интереса к Ордену. Успокоительные ответы, чтобы погасить такой интерес, отпускались и отмерялись Шиэне по мере надобности. Послание Таразы наблюдателям на Ракисе было прямым и четким:
“Поколения подготовки стали годами развития. Мы выступим только в нужный момент. Не должно быть больше никаких сомнений, что этот ребенок - тот самый".

Глава 10

По моему суждению, реформаторы, творили и творят больше несчастий, чем любая другая сила в истории человечества. Покажите мне кого-нибудь, утверждающего: "Надо что-то сделать!" - и я покажу вам голову, полную порочных устремлений, которые могут привести только к зловредным результатам. То, за что мы должны всегда бороться - выявить естественное влечение и следовать ему.

Преподобная мать ТАРАЗА.
Запись устной беседы, БД ПАПКА GS XIX МАТ 9

Безбрежное небо уходило ввысь, и в него карабкалось солнце Гамму, извлекая и конденсируя влагу из трав и окружающих лесов, и вместе с влагой вознося их запахи.
Данкан Айдахо стоял у Заповедного Окна, вдыхая эти запахи. Этим утром Патрин сказал ему:
- Тебе сегодня пятнадцать лет, смотри теперь на себя, как на юношу. Ты больше не ребенок.
- Это мой день рождения?
Они были в спальне Данкана, куда Патрин только что вошел со стаканом цитрусового сока.
- Я не знаю твоего дня рождения.
- У гхол есть дни рождений?
Патрин отмолчался - с гхолой запрещается разговаривать о гхолах.
- Шванги говорит, что тебе нельзя отвечать на этот вопрос, - сказал Данкан.
Патрин проговорил с явным замешательством:
- Башар желает, чтобы я передал тебе: тренировка сегодня утром будет попозже. Он желает, чтобы ты выполнял упражнения для ног и коленей до тех пор, пока тебя не позовут.
- Я выполнял это вчера!
- Я просто передаю тебе распоряжение башара, - Патрин забрал пустой стакан и оставил Данкана одного.
Данкан быстро оделся. Его ждут к завтраку... "Чтоб их всех!" Не нужен ему их завтрак. Чем же занят башар? Почему он не может вовремя начать занятия? "Упражнение для ног и коленей!" Это просто, чтобы не дать ему сидеть без дела, потому что у Тега есть какое-то другое неожиданное дело. Данкан гневно поглядел на заповедную дорогу к Заповедному Окну. "Пусть эти проклятые стражи будут наказаны!”
Запахи, доносившиеся до него через открытое окно, были знакомы, но он никак не мог вспомнить, что же пряталось в дальних уголках его сознания, будоража его память. Он знал, что это - жизни-памяти. Данкана это пугало и притягивало - как будто он ходил по самому краю обрыва или пытался открыто бросить непокорный вызов Шванги. Но он никогда этого не делал. Даже если он рассматривал голографические картинки в книге с изображением обрыва, то это вызывало странную реакцию - у него сводило живот. Что до Шванги, он часто воображал сердитое неповиновение и переживал точно такую же физическую реакцию.

Предыдущая страница 5 Следующая страница


Еретики Дюны 6

"В моем сознании живет кто-то другой", - подумал он.
Не просто в его сознании: В ЕГО ТЕЛЕ. Он ощущал эти другие жизненные опыты так, как ощущаешь, проснувшись, какой-то сон, не в силах, однако же, этот сон припомнить. Эта материя снова взывала к тому его сознанию, которым, как он знал, он не мог обладать.
И все же, он им обладал.
Он знал названия некоторых деревьев, запахи которых доносились до него, но эти названия не были подсказаны ему книгами из его библиотеки. Заповедное Окно называлось так потому что ему было запрещено к нему приближаться - оно было прорублено во внешней стене Оплота и могло открываться. Оно часто бывало открыто, как сейчас, для проветривания. К окну можно было попасть из его комнаты по балконным перилам и через вентиляционную отдушину кладовой. Он наловчился проделывать весь этот путь - от перил до вентиляционной шахты - ничем себя не выдавая. Очень рано ему стало ясно, что воспитанные Бене Джессерит могут считывать даже самые малые знаки. Он мог и сам прочесть некоторые из этих знаков, благодаря обучению Тега и Лусиллы.
Стоя в глубокой тени верхнего прохода, Данкан вглядывался в округлые ступени верхних лесистых склонов, взбирающихся к скалистым острым вершинам. Лес властно его притягивал. Вершины над ним обладали почти магической силой. Легко было вообразить, что там никогда не ступала нога человека. Как хорошо затеряться там, оказаться наедине с самим собой. Не беспокоясь о человеке, обитающем внутри него. Об этом постороннем. Данкан со вздохом отвернулся и вернулся в комнату по своему тайному маршруту. Только когда он опять оказался в безопасности своей комнаты, он позволил себе признать, что сделал это еще раз. Никто не будет наказан за эту вылазку.
Наказание и боль, висевшие, словно аура, вокруг мест, запрещенных для него, заставляли Данкана только проявлять крайнюю осторожность, когда он нарушал правила.
Ему не нравилось думать о боли, которую Шванги могла бы причинить ему, обнаружь она его у запретного Окна. Даже самая сильная боль, однако же, не заставила б его закричать. Он никогда не кричал, даже когда она выкидывала и что-нибудь попоганей. В ответ он просто смотрел на нее неотрывным взглядом, ненавидя, но усваивая урок. Для него урок Шванги был прям: изощряй свои способности, чтобы двигаться незамеченным, невидимым и неслышимым, не оставляй следа, способного выдать, что ты здесь проходил.
В своей комнате Данкан присел на край койки, и стал созерцать пустую стену перед ним. Однажды, когда он вот так смотрел на стену, на ней возник образ - молодая женщина с волосами цвета светлого янтаря и сладостно округленными чертами. Она смотрела на него со стены и улыбалась. Ее губы беззвучно шевелились. Однако же Данкан, уже научившийся читать по губам, ясно разобрал слова:
- Данкан, мой сладкий Данкан.
"Была ли это его мать? Его настоящая мать?”
Даже у гхол были настоящие матери, когда-то, давным-давно. Затерянная в незапамятных временах среди акслольтных чанов, существовала когда-то живая женщина, выносившая и любившая его. Да, любившая его, потому что он был ее ребенком. Если это лицо на стене было лицом его матери, то как же могла она явиться к нему? Он не мог опознать это лицо, он ему хотелось думать, что это его мать.
Этот опыт напугал его, но страх не загасил желания, чтобы это еще раз повторилось. Кто бы ни была эта женщина, ее мимолетное появление терзало его. Тот, чужой внутри него, знал эту молодую женщину. Данкан был в этом уверен. Порой ему хотелось хотя бы на секунду стать этим чужаком - только на то время, чтобы вытащить на свет все свои скрытые воспоминания - но он страшился этого желания. "Я потеряю свое подлинное "я", - думалось ему, если этот чужак войдет в мое сознание".
"Не на смерть ли это похоже?" - задумался он.
Данкан увидел смерть, когда ему не исполнилось еще и шести лет. Его стражи отбивали нападение, одного из стражей убили. Погибли и четверо нападавших. Данкан увидел, как пять тел занесли в Оплот - обмякшие мускулы, волочащиеся руки. Что-то существенное вышло из них. Ничего не осталось, чтобы воззвать - к собственным или чужим - памятям.
Этих пятерых унесли куда-то глубоко внутрь Оплота. Позднее он слышал, как стражник сказал, что четверо нападавших были напичканы "шиэром". Это было первой встречей с понятием об Икшианской Пробе.
- Икшианская Проба позволяет считывать ум даже мертвого человека, объяснила Гиэза. - Шиэр - это наркотик, который от этого защищает. До того как прекращается действие наркотика, клетки полностью умирают.
Данкан, наловчившись подслушивать, узнал, что четверо нападавших были проверены и другими способами. Об этих "других способах" ему не рассказали, но он подозревал, что это, должно быть, какие-то тайные штучки Бене Джессерит. Он думал об этом, как об еще одном дьявольском приемчике Преподобных Матерей. Они, как пить дать, оживляют мертвых и выкачивают информацию из костных тканей. Данкан живо воображал, как мускулы утратившего душу тела покорно следуют воле дьявольской наблюдательницы. Этой наблюдательницей всегда бывала Шванги.
Такие образы заполняли ум Данкана, несмотря на все усилия его учителей развеять "глупости, порожденные невежеством". Его учителя говорили, что эти безумные истории представляют только ту ценность, что порождают среди непосвященных страх перед Бене Джессерит. Данкан отказывался верить, что он один из посвященных. Глядя на Преподобных Матерей, он всегда думал: "Я НЕ ОДИН ИЗ НИХ!”
Лусилла была в последнее время весьма настойчива.
- Религия - это источник энергии, - говорила она. - Ты должен освоить эту энергию. Ты сможешь направлять ее на достижение собственных целей.
"На их цели, а не мои", - думал он.
Он фантазировал, воображая те цели, каких хотел достичь, видя себя триумфально берущим верх над Орденом, особенно над Шванги. Данкан осознавал, что такие изображения самого себя порождались в нем глубинной реальностью того обитавшего в нем чужака. Он научился кивать и делать вид, что тоже находит такую - религиозную - доверчивость забавной.
Лусилла разглядела в нем эту противоречивую двойственность.
Она сказала Шванги:
- Он считает, что мистических сил следует опасаться и, если возможно, избегать. До тех пор, пока он упорствует в этой вере, его нельзя научить использовать наши самые сокровенные знания.
Они встретились для того, что Шванги называла "регулярная оценочная сессия", когда они только вдвоем собирались в кабинете Шванги. Время было вскоре после легкого ужина. Звуки Оплота были редкими и быстрогаснущими ночное патрулирование только начиналось, свободная от работы прислуга сейчас наслаждалась одним из коротких периодов свободного времени. Кабинет Шванги не был полностью изолирован от своего окружения, и это было умышленно предложено проектировщиками Ордена: тренированные восприятия Преподобной Матери способны понять очень многое из доносящихся Звуков. Шванги чувствовала себя все более и более потерянной на этих "оценочных сессиях". Все очевидней становилось, что Лусиллу нельзя переманить на сторону противостоящих Таразе. Лусилла была неуязвима и для манипулирующих уверток любой Преподобной Матери. И, что хуже всего, совместное влияние Лусиллы и Тега приводило к тому, что гхола на лету схватывал самые опасные способности, опасные до крайности. Вдобавок ко всем другим проблемам, Шванги начала испытывать возрастающее уважение к Лусилле.
- Он думает, что мы в своей деятельности используем оккультные силы, - сказала Лусилла. - Откуда у него взялась такая странная идея?
Шванги почувствовала, что этот вопрос ставит ее в невыгодное положение. Лусилла уже знала, что такие мысли были внушены гхоле, чтобы его ослабить. Лусилла как бы говорила этим вопросом:
- Неповиновение - это преступление против нашего Ордена!
- Если он захочет нашего знания, он, наверняка, получит его от тебя, - сказала Шванги. Неважно, как это опасно с точки зрения Шванги, но наверняка правда.
- Его страсть к знанию - вот мой наилучший рычаг, - сказала Лусилла, - и но мы обе знаем, что этого недостаточно.
В голосе Лусиллы не было упрека, но Шванги все равно его ощутила. "Проклятие. Это она меня старается заполучить на свою сторону!" подумала Шванги. Некоторые ответы возникли в ее уме. "Я не нарушала данных мне приказаний". Ба! Отвратительная отговорка! "Гхола получает стандартное образование согласно учебным принципам Бене Джессерит". Не соответствует правде. И гхола этот не был стандартным объектом для образования. В нем были глубины, сравнимые только с глубинами потенциальной Преподобной Матери. В этом-то и была проблема!
- Я допустила ошибки, - сказала Шванги.
"Вот так!" Обоюдоострый ответ, который может оценить другая Преподобная Мать.
- Ты причинила ему вред не по ошибке, - сказала Лусилла.
- Я никак не могла предвидеть, что другая Преподобная Мать сможет обнаружить в нем изъяны - возразила Шванги.
- Он хочет обладать нашими силами только для того, чтобы от нас ускользнуть - промолвила Лусилла. - Он думает: "Однажды я узнаю столько же, сколько и они, тогда я сбегу от них".
Когда Шванги не ответила, Лусилла продолжила:
- Это умно. Если он убежит, нам придется охотиться за ним и самим его уничтожить.
Шванги улыбнулась.
- Я не повторю твоей ошибки, - сказала Лусилла. - Я говорю тебе открыто, что все понимаю - ты в любом случае Это бы разглядела. Я знаю теперь, почему Тараза послала Геноносительницу к нему так рано.
Улыбка Шванги исчезла.
- Что ты делаешь?
- Я привязываю его к себе точно так, как наши наставницы привязывают к себе послушниц. Я обращаюсь с ним с искренностью и верностью, как с одним из наших.
- Но он мужчина!
- Значит ему будет отказано только в Спайсовой Агонии, но ни в чем другом, он - из чутких.
- А когда придет время для решающего этапа генного запечатления? спросила Шванги.
- Да, это будет щепетильный момент. Ты думаешь, что это его уничтожит. Таков, конечно, был твой план.
- Лусилла, Орден не единодушен в принятии проекта Таразы, связанного с этим гхолой. Ты наверняка это знаешь.
Это был самый мощный довод Шванги. И тот факт, что она выложила его именно в этот момент, говорил о многом. Страхи, что они могут произвести нового Квизатца Хадераха, пустили в Ордене глубокие корни, и разногласия среди Бене Джессерит были довольно мощными.
- Он из примитивной генетической породы и выведен не для того, чтобы стать Квизатцем Хадерахом, - сказала Лусилла. - Но Тлейлакс что-то сделал с его генетическим наследием!
- Да, по нашим приказаниям. Они ускорили его нервные и мускульные реакции.
- И это все, что они сделали? - спросила Шванги.
- Ты же видела результаты его клеточного обследования, - ответила Лусилла.
- Если бы мы умели делать то же, что и Тлейлакс, мы не нуждались бы в них, - сказала Шванги. - У нас были бы свои акслольтные чаны.
- По-твоему, они от нас что-то утаили? - спросила Лусилла.
- Он был у них девять месяцев полностью без нашего контроля!
- Я уже слышала все эти доводы, - возразила Лусилла. - Преподобная Мать, он - полностью твой, и все последствия лежат полностью на тебе.
- Но ты не удалишь меня с моего поста, и неважно, что ты там доложишь на Дом Соборов. - Удалить тебя? Разумеется нет. Я не хочу, чтобы твои сподвижники прислали кого-нибудь неизвестного нам.
- Есть предел оскорблениям, которые я могу от тебя вынести, проговорила Шванги.
- И есть предел тому, сколько предательства может терпеть Тараза, сказала Лусилла.
- Если мы получим еще одного Пола Атридеса, или. Боже упаси, еще одного Тирана, это будет работа Таразы, - прошипела Шванги. - Передай ей, что я так сказала.
Лусилла встала.
- Ты можешь точно также узнать, что Тараза оставила полностью на мое усмотрение количество меланжа в рационе нашего гхолы. Я уже начала увеличивать ему долю спайса.
Шванги обоими кулаками бухнула по столу.
- Чтоб вас всех! Вы нас еще погубите!

Глава 11

Секрет Тлейлакса, должно быть, в их сперме. Наши анализы удостоверяют, что их сперма не передает напрямую генетические коды. Случаются провалы. Каждый тлейлаксанец, которого мы обследовали, прятал от нас свое внутреннее "Я". Естественно, они неуязвимы для И китайского Тестирования! Секретность на глубочайших уровнях, таковы их главные щит и меч.

Анализы Боне Джессерит.
Код архива: ВТ ХХ 44I

На четвертый год пребывания Шиэны в священном убежище жречества от тамошних шпионов Бене Джессерит утром поступило донесение, вызвавшее особый интерес орденских наблюдательниц на Ракисе.
- Она была на крыше, ты говоришь? - спросила Мать Настоятельница Ракианского Оплота.
Эта Настоятельница Тамалан раньше служила на Гамму и знала лучше подавляющего большинства, на что Орден здесь рассчитывает. Доклады шпионов прервали завтрак Тамалан, состоявший из цитрусового конферита, сдобренного меланжем. Посланница непринужденно стояла пред столом, пока Тамалан доедала и перечитывала доклад.
- Да, на крыше. Преподобная Мать, - сказала посланница.
Тамалан взглянула на Кипуну, посланницу. Кипуна - уроженка Ракиса была специально подготовлена для деликатной работы на своей родной планете. Проглотив конферит, Тамалан спросила:
- "Привезите их назад!" Это ее точные слова?
Кипуна коротко кивнула, она поняла вопрос. Были ли слова Шиэны по существу приказом?
Тамалан опять вернулась к отчету, в поисках тонких красноречивых деталей. Она была рада, что Вестницей была избрана Кипуна. Тамалан уважала способности этой ракианки. У Кипуны были мягкие округленные черты и легкие, как пух, волосы, довольно обычные для жреческого сословия Ракиса, но мозги под этими волосами были совсем не похожи на пушинки.
- Шиэна была недовольна, - сказала Кипуна. - Топтер пролетел совсем близко от крыши, и она совершенно ясно увидела двух заключенных в наручниках. Она поняла, что их везут на смерть в пустыню.
Тамалан положила отчет и улыбнулась.
- Итак, она распорядилась, чтобы заключенных привезли назад, к ней. Я нахожу ее выбор слов прекрасным.
- "Привезите их назад", - спросила Кипуна. - Это кажется самым обычным приказом, что ж тут прекрасного.
Тамалан восхитилась, насколько открыто эта послушница высказывает свой интерес. Кипуна никогда не упускала случая побольше узнать, как работает мысль настоящей Преподобной Матери.
- Не это в ее поведении меня заинтересовало, - сказала Тамалан. Она наклонилась к отчету и прочла вслух. - "Вы слуги Шайтана, а не слуги слуг", - Тамалан взглянула на Кипуну. - Ты ведь слышала все сама?
- Да, Преподобная Мать. Мы рассудили: важно, чтобы я доложила тебе об этом лично, на случай, если у тебя возникнут другие вопросы.
- Она продолжает называть его Шайтаном, - сказала Тамалан. - Как же это должно уязвить их! Конечно, сам Тиран сказал: "Меня Шайтаном будут называть.”
- Я видела отчеты из хранилища, обнаруженного в Дар-эс-Балате, сказала Кипуна.
- Два заключенных были доставлены к ней? Бег задержан? - спросила Тамалан.
- Сразу же, как только послание было передано на топтер, Преподобная Мать. Они вернулись за несколько минут.
- Значит, за ней все это время наблюдали и слышали ее слова. Хорошо. Шиэна никак не дала понять, что знает этих заключенных? Не было между ними какого-нибудь обмена знаками?
- Я уверена, они были не знакомы, Преподобная Мать. Два обычных представителя низшего сословия, довольно грязные и бедно одетые. От них пахло грязью пригородных трущоб.
- Шиэна распорядилась, чтобы с них сняли наручники, а затем обратилась к этой немытой паре. И теперь ее точные слова; что она сказала? - "Вы - мой народ".
- Чудесно, чудесно, - сказала Тамалан. - Затем Шиэна распорядилась, чтобы этих двоих вымыли и выдали им новые одежды, а затем освободили. Расскажи мне своими собственными словами, что произошло потом.
- Она вызвала Туека, который явился вместе со своими тремя советниками-помощниками. Это было... Почти что спор.
- Войди в мнемотранс, пожалуйста, - попросила Тамалан. - Проиграй передо мной весь разговор.
Кипуна закрыла глаза и погрузилась с мнемотранс. Затем она заговорила:
- Шиэна: "Мне не нравится, когда людей скармливают Шайтану". Советник Старое: "Мы приносим жертву Шаи-Хулуду". Шиэна "Шайтан!" Шиэна топает ногой в гневе. Туек: Довольно, Старое. С меня довольно этих сектантских разногласий". Шиэна: "Когда вы усвоите?" Старое пытается заговорить, но грозный взгляд Туека заставляет его замолчать. Туек говорит: "Мы усвоили. Святое Дитя". Шиэна говорит: "Я хочу".
- Достаточно, - сказала Тамалан.
Послушница молча открыла глаза и осталась ждать.
Вскоре Тамалан проговорила:
- Возвращайся на свой пост, Кипуна. Ты и в самом деле очень хорошо справилась.
- Благодарю, Преподобная Мать.
- Среди жрецов будет просто паника, - сказала Тамалан. - Пожелание Шиэны - для них приказ, потому что Туек в нее верит. Они перестанут использовать червей, как инструмент кары.
- Два заключенных, - заметила Кипуна.
- Да, очень наблюдательно с твоей стороны, эти двою расскажут, что с ними произошло. Эта история будет искажена. Люди станут говорить, что Шиэна защищает их от жрецов. - Разве не именно так она поступает. Преподобная Мать?
- Нет, но ты только поду май, какой выбор встает перед жрецами. Они должны будут шире прибегать к альтернативным видам кар - бичеванию и конфискациям. В то время, как страх перед Шайтаном ослабеет из-за Шиэны, страх перед жрецами будет возрастать.
Не прошло и двух месяцев, как в докладах Тамалан на Дом Соборов появилось подтверждение этих слов. "Урезание рационов, особенно урезание водного рациона, стали преобладающим видом наказания", - докладывала Тамалан. - "Управляемые слухи достигали самых отдаленных местечек на Ракисе и скоро со всей определенностью достигнут и многих других планет".
Тамалан сосредоточенно размышляла, какие выводы последуют из ее отчетов. Его увидит множество глаз, включая и глаза не сочувствующих Таразе. Любая Преподобная Мать способна будет живо представить, что происходит на Ракисе. Многие на Ракисе видели приезд Шиэны на диком черве из пустыни. Жрецы с самого начала повели себя неправильно, создавая завесу секретности вокруг Шиэны. Неудовлетворенное любопытство порождало собственные ответы. Догадки часто опасней, чем факты.
В предыдущих донесениях сообщалось о детях, которых приводили играть с Шиэной. Сильно искаженные, рассказы этих детей распространялись и обрастали новыми искажениями, и, соответственно, в таком виде передавались на Дом Соборов. Двое заключенных, вернувшихся на улицы в новой роскошной одежде, только способствовали разрастанию мифа. Бене Джессерит, мастерицы мифологии, обладали на Ракисе готовой силой, оставалось ее только развить и направить.
- Мы вскормили в населении веру в исполнение желаний, - докладывала Тамалан. Перечитывая свой последний доклад, она подумала о фразах, бенеджессеритских по самой своей сути.
- Шиэна - именно та, кого мы так долго ожидали.
Это было достаточно простое заявление, для того, чтобы его значение разошлось без неприемлемых искажений.
- Дитя Шаи-Хулуда идет покарать жрецов!
Это создавало чуть больше осложнений. Несколько жрецов погибли на темных аллеях в результате народной горячности, что возбудило в ответ новую настороженность корпуса порядка - можно было предсказать несправедливости, которые обрушатся на население.
Тамалан подумала о жреческой делегации, смятенных советниках Туека, посетивших Шиэну. Семеро, во главе со Стиросом, ворвались к Шиэне, завтракавшей с ребенком с улиц. Ожидая, что что-нибудь подобное обязательно произойдет, Тамалан была подготовлена, и ей доставили секретную запись этого инцидента. Было слышно каждое слово, видно каждое выражение лица, все мысли как на ладони для тренированных глаз Преподобной Матери.
- Мы жертвуем Шаи-Хулуду! - ратовал Старое.
- Туек велел вам не спорить со мной об этом, - ответила Шиэна.
Как же заулыбались жрицы, когда она так осадила Стироса и других жрецов?
- Но Шаи-Хулуд... - заикнулся Стирос.
- Шайтан! - поправила его Шиэна, в выражении ее лица легко читалось: "Неужели эти глупые жрецы ничего не поняли?”
- Мы всегда думали...
- Вы были неправы!! - Шиэна топнула ногой.
Стирос сыграл, будто ему необходимо, чтобы она его просветила:
- Следует ли нам верить, что Шаи-Хулуд, Разделенный Бог, является также и Шайтаном?
"До чего же он законченный дурак, - подумала Тамалан. - Даже едва сложившаяся девочка может его побить, что Шиэна весьма успешно и проделала".
- Всякий уличный ребенок это знает, едва научится ходить! назидательно проговорила Шиэна.
- Откуда ты знаешь, как думают уличные дети? - хитро осведомился Стирос.
- Ты - Зло, раз во мне сомневаешься! - обвинила Шиэна.
Это был ответ, которым она научилась часто пользоваться, зная, что все дойдет до Туека и вызовет тревогу.
Стирос тоже слишком хорошо это знал. Он подождал с опущенным взором, пока Шиэна, говоря терпеливо, будто рассказывая старую басенку ребенку, объясняла ему, что либо Бог, либо дьявол, либо оба вместе могут обитать в черве пустыни. Людям остается это только принять. Не людям дано решать такие вещи.
За подобную ересь Стирос ссылал людей в пустыню. Его лицо (так тщательно записанное для аналитиков Бене Джессерит) явно выражало: "Такие дикие мысли всегда возникают в самых отбросах ракианского общества". Но теперь! Он вынужден был примириться с настояниями Туека, что Шиэна вещает правду, как Евангелие!
Проглядывая запись, Тамалан подумала, что каша заваривается именно как надо. Это она и доложила на Дом Соборов. Стироса терзают сомнения. Сомнения всюду, кроме преданного Шиэне народа. Близкие к Туеку шпионы докладывали, что даже он начал сомневаться в правильности своего решения "перевести" историка Дроминда в пустыню.
- Не был ли Дроминд прав, сомневаясь в ней? - вопрошал Туек окружавших его.
- Невозможно - отвечали льстецы.
Что еще могли они сказать? Верховный Жрец никак не может ошибаться в таких решениях. Господь этого не позволит. Шиэна, однако же, явно сбила его с толку. Она ниспровергала в жестокое преддверие ада воззрения многих предыдущих Верховных Жрецов. Со всех сторон требовалось новое истолкование.
Стирос продолжал наседать на Туека.
- Что мы на самом деле о ней знаем?
Тамалан получила доклад о последнем таком столкновении. Стирос и Туек наедине проспорили глубоко за полночь, считая себя (напрасно) в одиночестве в апартаментах Туека, комфортабельно устроившись в редких голубых песьих креслах со сдобренными меланжем конфетами под рукой. Голографическая запись этой встречи, имевшаяся у Тамалан, показывала единственный желтый глоуглоб, блуждавший на своих суспензорах, совсем близко над этой парой, свет приглушен, чтобы не резать уставшие глаза.
- Может быть, в тот первый раз, когда мы оставили ее в пустыне с тампером, испытание было некачественным, - сказал Стирос.
Это был хитрый ход. Туек был известен своей простоватостью.
- Некачественный? Что только ты имеешь в виду?
- Возможно, Бог желал бы, чтобы мы провели другие испытания.
- Ты сам видел! Множество раз в пустыне она разговаривала с Богом!
- Да! - Стирос чуть не подпрыгнул. Он явно рассчитывал именно на такой ответ. - Если она способна стоять невредимой в присутствии Бога, то может быть, она может научить других этому.
- Ты знаешь, что она гневается, когда мы это предлагаем.
- Может быть, мы не так подходили к этой проблеме?
- Стирос! Что, если девочка права? Мы служим Разделенному Богу. Я думал об этом долго и серьезно. С чего бы Богу разделяться? Разве это не наивысшее испытание Бога?
Стироса явно раздражало, что Туек вошел в колею как раз тех умствований, которых партия Стироса и боялась. Он постарался отвлечь Верховного Жреца на другую тему, но Туека нелегко было сдвинуть, если он садился на любимого конька свой метафизики.
- Наивысшее испытание, - настаивал Туек. - Видеть доброе во зле и злое в добром.
Выражение лица Стироса можно было описать только как глубочайший ужас. Туек - Верховный Помазанник Божий. Ни одному жрецу не дозволено сомневаться в этом! Выступи Туек открыто с такой концепцией - и может произойти то, что потрясает самые основы жреческой власти! Стирос явно задавался сейчас вопросом, не подошло ли время ПЕРЕВЕСТИ Верховного Жреца? - Я никогда не предполагал, что смогу обсуждать столь глубокие идеи с моим Верховным Жрецом, - сказал Стирос. - Но, может быть, я могу выдвинуть предложение, способное разрешить многие сомнения.
- Тогда выдвинь, - сказал Туек.
- В ее одеяниях можно было бы спрятать незаметные устройства, - так, чтобы мы могли ее слушать, когда она разговаривает с...
- По-твоему, Бог не узнает, что мы делаем?
- Такая мысль никогда не приходила мне в голову!
- Я не прикажу отвести ее в пустыню, - сказал Туек.
- Но если ей самой вздумается туда отправиться? - Стирос напустил на себя самое вкрадчивое выражение. - Она делала это много раз.
- Но не последнее время. Она словно потеряла необходимость советоваться с Богом.
- Разве мы не можем предложить ей? - спросил Стирос.
- Например?
- "Шиэна, когда ты наконец опять поговоришь со своим Отцом? Ты не жаждешь еще раз предстать пред Его очами?”
- Это больше звучит как понукание, чем как предложение.
- Я только предполагаю, чтобы...
- Святое Дитя не простушка! Она разговаривает с Богом, Стирос. Бог может нас жестоко покарать за такую дерзость.
- Разве Бог не послал ее сюда, чтобы мы ее изучали? - спросил Стирос. По мнению Туека, это было слишком близко к ереси Дроминда.
Он метнул на Стироса убийственный взгляд.
- Я имею в виду, - сказал Стирос, - что Господом наверняка предначертано, чтобы мы учились от нее.
Туек сам говорил это множество раз, никогда не слышав в собственных словах курьезного эха слов Дроминда.
- Ее нельзя понукать и испытывать, - сказал Туек.
- Боже, упаси! - сказал Стирос. - Я буду сама святая осторожность. И все, что я узнаю от Святого Ребенка, будет немедленно тебе доложено.
Туек просто кивнул. У него были свои возможности всегда быть уверенным, что Стирос ему не лжет.
Последующие коварные подначки и испытания немедленно докладывались на Дом Соборов через Тамалан и ее подчиненных.
- Шиэна выглядит задумчивой, - докладывала Тамалан.
Среди Преподобных Матерей на Ракисе и тех, кому это докладывалось, задумчивый вид Шиэны имел объяснение. Происхождение девочки было вычислено давным-давно. Колкие намеки Стироса заставляли девочку страдать ностальгией. Шиэна хранила мудрое молчание, но явно много думала о своей жизни в деревушке первопроходцев. Несмотря на все страхи и опасности, для нее то время было явно счастливым. Она припоминала смех, угадывание погоды по установке места в песке, охоту за скорпионами в трещинах, деревенские хижины, вынюхивание спайсовых выбросов. Из одних лишь повторяющихся путешествий Шиэны в определенную область пустыни Орден верно вычислил, где находилась ее сгинувшая деревня, и что с ней произошло. Шиэна часто глядела на одну из старых карт Туека на стене своих апартаментов. Как и ожидала Тамалан, однажды утром Шиэна ткнула пальцем в то место на стенной карте, которое постоянно привлекало ее внимание.
- Отвезите меня туда, - распорядилась Шиэна своим прислужницам.
Был вызван топтер.
Жрецы оживленно слушали в кружившем высоко над пустыней топтере, как Шиэна вновь призвала из песков свою судьбу. Тамалан и ее советницы, настроенные на волну приема жрецов, наблюдали с неменьшей живостью.
Даже самого отдаленного напоминания о деревушке не сохранилось в покрытой дюнами пустыне, где Шиэна приказала себя высадить. Однако на этот раз она использовала тампер. Еще одно из ехидных предложений Стироса, сопровождаемое тщательными инструкциями о том, как использовать древнее средство вызова Разделенного Бога".
Пришел червь.
Тамалан, наблюдавшая по собственному каналу, подумала, что червь этот - средних размеров. "Примерно пятидесяти метров в длину", - прикинула Тамалан. Шиэна стояла всего лишь в трех метрах от его распахнутой пасти. Наблюдателям были ясно видны всполохи пламени из внутренних топок червя.
- Скажешь ты мне, зачем ты это сделал? - осведомилась Шиэна.
Она не отпрянула от жаркого дыхания червя. Песок поскрипывал под чудовищем, но она ничем не показывала, что слышит это.
- Ответь мне! - приказала Шиэна.
Червь ничего ей вслух не ответил, но Шиэна, как будто прислушивалась, склонила голову набок.
- Тогда ступай, откуда пришел, - сказала Шиэна, взмахом руки отсылая червя.
Червь покорно развернулся и ушел в глубь песков. Целыми днями, пока Орден с великим весельем наблюдал за ними, жрецы обсуждали эту короткую беседу. Шиэну спрашивать нельзя, иначе она узнает, что ее подслушивали. Как и прежде, она отказывалась обсуждать что-либо, связанное с посещением пустыни.
Стирос продолжал свои коварные происки. И результат был именно таков, какого ожидал Орден: без всякого предупреждения Шиэна могла однажды проснуться и заявить:
- Сегодня я отправляюсь в пустыню.
Порой она использовала тампер, порой танцем призывала червя. Из песков, далеко за видимостью из Кина или другого населенного места, к ней приходили черви. Шиэна в одиночестве стояла перед червем, разговаривала с ним, пока другие слушали. Тамалан находила отчеты, проходившие через ее руки перед отправкой на Дом Соборов, восхитительными.
- Мне бы следовало тебя ненавидеть!
Какое же смятение это вызывало среди жрецов! Туек хотел затеять открытую дискуссию: "Следует ли нам всем ненавидеть Разделенного Бога и в то же время любить его?”
Стиросу кое-как удалось не допустить этого, ссылаясь на то, что пожелания Бога не были высказаны ясно.
Одного из своих гигантских посетителей Шиэна спросила:
- Позволишь ли ты мне опять проехаться на тебе?
Когда она приблизилась к червю, тот подался назад и не позволил ей взобраться на себя.
В другой раз она спросила:
- Должна ли я оставаться со жрецами?
Этому червю она задавала множество вопросов и среди них:
- Куда деваются люди, когда ты их проглатываешь?
- Почему люди лживы со мной?
- Следует ли мне карать плохих жрецов?
Тамалан рассмеялась при последнем вопросе, подумав, какое смятение он вызовет среди людей Туека. Ее шпионы должным образом доложили об испуге и унынии среди жрецов. - Как он ей отвечает? - спрашивал Туек. - Кто-нибудь слышал ответ Бога?
- Может быть он говорит ей прямо в душу, - осмелился заметить советник.
- Вот оно! - Туек ухватился за это предложение. - Мы должны спросить ее, что Бог велит ей делать.
Но Шиэна не давала втянуть себя в подобные обсуждения.
- Она отлично оценивает свои силы, - докладывала Тамалан. - Она не собирается слишком часто бывать в пустыне, несмотря на подстрекательства Стироса. Как мы и могли ожидать, притяжение ослабело. Страх и восторг будут нести ее как раз до того, как это потускнеет. Она, однако, обучилась и эффективному приказанию: "Убирайся прочь"!
Орден отметил это, как важное достижение - раз даже Разделенный Бог подчиняется, то никакой жрец или жрица не будут сомневаться в ее праве на такое приказание.
- Жрецы строят башни в пустыне, - докладывала Тамалан. - Они хотят больше безопасных мест, из которых могли бы наблюдать за Шиэной, когда она в пустыне.
Орден предвидел такое развитие событий и даже сам несколько подстрекнул к тому, чему следовало произойти. У каждой башни были свои собственные ветроловушки, штат обслуги, водяной барьер, сады и другие элементы цивилизации. Каждая была небольшой общиной, распространяющей населенные области Ракиса дальше и дальше в царство червя.
Деревушки первопроходцев перестали быть необходимостью, и заслуга этого приписывалась Шиэне.
- Она - НАША жрица, - говорили в народе.
Туек и его советники балансировали на кончике иглы:
ШАЙТАН и Шаи-Хулуд в одном теле?
Стирос жил в ежедневном страхе, что Туек открыто такое провозгласит. Советчики Стироса, после всех дискуссий отвергли предложение, что Туека следует ПЕРЕВЕСТИ. Другое предложение - чтобы со Жрицей Шиэной произошел несчастный случай - было встречено всеми с ужасом, и даже Стирос счел слишком рискованным.
- Даже если мы устраним эту занозу, Бог может нас подвергнуть более жестокому вторжению, - сказал он. И предостерег:
- Самые старые книги говорят, что нас поведет малое дитя.
Стирос совсем недавно оказался среди тех, кто взирал на Шиэну как на нечто, не совсем смертное. Не только Каниа, но и другие окружающие заметили, что стали ее любить - она была так простодушна, так жизнерадостна и отзывчива.
Многие наблюдали, что всевозраставшая привязанность к Шиэне распространяется даже на Туека.
Для людей, затронутых этой силой, у Ордена было твердое определение. Боне Джессерит дал ярлык этому древнему эффекту - "распространяющееся поклонение". Тамалан докладывала о глубинных переменах, распространявшихся по Ракису по мере того, как люди на всей планете начинали молиться Шиэне вместо Шайтана или даже Шаи-Хулуда.
- Они видят, что Шиэна стоит за самых слабых, - докладывала Тамалан. - Все это знакомый образец, все идет, как положено. Когда вы пришлете гхолу?

Глава 12

Внешняя поверхность надувного шара всегда больше центра этой треклятой штуковины! Вот в чем самая суть Рассеяния!

Ответ Бене Джессерит на предложение икшианцев о засылке новых разведывательных отрядов к Затерянным

Один из самых быстрых лайтеров Ордена доставил Майлза Тега на транспорт Союза, зависший на орбите Гамму. Ему было не по душе покидать Оплот в такой момент, но он ясно видел, насколько это важно. У него было и внутреннее предчувствие, что ждет его в этой вылазке. За три столетия своего жизненного опыта Тег научился доверять своему внутреннему чутью. Дела на Гамму складывались не очень-то хорошо. Каждый патруль, каждый доклад сенсоров дальнего слежения, сообщения шпионов Патрина из городов все подогревало беспокойство Тега.
Выкладки ментата Тега делали для него ощутимым движение сил внутри и вокруг Оплота. Его подопечный - гхола - под угрозой. Однако приказ явиться на борт транспорта Союза, будучи готовым к применению силы, исходил от самой Таразы - шифр-индикатор ее личности на посланиях не оставляли места для сомнений.
На лайтере, уносящем его вверх, Тег приготовился к бою. Все приготовления, которые он мог сделать, сделаны. Лусилла предупреждена. Он испытывал доверие к Лусилле. Шванги - другое дело. Тег был намерен обсудить с Таразой - некоторые существенные переделки в Оплоте Гамму, но прежде, однако, ему надо выиграть очередную битву. Тег не имел ни малейших сомнений о готовящейся серьезной схватке.
Когда его лайтер вошел в погрузочный отсек, Тег выглянул из иллюминатора и увидел гигантский икшианский символ внутри завитка Союза на темной стороне транспорта: корабль переоборудован Союзом под икшианский механизм, заменявший традиционного Навигатора. Значит, на борту будут икшианские техники, обслуживающие все оборудование. Подлинный навигатор Союза тоже там будет. Союз так и не научился полностью доверять навигаторским машинам, пусть даже переделывал под них свои транспорты.
Тег ощутил слабый крен, сотрясение при посадке и сделал успокаивающий вдох. Он чувствовал себя в точности, как всегда перед битвой: избавлен от всех лживых фантазий. Лелеять их - поражение. Разговоры часто ни к чему не приводят, и спор разрешается кровью, если только этого так или иначе не предотвратить. Битвы в эти дни редко были массовыми. Но смерть, тем не менее, в них присутствовала. Она представляла более устойчивый вид неудачи. "Если мы не можем мирно уладить наши различия, мы становимся нечеловечными...
Прислужник, говоривший с явным икшианским акцентом, провел Тега в помещение, где ждала Тараза. Всюду по коридорам и пневмотрубам, через которые он шел к Таразе, Тег различал приметы, подтверждающие секретное предупреждение, посланное Верховной Матерью. Все казалось безмятежным, обыденным - прислужник с должным уважением держался впереди башара.
- Я был среди офицеров Тирога в битве при Анжу, - сказал сопровождающий, напоминая одну из тех почти состоявшихся битв, которую Тег предотвратил.
Они подошли к обыкновенному овальному люку в стене обыкновенно-то коридора. Люк открылся, и Тег вошел в белопанельное уютное помещение подвесные кресла, низкие боковые столики, глоуглобы, отлаженные на желтый свет. Люк скользнул, закрываясь позади него с увесистым стуком, оставив охранника в коридоре.
Послушница Бене Джессерит отодвинула кружевные занавески, открывавшие проход справа от Тега. Она кивнула ему. Его увидели - Тараза уведомлена. Тег подавил дрожь в ногах.
ПРИМЕНЕНИЕ СИЛЫ!
Он не ошибся в толковании секретного предостережения Таразы.
Достаточны ли принятые им меры?

Предыдущая страница 6 Следующая страница


7 Фрэнк Герберт

Справа от него было черное подвесное кресло, длинный стол перед ним и еще одно кресло в конце стола. Тег отошел к той стороне помещения и стал ждать, прислонясь спиной к стене. Он отметил: коричневая пыль Гамму до сих пор на носках его сапог. Особенный запах в комнате. Он принюхался, ШИЭР! Вооружались ли Тараза и ее попутчики против икшианской пробы? Тег принял положенную капсулу шиэра перед посадкой на лайтер. Слишком много знаний в его голове, которые могли бы оказаться полезными для врага. Тот факт, что Тараза оставила здесь запах шиэра, имел другое значение: сигнал, что за ними наблюдает некто, от чьего присутствия она не может отделаться.
Тараза вышла через кружевные занавески. "Усталый у нее вид", подумал Тег. Для него это было красноречивым сигналом, потому что Сестры способны скрывать утомление до тех пор, пока просто с ног не валятся. Действительно ли она совсем падает с ног - или это еще один жест ради скрытых наблюдателей?
Помедлив на самом пороге помещения, Тараза внимательно вгляделась в Тега. "Башар словно бы сильно постарел с того времени, когда они в последний раз виделись", - подумала Тараза. Обязанности на Гамму оказали свое действие, но она находила это успокаивающим - значит Тег выполняет свою работу.
- Твоя быстрая реакция высоко оценена, Майлз, - сказала она.
“Высоко оценена!" Это их пароль: "За нами наблюдает опасный враг".
Тег кивнул, а взгляд его проследовал к занавескам, откуда вышла Тараза.
Тараза улыбнулась и прошла в помещение. Никаких признаков меланжевого цикла в Теге, отметила она. Преклонный возраст Тега всегда вызывал подозрение, что он может прибегать к подстегивающему действию спайса. Ничто в нем не выдавало ни малейшего признака, ДАЖЕ намека на то, что он мог бы быть меланжеманом, хотя даже сильнейшие, чувствуя, что их жизнь подходит к концу, обращались к спайсу. На Теге был его старый мундир башара, но без золотых звезд на плече и воротнике. Это был сигнал, который она распознала. Он как бы говорил: "Помни" как я заслужил это на твоей службе. Я не подвел тебя и в этот раз".
Глаза, изучавшие ее, были спокойными, даже намека на какое-либо волнение не проскальзывало в них. Весь его вид говорил о внутренней уверенности, он расценивал происходившее сейчас, как одну из вариаций возможного. Он ждал только ее сигнала.
- Исходная память нашего гхолы должна быть пробуждена при первой же возможности, - сказала она и махнула рукой, чтобы заставить его замолчать, когда он попытался ответить. - Я видела отчеты Лусиллы и знаю, что он слишком молод. Но мы принуждены действовать.
Она говорила это для наблюдателей, понял он. Следует ли верить ее словам?
- Я теперь отдаю тебе приказ: пробудить его, - сказала она и изогнула левое запястье - жест подтверждения на их тайном языке.
Значит, это правда! Тег поглядел на занавески, закрывавшие проход, откуда появилась Тараза. Кто там подслушивает?
Он включился в решение этой проблемы как ментат. Были пропущенные фрагменты, но они ему не препятствовали. Ментат мог работать и не имея каких-то кусочков, если у него достаточно информации, чтобы выстроить общую модель. Порой достаточно самых общих очертаний - они позволят увидеть скрытую форму. Затем он может использовать недостающие фрагменты, чтобы восстановить все в целом. Ментат редко обладает всеми необходимыми данными, но он натренирован ощущать модель, распознавать системы и ценности. Теперь Тег напомнил себе, что он также совершенно натренирован и в военном смысле: его еще рекрутом тренировали обращаться с оружием, ПРАВИЛЬНО НАЦЕЛИВАТЬ ОРУЖИЕ.
Тараза сейчас его нацеливает. Его оценка ситуации получила подтверждение.
- Перед тем, как мы сможем пробудить нашего гхолу, будут предприняты отчаянные попытки убить его или захватить, - сказала она.
Он узнал этот тон - холодный анализ - предлагающий данные для мента та. Она увидела, что он включился в ментатный ключ.
Ум его, заработав в ключе ментата, погрузился в поиск модели. Главное, их гхола вписан в определенный проект, в основном неизвестный Тегу, но вращающийся каким-то образом вокруг той девочки с Ракиса, способной (как говорят) повелевать червями. Данкан Айдахо - такая очаровательная личность - что заставляла и Тирана и Тлейлакс воспроизводить его гхол бессчетное количество раз. Данканы гуртом! Какую же службу мог нести этот гхола, чтобы Тиран никак не позволял ему упокоиться среди мертвых? И тлейлаксанцы: они тысячелетиями извлекали гхол Данкана Айдахо из своих акслольтных чанов, даже после смерти Тирана. Тлейлакс продавал гхол Айдахо Ордену двенадцать раз, и Орден платил за них в самой твердой валюте: меланжем из своих собственных драгоценных запасов. Почему Тлейлакс принимал в уплату то, что сам мог отлично воспроизвести? Очевидно: чтобы подорвать запасы Ордена - особая форма жадности. Тлейлаксанцев подкупает превосходство - игра на силу!
Тег сосредоточил взгляд на спокойно ждущей Преподобной Матери.
- Тлейлаксанцы убивали наших гхол, чтобы контролировать наш временной график, - сказал он.
Тараза кивнула, но не заговорила. Значит за этим еще что-то есть.
Тег опять переключился на мышление ментата.
Бене Джессерит - это ценный рынок сбыта тлейлаксанского меланжа, но Тлейлакс не единственный источник, поэтому что всегда есть ручеек с Ракиса. Но слишком разумно Тлейлаксу отдалять от себя столь ценный рынок сбыта, если только он не обзавелся рынком поценнее.
Кто еще может быть заинтересован в деятельности Бене Джессерит? Несомненно, икшианцы. Но икшианцы - это не льготный рынок для меланжа. Присутствие икшианцев на этом не-корабле говорит об их независимости. Поскольку икшианцы и Рыбословши составляют союз, Рыбословш можно не брать в расчет по этой модели.
Какая же великая сила или объединение сил в нашем миро" здании обладает...
Тег похолодел от этой мысли, словно надавив на тормозные рычаги топтера, предоставил своему уму свободно парить, пока он сортирует другие соображения.
"Не в нашем мироздании".
Модель обросла формой. Богатство Гамму приобрело новый смысл в его ментатных выкладках. Гамму была давным-давно ободрана Харконненами, брошена, как обглоданный скелет, который и восстановили данианцы. Было, однако, время, когда на Гамму исчезли надежды. Без надежды не могло быть мечтаний. Карабкаясь из этой навозной ямы, население приобретало лишь самый низменный прагматизм. Если это срабатывает, значит это хорошо". Богатство.
При своем первом знакомстве с Гамму он отметил количество банковских домов. Некоторые из них даже были помечены, как сейфы Бене Джессерит. Гамму служила точкой опоры для манипуляций несметным богатством. Банк, который он посетил, чтобы изучить его пригодность в случае опасности, полностью вошел в его сознание ментата. Он сразу понял, что это место не ограничивает себя чисто планетарными делами. Это был всем банкам банк.
Не просто богатство, но Богатство.
До разработки первой модели ум Тега не дотягивал, но для проверочной проекции у него было достаточно предпосылок. Богатство не нашего мироздания. ЛЮДИ ИЗ РАССЕЯНИЯ.
Все эти раскладки ментата заняли всего лишь несколько мгновений. Достигнув опорной точки Тег расслабился, освободил мускулы и нервы, лишь раз взглянув на Таразу, и зашагал через помещение к скрытому входу. Он заметил, что Тараза не подает ему сигнала опасности при этих передвижениях. Резко распахнув занавески, Тег столкнулся с человеком, почти таким же высоким, как он сам: скрещенные пики на петличках воротника, одежда военного образца. Лицо было тяжелым, челюсти тяжелыми, зеленые глаза. Взгляд удивленно настороженный, одна рука выше кармана, где явно лежало оружие.
Тег улыбнулся человеку, опустил занавески и вернулся к Таразе.
- За нами наблюдают люди из Рассеяния, - сказал он.
Тараза расслабилась. Тег превосходный ментат.
Занавески со свистом распахнулись. Стеклянное выражение гнева свело лицо вошедшего.
- Я предупреждал тебя, чтобы ты ничего не говорила! - голос был скрипучим баритоном, в нем слышался незнакомый Тегу акцент.
- А я предупреждала тебя о силах этого ментата-башара, - отрезала Тараза. Отвращение мелькнуло на ее лице.
Человек подался в сторону, и тонкая тень страха промелькнула по его лицу.
- Преподобная Черница, я...
- Не смей меня так называть, - тело Таразы напряглось в боевой позе, в которой Тег никогда ее раньше не видел и не представлял.
Мужчина слегка наклонил голову.
- Дорогая леди, здесь не ты контролируешь ситуацию. Я должен напомнить тебе, что мои приказы...
Тег слышал уже достаточно.
- Поверь мне, здесь она контролирует ситуацию, - сказал он. - Перед тем, как отправиться сюда, я привел в действие определенные защитные силы. Это... - он поглядел и перенес взгляд на чужака, лицо которого сейчас обрело выражение пугливой настороженности, - не является не-кораблем. В этот самый момент два наших корабля-монитора держат вас под прицелом.
- Вы и сами не останетесь в живых! - рявкнул мужчина.
Тег дружелюбно улыбнулся.
- Никто на этом корабле не останется в живых.
Стиснув челюсти, он включил установленный в нерве сигнал и привел в действие пульсосчетчик в своем мозгу, начавший проигрывать графические сигналы перед его глазами.
- А теперь, у вас совсем немного времени, чтобы принять решение.
- Скажи мне, как ты догадался, что надо сделать? - спросил чужак.
- У нас с Преподобной Матерью есть собственные средства связи, сказал Тег. - Более того, у нее и не было надобности меня предупреждать. Ее появления было достаточно. Верховная Мать на транспорте Союза в такие времена? Невозможно!
- Невероятно, - проворчал мужчина.
- Допустим, - сказал Тег. - Но ни Союз, ни Икс не рискнут предпринять тотальную и всеобъемлющую атаку на Бене Джессерит, силами которого руководит подготовленный мной полководец. Я имею в виду башара Бурзмали. Ваша поддержка будет развеяна и исчезнет.
- Я ничего этого не говорила, - сказала Та раза, - Ты просто-напросто являешься свидетелем работы ментата-башара, которому, не сомневаюсь, не найдется равного в вашем мироздании. Подумай об этом, если помышляешь выступить против Бурзмали - человека, подготовленного этим ментатом.
Чужак перевел взгляд с Таразы на Тега, затем опять на Таразу.
- Есть выход из нашего кажущегося тупика, - сказал Тег. - Верховная Мать Тараза и ее свита удаляются вместе со мной. Ты должен решить немедленно. Время истекает.
- Ты блефуешь, - в его словах не было уверенности.
Тег повернулся лицом к Таразе и поклонился.
- Для меня было великой честью служить Вам, Преподобная Мать. Прощайте навсегда.
- Может быть, смерть нас и не разлучит, - ответила Тараза.
Это было традиционное прощание Преподобной Матери с равной ей Сестрой.
- Ступайте! - мужчина с тяжелыми чертами лица повернулся к люку коридора и распахнул его, открыв там двух икшианцев-стражников с удивленными лицами. Хриплым голосом мужчина распорядился:
- Отведите их на лайтер.
Все также расслабленно и спокойно, Тег сказал:
- Собери своих людей. Верховная Мать, - мужчине, стоявшему возле люка, Тег сказал, - ты слишком дорожишь своей шкурой, чтобы быть хорошим солдатом. Ни один из моих людей не допустил бы такой ошибки.
- На борту этого корабля находятся настоящие Преподобные Черницы, огрызнулся мужчина. Я поклялся защищать их.
Тег скорчил гримасу и повернулся в сторону примыкающего помещения, откуда Тараза выводила свою свиту из двух Преподобных Матерей и четырех послушниц. Тег узнал одну из Преподобных Матерей: Дарви Одраде. Он видел ее до этого только на расстоянии, но овальное лицо и прекрасные глаза привораживали - как похожа на Лусиллу.
- Есть у нас время на взаимное представление? - спросила Тараза.
- Разумеется, Верховная Мать.
Тег кивнул и пожал руку каждой женщине по мере того, как Тараза их представляла.
Когда они уходили, Тег повернулся к незнакомцу в мундире.
- Всегда надо много наблюдать, учитывать, - проговорил Тег. - Иначе мы не останемся до конца людьми.
Только когда они оказались в лайтере, и Тараза сидела рядом с ним, а ее свита поблизости, Тег задал самый главный вопрос.
- Как они вас захватили?
Лайтер резко пошел вниз к планете. Экран перед Тегом показывал, что космический корабль с клеймом Икса, повинуясь его команде, остается на орбите до тех пор, пока они не окажутся в пределах планетарных систем обороны.
Тараза не успела ответить, как Одраде наклонилась через проход и сказала:
- Я отменила приказание башара уничтожить космический корабль.
Верховная Мать.
Тег резко дернул головой и обдал Одраде полыхающим взглядом.
- Но они захватили вас в плен и... - он сурово нахмурился. Откуда вы знаете, что я...
- Майлз!
В голосе Таразы был подавляющий упрек. Он просто ухмыльнулся. Да, она знала его почти также хорошо, как он себя сам...
В некоторых отношениях - даже лучше.
- Они просто захватили нас, Майлз, - сказала Тараза. - Мы позволили себя захватить. Я, якобы, сопровождала Дар на Ракис. Мы покинули не-корабль на Узловой Станции и затребовали самый быстрый транспорт Космического Союза. Весь мой Совет, включая Бурзмали, сошелся на том, что эти, вторгшиеся из Рассеяния, подменят транспорт и доставят нас к тебе, рассчитывая собрать все кусочки проекта гхолы.
Тег был поражен ужасом. Ну и риск!
- Мы знали, что ты нас освободишь, - сказала Та раза. - Бурзмали выжидал, на случай, если у тебя это не получится.
- Этот космический корабль, который вы пощадили, - сказал Тег, призовет на помощь и нападет на нашу...
- Они не нападут на Гамму, - сказала Тараза. - На Гамму собрано много непохожих друг на друга сил Рассеяния. Они не рискнут погубить столь многих.
- Я бы хотел быть уверенным не меньше тебя.
- Будь уверен, Майлз. Кроме того, есть и другие причины не разрушать космический корабль. Иксу и Союзу приходится лавировать. Это будет плохо для бизнеса, а им нужно все, что они могут получить.
- Если только более важные заказчики не предложат им больше выгод!
- Ах, Майлз, - она проговорила задумчивым голосом. - Чего Бене Джессерит последних дней действительно старается достигнуть - так это более спокойного тона, уравновешенности. Ты это знаешь.
Тег согласился, что это правда, но его внимание было приковано к одному выражению: "последних дней" - от этих слов веяло ощущением подведения итогов перед смертью. Перед тем, как он смог задать об этом вопрос, Тараза продолжила:
- Нам нравится улаживать самые накаленные конфликты, не допуская их военного разрешения. Я вынуждена согласиться, что нам нужно благодарить Тирана за такой подход. Я предполагаю, что ты не думал когда-либо о себе, как о продукте выведения Тирана, Майлз, но это так и в самом деле.
Тег принял это без комментариев. Это был фактор, влиявший на все человеческое общество. Ни один ментат не мог избежать этого как данности. - Это качество, Майлз, и притягивает к тебе в первую очередь, сказала Тараза. Ты можешь быть чертовски занудливым по временам, но мы не хотели бы иметь тебя никаким другим.
По тонким откровениям в голосе и поведении Тег понял, что Тараза говорит не только для его похвалы, но эти слова также адресованы и ее свите.
- Имеешь ли ты хоть какое-нибудь понятие, какое сумасшествие слушать тебя, Майлз, когда ты выступаешь за обе стороны в споре с равной силой? Но твое сочувствие - это могучее оружие. Некоторые наши враги приходили в ужас, обнаружив, что ты противостоишь им там, где они и не подозревали о твоем появлении!
Тег позволил себе напряженно улыбнуться. Он поглядел на женщин, сидевших через проход от него. Почему Тараза адресует такие слова этой группе?
Дарви Одраде вроде бы отдыхала: голова откинута, глаза закрыты. Другие болтали между собой. Но Тега на это не купить. Любая послушница Бене Джессерит проходила несколько ступеней подготовки, чтобы научиться думать одновременными потоками мыслей. Он опять обратил свое внимание к Таразе.
- Ты действительно ощущаешь так, как ощущает враг, - проговорила Тараза. - Вот что я имею в виду. И конечно, когда ты в этом состоянии ума, то для тебя не существует врага.
- Нет, существует!
- Не понимай неправильно моих слов, Майлз. Мы никогда не сомневались в твоей верности. Но просто сверхъестественно, как ты заставляешь нас видеть то, что иначе мы увидеть не можем. Бывают времена, когда ты и есть наши глаза.
Тег заметил, что Дарви Одраде открыла глаза и поглядела на него. Очаровательная женщина. Что-то тревожащее в ее внешности. Как и Лусилла, она напоминала ему кого-то из его прошлого. До того, как Тег успел проследить эту мысль, Тараза опять заговорила.
- У гхолы тоже есть способность балансировать между противоположными силами? - спросила она.
- Он мог бы быть ментатом, - ответил Тег. - Он и был именно ментатом в одном из своих воплощений, Майлз.
- Ты действительно хочешь пробудить его таким молодым?
- Это необходимо, Майлз, это смертельно необходимо.

Глава 13

Главный промах КХОАМа? Очень прост: они игнорируют тот факт, что на обочинах их деятельности поджидают более крупные коммерческие силы, способные проглотить их, как слиг заглатывает отходы. В этом истинная угроза Рассеяния - и им, и всем нам.

Заметки Совета Бене Джессерит.
Архивы ХХ90СН

Одраде воспринимала беседу только частью сознания - их лайтер был маленьким, пассажирский отсек тесным. Она поняла, что наверняка в этом лайтере используется атмосферика для приглушения скорости при посадке, и приготовилась к тряске. Пилот не станет прибегать к суспензорам ради экономии энергии.
Она использовала эти моменты, как использовала сейчас все подобное время: сосредоточиться для близкого исполнения необходимого долга. Время поджимало, ею правил особый отсчет времени. Она смотрела на календарь перед отбытием с Дома Соборов, пойманная, как часто с ней бывало, настойчивостью времени и его языка: секунды, минуты, часы, дни, недели, месяцы, годы... стандартные годы, если быть точной. Настойчивость неподходящее определение для этого феномена. Нерушимость - вот, что больше подходило. Традиция. Никогда не трогать традицию. У нее были твердые сравнения в уме, древний поток времени, наложенный на планету, которая не шла в соответствии с примитивными человеческими часами. Недели из семи дней. Из семи! До чего же могущественным остается это число. Мистическим.
Оно прославлено, как святыня в Оранжевой Католической библии. Господь сотворил мир за шесть дней, "и на седьмой день Он отдыхал".
"И правильно поступил! - подумала Одраде. - Всем нам следует отдохнуть после великих трудов".
Одраде слегка повернула голову в проход и поглядела на Тега. Он и понятия не имел, как много воспоминаний о нем она имела. Сейчас ей было ясно видно, как годы обошлись с этим сильным лицом - обучение гхолы истощило его силы. Этот ребенок в Оплоте Гамму - должно быть впитывает все, как губка.
“Майлз Тег, знаешь ли ты, как мы тебя используем?" - задумалась она. Эта мысль была из ослабляющих, но Одраде, почти с вызовом позволила ей задержаться в сознании. Как легко было бы полюбить этого старика! Не как супруга, конечно... Но все-таки любить. Она опознала чувство, притягивающие ее к нему, на тонкой грани своих способностей Бене Джессерит. Любовь, проклятая любовь, ослабляющая любовь.
Одраде испытала такое притяжение с самым первым, кого ей было поручено соблазнить. Забавное ощущение. За годы в Бене Джессерит она стала относиться к этому с недоверчивой осторожностью. Никто из ее прокторш не дозволял ей такого непрошеного тепла, и в свое время она поняла причину. Но вот она была послана Разрешающими Скрещивание с приказом войти в близость с определенным индивидуумом, позволить ему войти в нее.
Все медицинские данные лежали вне сознания, и она ясно видела сексуальное возбуждение своего партнера, хоть и себе дозволила его испытать. В конце концов, как раз для этого ее тщательно готовили со спарринг-мужчинами, которых Разрешающие Скрещивание отбирали и специально готовили для подобных тренировочных упражнений.
Одраде вздохнула и, отведя взгляд от Тега, закрыла глаза, погружаясь во воспоминания. Тренировочные партнеры никогда не допускали, чтобы проявления их эмоций выходили за ту грань, где проступает самозабвенность, приковывающая людей друг к другу. Это был необходимый изъян в сексуальном образовании.
Первое соблазнение, на которое она была послана - она оказалась полностью неподготовленной к обволакивающему экстазу одновременного оргазма, к этой совместимости и сопричастности, такой же старой, как человечество... нет, старше! Мощь этого чувства была способна одолеть любой разум. Выражение лица ее партнера, его сладостный поцелуй, то, как он с последней самозабвенностью отбрасывал все свои защитные барьеры, становясь незащищенным и предельно уязвимым... Ни один спарринг-мужчина никогда такого не делал! В отчаянии, она стала цепляться за уроки Бене Джессерит. Через эти уроки она увидела суть этого мужчины на его лице. Всего лишь на мгновение она отдалась ему с равной силой, испытывая новую высоту экстаза, о достижимости которой никто из ее учителей никогда даже не намекал. В этот момент она поняла, что произошло с леди Джессикой и другими неудачами Бене Джессерит.
Этим чувством была любовь!
Сила этого чувства ее перепугала. Разрешающие Скрещивание заранее знали, что так и будет, и она спряталась за тщательный самоконтроль, воспитанный Бене Джессерит - под маской удовольствия скрыла мгновенно промелькнувшее неестественное выражение своего лица, пустила в ход отработанные ласки, хотя неопытность была бы естественней и легче, но менее эффективной.
Мужчина реагировал, как и ожидалось, глупо. Мысли о нем, как о глупце, помогли.
Ее второе соблазнение прошло легче. Однако, она до сих пор могла вызвать в памяти черты того, первого - порой не без черствого чувства удивления. Иногда его лицо приходило к ней само по себе без всякой видимой причины.
О других мужчинах, с которыми ее посылали спариваться, отметки памяти были другими. Она должна была охотиться за своим прошлым, чтобы увидеть их. Чувственные записи пережитого с ними остались совсем неглубокими. Не то, что с тем, первым!
Такова была опасная сила любви.
И поглядите на беды, которые эта потайная сила на тысячелетия причинила Бене Джессерит. Леди Джессика с ее любовью к своему герцогу была лишь единичным примером среди бессчетных. Любовь затмевала рассудок. Она отвращала Сестер от их обязанностей. Любовь могла быть терпима только там, где она непосредственно и явно не сбивала с пути, или где она служила более великим целям Бене Джессерит. Во всех других случаях ее следовало избегать.
Хотя в любом случае, любовь всегда оставалась объектом беспокойной настороженности.
Одраде открыла глаза и опять поглядела на Тега и Таразу.
Верховная мать перешла к другой теме. Как же раздражал по временам голос Таразы! Одраде закрыла глаза и прислушалась к разговору, прикованная неразрывным сознанием к этим двум голосам.
- Очень немногие люди осознают насколько инфраструктура цивилизации является инфраструктурой взаимозависимости, - говорила Тараза. - Мы из этого вынесли хороший урок.
"Любовь, как инфраструктура взаимозависимости", - подумала Одраде. Почему Тараза набросилась на эту тему именно сейчас? Верховная Мать редко что делала без глубоких мотивов. - Инфраструктура взаимозависимости - это термин, охватывающий все необходимое для человеческой популяции, чтобы сохраниться в существующем либо увеличенном количестве, - сказала Тараза.
- Меланж? - спросил Тег. - Разумеется, но большинство людей смотрит на спайс и говорит: "Как же чудесно, что мы его имеем и можем продлевать свои жизни намного дольше жизненных пределов, дарованных нашим предкам".
- При условии, что они могут себе это позволить, - в голосе Тега была небольшая подковырка, как отметила Одраде.
- До тех пор, пока никакая монопольная сила не контролирует весь рынок спайса, большинству людей он вполне по карману, - сказала Тараза.
- Я экономику усваивал с материнским молоком, - сказал Тег. - Еда, вода, годный для дыхания воздух, жилое пространство, незараженное ядами есть много видов денег, и ценности меняются, согласно меняющимся обстоятельствам.
Слушая его, Одраде чуть не кивнула, соглашаясь. Ее реакция была такой же самой. "Не переливай из пустого в порожнее, Тараза! Переходи к сути".
- Я хочу, чтобы ты очень ясно вспомнил, чему тебя учила твоя мать, сказала Тараза. "До чего же мягок стал его голос!" И тут же резко изменившимся голосом Тараза выпалила: - Водный деспотизм!
"Она хорошо сейчас сместила ударение", - подумала Одраде.
Память выплеснула данные, как внезапно открытый на полную силу кран. Энергетический деспотизм: централизованный контроль за существенной энергией - водой, электричеством, топливом, лекарствами, меланжем... Подчиняйся контролирующей централизованной силе, или поступления энергии к тебе перекроют, ты умрешь!
Тараза опять заговорила:
- Есть еще одна полезная концепция, - которой, я уверена, твоя мать тебя научила - ключевое бревно.
Одраде теперь стало очень любопытно. Тараза направляла эту беседу к чему-то важному. Ключевое бревно: действительно древняя концепция, досуспензорных дней, когда лесорубы сплавляли поваленный лес вниз по рекам к центральным лесопилкам. Порой бревна образовывали большой затор, и призывался опытный человек, чтобы найти то единственное ключевое бревно, при удалении которого весь затор сразу же рассасывался. Тег, она знала, обладал умозрительным знанием этого термина, но она и Тараза могли действительно призвать в свидетели Иные Памяти и увидеть, как вскипает вода и летят щепки, когда устранена преграда.
- Тиран был ключевым бревном, - сказала Тараза. - Он сначала создал затор, а потом его освободил.
Лайтер резко задрожал, войдя в первые слои атмосферы Гамму. Одраде несколько секунд чувствовала напряженность удерживающих ее ремней, затем полет судна стал более устойчивым. Разговор прервался на это время, затем Тараза продолжила:
- Кроме так называемых естественных взаимозависимостей, существуют так называемые религиозные, созданные психологически. Даже физические необходимости могут содержать такой подпольный компонент.
- Тот факт, который очень хорошо понимает Защитная Миссионерия, сказал Тег. И опять Одраде услышала скрытый оттенок глубокого возмущения в его голосе. Тараза тоже наверняка расслышала. Что она делает? Она может ослабить Тега!
- Ах, да, - сказала Тараза. - Наша Защитная Миссионерия. Люди испытывают величайшую необходимость в том, чтобы структура их собственной веры была "истинной верой". Если это приносит удовольствие или чувство безопасности, и если замыкает в свою структуру веры, какую же могучую взаимозависимость это творит!
Лайтер попал в очередную воздушную яму, и Тараза опять умолкла.
- Хотелось бы мне, чтобы он использовал свои суспензоры! пожаловалась Тараза.
- Он бережет топливо, - сказал Тег. - Меньше зависимости.
Тараза хихикнула.
- О, да, Майлз, ты хорошо понимаешь урок. Узнаю руку твоей матери. Проклятие плотине, когда ребенок вырывается в опасном направлении.
- Ты думаешь обо мне, как о ребенке? - спросил он.
- Я думаю о тебе, как о том, у кого только что произошла первая непосредственная встреча с происками так называемых Преподобных Черниц. "Так вот оно что", - подумала Одраде. И с внезапным болезненным удивлением Одраде осознала, что разговор Таразы адресован не только и не просто к Тегу.
"Она обращается и ко мне".
- Эти Преподобные Черницы, как они себя называют, - сказала Тараза, свели воедино культовый и сексуальный экстаз. Сомневаюсь, что они когда-либо подозревали об опасности подобного единства.
Одраде открыла глаза и поглядела через проход на Верховную Мать. Устремленный на Тега взгляд Таразы был напряженным, лицо непроницаемо, вот только глаза горели, говоря Тегу, насколько необходимо его понимание.
- Опасности, - говорила Тараза. - Огромная масса человечества имеет собственную объединенную - общечеловеческую - личность. Человечество может быть единым, тогда оно способно действовать, как единый организм.
- Так говорил Тиран, - возразил Тег. - Так Тиран нам и продемонстрировал! Он свободно манипулировал Групповой Душой. Бывают времена, Майлз, когда выживание требует, чтобы одна душа общалась с другой. Души, ты знаешь, всегда ищут лазы во внешнее. - Разве общение с душой устарело в наши времена? - спросил Тег. Одраде не понравилась насмешка в его голосе, и она отметила, что эта насмешка возбудила ответный гнев в Таразе.
- Ты думаешь, я говорю о религиозных модах? - осведомилась Тараза, ее пронзительный голос был настойчиво резок. - Мы оба знаем, как можно сотворить религию! Я говорю об этих Преподобных Черницах, которые слизнули у нас сверху сливки, но не взяли ничего из наших глубинных познаний. Они осмеливаются ставить в центр поклонения самих себя!
- То, чего всегда избегал Бене Джессерит, - сказал Тег. - Моя мать говорила, что те, кто поклоняется, и те, кому поклоняются, объединены верой.
- И они могут быть разъединены!
Одраде увидела, что Тег внезапно переключился на модуль ментата: рассредоточенный взгляд, безмятежное лицо. Она теперь частично поняла, что делала Тараза. "Ментат едет поримски - каждая нога на другом коне. Каждая нога стоит в другой реальности, пока длится его скачка поиска внутренних структур. Он должен ехать в разных реальностях к единой цели".
Тег заговорил бесцветным, задумчивым голосом ментата: - Разделенные силы будут сражаться за превосходство. Тараза с удовольствием, почти чувственно вздохнула, естественно выразив свое облегчение.
- Инфраструктура взаимозависимости, - сказала Тараза. - Эти люди Рассеяния будут контролировать различные силы, все эти силы будут отчаянно биться за лидерство. Военный офицер на космическом корабле говорил о Преподобных Черницах и с благоговением, и с ненавистью. Я уверена, ты расслышал это в его голосе, Майлз. Я знаю, как хорошо твоя мать тебя обучила.
- Расслышал, - Тег опять сосредоточил взгляд на Таразе, ловя каждое ее слово, как и Одраде.
- Взаимозависимости, - сказала Тараза. - Как же просты они могут быть, и как сложны. Возьмем, например, зубную боль.
- Зубную боль!
Тег был выбит из своей ментатской колеи. Одраде, наблюдавшая за ним, увидела, что именно это и требовалось Таразе. Тараза очень умело и тонко играла своим ментатом-башаром.
"И мне сейчас надлежит наблюдать за этим и учиться", - подумала Одраде.
- Зубная боль, - повторила Тараза. - Простая имплантация при рождении предотвращает это проклятие для большинства человечества. И все равно, мы должны чистить зубы и всячески о них заботиться. Для нас это так естественно, что мы редко об этом задумываемся. Приспособления, которые мы считаем совершенно заурядными составляющими нашего окружения. И все же, эти приспособления, материалы, инструкторы, обучающие следить за зубами, мониторы Сакк - все это связано во взаимосцепленное родство.
- Ментату не нужно объяснять взаимозависимости, - сказал Тег. В его голосе все еще слышалось любопытство, но был и определенный оттенок негодования.
- Именно, - сказала Тараза. - Это естественная среда для мыслительного процесса ментата.
- Но тогда, зачем ты разводишь все эти разговоры?
- Ментат, просмотри известное тебе об этих Преподобных Черницах, и скажи мне, в чем их изъян.
Тег проговорил без колебаний:
- Они могут выжить, только если будут продолжать усиливать зависимость тех, кто их поддерживает. Это тупик наркомана.
- Именно. И в чем опасность?
- Они могут увлечь в свое падение слишком большую часть человечества. - В этом была проблема Тирана, Майлз. Я уверена, он это понимал.
Теперь слушай меня с величайшим вниманием. И ты тоже. Дар, - Тараза поглядела через проход и встретилась взглядом с Одраде. - Оба слушайте меня. Мы, люди Бене Джессерит, сплавляем в людской поток очень могущественные... стихии. Они могут образовать затор. Это наверняка причинит крупный вред, и мы...
Опять лайтер попал в полосу жестокой тряски в воздушных ямах. Разговаривать было невозможно, пока они цеплялись за сидения и прислушивались к рокоту и потрескиваниям вокруг них. Когда эта помеха миновала, Тараза опять заговорила:
- Если мы выживем в этой проклятой машине и высадимся на Гамму, ты должен потолковать с Дар наедине, Майлз. Ты видел "Манифест Атридесов". Она расскажет тебе о нем и подготовит тебя. Это все.
Тег повернулся и поглядел на Одраде. Вновь что-то смутно зашевелилось в его памяти при виде этого лица, - необыкновенное сходство с Лусиллой, но не только. Он отодвинул это в сторону, "Манифест Атридесов?". Он читал его, потому что указание прочесть его было среди прочих инструкций, данных ему Таразой. "Подготовить меня? К чему?”
Одраде заметила вопросительный взгляд Тега. Теперь она поняла мотивы Таразы. Распоряжения Верховной Матери обрели новый смысл, как и слова самого Манифеста.
"Точно так, как мироздание было сотворено при участии сознания, человек-провидец доводит эту творческую способность до ее последнего предела. Вот в чем совершенно непонятная сила атридесовского бастарда, сила, которую он передал своему сыну - Тирану".
Одраде знала эти слова назубок - так, как их может знать только автор, но они вернулись к ней теперь так, словно она прежде не встречалась с ними.
"Черт тебя подери. Тар!" - подумала Одраде. - "Что, если ты не права?"

Глава 14

На квантовом уровне наше мироздание можно рассматривать как неустоявшееся место, статистически предсказуемое только тогда, когда задействованы достаточно большие числа. Между таким мирозданием и сравнительно предсказуемым, где движение единичной планеты может быть вычислено с точностью до пикосекунды, вступают в игру другие силы. Поскольку этот внутри-между космос нашего повседневного обитания ПО ВАШЕМУ ГЛУБОКОМУ УБЕЖДЕНИЮ является доминирующей силой. Ваши верования выстраивают в систему происходящие повседневные события. Если нас, верующих, набирается достаточное количество, то наша вера может сделать реальностью существование чего-то нового. Структуры веры создают фильтр, через который процеживается хаос, становясь порядком.

Анализы Тирана. Досье Таразы.
Архивы Бене Джессерит.

Мысли Тега были в смятении, когда он вернулся на Гамму с космического корабля. Он шагнул из лайтера на опаленную дочерна кромку закрытого посадочного поля Оплота и поглядел вокруг так, словно видел все это впервые. Почти полдень. Так мало времени прошло, и как много изменилось. До каких пределов дойдет Бене Джессерит в преподнесении существенного урока, задумался он. Тараза выбила его из привычных процессов работы в ментатском модуле. Он чувствовал, что весь инцидент на корабле Союза был разыгран специально для него. Он был сбит с предсказуемого курса. Какой же странной мерещилась ему Гамму, когда он шел по охраняемой полосе к выходам.
Тег повидал много планет, изучил не только их обычаи, но и отпечаток, накладываемый обычаями на их обитателей. Некоторые планеты имели большое желтое солнце, которое низко висело над ними и поддерживало все живое теплым, развивающимся, растущим. Некоторые планеты обладали маленькими мерцающими солнцами, висящими высоко в темном небе, и их свет затрагивал эти планеты очень мало. Вариации существовали внутри и даже вне этого размаха. Гамму была желто-зеленым вариантом, с днем в тридцать один стандартный час и двадцать семь стандартных минут, продолжительностью года в два и шесть десятых стандартного года. Тег думал, что знает Гамму.
Когда Харконненам пришлось ее покинуть, на ней высадились колонисты, отпавшие от Данианской группы уходивших в Рассеяние, и назвали эту планету во время великой переписи звездных карт в честь Гурни Хеллека. В те дни эти колонисты назывались не данианцами, а келаданцами, - но ведь известно, как часто меняются названия, проходя через тысячелетия.
Тег помедлил у защитных отвалов входа, уводившего с поля вниз под Оплот. Тараза и - ее свита двигались позади него. Он видел, как Тараза напряженно разговаривала с Одраде.
"Манифест Атридесов", - подумал он.
Даже на Гамму немногие признавались в происхождении от Харконненов или от Атридесов, хотя генотипы были видны повсюду - особенно доминировал генотип Атридесов: длинные заостренные носы, высокие лбы и чувственные рты. Часто эти кусочки встречались порознь - рот на одном лице, буравящие глаза на другом, и так в бесконечных смещениях. Порой, однако, один человек мог нести все признаки, и тогда можно было видеть гордость, внутреннее осознание: "Я - ОДИН ИЗ НИХ!”
Улицы Гамму признавали и уважали это, но немногие решались провозглашать.
Подо всем этим лежало наследство, оставленное Харконненами, генетические линии, прослеживаемые до самой зари человечества, до времен греков, парфян и мамелюков - тени древней истории, которые немногие, кроме профессиональных историков, подготовленных Бене Джессерит, знали даже по названиям.
Тараза и ее сопровождение поравнялись с Тегом. Он услышал, как она говорила Одраде:
- Ты должна все это рассказать Майлзу.
Очень хорошо, она ему расскажет. Он повернулся и направился мимо внутренних охранников к длинному коридору под дзотами в собственно Оплот. "Черт побери этих Бене Джессерит! - подумал он. - Что они на самом деле делают здесь, на Гамму?”
Множество примет присутствия Бене Джессерит было на этой планете: обратное скрещивание, закрепляющее селекционные свойства; то и дело эта работа проступала явной подчеркнутостью соблазнительных женских глаз.
Тег, не оглянувшись, ответил на салют капитанши охраны. "Да, глаза".
Он заметил это вскоре после своего прибытия в Оплот, и особенно наглядно во время своей инспекционной поездки по планете. Он видел это во многих лицах и припомнил то, что много раз говорил Патрин:
- У тебя вид гаммутянина, башар.
Соблазни глаза тоже такие. Они, Одраде и Лусилла, в этом одинаковы. "Немногие уделяют должное внимание важности глаз в вопросах соблазнения", - подумал он. Нужна закалка Боне Джессерит, чтобы это углядеть. Большие груди у женщин, крепкие чресла у мужчины, подобранные мускулистые ягодицы - все это, естественно, важно в сексуальных спариваниях. Но без глаз все остальное почти ничего не стоит. Глаза составляют самую суть. Он уже давно постиг, что глаза нужного типа способны так затянуть, что ты в них просто тонешь и уже не осознаешь, что происходит, пока напрягшееся влагалище не стиснет пенис.
Он обратил внимание на глаза Лусиллы сразу же после прибытия на Гамму и стал очень осторожен. Нет сомнения в том, как Орден использует ее таланты.
А вот и Лусилла, ждущая в центральной палате досмотра. Она очень быстрым жестом показала, что с гхолой все в порядке. Тег расслабился и посмотрел, как Лусилла и Одраде сходятся лицом к лицу. Они примечательно похожи друг на друга, несмотря на разницу в возрасте. Разница - в их телосложении: Лусилла выглядела поплотнее на фоне гибких форм Одраде. Капитанша охраны с соблазнительными глазами подошла к Тегу и наклонилась вплотную к нему.
- Шванги только что узнала, кого ты привез с собой, - сказала она, кивая на Таразу. - Ага, она уже здесь.
Шванги вышла из шахты лифта и подошла к Таразе, метнув лишь один гневный взгляд на Тега.
“Тараза хотела увидеть тебя, - подумал он. - Мы все знаем, почему".
- Судя по тебе, ты не особенно счастлива меня видеть, - сказала Тараза, обращаясь к Шванги.
- Я УДИВЛЕНА, Верховная Мать, - сказала Шванги. - Я и понятия не имела. - Она опять, с ядовитой злобой взглянула на Тега.
Одраде и Лусилла продолжали осматривать друг друга.
- Я, конечно, слышала об этом, - сказала Одраде. - Но все равно, просто ошарашивает, когда в лице другой видишь самое себя.
- Я предостерегала тебя, - сказала Тараза.
- Каковы твои распоряжения? - спросила Шванги. Это было самым близким, насколько она могла осведомиться о цели визита Таразы.
- Я хотела бы побеседовать наедине с Лусиллой, - ответила Тараза.
- У меня приготовлены для тебя апартаменты, - предложила Шванги.
- Не хлопочи, - сказала Тараза. - Я не останусь. Майлз уже организовал мой транспорт. Долг требует от меня быть на Доме Соборов, мы с Лусиллой прогуляемся во внутренний дворик, - Тараза поднесла палец к щеке. - Да, и я бы хотела несколько минут понаблюдать за гхолой. Уверена, Лусилла способна это устроить.
- Он хорошо справляется с возрастающей нагрузкой своих занятий, сказала Лусилла, когда она и Тараза направились к шахте лифта.
Тег перенес внимание на Одраде. Когда его глаз скользнул по лицу Шванги, он заметил ее раздражение, которое она и не старалась скрывать. "Была ли Лусилла сестрой или дочерью Одраде?" - задумался Тег. Ему внезапно пришло в голову, что таким сходством Бене Джессерит преследовал определенные цели. Да, конечно! Лусилла - Геноносительница!
Шванги справилась со своим раздражением. Она с любопытством поглядела на Одраде.
- Я как раз собиралась сесть за обед. Сестра, - сказала Шванги. - Не желаешь ли присоединиться ко мне?
- Я должна перемолвиться словечком с башаром наедине, - сказала Одраде. - Если все в порядке, то ведь нам можно будет поговорить прямо здесь? Гхола не должен меня видеть.
Шванги насупилась, не стараясь больше скрывать свое разочарование в Одраде. Эти, на Доме Соборов, соблюдают верность своей стороне. Ни одна... никому не удалить ее с этого командного поста, дающего возможность наблюдать. Оппозиция имеет свои права!
Ее мысли были ясны даже Тегу. Он отметил, как холодно выпрямилась Шванги, когда их покидала.
- Плохо, когда Сестра обращается против Сестры, - сказала Одраде.
Тег подал капитанше охраны знак покинуть помещение. Одраде ведь сказала: НАЕДИНЕ, ЗНАЧИТ, ОСТАЕМСЯ НАЕДИНЕ. Одраде он сказал:
- Это одна из моих зон. Здесь за нами не могут проследить ни шпионы, ни технические средства.
- Я так и думала, - сказала Одраде.

Предыдущая страница 7 Следующая страница


Еретики Дюны 8

- Но там у нас есть служебная комната, - Тег кивнул налево. - Мебель, даже песьи кресла, если ты предпочитаешь.
- Терпеть не могу этих песьих кресел, угодливо пытающихся принять твою форму, - сказала она. - Не можем ли мы поговорить здесь? - она взяла Тега за руку. - Может, мы немного пройдемся. У меня все затекло от сидения в этом лайтере.
- Что тебе предписано мне рассказать? - спросил он, когда они двинулись.
- Мои жизни-памяти не являются выборочно отфильтрованными, - сказала она. - Я владею ими всеми - естественно, лишь по женской линии.
- Вот как? - Тег поджал губы. Это было не то вступление, которого он ожидал. Одраде больше похожа на ту, что берет быка за рога.
- Тараза говорит, ты прочел "Манифест Атридесов". Хорошо. Ты знаешь, что это вызвало растерянность во многих местах.
- Шванги уже превратила его в средство борьбы против вас, Атридесов. Одраде торжественно и серьезно на него поглядела. Как сообщали все доклады, Тег оставался внушительной фигурой, но она знала это и без докладов. - Мы оба Атридесы, ты и я, - сказала Одраде.
Тег стал весь внимание.
- Твоя мать объяснила это тебе во всех подробностях, - сказала Одраде, - когда ты приехал домой на Лернаус на свои первые школьные каникулы.
Тег остановился и поглядел на нее. Откуда ей это известно? Насколько он знал, он никогда прежде не встречал некую далекую Дарви Одраде и не беседовал с ней. Может, о нем были особые разговоры на Доме Соборов? Он промолчал, заставляя Одраде самой поддерживать разговор.
- Я перескажу тебе разговор между мужчиной и моей матерью по рождению, - сказала Одраде. - Они - в постели, мужчина говорит: "Я породил нескольких детей, когда впервые сбежал из тесных уз Бене Джессерит, считая себя в то время независимым, вольным по собственному выбору поступать на службу и воевать, где угодно".
Тег и не старался скрыть удивления. Его собственные слова! Память ментата подсказала, что Одраде воспроизвела их с точностью механического записывающего устройства. Даже интонация!
- Еще? - спросила она, поскольку он продолжал неотрывно на нее смотреть. - Очень хорошо. Мужчина говорит: "Это было, конечно, до того, как меня отправили в школу ментатов. Как же это мне открыло глаза! Я никогда, ни на секунду не был вне пределов видимости Ордена! Я никогда не был свободным".
- Даже, когда я произносил те слова, сказал Тег. - Верно, - держа его под руку, она стиснула его локоть, увлекая дальше по залу. - Все дети, отцом которых ты был, принадлежали Бене Джессерит. Орден не позволит, чтобы наш генотип использовался, как угодно случаю.
- Пусть мое тело хоть к Шайтану сгинет, но их драгоценный генотип останется на попечении Ордена, - сказал он.
- На моем попечении, - сказала Одраде. - Я - одна из твоих дочерей.
И опять он заставил ее остановиться.
- Я думаю, ты знаешь, кто моя мать, - сказала она. Она подняла руку, призывая его к молчанию, когда он попытался ответить. - В именах нет необходимости.
Тег внимательно разглядывал лицо Одраде, узнавая знакомые черты. Сильнейшее сходство между матерью и дочерью, но кто же тогда Лусилла? Словно услышав его вопрос, Одраде сказала:
- Лусилла из параллельной линии выведения. Просто замечательно, чего можно достигнуть верно проведенным скрещиванием?
Тег откашлялся. Он не чувствовал эмоциональной привязанности к этой заново обретенной дочери. Ее слова и другие важные сигналы поведения - вот что требовало его первоочередного внимания.
- Это не случайный разговор, - сказал он. - Это все, что ты должна мне открыть? По-моему, Верховная Мать сказала...
- Есть и кое-что еще, - сказала Одраде. - Манифест. И я - его автор. Я написала его по распоряжению Таразы и следовала ее подробным инструкциям.
Тег окинул глазом огромное помещение, удостоверяясь, что их никто не подслушивает. Он проговорил, понизив голос:
- Тлейлаксанцы распространяют его, где только могут.
- Именно на это мы и надеялись.
- Зачем ты мне это рассказываешь? Тараза сказала, что ты должна будешь подготовить меня к...
- Придет время, когда ты поймешь нашу цель. Желание Таразы - с этого времени ты принимаешь собственные решения и действительно становишься свободным в своих действиях.
Еще не замолчав, Одраде увидела стеклянный блеск ментата в его глазах.
Тег глубоко вздохнул. "Взаимозависимости и ключевые бревна!" Чутьем ментата он уловил модель огромного размера, уже за пределами накопленных им данных. Он и на секунду не мог поверить, что Одраде пошла на такую откровенность из-за какой-то кровной привязанности. В ней была фундаментальная, догматичная и ритуальная сущность, воспитанная тренировками Бене Джессерит. Одраде, дочь из его прошлого, была полной Преподобной Матерью с грандиозными силами мышечного и нервного контроля и полная жизнями-памятями по женской линии! Она была одной из особенных! Она знала такие уловки жестокости, о которых очень немногие когда-либо вообще подозревали. И все равно, это сходство, эта сущность оставались, а ментат всегда такое видит. Чего она хочет?
"Подтверждения моего отцовства? У нее, наверняка, уже есть все подтверждения, которые она только может иметь".
Наблюдая сейчас, как она терпеливо ждет, когда его мысли придут к какому-либо решению, Тег вспомнил, что часто и вполне правдиво говорилось, что Преподобные Матери больше уже не вполне члены человеческой расы, они движутся где-то вне главного течения, может, параллельно к нему, может быть периодически ныряя в него ради своих собственных целей, но они навсегда отстранены от человечества. Они самоотстранились. Это опознавательный знак Преподобной Матери - ощущение сверхличности, которое делает их ближе к давно умершему Тирану, чем к тому человеческому стаду, из которого они вышли.
Манипулирование. Вот их примета. Манипулирование всем и вся.
- Я должен стать глазами Бене Джессерит, - сказал Тег. - Тараза хочет, чтобы я принимал за всех вас человеческие решения.
Явно довольная, Одраде стиснула его руку.
- Какой же у меня отец!
- У тебя действительно есть отец? - спросил он и пересказал ей то, что подумал сейчас о Бене Джессерит, о том, как они отстранились от человечества.
- Вне человечества, - сказала она. - До чего же занятная идея. А Навигаторы Союза тоже вне своего исходного человеческого?
Он поразмыслил над этим. Навигаторы Союза имели сильные отклонения от человечества в его обычной форме. Рожденные в космосе, проводящие свои жизни в чанах меланжевого газа, - искажающих исходную форму, - они вытягиваются, у них перестраиваются конечности и внутренние органы. Но молодой Навигатор, будучи в этрусе и до погружения в чан, способен скрещиваться с нормальной женщиной. Это уже демонстрировалось. Они становились не-людьми, но не так, как Бене Джессерит.
- Навигаторы - не родня вам по мышлению, - сказал он.
- Они думают по-человечески. Проведение корабля сквозь космос, даже обладание ясновидением для прозрения безопасного пути - все равно, модель их мышления такова, что ее может воспринять человек.
- Ты не воспринимаешь нашу модель?
- Воспринимаю насколько могу, но где-то в вашем развитии вы вышли за пределы исходной человеческой модели. Наверное, вы даже можете достаточно хорошо представлять проявления совести, чтобы казаться людьми. Вот и ты сейчас, так держишь меня под руку, как будто ты и в самом деле моя дочь.
- Я твоя дочь, но я удивлена, что ты так мало думаешь о нас.
- Совсем наоборот, я стою перед тобой в благоговении.
- Перед своей собственной дочерью?
- Перед любой Преподобной Матерью.
- По-твоему, мы существуем только для того, чтобы манипулировать меньшими творениями?
- По-моему, вы больше по-настоящему не ощущаете себя людьми. Есть в вас какой-то пробел, нехватка чего-то, что-то устранено. Вы больше не из нас.
- Спасибо, - сказала Одраде. - Тараза говорила мне, что ты не заколеблешься говорить правдиво, но я и сама знала это.
- К чему вы меня приготовили?
- Ты узнаешь, когда это произойдет... Вот и все, что я могу сказать... И все, что мне дозволено сказать.
"Опять манипулирование, - подумал он. - Черт их побери!”
Одраде кашлянула. Она, вроде, собиралась еще что-то сказать, но промолчала, и молча пошла с Тегом в обратный путь.
Хотя она и заранее знала, что наверняка скажет Тег, его слова ее ранили. Ей хотелось сказать ему, что она - одна из тех, кто до сих пор чувствует себя человеком, но его суждение об Ордене нельзя было отрицать. "Мы приучены отвергать любовь. Мы можем изобразить ее, но каждая из нас способна прервать представление в любой момент".
Позади них послышались звуки. Они остановились и обернулись. Лусилла и Тараза выходили из шахты лифта, небрежно обсуждая свои наблюдения за гхолой.
- Ты абсолютно права, обращаясь с ним, как с одной из нас, - сказала Тараза.
Тег слышал, но не делал никаких выводов, пока они ждали приближения двух женщин.
"Он знает, - подумала Одраде. - Он не спросил меня о моей матери по рождению. Там не было уз, не было настоящего кодирования. Да, он знает". Одраде закрыла глаза, и память с поразительной силой воспроизвела перед ней живописное полотно. Эта картина висела на стене утренней комнаты Таразы. Благодаря мастерству икшианцев, чудеснейшая герметичная рама и покрытие из невидимого глазу плаза полностью сохраняли картину. Одраде часто останавливалась перед картиной, каждый раз с ощущением, что стоит лишь протянуть руку - и действительно коснешься древнего холста, столь хитроумно сохраненного икшианцами.
"Домики в Кордевилле".
Это название, данное картине самим художником, как и имя художника, сохранилось на начищенной табличке: Винсент Ван Гог. Эта вещь была датирована временем столь древним, от которого лишь редкие остатки - такие, как эта картина - уцелели, донося физическое впечатление о тех эпохах. Прежде она старалась вообразить путешествия, совершенные этой картиной, ту цепь случайностей, которые привели ее, неповрежденной, в комнату Таразы.
При реставрации и консервации картины икшианцы проявили себя во всем блеске. Зритель мог коснуться темное пятна в нижнем левом углу рамы. И немедленно до глубины души поражала истинная гениальность еще и икшианца, отреставрировавшего и спасшего гениальную работу. Имя этого икшианца было на раме: Мартин Буро. Это пятнышко, едва его коснешься пальцем, становится проекцией чувств - блаженство побега от той технологии, что произвела и Икшианскую Пробу. Буро восстановил не только картину, но и душу художника - зритель, приложивший палец, познавал, с каким чувством наносил Ван Гог каждый мазок. Все было поймано в этих мазках кисти, запечатлено с помощью человеческих движений.
Одраде так много раз, полностью поглощенная, простаивала перед этой картиной, что у нее возникало чувство, будто она могла бы сама ее заново воспроизвести.
Сейчас, на фоне обвинений Тега, Одраде припомнила, что она испытывала перед картиной, и сразу же поняла, почему память воспроизвела этот образ, почему картина до сих пор ее очаровывала. На короткое время она всегда чувствовала себя полностью человеческой, осознавала домики, как места обитания настоящих людей, осознавала неимоверную полноту живой цепи человечества, которое остановилось перед личностью сумасшедшего Винсента Ван Гога, остановилось, чтобы запечатлеть себя.
Тараза и Лусилла остановились приблизительно в двух шагах от Тега и Одраде. От Таразы попахивало чесноком.
- Мы чуть задержались, чтоб перекусить, - сказала Тараза. - Вы ничего не хотите?
Это был самый что ни на есть неправильный вопрос. Одраде высвободила руку из руки Тега. Она быстро повернулась и вытерла глаза манжеткой. Опять поглядев на Тега, она увидела удивление на его лице. "Да-да" - подумала она, - эти слезы настоящие!”
- Мне думается, мы здесь сделали все, что могли, - сказала Тараза. -Тебе пора двигаться на Ракис, Дар.
- Давным-давно пора, - ответила Одраде.

Глава 15

Жизнь не может найти разумных доводов для подкрепления этому, может быть источником пристойного взаимоуважения, если только каждый из нас не полон решимости вдохнуть в нее эти качества.

Ченоэ: "Беседы с Лито II".

Хедли Туек, Верховный жрец Разделенного Бога, испытывал все возраставший гнев на Стироса. Стирос, сам слишком старый, чтобы надеяться занять скамью Верховного Жреца, имел сыновей, внуков, многочисленных племянников, и перенес свои личные амбиции на свою семью. Циничный человек этот Стирос. Он представлял могущественное направление в жречестве, так называемое "научное сообщество", влияние которого было лукаво и навязчиво. Их отклонения были опасно близки к ереси.
Туек напомнил себе, что не раз уже бывали прискорбные и несчастные случаи - Верховный Жрец пропадал в пустыне Стироса и его единомышленников хватит на то, чтобы сотворить подобный несчастный случай.
В Кине был полдень. Стирос только что удалился в явном расстройстве. Стирос хотел, чтобы Туек отправился в пустыню и лично понаблюдал там за очередной вылазкой Шиэны. Питая подозрение насчет этого приглашения, Туек его отклонил.
Последовал странный спор, полный едких намеков, смутных ссылок на поведение Шиэны и словесных нападок на Бене Джессерит. Стирос, всегда полный подозрений насчет Ордена, сразу же невзлюбил новую настоятельницу Оплота Бене Джессерит на Ракисе, эту... как же ее звать? Ах, да, Одраде. Странное имя, но ведь Сестры часто принимают странные имена. Такова их привилегия. Сам Бог никогда не выступал против благодетельной основы Бене Джессерит. Против отдельных Сестер - да, но ведь Орден в целом был сопричастен к Святому видению Божию.
Туеку не нравилось, как Стирос говорит о Шиэне. Туек, в конце концов, цинично заставил Стироса остыть, заговорив с ним так, как подобает говорить в Святая Святых, пред высоким алтарем и образами Разделенного Бога. Призматические передатчики лучей отбрасывали тонкие клинья яркого света сквозь блуждающий аромат тлеющего меланжа на двойную линию высоких колонн, ведущих к алтарю. Туек знал, что сказанное в такой обстановке восходит непосредственно к Богу.
- Господь действует через нашу нынешнюю Сиону, - сказал Туек Стиросу, и заметил смятение на лице старого советника. - Шиэна - живое воплощение Сионы, того человеческого инструмента, что способствовал переводу Его в Разделение.
Стирос впал в ярость, наговорив такого, что не осмелился бы повторить перед полным Советом. Он слишком полагался на свои давние отношения с Туеком.
- Говорю тебе, она окружена взрослыми, полными намерений присягнуть ей и...
- И Богу! - Туек не мог дозволить такому слову быть пропущенным. Наклоняясь вплотную к Верховному Жрецу, Стирос проскрежетал:
- Она в центре образовательной системы, доставляющей все, чего ни пожелает ее воображение, мы не отказываем ей ни в чем!
- Нам и не следует!
Словно Туек ничего и не сказал, Стирос заявил:
- Я там снабдил ее записями из Дар-эс-Балата! - Я - Книга Судьбы, - напевно процитировал Туек собственные слова Бога из хранилища в Дар-эс-Балате.
- Именно! И она вслушивается в каждое слово!
- Почему это тебя тревожит? - самым спокойным тоном осведомился Туек? - Мы не проверяем ее знания, она проверяет наши!
- Значит, Господь того хочет.
Туек, ждал, пока старый советник, на лице которого отразился лютый гнев, выдвинет новые доводы. Возможности для таких доводов были, конечно же огромными. Туек этого и не отрицал. Все дело в том, как что истолковывать. Вот почему толкование всегда должно принадлежать исключительно Верховному Жрецу. Несмотря на их взгляд на историю (а может быть из-за), жречество очень много знало о том, как Бог обосновался на Ракисе. Они обладали самим Дар-эс-Балатом со всем содержимым - самой ранней из всех известных не-палат. Тысячелетиями, пока Шаи-Хулуд превращал зеленевшую планету Арракис в пустыню Ракис, Дар-эс-Балат ждал под песками. Из этого святого хранилища жречество получило собственный голос Бога, Его отпечатанные слова и даже его голографические изображения. Они знают, что пустынная поверхность Ракиса воспроизводит первоначальный облик планеты самое начало - когда она была единственным известным источником святого спайса.
- Она спрашивает о семье Бога, - сказал Стирос. - С чего бы ей спрашивать о...
- Она испытывает нас. Представляем ли мы Им Их надлежащие места? От Преподобной Матери Джессики к ее сыну, Муад Дибу, и к его сыну Лито Второму - святая Троица небесная.
- Лито Третий, - пробормотал Стирос. - Как насчет того Лито, что умер от рук сардаукаров? Как насчет него?
- Осторожнее, Стирос, - предостерег Туек. - Ты знаешь, что мой прапрадед провозгласил в ответ на этот вопрос с этой самой скамьи. Наш Разделенный Бог был воплощенной частью и Его, пребывающего на небесах, став посредником земной власти. Эта часть его осталась безымянной, каковой всегда должна быть Истинная Суть Бога!
- Да ну?
Туек расслышал ужасный цинизм в голосе старика. Слова Стироса как будто дрожали в насыщенном ароматами воздухе, требуя сурового возмездия.
- Тогда, почему она спрашивает, как Лито превратился в Разделенного Бога? - осведомился Стирос.
Сомневается ли Стирос в святой метаморфозе? Туек пришел в ужас. Он сказал:
- В свое время она нас просветит.
- Наши хилые объяснения должны наполнять ее разочарованием, - съязвил Стирос.
- Ты заходишь слишком далеко, Стирос!
- Да неужели? Ты не находишь просвещающим то, что она спрашивает, как это песчаная форель поглотила большинство вод Ракиса и заново сотворила пустыню?
Туек постарался скрыть нараставший гнев. Стирос и в самом деле представлял опасное направление в жречестве, но его тон и слова поднимали вопросы, на которые Верховным Жрецом был дан ответ давным-давно. Метаморфоза Лито II породила бессчетную песчаную форель, каждая из которых была наделена частицей Его. От песчаной форели к Разделенному Богу известная последовательность, которой поклоняются. Сомневаться в ней значит отрицать Бога.
- Ты сидишь здесь и ничего не делаешь! - обвинил Стирос, - мы - пешки в...
- Довольно! - Туек достаточно наслушался цинизма этого старика. Со всем подчеркнутым достоинством своего сана, Туек произнес слова Бога:
- "Твой Владыка очень хорошо знает, что у тебя на сердце. Достаточно тебе заглянуть к себе в душу, чтобы она выступила против тебя обвинительницей. Мне нет надобности в свидетелях. Ты не прислушиваешься к своей душе, но прислушиваешься вместо этого к своим гневу и ярости". Стирос удалился в испуге и смятении.
В тягостном размышлении, Туек облачился в самое подходящее парадное облачение - белое, с золотом и пурпурным - и отправился навестить Шиэну. Шиэна была в саду на крыше центрального жреческого комплекса, вместе с Канией и еще двумя - молодой жрицей по имени Балдик, личной служанкой Туека, и жрицей-послушницей по имени Кипуна, которая вела себя, по мнению Туека, слишком подражая Преподобным Матерям. Орден имеет здесь, конечно, своих шпионов, но Туек не любил, когда это бросалось в глаза. Кипуна занималась, в основном, физической подготовкой Шиэны, и между девочкой и жрицей-послушницей установилось взаимопонимание, возбуждавшее ревность Кании. Даже Каниа, однако, не могла перечить приказаниям Шиэны.
Все четверо стояли рядом с каменной скамьей, почти в тени вентиляционной башни. Кипуна держала правую руку Шиэны, манипулируя пальцами девочки. Шиэна все подрастает, отметил Туек. Уже шесть лет она была на его попечении. Ему было видно, как под ее одеянием начинают проступать едва развивающиеся груди. Не было ни ветерка на крыше, и воздух тяжело входил в легкие Туека.
Туек оглядел сад - лишний раз убедиться в прилежном исполнении его распоряжения о мерах безопасности. Никогда не знаешь, откуда может грянуть опасность. Четверо из личной охраны Туека, хорошо вооруженные, но скрывавшие оружие, располагались по четырем углам крыши. Парапет, окружавший сад, был высоким, как раз, чтобы высовывались лишь головы охранников. Единственным более высоким сооружением, чем эта жреческая башня, была первая ветроловушка Кина, приблизительно в тысяче метров к западу.
Несмотря на явные свидетельства, что все его приказы о мерах безопасности выполняются, Туек почувствовал опасность. Не Бог ли его предостерегает? Мысли Туека до сих пор бередил цинизм Стироса. Правильно ли позволять Стиросу так много воли?
Шиэна увидела приближающегося Туека и прервала странное упражнение по разработке пальцев, которое она исполняла под руководством Кипуны. С видом всепонимающего терпения девочка безмолвно застыла и устремила взгляд на Верховного Жреца, заставив своих спутниц повернуться посмотреть туда же, куда и она.
Для Шиэны Туек не был кем-то, внушавшим страх. Она, скорее, даже любила старика, несмотря на то, что некоторые его вопросы были такими путаными. А его ответы! По полной случайности она открыла тот вопрос, который больше всего досаждал Туеку: "Почему?”
Некоторые из присутствовавших жрецов истолковали этот вопрос вслух как: "Почему вы в это верите?”
Шиэна немедленно ухватилась за это, и впоследствии ее пробы Туека и других приобрели неизменную форму: "Почему в это верят?”
Туек остановился приблизительно в двух шагах от Шиэны и поклонился.
- Доброе утро, Шиэна, - он нервно дергал шеей над воротником своего облачения. Солнце припекало плечи, и он подивился, почему девочка так любит сюда подниматься.
Шиэна неотрывно глядела на Туека испытующим взглядом. Она знала, что этот взгляд смущает его.
Туек откашлялся. Когда Шиэна вот так глядела на него, он всегда гадал: "Не Бог ли это глядит на меня ее глазами?”
Заговорила Каниа:
- Шиэна сегодня все спрашивает про Рыбословш.
Самым елейным голосом Туек ответил:
- Собственная Святая Армия Бога.
- Вся армия из женщин? - спросила Шиэна. Она говорила так, словно не могла в это поверить. Для тех, кто находился в самом низу ракианского общества, Рыбословши были названием из древней истории, развеянным во Времена Голода.
"Она испытывает меня", - подумал Туек. Рыбословши. Современные носительницы этого названия - всего лишь небольшая торгово-шпионская делегация на Ракисе, состоящая из мужчин и женщин. Их древние корни не имели больше никакого значения для нынешней деятельности, руководимой, в основном. Иксом.
- В армии Рыбословш всегда были советники-мужчины, - сказал Туек. Он внимательно приглядывался, как отреагирует на это Шиэна.
- И еще всегда были Данканы Айдахо, - сказала Каниа.
- Да, да, конечно, Данканы Айдахо, - Туек постарался не выдать своего недовольства. Всегда эта женщина суется! Туеку не нравилось, когда ему напоминали об этом аспекте исторического присутствия Бога на Ракисе. Возобновляемые гхолы и их положение в Святой Армии как бы давали некую индульгенцию Бене Тлейлаксу. Но никак не уйдешь от факта, что Рыбословши охраняли Данканов от любого вреда - действуя, разумеется, по приказанию Бога. Данканы были святыми, никакого в этом сомнения, но святыми особого рода. Бог сам повествует, что лично убил нескольких Данканов, явно переправляя их прямо в рай.
- Кипуна рассказывала мне о Бене Джессерит, - сказала Шиэна.
Как же мечется ум этой девочки!
Туек откашлялся, сознавая свое собственное противоречивое отношение к Преподобным Матерям. Почтение требовалось к тем, которые были "возлюбленными Бога", таким, как святая Ченоэ или святая Хви Нори, Невеста Божия - тайная Преподобная Мать. Почитая эти особые обстоятельства, жречество испытывало крайне угнетающую ответственность перед Бене Джессерит, которая материально выражалась, в основном, в продаже Ордену меланжа по смехотворно низким ценам, по сравнению с теми, что заламывал Тлейлакс. Шиэна, самым простодушным голосом, проговорила:
- Расскажи мне о Бене Джессерит, Хедли.
Туек кинул резкий взгляд на взрослых вокруг Шиэны, не улыбнулся ли кто? Он не знал, как относиться к тому, что Шиэна называет его просто по имени. С одной стороны, это было унизительно, с другой - она оказывала ему почет таким личным обращением.
"Бог тяжко меня испытывает", - подумал он.
- Преподобные Матери - хорошие люди? - спросила Шиэна.
Туек вздохнул. Все отчеты подтверждали, что Бог сохранял осторожность насчет Ордена. Слова Бога внимательно изучались, и были, в конце концов, вверены истолкованию Верховного Жреца. Бог не позволял Ордену угрожать его Золотой Тропе.
- Многие из них - хорошие, - сказал Туек.
- А где ближайшая Преподобная Мать? - спросила Шиэна.
- В посольстве Ордена, здесь, в Кине, - ответил Туек.
- Ты ее знаешь?
- Много Преподобных Матерей в Оплоте Бене Джессерит, - сказал он.
- Что такое Оплот?
- Это то, как они называют свой дом здесь.
- Какая-то одна Преподобная Мать должна быть старшей. Ты знаешь, какая?
- Я знал ее предшественницу, Тамалан, но эта - новенькая. Она только что прибыла. Ее зовут Одраде.
- Какое смешное имя.
Туек и сам так думал, но вслух сказал:
- Один из историков говорил мне, что это видоизменение имени Атридес. Шиэна задумалась над этим. Атридесы. Это была семья, из которой произошел на свет Шайтан. До Атридесов здесь были только Свободные и Шаи-Хулуд. Устная История, которую народ сохранял, несмотря на все запреты жречества, содержала перечень родословных самых значительных семей Ракиса. В своей деревне Шиэна не раз слышала эти имена по вечерам.
"Муад Диб родил Тирана".
"А Тиран родил Шайтана".
Шиэне не хотелось спорить и доказывать правду Туеку. Да и вид у него сегодня усталый. Она просто сказала:
- Приведи мне эту Преподобную Мать Одраде.
Кипуна подняла руку ко рту - скрыть торжество злорадной улыбки.
Туек в полном ужасе отпрянул. Как мог он повиноваться такому требованию? Даже ракианское жречество не может повелевать Вене Джессерит! И что, если Орден ему откажет? Может ли он предложить дар меланжа? Это могло бы стать признаком слабости! Преподобные Матери могли начать торговаться! На свете тяжело сыскать более прижимистых торгашей, чем холодноглазые Преподобные Матери Ордена. Эта новенькая, Одраде, выглядит, как раз одной из худших.
Все эти мысли промелькнули в уме Туека в одно мгновение.
Вмешалась Каниа, предоставив Туеку нужную подсказку.
- Может быть, приглашение Шиэны могла бы передать Кипуна, - сказала Каниа.
Туек метнул взгляд на юную жрицу-послушницу. Да! Многие подозревали (и Каниа явно среди них), что Кипуна - шпионка Бене Джессерит. Разумеется, каждый на Ракисе шпионил за каждым. Туек изобразил самую любезную улыбку и кивнул Кипуне.
- Ты знаешь кого-нибудь из Преподобных Матерей, Кипуна?
- Некоторые из них мне известны, мой Владыка Верховный Жрец, ответила Кипуна.
“По крайней мере она все еще проявляет надлежащее почтение!”
- Превосходно, - сказал Туек. - Не была бы ты столь добра, передать это небесное приглашение Шиэны в посольство Ордена?
- Я постараюсь из всех моих ничтожных сил, мой Владыка Верховный Жрец.
- Я уверен, что ты постараешься!
Кипуна начала горделиво поворачиваться к Шиэне, осознание успеха нарастало в ней. До смешного легко было, используя технику Ордена, спровоцировать это желание Шиэны. Кипуна улыбнулась и открыла рот, чтобы заговорить. Движение на парапете, приблизительно в сорока метрах позади Шиэны, привлекло внимание Кипуны. Что-то там блеснуло в солнечном свете. Что-то маленькое и...
Со сдавленным криком Кипуна схватила Шиэну, откинула ее потрясенному Туеку и крикнула:
- Бегите!
После этого Кипуна метнулась по направлению к быстрому яркому пятнышку - крохотному самонаводчику, за которым тянулась длинная шигавировая нить.
В свои молодые годы Туек играл в лапту. Он инстинктивно поймал Шиэну, а потом осознал опасность. Повернувшись с извивающейся и протестующей девочкой в руках, Туек кинулся к открытой двери башенной лестницы. Он услышал, как дверь захлопнулась за ним, и быстрые шаги Кании у него за спиной.
- Что это? Что это? - крича, Шиэна молотила кулачками по груди Туека. - То, Шиэна, то! - Туек задержался на первой лестничной площадке.
Отсюда в сердцевину здания вели и спусковой желоб, и суспензорный спуск. Каниа остановилась рядом с Туеком. Она запыхалась, в тесном пространстве ее дыхание звучало тяжело и громко.
- Это убило Кипуну и двух твоих охранников, - выдохнула Каниа. -Разрезало их! Я видела. Боже, сохрани нас!
Ум Туека был в смятении. И спусковой желоб, и система суспензорного прыжкового спуска - закрытые трубчатые пространства, ведущие сквозь башни, их легко перекрыть. Нападение на крыше могло быть только частью обширного замысла.
- Отпусти меня! - настаивала Шиэна. - Что происходит?
Туек поставил ее на пол, но продолжал крепко держать за руку. Он наклонился к ней:
- Шиэна, дорогая, кто-то пытался поранить вас.
Рот Шиэны изобразил безмолвное "О", затем:
- Они убили Кипуну?
Туек поглядел на дверь крыши. Не орнитоптер ли ему слышится? Стирос! Заговорщики так легко могут увести трех уязвимых людей в пустыню!
Каниа обрела дыхание.
- Я слышу топот, - сказала она. - Не следует ли нам бежать отсюда?
- Мы спустимся вниз по лестнице! - сказал Туек.
- Но...
- Делай, как я говорю!
Крепко держа Шиэну за руку, Туек повел ее вниз, на следующую лестничную площадку. В добавление к спусковому желобу и суспензорному устройству, эта лестничная площадка имела еще и дверь в широкий извивающийся холл. Всего лишь несколько коротких шагов - и там вход в апартаменты Шиэны. Прежде - собственные апартаменты Туека. И опять он заколебался.
- Что-то происходит на крыше, - прошептала Каниа.
Туек поглядел на испуганно примолкшую девочку. Ее ручка вспотела.
Да, на крыше происходило какое-то смятение - крики, шипение огнеметов, топот беготни. Дверь крыши, скрытая теперь от их глаз, громко распахнулась, и это все решило для Туека. Он быстро отворил двери в холл и кинулся туда, попав прямо в плотно сформированный клин облаченных в черное женщин. С каким же пустым чувством поражения Туек узнал женщину, стоявшую в острие этого клина: Одраде!
Кто-то выхватил у него Шиэну и запихнул ее внутрь плотно стоявших черных фигур. Ни Туек, ни Каниа не успели запротестовать, как им крепко зажали рты. Другие руки притиснули их к двери холла. Несколько черных фигур вышли через дверь и направились вверх по лестнице.
- Девочка в безопасности, вот все, что важно в данный момент, прошептала Одраде. Она заглянула в глаза Туека. - Не поднимай шума, - он убрал руку ото рта. Используя Голос, она сказала: - Расскажи мне, что там на крыше!
Туек безоговорочно подчинился:
- Самонаводчик, тянущий длинный шиговир. Он летел через парапет. Кипуна увидела его...
- Где Кипуна?
- Мертва. Это видела Каниа, - Туек описал храбрый бросок Кипуны навстречу опасности.
"Кипуна мертва!" - подумала Одраде. Она скрыла ярость гневных чувств утраты. Какая же потеря. Конечно, нужно только восхищаться такой храброй смертью, но какая утрата! Орден всегда нуждался в отваге и преданности, но еще он нуждался в генетическом здоровье, имевшимся в Кипуне. "Погибла, убита этими безмозглыми олухами!”
По знаку Одраде рука со рта Кании была убрана.
- Расскажи мне, что ты видела, - сказала Одраде.
- Самонаводчик захлестнул шиговир вокруг шеи Кипуны и... - Канию передернуло.
Глухой хлопок взрыва эхом отдался над ними. Затем тишина. Одраде взмахнула рукой. Женщины в черном облачении рассыпались по холлу, двигаясь молча, скрываясь из видимости за поворотом. Только Одраде и еще двое - обе помоложе Одраде, с ледяными глазами и напряженными лицами - остались вместе с Туеком и Канией. Шиэны нигде не было видно.
- В этом каким-то образом замешаны икшианцы, - сказала Одраде.
Туек мысленно согласился. "Такое количество шиговира...”
- Куда вы увели девочку? - спросил он.
- Она под нашей защитой, - сказала Одраде. - Будьте спокойны, - она вскинула голову, прислушиваясь.
Из-за угла торопливо подошла фигура в черном и зашептала на ухо Одраде. На лице Одраде появилась натянутая улыбка.
- Все кончено, - сказала Одраде. - Мы пойдем к Шиэне.
Шиэна сидела в мягком голубом кресле с подушками в главной комнате своих апартаментов. Облаченные в черное женщины стояли позади нее защищающей дугой. Девочка совершенно оправилась от шока нападения и бегства, но ее глаза поблескивали от возбуждения и незаданных вопросов. Взгляд Шиэны был устремлен на что-то справа от Туека. Он остановился и взглянул туда - дыхание у него перехватило.
В странном скрюченном положении у стены лежало обнаженное мужское тело, голова вывернута так, что подбородок сместился за левое плечо. Открытые глаза пялились с пустотой смерти.
Стирос!
Изодранные в клочья одеяния Стироса, явно насильственно с него содранные, неряшливой грудой лежали у ног трупа.
Туек поглядел на Одраде.
- Он был в этом замешан, - сказала она. - С икшианцами были Лицевые Танцоры.
Туек постарался сглотнуть сухим горлом.
Каниа прошаркала мимо него к телу. Туеку не было видно ее лица. Присутствие Кании напомнило ему, что было что-то между Канией и Стиросом в дни их молодости. Туек двинулся, инстинктивно вставая между Канией и сидевшей девочкой.
Каниа становилась перед телом и пнула его ногой. Затем она повернулась к Туеку с выражением злорадного торжества на лице.
- Я должна была увериться, что он действительно мертв, - сказала она. Одраде взглянула на одну из своих спутниц.
- Уберите тело.
Она поглядела на Шиэну. Для Одраде это была первая возможность повнимательней приглядеться к девочке с того момента, как она возглавила боевые силы, двинув их для отражения нападения на храмовый комплекс.
Туек проговорил позади Одраде:
- Преподобная Мать, не могла бы ты объяснить... Не оборачиваясь, Одраде его перебила:
- Позже.
Лицо Шиэны оживилось при словах Туека.
- Я так и думала, что ты - Преподобная Мать!
Одраде просто кивнула. До чего же восхитительная девочка. Одраде испытывала те же чувства, что и перед живописным полотном в апартаментах Таразы. Что-то от того огня, перешедшего в произведение искусства, вдохновляло сейчас Одраде. Дикое вдохновение! Вот о чем говорит ей сумасшедший Ван Гог. Хаос, приведенный в изумительный порядок. Разве это не входит в кодекс Ордена?
"Эта девочка - мой холст", - подумала Одраде. Она почувствовала, как у нее покалывает в руке от ощущения древней кисти. Ее ноздри расширились от запаха масла и красок.
- Оставьте меня наедине с Шиэной, - приказала Одраде. - Все выйдите. Туек начал было возражать, но был остановлен, когда одна из спутниц Одраде крепко схватила его за руки. Одраде обдала его жгучим взглядом.
- Бене Джессерит и раньше тебе служил, - сказала она. - На этот раз мы спасли тебе жизнь.
Женщина, державшая Туека за руку, потянула его прочь.
- Ответь на его вопросы, - сказала Одраде. - Но сделай это где-нибудь еще.
Каниа сделала шаг по направлению к Одраде.
- Эта девочка на моем...
- Удались! - рявкнула Одраде, задействовав все силы Голоса.
Каниа застыла.
- Вы чуть не потеряли ее, уступив нелепому сборищу заговорщиков! сказала Одраде, сурово глядя на Канию. - Мы подумаем, предоставить ли вам дальнейшую возможность заниматься с Шиэной.
Слезы показались в глазах Кании, но приговор Одраде обсуждению не подлежал. Повернувшись, Каниа выскочила вслед за остальными.
Одраде перенесла свой взгляд на глядевшую во все глаза девочку.
- Мы уже очень давно тебя ждем, - проговорила Одраде. - Мы не предоставим этим дуракам еще одной возможности тебя потерять.

Глава 16

Закон всегда принимает ту, либо иную сторону на основе принудительной силы. Мораль и юридические точности мало что значат, когда вопрос ставится ребром: у кого рычаги влияния?

Предыдущая страница 8 Следующая страница


9 Фрэнк Герберт

Заседание Совета Бене Джессерит: Архивы ХОХ232

Сразу после того, как Одраде и сопровождавшие ее покинули Гамму, Тег энергично взялся за работу. Необходимо перестроить внутренний режим Оплота так, чтобы держать Шванги подальше от гхолы - распоряжение Таразы.
- Она может наблюдать за всем, чем угодно. Ей нельзя дотрагиваться. Несмотря на множество неотложной работы, у Тега часто случались странные моменты, когда он в забытьи глядел в никуда, становясь жертвой возникающего из ничего беспокойства. История с вызволением отряда Таразы с корабля, приписанного к Союзу и странные высказывания Одраде не укладывались ни в одну из намечаемых им схем.
"Зависимости... Ключевые бревна...”
Тег приходил в себя в своем рабочем кабинете; график назначений проецировался перед ним, показывая перестановки, которые он собирался сделать, но на какой-то миг он и там выпадал из времени и действительности. Ему приходилось мгновение подумать, чтобы заново себя сориентировать.
Позднее утро. Тараза и ее сопровождавшие уехали два дня назад. Он в одиночестве. Да, Патрин взял на себя сегодняшние уроки с Данканом, освободив Тега для принятия командных решений.
Тег почувствовал себя чужаком в этой комнате. Да, когда он глядел на все по отдельности, то каждая вещь знакома и привычна. Вот его персональный стационарный дисплей с банком данных. Его форменный китель, аккуратно повешенный на спинку стула рядом с ним. Он попытался войти в модуль ментата, но обнаружил, что его ум этому сопротивляется. Он не сталкивался с таким феноменом со дня своего ученичества.
Дни ученичества. Таразе и Одраде удалось каким-то образом отбросить его назад, в некую форму ученичества.
Самообразование.
Как-то безотчетно память подсунула ему их давний-давний разговор с Таразой. Как же это знакомо. И вот уже, пойманный сетями своей памяти, он унесся вдаль.
Они с Таразой тоща очень устали после принятия тяжелых решений и проведения различных мероприятий по предотвращению кровавого столкновения - инцидента Гарандика. Сейчас все это стало лишь легкой отрыжкой истории, но в то время потребовало объединения всех их усилий.
После подписания соглашения, Тараза пригласила его в небольшую приемную своих личных покоев на не-корабле. Она говорила небрежно, восхищаясь его мудростью, тем, как он разглядел те слабости, которые смогли привести к компромиссу.
Они были на ногах и активны почти тридцать часов, и Тег был рад возможности посидеть, пока Тараза набирала код на аппарате питания. Из него, как и требовалось, появились два стакана с кремово-коричневой жидкостью.
Тег узнал запах, когда она подала ему стакан. Это был быстрый восстановитель энергии, взбадриватель, который Бене Джессерит редко делил с посторонними. Но Тараза больше не считала его посторонним. Запрокинув голову, Тег сделал долгий глоток этого питья, взгляд его устремлен на потолок небольшой приемной Таразы. Этот не-корабль был старой модели, построенный в те времена, когда больше внимания уделялось отделке тяжелые карнизы, барочные фигуры, вырезанные на каждой поверхности.
Вкус питья откинул его память назад, в детство, тяжелое воздействие меланжа...
- Моя мать готовила это для меня, когда я был слишком измотан, сказал он, глядя на стакан в своей руке. Он уже почувствовал, как возвращающаяся сила растекается по его телу.
Тараза уселась со своим стаканом в песье кресло напротив него пушистый предмет живой мебели, давно привыкший к ней и сразу же принявший ее форму.
Для Тега она приготовила обычное кресло с зеленой обивкой, но видела, как его взгляд быстро скользнул по песьему креслу, и улыбнулась Тегу. - У всякого свой вкус, Майлз, - она пригубила питье и продолжила. - О, Господи, до чего же изматывающая, но славная работа. Были моменты, когда дело доходило до самой грани очень скверного оборота.
Тег обнаружил, что его трогает ее расслабленность. Никакой позы, никакой готовой маски, чтобы разделить их и четко обозначить различие положений в иерархии Бене Джессерит. Она была явно дружелюбной, без всякого намека на соблазнительность. Во всяком случае, выглядело это так вот и все, что можно сказать при общении с любой Преподобной Матерью.
С быстрым приливом восторга Тег понял, что он здорово наловчился читать Альму Мавис Таразу, даже когда она прикрывалась одной из своих масок.
- Твоя мать научила тебя большему, чем ей было ведено, - сказала Тараза. - Мудрая женщина, но еще одна еретичка. Хотя, все мы, кажется, склоняемся к этому в эти дни.
- Еретичка? - он испытал мгновенное возмущение.
- Есть в Ордене такая приватная штучка, - сказала Тараза. - Нам предписано следовать приказаниям Верховной Матери с полной преданностью. Мы так и делаем, кроме тех случаев, когда не согласны.
Тег улыбнулся и сделал большой глоток своего питья.
- Странно, но во время этого небольшого противостояния я обнаружила, что реагирую на тебя так, как реагировала бы на одну из наших Сестер, сказала Тараза.
Тег ощутил, как питье согревает его желудок. От него оставалось покалывание в ноздрях. Он поставил стакан на боковой столик и проговорил, глядя на него:
- Моя старшая дочь...
- То есть Димела, да? Тебе бы следовало позволить нам получить ее, Майлз.
- Тут решал не я.
- Но одно словечко от тебя... - Тараза пожала плечами. - Ладно, все это в прошлом. Так что насчет Димелы?
- Она думает, что я часто слишком похож на одну из вас.
- Слишком похож?
- Она яростно предана мне, Верховная Мать. Она на самом деле не понимает наших отношений...
- Каковы наши отношения?
- Ты командуешь, я подчиняюсь.
Тараза поглядела на него поверх края своего стакана. Поставив стакан, она произнесла:
- Да, ты никогда по-настоящему не был еретиком, Майлз. Может быть... Однажды...
Он быстро заговорил, чтобы отвлечь Таразу от таких мыслей.
- Димела считает, что долгое употребление меланжа делает многих людей похожими на вас.
- Вот как? Разве не странно, Майлз, что у нашего гериатрического зелья так много побочных эффектов?
- Я не нахожу это странным.
- Нет, разумеется, ты не счел бы это странным, - она допила свой стакан и отставила его в сторону. - Я сейчас говорю о том, что очень длинная жизнь приводила некоторых людей, тебя особенно, к доскональному знанию человеческой природы.
- Мы живем дольше и наблюдаем больше, - заметил он.
- Я не думаю, что это настолько просто. Некоторые люди никогда ничего не наблюдают. Жизнь для них просто происходит. Они живут, цепляясь за косность своего существования, отвергая с гневом и возмущением все, что может возвысить их над этой ложной безмятежностью.
- Я никогда не был в состоянии вывести приемлемый баланс всех "за" и "против" спайса, - сказал он, имея в виду обычный для ментата процесс сортировки данных.
Тараза кивнула. Явно, она сталкивалась с той же трудностью.
- Мы, Сестры, более склонны двигаться в одной колее, чем ментаты, сказала она. - У нас есть способы выводить из нее свой ум, но воспитание очень сказывается.
- Наши предки долго разбирались с этой проблемой, - сказал он.
- До спайса это было совсем по-другому, - сказала она.
- Но жизни были так коротки.
- Пятьдесят, сто лет - это не кажется нам слишком долгим, но, все же...
- Наверное, они до предела уплотняли отведенное им время?
- О, по временам они были просто неистовы.
Он понял, что она делится с ним наблюдениями из своих Иных Памятей. Не впервые он причащался к этой древней науке. Его мать, порой, тоже делилась такими знаниями, но всегда как уроком. Что же делает сейчас Тараза? Учит его чему-то?
- Меланж - это многорукое чудовище, - сказала она.
- Не желаешь ли ты - порок, чтобы мы никогда его не открывали?
- Без него не существовал бы Бене Джессерит.
- И Космический Союз.
- Но не было бы и Тирана, не было бы Муад Диба. Спайс дает одной рукой и забирает всеми другими.
- В какой руке находится то, чего мы жаждем? - спросил он. - Разве не всегда стоял этот вопрос?
- Ты чудо, ты знаешь это, Майлз? Ментаты редко погружаются в философию. Я думаю, это одна из твоих сильных сторон. Ты потрясающе способен на сомнение.
Он пожал плечами. Этот поворот разговора растревожил его.
- Ты невесел, - сказала она. - Но в любом случае - цепляйся за свои сомнения. Сомнения необходимы для философа.
- Так заверяют нас дзенсунниты.
- На этом сходятся все мистики, Майлз. Никогда не недооценивай силу сомнений. Очень убедительно. Стори держит сомнения и уверенность в одной руке.
Действительно весьма удивленный, он спросил:
- Так что. Преподобные Матери практикуют ритуалы дзенсунни?
Он раньше этого даже и не подозревал.
- Всего лишь однажды, - ответила она, - мы достигаем экзальтированной и тотальной формы сгори. Она включает каждую клетку.
- Спайсовая Агония, - сказал он.
- Я была уверена, что твоя мать тебе рассказывала. Очевидно, она никогда не объясняла тебе родства с дзенсунни.
Тег сглотнул комок в горле. Восхитительно! Она открывает ему новый взгляд на Бене Джессерит. Это изменит всю его концепцию, включая образ собственной матери. Они отстранены от него на недостижимое место, куда он никогда не сможет последовать. Порой, они могут думать о нем, как о сотоварище, но он никогда не сможет войти в их интимный круг. Он может притворяться, но не более. Он никогда не будет схож с Муад Дибом или Тираном.
- Предвидение, - сказала Тараза.
Это слово привлекло его внимание. Она и меняет тему и не меняет ее.
- Я как раз думал о Муад Дибе, - сказал он.
- Ты считаешь, что он предсказывал будущее, - сказала она.
- Таково учение ментата.
- Я слышу сомнение в твоем голосе, Майлз. Предсказывал он его или творил? Предвидение может быть смертоносно. Люди, требующие предсказаний от оракула, на самом деле хотят знать цену китового меха на следующий год или нечто, столь же приземленное. Никто из них не хочет, чтобы ему мгновение за мгновением предсказали всю его личную жизнь.
- Никаких неожиданностей.
- Именно. Если обладаешь таким знанием заранее, то твоя жизнь становится невыразимой скукой.
- Ты думаешь, жизнь Муад Диба была скукой?
- И жизнь Тирана тоже. Мы считаем, все их жизни были посвящены тому, чтобы вырваться из цепей, которые они сами для себя сотворили.
- Не они верили...
- Помни о своих философских сомнениях, Майлз. Остерегайся! Ум верующего застаивается. Он оказывается неспособным расти вовне, в неограниченный и бесконечный космос.
Тег мгновение сидел неподвижно. Он вдруг ощутил усталость, которая завладевала им поверх мгновенной встряски от питья, ощутил также тот путь, по которому направлены его мысли вторжением этих новых концепций. Были вещи, которые, как его учили, ослабляют ментата, и все-таки он чувствовал, как они его усиливают.
"Она учит меня, - подумал он. - Она дает мне урок".
Словно спроецированное в его мозг и очерченное там огнем, увещевание дзенсуннитов, которое учат начинающие студенты в школе ментатов, сфокусировало на себе все его внимание: "По твоей вере в объединенные единичности ты отрицаешь все движение - эволюционное или обращенное вспять. Вера фиксирует гранулированные мироздания и приводит к тому, что это мироздание упорствует. Ничему не позволено переменяться, потому что при любой перемене исчезнет недвижимое мироздание. Но оно движется само по себе, пока ты не движешься. Оно развивается свыше тебя и становится для тебя более недостижимым".
- Самое странное из всего, - в тон заданному ей самой настроению сказала Тараза, - то, что ученые Икса не могут видеть, насколько их собственная вера главенствует в их мироздании.
Тег внимательно поглядел на нее, молчаливо и восприимчиво.
- Верования икшианцев полностью подчинены выбору, который они делают, как именно они будут глядеть на свое мироздание, - сказала Тараза. - Их космос не действует сам по себе, но представляется согласно тем видам опыта, который они выбирают.
Вздрогнув, Тег пришел в себя от этих воспоминаний, и очнувшись, обнаружил, что он в Оплоте Гамму. Он так и сидел в привычном кресле своего кабинета. Окидывая взглядом комнату, он заметил, что ничего не сдвинуто с того места, куда он все прежде положил. Прошло всего лишь несколько минут, но комната и то, что в ней находилось, больше не представлялись чуждыми ему. Он нырнул и вынырнул по модулю ментата.
ВОССТАНОВЛЕН.
Вкус и запах того питья, которым так давно угостила его Тараза, до сих пор пощипывал язык и ноздри. Он понял, что переключась на миг в модуль ментата будет способен вызвать в памяти всю сцену еще раз - приглушенный свет затененных глоуглобов, ощущение кресла под собой, звуки голосов. Все это проиграется снова, замороженное во времени-капсуле изолированного воспоминания.
Повторение этого старого воспоминания творило волшебное мироздание, где его способности увеличивались выше самых смелых его ожиданий. Никаких атомов не существовало в этом его волшебном мироздании, только волны и мощнейшее движение повсюду вокруг. Он вынужден там откидывать все барьеры, возведенные из веры и понимания. Это мироздание прозрачно. Он видел сквозь него без промежуточных: экранов, на которые проецируется форма. Волшебное мироздание сводит его "я" до зернышка активного воображения, где его собственные способности создания образов, только экран, на котором можно ощутить любую проекцию.
"Вот оно. Я одновременно и исполнитель, и инструмент исполнения! -Постоянство вокруг". - Тег колебался уходя и возвращаясь в чувственную реальность. Он почувствовал, как его сознание ужимается, и как при этом цель заполняет все мироздание. Он распахнут в бесконечности.
“Тараза сделала это умышленно, - подумал он. - Она увеличила меня".
Его заполнило граничащее с ужасом Благоговение. Он понял, откуда его дочь Одраде взяла такие силы, чтобы создать для Таразы "Манифест Атридесов". Его собственные силы ментата погрузились в эту более великую модель.
Таразе потребуется от него исполнение, наводящее страх. Такая необходимость манит и ужасает. Это вполне может означать даже конец Ордена.

Глава 17

Основное правило таково: "Никогда не поддерживай слабость, всегда поддерживай силу".

Кодекс Бене Джессерит

- Как это тебе можно приказывать всем этим жрецам? - спросила Шиэна. - Ведь это их место.
Одраде ответила, как бы небрежно, но тщательно подбирая слова, чтобы они соответствовали уровню знаний и понимании Шиэны.
- Корни жрецов - в Свободных. У тех всегда где-то поблизости были Преподобные Матери. Кроме того, дитя, ты ведь ими тоже повелеваешь.
- Это совсем другое.
Одраде подавила улыбку.
Прошло меньше трех часов с тех пор, как ее ударные отряды отразили нападение на храмовый комплекс. На это время Одраде устроила свой центр в апартаментах Шиэны, руководя оттуда всем необходимым для оценки и предварительного возмездия, при этом постоянно давая объяснения Шиэне и наблюдая за ней.
"Параллельный поток".
Одраде оглядела помещение, выбранное под командный пункт. Клочек от изодранных одежд Стироса так и остался валяться у стены. "Человеческие потери". У этой комнаты странная форма. Нет двух параллельных стен. Одраде фыркнула - до сих пор остался запах озона от снуперов, с помощью которых ее люди обеспечили уединенность этих апартаментов. С чего бы такая странная форма? Здание древнее, много раз перестраивавшееся и достраивавшееся, но это не объяснение для такой комнаты. Приятная шероховатость кремовой штукатурки на стенах и потолке. Вычурные занавески из волокон спайса, окаймлявшие две двери. Сейчас ранний вечер, и солнце, пробивавшееся сквозь решетчатые ставни, испещрило рябью стену напротив окон. Серебряно-желтые глоуглобы, витавшие под потолком, настроены в соответствии с солнечным светом. Приглушенные уличные шумы доносятся через вентиляторы под окнами. Мягкие узоры оранжевых ковриков и серых плиток пола говорят об удобстве и безопасности, но чувство безопасности у Одраде внезапно исчезло.
- Мать Настоятельница, Союзу, Иксу и Тлейлаксу послания отправлены, сказала она.
- Поняла, - рассеянно отозвалась Одраде.
Связная вернулась к своим обязанностям.
- Что ты делаешь? - спросила Шиэна.
- Кое-что изучаю.
Одраде в задумчивости поджала губы. Их проводники через храмовый комплекс провели их сквозь лабиринты коридоров и лестниц, сквозь арочные окошки порой мелькали виды внутренних двориков. Затем - превосходная икшианская система суспензорных шахт, по которой они беззвучно перенеслись в другой коридор, и опять там были лестницы, извивающиеся проходы... Наконец, эта комната.
И опять Одраде окинула взглядом комнату.
- Ну, почему ты изучаешь эту комнату? - спросила Шиэна.
- Тс-с, девочка!
Комната представляла собой неправильный многогранник с меньшей стороной слева, приблизительно тридцать пять метров в длину, в ширину вдвое меньше. Множество узеньких диванчиков и кресел, различной степени удобности. Шиэна сидела по-королевски величественно на ярко-желтом кресле с мягкими подлокотниками. Ни единого песьего кресла в этом месте. Много коричневых, голубых и желтых тканей. Одраде поглядела на белую решетку вентиляции над картиной, изображавшей горы, на более широкой стороне комнаты. Холодный ветерок веял из вентилятора под окнами и тянулся по направлению к вентилятору под картиной.
- Эта была комната Хедли, - сказала Шиэна.
- Почему ты его раздражаешь, называя его просто по имени, девочка?
- Разве это его раздражает?
- Не играй со мной в словесные игры, девочка! Ты знаешь, что это его раздражает, и вот поэтому ты это делаешь.
- Тогда почему ты спросила?
Одраде проигнорировала вопрос, продолжая тщательное изучение комнаты. Стена напротив той, на которой висит картина, под косым углом к внешней стене. Теперь она поняла. Умно! Комната была сооружена так, что даже шепоток доносился до того, кто дежурил за верхним вентилятором. Нет сомнений, что картина скрывала еще один воздушный коридор, чтобы, доносить любой звук из этой комнаты. Ни снупер, ни снифер, никакой другой инструмент не засек бы это приспособление. Ничто не "бибикнуло" бы, уловленное выслеживающим глазком или ухом. Только настороженное чутье хорошо подготовленного в обманах могло такое разоблачить.
Подав рукой сигнал ждущей послушнице, Одраде быстро обратилась к ней на языке жестов, пальцы так и мелькали: "Выясните, кто подслушивает за этим вентиляционным отверстием". Она кивнула на вентилятор за картиной. -"Позвольте им продолжать. Мы должны знать, кому они докладывают".
- Откуда вы узнали, что надо прийти и спасти меня? - спросила Шиэна. "У девочки прекрасный голос, но он нуждается в тренировке", подумала Одраде. Была в нем, однако, твердость, из которой можно выковать могущественный инструмент.
- Ответь мне! - приказала Шиэна.
Властная интонация потрясла Одраде, возбудив в ней быстрый гнев, который она постаралась подавить. Исправления должны быть внесены немедленно!
- Утихомирься, девочка, - сказала Одраде. Она отдала ей команду в точно выбранном тоне и увидела, что это произвело эффект.
Но Шиэна опять ее потрясла:
- Это еще один вид Голоса, ты стараешься успокоить меня Кипуна рассказала мне о Голосе все.
Одраде повернулась и посмотрела прямо в лицо Шиэне. Первая печаль Шиэны прошла, но до сих пор в ней был гнев, когда она говорила о Кипуне.
- Я занята тем, что готовлю наш ответ на это нападение, - сказала Одраде. - Почему ты меня отвлекаешь? Я думаю, ты хочешь, чтобы их покарали.
- Что вы с ними сделаете? Скажи мне, что вы сделаете?
"На удивление мстительное дитя, - подумала Одраде. - Это следует отшлифовать. Ненависть также опасна, как и любовь. Способность ненавидеть, означает способность испытывать противоположное чувство".
Одраде сказала:
- Я послала Союзу, Иксу, Тлейлаксу послание, которое мы всегда отправляем, когда рассержены. Два слова - "Вы заплатите".
- Как они заплатят?
- Со стороны Бене Джессерит сейчас разрабатывается соответствующая кара. Они почувствуют последствия своего поведения.
- Но что вы сделаете?
- Может ты и узнаешь со временем. Ты, может, даже узнаешь, как мы осуществим наше наказание. А пока что тебе нет необходимости знать.
На лице Шиэны появилось угрюмое выражение. Она сказала:
- Вы даже не разгневаны. Рассержены. Ты сама так сказала.
- Уйми свое нетерпение, девочка! Есть вещи, которых ты не понимаешь. Преподобная Мать из комнаты связи вернулась, кинула взгляд на Шиэну и обратилась к Одраде.
- Дом Соборов подтверждает получение твоего послания. Они одобряют твой ответ.
Когда Преподобная Мать из комнаты связи осталась стоять, Одраде спросила:
- Что-нибудь еще?
Быстрый взгляд на Шиэну говорил о том, что связная чувствует себя скованной. Одраде подняла правую ладонь - сигнал к безмолвному разговору. Преподобная Мать ответила, ее пальцы с неприкрытым возбуждением заплясали, говоря языком жестов: "Послание Таразы: Тлейлакс - это основной элемент. Союз должен дорого поплатиться за меланж. Прекратить для них ракианские поставки. Отбросить и союз с Иксом. Они и так перенапрягутся в безнадежном соперничестве с Рассеянием. Пока что, игнорировать Рыбословш. Они связаны с Иксом. Господин Господинов ответил нам с Тлейлакса. Он движется на Ракис. Поймать его в ловушку".
Одраде мягко улыбнулась, показывая, что все поняла. Она проследила за покидающей комнату связной. Дом Соборов согласен с действиями, предпринятыми на Ракисе, соответствующая кара Бене Джессерит разработана с восхитительной скоростью. Явно, Тараза и ее Советницы предвидели такой поворот событий.
Одраде позволила себе испустить вздох облегчения. Послание на Дом Соборов было сжатым: доклад в общих чертах о нападении, список потерь Ордена, результаты опознания личностей нападавших и сообщение Таразе, подтверждающее, что Одраде уже отправила требующиеся предупреждения виновным: "Вы заплатите".
Да, эти нападавшие дураки теперь узнали, что растревожили гнездо шершней. Это породит страх - существенную часть наказания.
Шиэна скорчилась в своем кресле. Ее поза говорила, что сейчас она попробует новый подход.
- Одна из твоих людей сказала, что там были Лицевые Танцоры? - она подбородком указала в сторону крыши.
"До чего бездонный колодец невежества эта девочка", - подумала Одраде. Это пустота, которую следует заполнить. ЛИЦЕВЫЕ ТАНЦОРЫ! Одраде подумала об осмотренных ими телах. Тлейлакс, наконец, запустил в действие своих новых Лицевых Танцоров. Это было, конечно, испытание Бене Джессерит. Этих новых крайне трудно распознать. Однако, они все так же издают свой очень характерный запах. Одраде включила сообщение об этом в свой доклад на Дом Соборов. Проблема теперь была в том, как сохранить в тайне знания Бене Джессерит. Одраде призвала связную. Указывая на вентилятор быстрым взмахом глаз, Одраде безмолвно заговорила с ней пальцами: "Убейте подслушивающих!" - Ты слишком интересуешься Голосом, девочка, - обратилась Одраде к сидевшей в кресле Шиэне. - Молчание - это самый ценный инструмент для обучения.
- Но не могу ли я научиться Голосу? Я хочу научиться ему.
- Говорю тебе, будь молчаливой и учись молчанием.
- Я приказываю тебе научить меня Голосу!
Одраде припомнила доклады Кипуны: Шиэна утвердила эффективный голосовой контроль над большинством своего окружения. Девочка научилась этому самостоятельно. Средний уровень Голоса для ограниченной аудитории. Для нее это было естественным. Туек, Каниа и другие запуганы Шиэной. Религиозная фантазия вносила конечно свой вклад страха, но владение Шиэной высотой и тональностью голоса показывало прекрасную бессознательную избирательность.
Одраде видела со всей очевидностью как именно надо вести себя с Шиэной - честно, честность не раз срабатывала, как наилучшая приманка.
- Я здесь, чтобы научить тебя многому, - сказала Одраде, - но не буду делать этого по твоему распоряжению.
- Мне все повинуются! - сказала Шиэна.
"Она едва достигла половой зрелости, и уже на этом уровне аристократка, - подумала Одраде. - Господи, наш Создатель! Кем она может стать"?
Шиэна соскользнула с кресла и встала перед Одраде с угрожающим выражением лица. Глаза девочки были на уровне плеч Одраде. Шиэна будет высокой, от нее будет веять властностью. Если она выживет.
- Ты отвечаешь на некоторые из моих вопросов, но не отвечаешь на другие, - сказала Шиэна. - Ты говоришь, что вы давно уже меня ждете, но не объясняешь. Почему ты не будешь мне повиноваться?
- Глупый вопрос, дитя.
- Почему ты все время называешь меня "дитя"?
- Разве ты не дитя?
- У меня уже есть менструации.
- Но все равно ты еще дитя.
- Жрецы мне повинуются.
- Они боятся тебя.
- А ты не боишься?
- Я - нет.
- Отлично! Это так надоедает, когда люди только лишь боятся тебя.
- Жрецы думают, будто ты пришла от Бога.
- А ты так не думаешь?
- С чего бы мне? Мы... - Одраде осеклась, увидев, что входит послушница-связная. Пальцы послушницы заплясали, передавая ей безмолвное сообщение: "Подслушивали четверо жрецов, они убиты, все - подчиненные Туека".
Одраде взмахом руки отослала связную.
- Она разговаривает пальцами, - сказала Шиэна. - Как это у нее получается?
- Ты задаешь много неправильных вопросов, дитя. И ты еще не сказала мне, почему я должна считать тебя орудием Божим.
- Шайтан меня щадит. Я хожу по пустыне, и когда приходит Шайтан, я с ним разговариваю.
- Почему ты его называешь Шайтаном, а не Шаи-Хулудом?
- Всякий задает этот глупый вопрос!
- Тогда дай мне твой глупый ответ.
На лице Шиэны опять проступила угрюмость.
- Это из-за того, что мы встретились.
- А как вы встретились?
Шиэна запрокинула голову набок и секунду глядела на Одраде, затем сказала:
- Это - тайна.
- И ты знаешь, как хранить тайны?
Шиэна выпрямилась и кивнула, но Одраде увидела неуверенность в ее движении. Девочка соображает, когда ее пытаются завести в тупик!
- Превосходно! - сказала Одраде. - Умение хранить тайну - одно из самых основных в науке Преподобной Матери. Я рада, что с этим нам не придется долго с тобой возиться.
- Но я хочу изучить все!
Такая же непосредственность в ее голосе. Очень плохой эмоциональный контроль.
- Ты должна научить меня всему! - настаивала Шиэна.
"Время для хлыста", - подумала Одраде. Шиэна рассказала и продемонстрировала достаточно, чтобы даже послушница пятой ступени окончательно и безошибочно раскусила, какие средства применить, чтобы взять девочку под контроль.
Используя всю мощь Голоса, Одраде сказала:
- Не принимай со мной такого тона, дитя! Нет, если ты хочешь чему-либо научиться!
Шиэна остолбенела. Она стояла больше минуты, переваривая то, что с ней произошло. Вскоре она улыбнулась, на лице появилось теплое, открытое выражение.
- О, я так рада, что вы пришли! Последнее время здесь было так скучно.

Глава 18

Ничто не превосходит по сложности человеческий ум.

Лито II: из записей в Дар-эс-Балате

Уже два часа на Гамму стояла ночь, так живо полнящаяся в этих широтах дурными предчувствиями. Сгущающиеся тучи затмили Оплот. По распоряжению Лусиллы Данкан вернулся во внутренний двор для интересных самостоятельных упражнений.
Лусилла смотрела на него с того парапета, с которого некогда впервые увидела его.
Данкан двигался резкими и кручеными рывками восьмикратных боевых движений Бене Джессерит, перебрасывая тело по траве, перекатываясь с бока на бок, взмывая вверх и вниз.
"Он великолепно овладел внесистемными увертками", - подумала Лусилла. Она не могла углядеть никакого предсказуемого образца в его движениях, а скорость была просто ошеломляющей. Ему уже почти шестнадцать стандартных лет, и его потенциальная одаренность в прана-бинду уже начинала раскрывать свои основные возможности.
Тщательно контролируемые движения его тренировочных упражнений открывали так много! Он живо отреагировал, когда она назначила ему эти вечерние занятия. Начальный шаг инструкции Таразы выполнен. Гхола ее любит, в этом нет никакого сомнения. Он смотрит на нее, как на мать. Это было достигнуто без серьезного его ослабления, хотя и возбудило тревогу Тега.
"Моя тень лежит на этом гхоле, но он не проситель и не зависимый последователь, - успокоила она себя. - Беспокойство Тега за него не имеет причины".
Как раз сегодня утром она сказала Тегу:
- Он свободно владеет своим телом, где бы ни потребовалось приложение сил.
"Тегу стоило бы сейчас на это поглядеть", - подумала она. Новые движения, выполняемые Данканом, были, в основном, его собственным изобретением.
Лусилла подавила возглас одобрения при особенно проворном прыжке, который перенес Данкана почти к середине внутреннего двора. Гхола достиг нервно-мышечного равновесия и это, дай только время, может привести к такому психическому равновесию, которое, по меньшей мере, будет равно равновесию Тега. Культурное воздействие такого достижения будет иметь феноменальную силу. Стоит только взглянуть на тех, кто инстинктивно тянется к Тегу, и через Тега - к Ордену.
"За все это нам следует больше всего благодарить Тирана", - подумала она.
До Лито II никакая система культурных приспособлений не могла просуществовать достаточно долго, чтобы достигнуть того баланса, который Бене Джессерит рассматривал как идеал. Подобно тончайшему равновесию -"протеканию по лезвию меча" - что завораживало Лусиллу. Вот почему она безоговорочно отдалась проекту, цельный замысел которого она не знала, но который требовал от нее исполнить то, что было ее отталкивающим для ее инстинктов. "Данкан так юн!”
Последующее требование Ордена было совершенно однозначно изложено Таразой: сексуальное кодирование.
Лишь сегодня Лусилла позировала обнаженной перед зеркалом, принимая позы и совершая движения лица и тела, которые она использует для выполнения распоряжения Таразы. В искусственной расслабленности Лусилла увидела свое лицо лицом доисторической богини любви - пышная плоть, предвещавшая ласки, одно обещание которых может заставить распаленного мужчину броситься к ней.
Во время обучения Лусилла видела статуи Первых Времен - каменные фигуры женщин с большими бедрами и обвислыми грудями, которые гарантировали, что там в изобилии молока для сосунков. По своей воле Лусилла могла совершать юношескую мимикрию этой древней формы.
Во внутреннем дворику под Лусиллой Данкан на мгновение задержался, как будто размышляя над своими следующими движениями. Вдруг он кинул себя, высоко подпрыгнув, и перевернулся в воздухе, приземлившись на одну ногу, наискось ей оттолкнулся и опять пролетел во вращательном движении, больше сходным с танцем, чем с выпадом.
Лусилла поджала рот с выражением решимости.
СЕКСУАЛЬНОЕ КОДИРОВАНИЕ.
"Секрет секса вовсе не является секретом", - думала она. Корни его уходят в саму жизнь. Это объясняло, разумеется, почему лицо первого, соблазненного ею по распоряжению Ордена мужчины, осталось в ее памяти. Разрешающие Скрещивание говорили ей, что этого следует ожидать и не стоит волноваться. Но Лусилла поняла тогда, что сексуальное кодирование является обоюдоострым мечом. Можно научиться скользить по острию лезвия, но это не исключает возможности об него обрезаться. Порой, когда это мужское лицо ее первого соблазнения-приказа неожиданно всплывало в памяти, Лусилла чувствовала себя ошарашенной этим. Видение так часто приходило в самый высший момент интимности, что ей приходилось прилагать огромные усилия, чтобы это скрыть.
- Ты усиливаешь себя таким образом, - успокаивали ее Разрешающие Скрещивание.
Все равно, бывали времена, когда она чувствовала, что низводит до обыденного уровня то, чему лучше оставаться тайной.
Ощущение горечи того, что она должна сделать, прошло по Лусилле. Эти вечера, когда она наблюдала за тренировками Данкана были ее любимым временем. Развитые мускулы парнишки показывали весьма определенный прогресс - в росте и чувствительности мускулов и нервных звеньев - все чудеса прана-бинду, которыми так славится Орден. Оставалось сделать следующий - последний - шаг, и нельзя больше уходить в сторону от своего поручения.
Скоро придет Майлз Тег, знала она. Тренировки Данкана возобновятся в гимнастическом зале с более смертоносным вооружением.
Тег. И опять Лусилла подумала о Теге. Она не раз чувствовала, как ее привлекает к нему тем особенным образом, который она немедленно распознавала. Геноносительницы обладали относительной свободой в выборе своих партнеров для скрещивания при условии, что это не войдет в противоречие с приказами, и нет более первоочередных задач. Тег стар, но, судя по его досье, он еще вполне может находиться в стадии половой зрелости. Ребенка от него ей, конечно, нельзя будет сохранить, но ведь она давно научилась обходить это.
"Почему бы и нет?" - спросила она самое себя.
Ее план был до крайности прост. Завершить кодирование гхолы, затем, согласовав официально свои желания с Таразой, зачать ребенка от доблестного Майлза Тега. Она уже опробовала на практике вводное соблазнение, но Тег не поддался, с циничностью ментата оставив ее однажды днем в раздевалке Зала Вооружений.
- Дни моего скрещивания миновали, Лусилла. Ордену следует удовлетвориться тем, что я уже ему дал.
Тег, облаченный только в черное тренировочное трико, как раз вытер полотенцем пот с лица и швырнул полотенце в корзину для грязного белья. Он проговорил, не глядя на нее:

Предыдущая страница 9 Следующая страница


Еретики Дюны 10

- Не будешь ли ты теперь добра меня покинуть?
"Значит он видел мои авансы насквозь!”
Ей бы следовало это предвидеть, ведь Тег - это Тег. Лусилла знала, что она все еще может соблазнить его: ни одна Преподобная Мать с ее уровнем подготовки не может потерпеть неудачу, несмотря даже на очевидные силы ментата Тега.
Лусилла мгновение стояла в нерешительности, ее ум машинально прикидывал, как обойти этот предварительный отказ. Что-то ее останавливало. Не гнев на отказ, не отдаленная возможность, что он действительно может оказаться неуязвим для ее чар. Гордость и возможность поражения (ведь всегда остается такая возможность) мало что имели общего с этим.
ДОСТОИНСТВО.
В Теге было тихое достоинство, и она обладала твердым знанием того, что его удаль уже принесла Ордену. Не совсем уверенная в своих мотивах, Лусилла отвернулась от него. Может быть, это скрытая благодарность, которую Орден чувствует к нему. Соблазнить Тега сейчас было бы унизительно, не только для него, но для нее самой. Она не могла заставить себя это осуществить без прямого приказания.
Некоторые из этих мыслей затмили ее чувства, пока она стояла на парапете. Потом она заметила движение в тенях прохода из Оружейного Крыла. Оттуда мог появиться Тег. Лусилла крепко взяла себя в руки и сосредоточила взгляд на Данкане. Гхола пока прекратил свои жестко контролируемые кувырки по лужайке. Он тихо стоял, глубоко дыша, его взгляд устремлен вверх, на Лусиллу. Она увидела пот на его лице и темные пятна на светло-голубом стилсьюте.
Перегнувшись через перила, Лусилла окликнула его:
- Очень хорошо сегодня, Данкан. Завтра я начну учить тебя новым комбинациям нога - кулак.
Эти слова вырвались у нее помимо воли, и она сразу поняла почему они предназначались Тегу, стоявшему в затемненном дверном проеме, а не гхоле. Она как бы говорила Тегу: "Вот видишь! Ты не единственный, кто учит его смертоносному искусству".
Лусилла затем осознала, что Тег глубже проник в ее психику, чем ей следовало дозволять. Она метнула мрачный взгляд на высокую фигуру, проявившуюся из теней возле двери. Данкан уже бежал по направлению к башару.
Лусилла не отрывала от Тега сосредоточенного взгляда - и вдруг в ней сработало что-то из самых глубинных и значительных реакций Бене Джессерит. Последовательность этой реакции определилась позже: "Что-то не так! Опасность! Тег - это не Тег!" В этом озарении, однако, ни один шаг не был отдален от другого. Она мгновенно отреагировала и возвысила голос, что было сил:
- Данкан! Ложись!
Данкан ничком упал на траву, сосредоточив внимание на фигуре Тега, появившейся из Оружейного Крыла с полевым лазерным пистолетом в руках. "Лицевой Танцор!" - подумала Лусилла. Только сверхчуткость позволила ей опознать его. ОДИН ИЗ ЭТИХ НОВЫХ!
- Лицевой Танцор! - закричала Лусилла. Данкан рывком отлетел в сторону и подпрыгнул, распластавшись в воздухе, по меньшей мере в метре над землей. Быстрота этой реакции потрясла Лусиллу. Она и не думала, что кто-либо способен двигаться так быстро! Первый выстрел лазерного пистолета ударил ниже Данкана, когда он будто парил в воздухе.
Лусилла бросилась к парапету и соскочила, ухватясь за подоконник нижнего этажа. Еще не остановившись, она выбросила руку и нащупала выступ дождевого водостока, который, как она помнила, должен там находиться. Ее тело изогнулось в сторону, и она соскочила на подоконник следующего уровня. Отчаяние вело ее вперед, хотя она и понимала, что опоздает.
Что-то треснуло в стене над ней. Она увидела, как огненная линия прорезала воздух в ее направлении, когда она метнулась влево, переворачиваясь и летя на лужайке. Ее взгляд охватил всю сцену вокруг нее, как единой вспышкой, когда она приземлилась.
Данкан надвигался на нападавшего, увиливая и ныряя в этом ужасном повторении своей тренировки. Скорость его движения!
Лусилла заметила нерешительность на лице фальшивого Тега.
Она метнулась к Лицевому Танцору, ощутив мысли этого создания: "Их двое на меня одного!”
Неудача была, однако, неизбежной, и Лусилла знала это, даже пока бежала. Лицевому Танцору надо только перевести свое оружие на ближний радиус действия и включить на полную мощность, тогда он все вокруг себя закроет огненными кружевами. Ничто не преодолеет такую защиту. Она отчаянно искала в уме какой-нибудь способ сразить нападавшего, когда увидела красный дымок, появившийся в груди ложного Тега. Красная линия вырвалась вперед под косым углом через мускулы руки, державшей лазерный пистолет. Рука отпала, как кусок, отколотый от статуи. Плечо дернулось вверх, отрываясь от торса, брызнула фонтаном кровь. Фигура заколебалась и, расчленяясь еще больше в красном дыме и брызгах крови, на ходу распалась на кусочки. Все - темного желто-коричневого и подкрашенного голубым красного.
Остановясь, Лусилла ощутила явственный запах Лицевого Танцора. Данкан подошел и встал рядом с ней. Он глядел мимо мертвого Лицевого Танцора на движение в коридоре за дверью.
Еще один Тег появился позади мертвого. На этот раз - подлинный, Лусилла безошибочно признала: "Да, это сам Тег".
- Вот, башар, - сказал Данкан. Лусилла испытала небольшой прилив радости, что Данкан уже так хорошо усвоил искусство опознавать друзей, даже, когда их почти не видно. Она указала на мертвого Лицевого Танцора.
- Понюхай его.
Данкан вздохнул.
- Да, я чувствую запах, но он был не очень хорошей копией, и я раскусил его так же быстро, как и ты.
Тег появился во внутреннем дворике, тяжелый лазерный пистолет пристроен на его левой руке, правой рукой твердо держа приклад и курок. Он окинул взглядом весь внутренний двор, потом внимательно посмотрел на Данкана и Лусиллу.
- Уведи Данкана внутрь, - сказал Тег. Это был приказ боевого командира, полагавшегося только на высшее знание того, что следует делать в случае опасности. Лусилла повиновалась без единого вопроса.
Данкан не заговаривал, когда она уводила его за руку от кровавого месива, бывшего прежде Лицевым Танцором, в Оружейное Крыло. Лишь оказавшись внутри, он оглянулся на залитую кровью кучку и спросил:
- Кто его впустил?
"Не спрашивает, как он проник внутрь", - отметила она. Данкан уже видел те неувязки, которые лежали в самом сердце этой проблемы.
Тег широкими шагами шел впереди них к своим апартаментам. Он остановился у двери, заглянул и поманил к себе Лусиллу и Данкана.
В спальне Тега стоял густой запах сожженной плоти, струйки дыма над угольями мясного жаркого, и Лусилла сразу опознала этот запах: горелое человеческое мясо! Фигура в одном из мундиров Тега валялась на полу, где она свалилась с его кровати.
Тег перевернул фигуру носком сапога, обнажив лицо: застывшие глаза, как бы ухмылявшийся рот. Лусилла узнала одного из охранников стен, одного из тех, кто согласно досье Оплота прибыл сюда вместе со Шванги.
- Их наводчик, - сказал Тег. - Патрин позаботился о нем, и мы недели на него один из моих мундиров. Этого оказалось достаточно, чтобы одурачить Лицевых Танцоров, потому что мы не дали им разглядеть лица до того, как на них напали. У них не было времени, чтобы снять с него отпечаток памяти.
- Ты знал об этом? - Лусилла была потрясена.
- Беллонда предоставила мне всю информацию!
Лусилла мгновенно поняла все остальное, вытекавшее из этих слов Тега. Она подавила быструю вспышку гнева.
- Как же это ты позволил одному из них проникнуть во внутренний двор? Спокойным голосом Тег ответил:
- Здесь шли довольно неотложные действия. Я должен был сделать выбор, в итоге оказавшийся правильным.
Она не старалась скрыть свой гнев. - Предоставить Данкану самому позаботиться о себе, вот твой выбор, да?
- Выбор был либо положиться на тебя, либо дать возможность нападавшим закрепиться внутри Оплота. У Патрина и меня было дурное время при очистке этого крыла. У нас забот был полон рот, - Тег взглянул на Данкана. - Он справился с этим очень хорошо, спасибо нашей подготовке.
- Это... Эта штуковина чуть в него не попала!
- Лусилла! - Тег покачал головой. - Все время у меня было точно рассчитано. Вы двое могли продержаться по меньшей мере минуту. Я знал, что если надо, ты бросишься наперерез этой штуковина и пожертвуешь собой, чтобы спасти Данкана. Еще двадцать секунд.
При этих словах Тега, Данкан горящими глазами взглянул на Лусиллу.
- Ты бы действительно это сделала?
Когда Лусилла не ответила, Тег сказал:
- Она бы это сделала.
Лусилла этого не отрицала. Однако же, теперь она припомнила невероятную скорость, с которой двигался Данкан, ошеломляющие повороты при его нападении.
- Решение, принимаемое в бою, - сказал Тег, поглядев на Лусиллу.
Она это приняла. Как обычно Тег сделал правильный выбор. Она знала, однако, что ей надо спешно связаться с Таразой. Развитие прана-бинду в этом гхоле было свыше всего, что она ожидала. Она обмерла, когда Тег, напрягшись, насторожился, следя за дверью позади него. Лусилла обернулась всем телом.
Там стояла Шванги. Позади нее Патрин, в руке у него еще один лазерный пистолет. Его сопло, отметила Лусилла, направлено на Шванги.
- Она настаивала, - сказал Патрин. Гнев застыл на лице старого помощника Тега. Глубокие морщины по краям его рта стали еще заметнее.
- Цепочка тел тянется до восточного дзота, - сказала Шванги, - ваши люди не позволяют мне пройти туда для проверки. Я приказываю тебе немедленно отмени эти приказы.
- Не до тех пор, пока не закончат мои очистные команды, - сказал Тег. - Они до сих пор убивают там людей! Я это слышу! - дикая злоба прорезалась в голосе Шванги. Она грозно взглянула на Лусиллу.
- Мы еще и допрашиваем там людей, - продолжил Тег. Шванги обдала Тега полыхающим взором.
- Если здесь слишком опасно, тогда мы переведем... ребенка в мои апартаменты. Сейчас же!
- Мы этого не сделаем, - возразил Тег. Голос его был тих, но непреклонен.
Недовольная Шванги застыла, костяшки пальцев Патрина побелели на прикладе его лазерного пистолета. Шванги метнула взгляд на пистолет, а затем на одобряющий взгляд Лусиллы. Две женщины поглядели прямо в глаза друг другу.
Тег позволил секунду сохраниться напряженности, потом сказал:
- Лусилла, отведи Данкана в мою гостиную, - он кивнул на дверь позади себя.
Лусилла повиновалась, все это время подчеркнуто держа свое тело между Шванги и Данканом.
Едва оказавшись за закрытой дверью, Даекан сказал:
- Она чуть не назвала меня гхолой. Она действительно расстроена.
- Шванги позволила, чтобы кое-что ускользнуло от ее внимания, сказала Лусилла. Она оглядела гостиную Тега, впервые видя эту часть ее обиталища: внутреннее святилище башара. Это напоминало ее собственные апартаменты - такая же смесь упорядоченности и небрежного беспорядка. Катушки для чтения - грудой на небольшом столике, рядом со старомодным креслом, обитым мягкой черной материей. Проектор для этих катушек отброшен в сторону, словно его хозяин просто отошел на секунду, намереваясь скоро вернуться. Черный китель мундира башара брошен через ближайший стул, на нем стоит открытая коробочка с шитьем. На манжете кителя видна аккуратно поставленная заплатка.
"Он сам занимается всеми такими делами".
Это была такая сторона знаменитого Майлза Тега, которой она не ожидала. Если бы она задумалась об этом, то наверняка решила бы, что подобными делами ведает Патрин.
- Шванги впустила нападавших внутрь, верно? - спросил Данкан.
- Ее люди впустили, - Лусилла и не старалась скрыть свой гнев. - Она зашла слишком далеко. Сговор с Тлейлаксанцами!
- Патрин ее убьет?
- Не знаю, - мне на это наплевать!
За дверью Шванги говорила гневным голосом, громким и отчетливо слышным:
- Мы что, собираемся просто ждать здесь, башар?
- Ты можешь уйти, когда захочешь, - голос Тега.
- Но мне не дают войти в южный тоннель!
Голос Шванги звучал обидчиво: Лусилла уже знала из своего опыта, что к такому голосу старуха прибегала умышленно. Что же она замышляет? Тег сейчас должен быть очень осторожен, он был очень умен, открыв Лусилле прорехи в контроле Шванги, но они еще не полностью перекрыли все ее возможности. Лусилла задумалась, не следует ли ей оставить Данкана здесь и вернуться на подмогу Тегу.
- Ты можешь идти сейчас, но я советую тебе не возвращаться в твои помещения, - сказал Тег. - А почему бы и нет, - голос Шванги был действительно удивленным, и удивление не слишком хорошо скрывалось.
- Одну секунду, - сказал Тег. Лусилла услышала выстрел на расстоянии, тяжело бухнул взрыв где-то совсем поблизости, а затем другой, отдаленный. Пыль взметнулась на карнизе над дверью гостиной Тега.
- Что это было? - опять Шванги, ее голос перекрыл грохот.
Лусилла подошла и встала между Данканом и стеной коридора. Данкан глядел на дверь. Тело - в боевой позе.
- Первый взрыв - это то, чего я от них ожидал, - опять голос Тега. -Второй, боюсь, - то, чего они не ожидали.
Рядом прозвучал свисток, достаточно громкий, чтобы заглушить ответ Шванги.
- Все как есть, башар! - это голос Патрина.
- Что происходит? - вопросила Шванги.
- Первым взрывом, дражайшая Преподобная Мать, нападавшие на нас полностью уничтожили твои апартаменты. Второй взрыв произведен нами, и он уничтожил нападавших.
- Я только что получил сигнал, башар! - это опять голос Патрина. - Мы захватили их всех. Они приземлились на флаттере с не-корабля, в точности, как ты и предполагал.
- Не-корабль? - голос Тега был полон суровой требовательности.
- Уничтожен в туже секунду, когда вышел из подпространства. Никто не выжил.
- Вы, дурачье! - завопила Шванги. - Вы хоть понимаете, что вы натворили?
- Я выполнил отданный мне приказ защищать мальчика от любого нападения, - сказал Тег. - Кстати, разве не предполагалось, что ты сейчас должна находиться в своих апартаментах?
- Что?
- Они охотились за тобой, когда взорвали твои помещения. Тлейлаксанцы очень опасны. Преподобная Мать.
- Я тебе не верю!
- Я тебе предлагаю пойти и поглядеть. Патрин, пропусти ее.
Слушавшая Лусилла понимала все, что стояло за произносимым вслух. Ментату-башару доверяли здесь больше, чем любой Преподобной Матери, и Шванги это знала. Она была в отчаянии. Она верила и не верила, что охотились за ней, разрушая ее апартаменты. Больше всего в мозгу Шванги сейчас понимания того, что Лусилла и Тег раскусили ее причастность к нападению. Нельзя сказать, кто еще об этом догадывается, но Патрин, разумеется, понимает.
Данкан поглядел на закрытую дверь, чуть наклонив голову вправо. На его лице было выражение, словно он видел сквозь дверь и наблюдал за людьми, находящимися за ней.
Шванги заговорила, тщательно контролируя свой голос:
- Я не верю, что мои апартаменты разрушены, - она знала, что Лусилла слушает.
- Есть единственный способ убедиться, - сказал Тег. "Умно!" - подумала Лусилла. Шванги не может принять решения до тех пор, пока не убедится, что тлейлаксанцы действительно действовали по-предательски.
- Тогда ждите меня здесь! Это приказ!
Лусилла услышала резкий шелест одеяний Шванги, когда Преподобная мать удалялась.
"Очень плохой эмоциональный контроль", - подумала Лусилла. Так же тревожило и открывшееся в Теге: "Он сделал это ради меня!" Тег вывел Преподобную Мать из равновесия.
Дверь перед Данканом распахнулась. Там стоял Тег, одну руку держа на задвижке двери.
- Быстро! - сказал Тег. - Мы должны убраться из Оплота до того, как она вернется.
- Из Оплота? - Лусилла не скрывала своего удивления.
- Быстро, я говорю! Патрин приготовил путь для нас.
- Но я должна...
- Ничего ты не должна! Ступай так, как есть. Следуй за мной, или мы заставим тебя идти вместе с нами.
- Ты действительно считаешь, что мы сможем... - Лусилла осеклась. Сейчас перед ней стоял новый Тег, и она знала, что он не станет угрожать просто так, если только он не действительно готов на руках выволочь ее отсюда.
- Очень хорошо, - сказала она, взяла Данкана за руку и последовала за Тегом из его апартаментов. Патрин стоял в коридоре, глядя вправо.
- Она ушла, - доложил старик. Он поглядел на Тега. - Ты знаешь, что делать башар?
- Пат!
Лусилла никогда прежде не слышала, чтобы Тег называл своего денщика уменьшительным именем. Патрин ухмыльнулся, улыбка во весь рот.
- Извини, башар. Возбуждение, знаешь ли. Тогда все это оставляю на тебя. У меня есть своя роль, чтобы ее сыграть.
Тег махнул Лусилле и Данкану следовать за ним по коридору направо. Она повиновалась и услышала, что Тег идет прямо по пятам за ней. Рука Данкана в ее руке стала потной. Он вырвался и зашагал рядом с ней, не оглядываясь.
Суспензорный спуск в конце коридора охраняли двое личных людей Тега. Он им кивнул.
- Больше никого не пропускать.
- Есть, башар, - ответили они хором.
Входя в спуск вместе с Данканом и Тегом, Лусилла осознала, что она выбрала сторону в этом споре, подоплеку которого до сих пор так и не поняла. Она воспринимала движение политики Ордена, как поток воды, затопляющий все вокруг нее. Обычно движение оставалось мягкой волной, омывающей берег, но теперь она ощущала огромный разрушительный поток, готовившийся обрушить на нее свои валы.
Данкан заговорил, когда они спускались в сортировочную камеру южного дзота.
- Нам следует вооружиться, - сказал он.
- Мы вооружимся очень скоро, - сказал Тег. - И, надеюсь, ты будешь готов убить любого, кто попытается нас остановить.

Глава 19

Вот что знаменательно: ни одну женщину Бене Тлейлакса никогда не видели вне убежища их родных планет. (Лицевые Танцоры, способные преображаться в женщин, в этом анализе не рассматриваются: от них ведь нельзя получить потомство). Тлейлаксанцы держат своих женщин в изоляции, подальше от нас. Таково наше первое умозаключение. Наверняка при этом тлейлаксанцы делают это для того, чтобы сохранить в тайне свои самые сокровенные секреты.

Анализы Бене Джессерит, код архива ХОХТМ99...041

- Итак, мы, наконец, встретились, - сказала Тараза.
Она окинула взглядом два метра пустого пространства между ее креслом и креслом Тилвита Ваффа. Личные аналитики заверили ее, что этот человек действительно тлейлаксанский Господин Господинов. До чего же эльфоподобная фигурка, чтобы обладать такой огромной властью. Предубеждения насчет внешности должны быть здесь отброшены, напомнила она самой себе.
- Некоторые не поверили бы, что такое возможно, - сказал Вафф.
У него попискивающий голосок, отметила Тараза, и это тоже надо мерить совсем другими мерками.
Они сидели на нейтральной территории не-корабля Космического Союза, мониторы Бене Джессерит и Тлейлакса облепили корпус космического корабля как хищные птицы - труп крупного животного. Союз был отчаянно озабочен тем, чтобы умилостивить Бене Джессерит. "Вы заплатите". Союз понял. Они уже и раньше платили сполна. Небольшая овальная каюта, в которой они встретились, была обита медными панелями и "непроницаема для шпионажа". Тараза ни на секунду в это не верила. Она предполагала также, что узы между Союзом и Тлейлаксом, выкованные меланжем, до сих пор не существуют в полном объеме.
Вафф и не пытался заблуждаться насчет Таразы. Это женщина намного опасней любой Преподобной Черницы. Если он убьет Таразу, она немедленно будет заменена кем-нибудь столь же опасным, кем-то, кто до последней капли будет владеть всей существенной информацией, которой владеет нынешняя Верховная Мать.
- Мы находим ваших новых Лицевых Танцоров очень интересными, сказала Тараза.
Вафф непроизвольно улыбнулся. Да, намного, намного опасней Преподобных Черниц, которые до сих пор даже не обвинили тлейлаксанцев в потере целого не-корабля.
Тараза поглядела на небольшие двухсторонние цифровые часы на низеньком боковом столике справа от нее, стоявшие так, что циферблаты были легко видны каждому из них. На стороне, повернутой к Ваффу, шло его, тлейлаксанское планетное время. Она отметила, что оба счетчика внутреннего времени находятся в пределах десяти секунд синхронизации от условного полдня. Это была одна из учтивостей этой встречи, где даже расположение и расстояние между креслами специально оговаривались заранее.
Они были в одиночестве в овальной каюте, приблизительно шести метров в наибольшую длину и наполовину меньше в ширину. Они занимали одинаковые подвесные кресла из дерева, собранного на колышках, без кусочка металла или других чужеродных материалов, обтянутых оранжевой тканью. Кроме кресел, в каюте был лишь боковой столик с часами. У столика была тонкая черная крышка, сделанная из плаза, и три тоненьких деревянных ножки. Каждого из участников этой встречи с тщательностью досмотрели снуперами. У каждого было по три личных охранника за единственным входным люком в каюту. Тараза не думала, что тлейлаксанцы рискнут на подмену Лицевыми Танцорами, но при нынешних обстоятельствах!
"ВЫ ЗАПЛАТИТЕ".
Тлейлаксанцы тоже отдавали себе полный отчет в своей уязвимости, особенно теперь, когда они знали, что Преподобные Матери могут спокойно выявлять их новых Лицевых Танцоров. Вафф откашлялся.
- Я не ожидаю, что мы достигнем соглашения, - сказал он.
- Тогда зачем же ты прибыл?
- Я хочу получить объяснение посланию, отправленному вами из вашего Оплота на Ракисе. За что, по-вашему, мы должны заплатить?
- Очень прошу тебя, сер Вафф, брось в этой комнате все свое дурацкое притворство. Есть факты, известные нам обоим, и от них никуда не денешься. - Например?
- Ни одна женщина Бене Тлейлакса не представлялась нам для скрещивания, - она подумала: "Пусть он попотеет из-за этого!" Было чертовски обидно не иметь тлейлаксанских Иных Памятей для исследований Бене Джессерит. Вафф это, конечно, понимает.
Вафф насупился.
- Наверняка, ты ведь не считаешь, что я поведу торг жизнями... - он осекся и покачал головой. - Я не могу поверить, что это та плата, которую вы затребуете.
Когда Тараза не ответила, Вафф сказал:
- Это идиотское нападение на ракианский храм было предпринято независимыми людьми, находившимися на месте. Они уже наказаны. "Ожидавшийся гамбит номер три", - подумала Тараза. Такой вариант предусматривался в многочисленных анализах и составленных досье (если так их можно назвать) перед этой встречей.
Проанализировано было, казалось бы, все. Слишком мало было известно об этом тлейлаксанском Господине, этом Тилвите Ваффе. Некоторые крайне важные положения для выбора поведения были только умозаключениями (если их правдивость подтвердится). Самым бедственным было то, что самые интересные данные исходили из ненадежных источников. Однако, один факт сомнению не подлежал: эльфоподобная фигурка, сидевшая напротив ее, действительно была смертельна опасна.
"Гамбит номер три" Ваффа занял все ее внимание. Настало время для ответа. Тараза изобразила знающую улыбку.
- Это именно тот вид лжи, который мы от вас ожидали, - сказала она.
- Начинаем с оскорблений? - проговорил он без всякого выражения.
- Тон задал ты. Позволь мне предостеречь тебя, что с нами не удастся обойтись так, как вы разобрались с этими шлюхами из Рассеяния.
Застывший взгляд Ваффа убедил Таразу продолжить рискованный ход. Умозаключения Ордена, основанные частично на исчезновении икшианского корабля для переговоров, были точными! Сохраняя всю ту же улыбку, она последовала по этой линии выбранных догадок. Так, словно это было точно известным фактом.
- По-моему, шлюхам будет приятно узнать, что среди них есть Лицевые Танцоры, - сказала она.
Вафф подавил свой гнев: "Эти проклятые ведьмы! Они узнали! Каким-то образом, но узнали!" Его советники проявляли крайние сомнения насчет этой встречи, кое-кто выступал против нее. Эти ведьмы были так... просто дьяволицами. А их возмездие!
"Время переключить его внимание на Гамму, - подумала Тараза. - Все время надо держать его в напряжении".
Она сказала:
- Если вы даже собьете с пути еще одну из нас, как вы сделали со Шванги на Гамму, то все равно не узнаете ничего ценного!
- Она думала... Думала нанять нас словно банду наемных убийц! Мы только преподали ей урок!
"Ага, здесь выскочила его гордость, - подумала Тараза.
- Интересно. Такая гордость подразумевает, что за ней должна существовать некая структура морали, это нуждается в расследовании".
- Вы никогда по настоящему не проникали в наши ряды, - сказала Тараза.
- А вы никогда не проникали в среду тлейлаксанцев! - Вафф умудрился произнести эту похвальбу с относительным спокойствием: "Ему нужно время подумать, составить план!”
- Может быть, тебе захочется узнать цену нашего молчания, - сказала Тараза. Окаменелый взгляд Ваффа она посчитала за знак согласия и добавила. - Во-первых, вы поделитесь с нами тем, что вам известно о тех шлюхах, отродье Рассеяния, называющих себя Преподобными Черницами.
Вафф содрогнулся. Многие предположения подтвердились при убийстве Преподобных Черниц. Сексуальные осложнения! Только самая сильная психика была способна сопротивляться паутине вызываемого ими экстаза. Потенциал такого оружия огромен! Должен ли он поделиться этим с ведьмами?
- Всем, что вы узнали о них, - настаивала Тараза.
- Почему вы называете их шлюхами?
- Они стараются подражать нам, но при этом они продаются ради силы и превращают в насмешку все, что мы представляем. Преподобные Черницы!
- Они превосходят вас по численности - по крайней мере десять тысяч к одной! Мы видели тому свидетельства.
- Всего лишь одна из нас может нанести поражение им всем, - высказала Тараза.
Вафф затих в молчании, изучая ее. Что это, просто бахвальство? Никогда нельзя быть уверенным, когда дело доходит до ведьм Бене Джессерит. Они действительно делают то, что делают. Темная сторона волшебного мироздания принадлежит им. Не единожды ведьмы ставили подножку Шариату. Не Божья ли это воля, чтобы правоверные прошли еще через одно испытание? Тараза позволила молчанию длиться, чтобы в нем само по себе накапливалось напряжение. Она ощущала смятение Ваффа. Это напомнило ей о предварительном совещании в Ордене при подготовке нынешней встречи с ним. Беллонда задала вопрос обманчивой простоты:
- Что мы на самом деле знаем о тлейлаксанцах?
Тараза почувствовала, как этот вопрос проникает в мысли каждого из собравшихся за столом конференции Дома Соборов. "Мы можем знать наверняка только то, что они сами хотят, чтобы мы знали".
Никто из ее аналитиков не мог избежать подозрения, что тлейлаксанцы намеренно создают ложный образ самих себя. Ум тлейлаксанца надо измерять тем, что они единственные владеют секретом акслольтных чанов. Был ли это счастливый случай, как это предполагают некоторые? Тогда, почему все другие неспособны повторить это достижение за все прошедшие тысячелетия? ГХОЛЫ.
Не используют ли тлейлаксанцы процесс выведения гхол для своего бессмертия? Она могла заметить весьма явные намеки в действиях Ваффа. Ничего определенного, но все весьма подозрительно.
На конференции на Доме Соборов Беллонда неоднократно возвращалась к этому подозрению, вдалбливая в них:
- Все это... Все это, я вам говорю! Все в наших архивах может быть мусором, годным лишь на корм слигам.
Это напоминание заставило передернуться некоторых расслабившихся было Преподобных Матерей вокруг стола.
Слиги! Эти медленно ползающие гибриды гигантских слизняков и свиней могли поставлять мясо для самых изощренных трапез в мироздании, но сами по себе эти создания воплощали все, что было отталкивающим для Ордена в тлейлаксанцах. Слиги были одним из самых ранних предметов торговли Бене Тлейлакса - продукт, выведенный в чанах и сформированный по той главной спиральной модели, по которой вся жизнь принимает свои формы. То, что произведены они были Тлейлаксом еще добавляло ощущения непотребства от этого творения, многочисленные рты которого могли непрестанно перемалывать почти любой мусор, быстро превращая в экскременты, не только воняющие свинарником, но и склизкие.
- Самое чудесное мясо по эту сторону рая, - процитировала Беллонда.
- И происходит оно из непотребства, - добавила Тараза.
НЕПОТРЕБСТВО.
Глядя на Ваффа, Тараза подумала об этом. Ради каких только причин целый народ мог накинуть на себя маску непотребства? Вспышка Ваффа как-то не очень вписывалась в этот образ.
Вафф слегка кашлянул в ладонь. Он чувствовал, как швы трут в тех местах, где были скрыты два его мощных дротикомета. Меньшинство среди его советников настаивало: "Как и с Преподобными Черницами, победителем в этой встрече с Бене Джессерит будет тот, кто вернется домой с наисекретнейшей информацией. Смерть противника гарантирует успех".
"Я мог бы убить ее, но что потом?" Еще три полных Преподобных Матери ждут за люком. Несомненно, у Таразы есть сигнал, который она должна подать в ту секунду, когда откроется люк. Без этого сигнала, наверняка, последуют побоище и катастрофа. Он ни на секунду не верил, что его новые Лицевые Танцоры смогут одолеть находящихся там Преподобных Матерей. Ведьмы будут начеку. Они распознают природу охранников Ваффа.
- Мы присоединимся, - сказал Вафф. Признание, подразумеваемое в этой фразе, ранило его, но он знал, что у него нет выбора. Похвальба Таразы относительно их превосходства казалась чрезмерной, именно из-за крайности ее заявления, но за этим ощущалась правда. У него, однако, не было иллюзий, что может последовать, если Преподобные Черницы узнают о том, что на самом деле произошло с их посланницами. Мало ли с чего мог исчезнуть корабль, тлейлаксанцев тут не обвинишь. Корабли исчезают. Преднамеренное истребление - совсем другое дело. Преподобные Черницы наверняка постараются стереть с лица земли такого недруга. Хотя бы как пример. Тлейлаксанцы, вернувшиеся из Рассеяния, рассказывали о них немало. Повидав Преподобных Черниц, Вафф поверил теперь их словам.
Тереза сказала:
- Второе, что интересует меня в нашей встрече - это наш гхола.
Вафф скорчился в подвесном кресле.
У Таразы вызывали гадливое чувство крохотные глазки Ваффа, его круглое личико со вздернутым носиком и слишком острыми зубками.
- Вы убивали наших гхол, чтобы контролировать ход проектов, в которых вы выступали в роли только поставщиков одной-единственной детали, обвинила Тараза.
Вафф еще раз подумал, не пора ли убить ее. Неужели ничего нельзя спрятать от этих проклятых ведьм? Вероятность, что у Бене Джессерит есть осведомитель в самой сердцевине Тлейлакса тоже нельзя исключать. Откуда бы еще им знать?
- Заверяю тебя, Верховная Преподобная Мать, что гхола... - начал он. - Ни в чем меня не заверяй! Мы во всем удостоверяемся сами, печально глядя, Тараза медленно покачала головой.
- И, по-вашему, мы не ведаем, что вы продали нам испорченную вещь.
Вафф быстро проговорил:
- Он отвечает каждому требованию, включенному в наш контракт!
Опять Тараза покачала головой. Этот крохотный тлейлаксанский Господин понятия не имел, сколько всего он ей сейчас выдал.
- Вы заложили свою собственную схему в его психику, - сказала Тараза, - предостерегаю тебя, что если изменение будет мешать нашему проекту, то мы повредим вам больше, чем вы полагаете возможным.
Вафф поднес руку к лицу, почувствовав, как на лбу у него выступает пот. Проклятые ведьмы! Но она не знала всего - тлейлаксанцы, вернувшиеся из Рассеяния, и Преподобные Черницы, которых она так зло обзывает, снабдили Тлейлакс оружием сексуального заряда, которым он не поделится, не важно, что ему сейчас будут обещать!
Тараза безмолвно обдумала реакцию Ваффа и решилась на дерзкую ложь:
- Когда мы захватили икшианский корабль, который вы хотели уничтожить, то ваши Лицевые Танцоры, не слишком быстро умерли. Мы узнали от них немало интересного.
Вафф застыл на самой грани боевой позы.
"В яблочко!", - подумала Тараза. Дерзко солгав, она узнала потрясающую истину, и одно из самых невероятных предположений ее Советницы уже можно было считать подтвержденным. "Намерения Тлейлакса в том, чтобы полностью воспроизвести мимику прана-бинду", - предположила Советница.
- Полностью?
Все Сестры на собрании были изумлены этим предположением, ведь оно подразумевало существование техники копирования личности, заходящей намного глубже техники снятия отпечатков памяти, о которой им уже было известно.
Советница, Сестра Гестерион из Архивов, была во всеоружии, опираясь на тщательно подобранный ряд доказательств:
"Мы уже знаем: Икшианская Проба делается механистически, тлейлаксанцы делают это нервами и плотью. Следующий шаг очевиден".
Видя реакцию Ваффа на ее дерзкую ложь, Тараза продолжила тщательное наблюдение за ним - сейчас он наиболее опасен.
На лице Ваффа проступило выражение ярости. То, что известно ведьмам, слишком опасно! Он нисколько не сомневался в заявлении Таразы. "Я должен убить ее, чем бы это ни кончилось для меня лично! Мы должны убить их всех. Богомерзость! Вот их собственное слово и оно идеально их описывает". Тараза правильно истолковала выражение его лица. Она быстро проговорила:
- Вам не грозит от нас ничего дурного, если только вы не станете вредить нашим планам. Ваша религия, ваш образ жизни - все это - ваше собственное дело.
Вафф заколебался - не столько из-за сказанного Таразой, сколько из-за напоминания о ее силах. Что им еще известно? Однако опять вернуться к пресмыкательству, отвергнув подобный союз с Преподобными Черницами! Уступить владычество, столь близкое после всех этих тысячелетий... Его наполнило глубокое уныние. Меньшинство среди его советников, в конце концов, оказывалось правым.
"Не может быть никаких уз между нашими народами. Любое согласие с силами повинды - союз, основанный на зле".
Тараза все еще ощущала в нем потенциальную готовность к применению силы. Не слишком ли она пережала? Она сидела в позе, которая в мгновение ока могла стать боевой. Непроизвольное подергивание рук Ваффа ее насторожило.
"Оружие в его рукавах!" Изобретательность тлейлаксанцев не стоит недооценивать. Ее снуперы ничего не засекли.
- Мы знаем о том оружии, которое при тебе, - сказала она. Еще одна дерзкая ложь. - Если ты сейчас допустишь ошибку, то шлюхи тоже узнают, как вы пользуетесь подобным оружием.
Вафф три раза неглубоко вздохнул. Заговорил он уже строго себя контролируя:
- Мы не станем вассалами Бене Джессерит!
Тараза ответила ровным успокаивающим голосом:
- Я ни словом, ни жестом не предложила вам подобную роль.
Она выжидала. Ни малейшего изменения в выражении лица Ваффа, ни на йоту не дрогнул устремленный на нее пристальный взгляд его широко раскрытых глаз.
- Вы угрожаете нам, - пробормотал он. - Вы требуете, чтобы мы поделились всем, что мы...
- Поделились! - хмыкнула она. - Не делишься, если нет равенства отношений.
- А чем бы вы с нами поделились? - осведомился он.
Она заговорила тем укоризненным тоном, которым обратилась бы к младенцу:
- Сер Вафф, сам себя спроси, почему ты, один из олигархических правителей Тлейлакса, прибыл на эту встречу?
Все также твердо контролируемым голосом, Вафф возразил:
- А почему ты, Верховная Мать Бене Джессерит, прибыла сюда?
- Усилить нас, - мягко ответила она.
- Ты не сказала, чем ты с нами поделишься, - обвинил он.
- Ты все еще надеешься оказаться в выигрышном положении.
Тара за продолжала внимательно за ним следить. Ей редко доводилось ощущать столько подавленной ярости в одном человеке.
- Спроси меня в открытую, чего вы хотите, - сказала она.
- И вы дадите нам от вашей великой щедрости!
- Я буду вести переговоры.
- Переговоры ли это, когда ты приказываешь мне... ПРИКАЗЫВАЕШЬ МНЕ, чтобы...
- Ты прибыл сюда с твердой решимостью нарушить любое соглашение, какое бы мы заключили, - сказала она. - Вы ни разу и не пытались по-настоящему договариваться! Сидя перед кем-то, желающим заключить с вами сделку, вы способны лишь...
- Сделку? - Вафф сразу вспомнил, как при этом слове разозлилась Преподобная Черница.
- Я сказала это, - промолвила Тараза. - Сделка.

Предыдущая страница 10 Следующая страница


11 Фрэнк Герберт

Что-то, похожее на улыбку, тронуло углы губ Ваффа.
- По-твоему, у меня есть полномочия заключать сделку с тобой?
- Поострожней, Сер Вафф, - сказала она. - Ты обладаешь верховной властью и полномочиями. Все это основано на твоей способности полностью уничтожить соперника. Я этим не угрожала, но ты угрожал, - она взглянула на его рукава.
Вафф вздохнул. Ну и загвоздка. Она ведь Повинда! Как можно вести переговоры с Повиндой?
- У нас есть проблема, которую нельзя разрешить рациональными средствами, - продолжила Тараза.
Вафф скрыл свое удивление. Те же самые слова, которые употребила Преподобная Черница! Он внутренне съежился, думая о том, что это может означать. Не заключили ли Бене Джессерит и Преподобные Черницы общий союз? Резкость Таразы говорила об обратном, но когда можно было доверять этим ведьмам?
И опять Вафф подивился, осмелится ли он пожертвовать собой, чтобы уничтожить эту ведьму? Чему это послужит? Наверняка, не ей единственной среди ведьм известно все. Ее смерть только ускорит приближение катастрофы. Да, среди ведьм действительно существовали внутренние разногласия - но вдруг и эти разногласия тоже просто ловушка?
- Ты просишь нас поделиться чем-нибудь, - сказала Тараза. - Что, если я предложу тебе некоторые из наших селекционных родов?
Не было сомнения, насколько живой интерес пробудился в Ваффе.
Он сказал:
- С чего бы нам обращаться к вам за подобным? У нас есть наши чаны, и мы можем добывать генетические образцы почти повсюду.
- Образцы чего? - спросила она.
Вафф вздохнул. Никак нельзя избежать этой проникающей вкрадчивости Бене Джессерит. Это - как пронзающий меч. Он догадался, что его поведение было для нее достаточно разоблачительным, чтобы она не зря завела разговор на эту тему. Ущерб уже нанесен. Она правильно вычислила (или ее шпионы ей доложили!), что дикие садки человеческих генов содержат мало интереса для тлейлаксанцев с их более изощренным знанием самого сущностного языка жизни. Никогда не стоит недооценивать ни Бене Джессерит, ни продукты их Программы выведения. Господь Бог знает, они ведь вывели Муад Диба и Пророка!
- Что еще вы потребуете в обмен на это? - спросил он.
- Наконец-то торг! - сказала Тараза. - Мы оба знаем, конечно, что я предлагаю Выводящих Матерей атридесовской линии, - она подумала: "Пусть надеется на это! Внешность у них будет Атридесов, но они не будут Атридесами!”
Вафф почувствовал, как у него участился пульс. Возможно ли это? Имеет ли она хоть малейшее понятие, что тлейлаксанцы могут выведать, получив такой материал для исследований?
- Мы хотели бы первую селекцию их потомства, - сказала Тараза.
- Нет!
- А дубль первой селекции?
- Возможно.
- Что ты имеешь в виду, говоря "возможно"? - она наклонилась вперед. Напряженность Ваффа подсказала ей, что она напала на горячий след.
- Что еще вы потребуете от нас?
- Наши Выводящие Матери должны получить беспрепятственный доступ к вашим генетическим лабораториям.
- Ты с ума сошла? - Вафф в раздражении покачал головой. Неужели она думает, что тлейлаксанцы вот так, запросто, возьмут и отдадут свое сильнейшее оружие?
- А еще мы получим акслольтный чан, полностью, в рабочем состоянии.
Вафф лишь безмолвно на нее поглядел.
Тараза пожала плечами.
- Я должна была попробовать.
- Да, конечно, должна была.
Тараза откинулась на своем сиденье и мысленно пересмотрела открывшееся ей. Реакция Ваффа на пробный камешек дзенсуннитского изречения была интересной. "Проблема, которую нельзя разрешить рациональными средствами". Эти слова произвели на него какой-то странный эффект. Он как будто обратился куда-то внутрь себя, в глазах его появилось вопрошающее выражение. "Господи, сохрани всех нас! Не тайный ли дзенсуннит Вафф?" Неважно, какими бы это ни угрожало опасностями, это стоило расследовать. Одраде на Ракисе следует вооружить каждым возможным преимуществом.
- Пожалуй, мы сделали все, что могли на данный момент, - сказала Тараза. - Подошло время завершить нашу сделку. Единый Господь в своей бесконечной милости дал нам бесконечное мироздание, где что угодно может произойти.
Вафф хлопнул в ладоши, не успев даже подумать.
- Дар удивления - есть величайший дар из всех! - сказал он.
"Не просто дзенсуннит, - подумала Тараза. - Еще и суфи!" Она начала перестраивать свой взгляд на Тлейлакс. "Сколько же времени эта вера по-настоящему владеет их сердцами?”
- Время не считает само себя, - пустила пробный шар Тараза. - Надо только взглянуть на любую окружность.
- Солнца являются окружностями, - ответил Вафф. - Каждый космос есть окружность, - он затаил дыхание, дожидаясь ее ответа.
- Окружности замкнуты, - ответила Тараза, выхватывая нужный ответ из своих Иных Памятей. - Все, что замкнуто и ограничено, должно выставлять себя перед бесконечным.
Вафф поднял руки, показывая ладони, затем уронил руки на подол своего облачения. В его плечах исчезла напряженность, они обмякли.
- Почему ты не сказала всего этого с самого начала? - спросил он.
"Я должна проявлять величайшую осторожность", - предостерегла себя Тараза. За словами и поведением Ваффа открывалось такое, что требовало тщательного рассмотрения.
- В общении между нами не утаивалось бы меньше, говори мы более открыто, - сказала она. - Ведь даже, будучи откровенными, мы пользовались бы лишь словами.
Вафф изучал ее лицо, стараясь прочесть за этой бенеджессеритской маской какое-нибудь подтверждение истинности слов и поведения. Она повинда, напомнил он себе. Повинде никогда нельзя доверять... но если она разделяет Великую Веру...
- Разве Господь не послал своего Пророка на Ракис, чтобы там испытывать нас и учить нас? - спросил он.
Тараза глубоко погрузилась в свои Иные Памяти. "Пророк на Ракисе?
Муад Диб? Нет... это не сходится с верованиями ни суфиев, ни дзенсуннитов... Тиран!”
Она плотно сжала губы суровой линией.
- То, что нельзя контролировать, ты должен принять, - сказала она.
- Поскольку, наверняка, это есть деяние Божье, - откликнулся Вафф.
Тараза достаточно видела и слышала. Защитная Миссионерия снабдила ее знаниями о всех известных религиях. Иные Памяти подкрепляли это знание. Она почувствовала великую необходимость безопасно выбраться из этого помещения. Надо предостеречь Одраде!
- Могу я сделать предложение? - спросила Тараза.
Вафф вежливо кивнул.
- Может быть, мы заложили здесь более крепкие узы, чем воображали, сказала она. - Я предлагаю тебе гостеприимство нашего Оплота на Ракисе и услуги нашей тамошней Настоятельницы.
- Она Атридес? - спросил он.
- Нет, - солгала Тараза. - Но я, конечно же, подготовлю Выводящих Матерей для твоих нужд.
- А я соберу все, что вы требуете в уплату, - сказал он. - Почему сделка будет совершена на Ракисе?
- Разве это не подходящее место? - спросила она. - Что может быть лживого в доме Пророка?
Вафф откинулся в своем кресле, его руки расслабились у него на коленях. Тараза явно знает все надлежащие ответы. Это было откровение, которого он никогда не ожидал.
Тараза встала.
- Каждый из нас лично прислушивается к Богу, - сказала она.
"И все вместе в Кехле", - подумал он. Он поглядел на нее, напоминая себе, что она повинда. Никому из них не следует доверять. Осторожность. Эта женщина, в конце концов, ведьма Бене Джессерит. Известно, что они создают религии ради своих собственных целей. Повинда.
Тараза подошла к входному люку, открыла его и подала свой сигнал безопасности. Она опять обернулась к Ваффу, который неподвижно сидел в своем кресле. "Он не проник в наш подлинный замысел, - подумала она. - Те, кого мы пошлем к нему, должны быть отобраны с крайней тщательностью. Он никогда не должен заподозрить, что является частью нашей наживки".
Вафф взглянул на нее. Его эльфическое личико было спокойно.
"До чего же безмятежным он выглядит, - подумала она. - Но и его можно поймать в ловушку! Союз между Орденом и Тлейлаксом сулит такие новые притягательные возможности".
"Но на наших условиях!”
- До Ракиса, - сказала она.

Глава 20

Какие социальные наследия ушли вовне с Рассеянием? Мы очень хорошо знаем эти времена. Мы знаем и умственное, и физическое состояние дел. Затерянные унесли с собой мышление, замкнутое, в основном, на людской, силе и подручной технике. У них была отчаянная нужда в расширении пространства, порождаемая мифом о Свободе. Большинство так и не усвоило более глубокий урок Тирана, что насилие налагает свои собственные ограничения. Рассеяние было диким и беспорядочным движением, истолковываемым как разрастание (экспансия). Его погоняющим бичом был глубинный страх (часто бессознательный) перед застоем и смертью.

Рассеяние: АНАЛИЗЫ БЕНЕ ДЖЕССЕРИТ (Архивы)

Одраде лежала, вытянувшись на боку во весь рост на выступе эркерного окна, ее щека легко касалась теплого плаза, через который ей была видна Великая Площадь Кина. Она опиралась спиной на красную подушку, пахнувшую меланжем, точно также, как пахли здесь, на Ракисе, многие вещи. Позади нее были три комнаты, небольшие, но удобные и достаточно удаленные и от Храма, и от Оплота Бене Джессерит. Их переезд в это здание был одним из условий, на которых было заключено соглашение между Орденом и жрецами.
- Шиэна должна более надежно охраняться, - настаивала Одраде.
- Она не останется на попечении только Ордена! - возразил Туек.
- И не на попечении только жрецов, - возразила Одраде.
Шестью этажами ниже эркерного окна Одраде распростерся огромный базар, беспорядочным лабиринтом расползавшийся во все стороны, заполняя почти целиком Великую Площадь. Серебристо-желтый свет заходящего солнца омывал эту сцену сверканием, подчеркивая яркие краски торговых навесов, отбрасывая длинные тени по неровной земле. Его лучи зажигали воздух свечением там, где рассеянные кучки людей теснились вокруг заплатанных зонтиков или товаров барахолки.
Великая Площадь не была правильным квадратом. Базар, занимавший ее, уходил на полный километр вдаль от Одраде, и более чем вдвое, влево и вправо от нее - гигантский прямоугольник утрамбованной земли и древних камней, превращавшихся в едкую жгучую пыль под ногами дневных покупателей, пренебрегавших жуткой жарой в надежде купить повыгодней.
По мере приближения вечера базар все больше оживал, людей стекалось все больше, пульс их движения становился учащеннее, лихорадочнее.
Одраде изогнула голову, стремясь увидеть, что происходит совсем близко к зданию. Кое-кто из торговцев, обосновавшихся под ее окном, расходились по ближним кварталам. Они скоро вернутся - после трапезы и короткой сиесты, готовые извлечь полную пользу из тех более ценных часов, когда люди выходят на открытый воздух и можно спокойно дышать, не обжигая глотки.
Шиэна запаздывает, отметила Одраде. Жрецы не осмелятся задерживать ее намного. Они теперь будут отчаянно работать, выпаливая в нее вопросами, увещевая ее помнить, что она - собственная посланница Бога к его Церкви. Будут напоминать Шиэне о многих, высосанных из пальца, обязательствах верности, которые Одраде придется выведать у Шиэны, чтобы выставить в смешном виде и показать всю вздорность и неприглядность.
Одраде изогнула спину и безмолвно выполняла минуту маленькие упражнения, чтобы снять напряжение. Она позволяла себе испытывать определенную симпатию к Шиэне. Мысли девушки, как раз сейчас, хаотичны. Шиэна знает мало, или вообще ничего о том, что ожидает ее, когда она полностью станет ученицей Преподобной Матери. Несомненно, этот юный ум захламлен мифами и другой ерундой.
"Как был захламлен и мой ум", - подумала Одраде.
Но она не могла избежать воспоминаний в моменты, подобные этому. Ее непосредственная задача была ясна: очищение, не только Шиэны, но и самой себя.
Ее память Преподобной Матери, которой она теперь стала, неотвязно преследовали давнишние воспоминания: Одраде, пятилетняя, в уютном доме на Гамму. Дорога, на которой стоит дом, застроена особняками представителей среднего класса приморских городов планеты - одноэтажные здания на широких проспектах. Эти здания уходят далеко к извилистому берегу моря, где они уже стоят намного просторней, чем вдоль проспектов. Там, ближе к морю, они становятся подороже, и их владельцы не так жмутся из-за каждого квадратного метра.
Вынянченная Бене Джессерит память Одраде блуждала по этому отдаленному дому с его обитателями, по проспектам, встречая подружек по играм. Одраде ощущала, как у нее сжимается в груди, и это подсказывало ей, как тесно эти воспоминания связаны с прошлым и настоящим.
Детский сад Бене Джессерит в искусственном мире Ал-Дханаба, одной из первых безопасных планет Ордена. (Позже она узнала, что, в свое время Бене Джессерит даже помышлял превратить всю планету в не-пространство. Это не позволили сделать только слишком большие энергетические затраты.) Для девочки с Гамму, оторванной от привычного окружения и подруг, этот детский сад казался фонтаном разнообразия. Образование Бене Джессерит включало интенсивную физическую подготовку. Были постоянные напоминания, что нельзя надеяться стать Преподобной Матерью, не пройдя через сильную боль и множество бесконечно утомительных упражнений, которые кажутся непосильными.
Некоторые из учениц не выдержали этой стадии. Они отступили, чтобы стать нянями, прислугой, работницами, случайными скрещивальщицами. Они заполняли все необходимые Ордену места. Бывали времена, когда Одраде просто мечтала о такой неудаче, чувствуя, что это будет неплохая жизнь: меньше цели - меньше ответственности. Это было до того, как она окончила первоначальный курс.
"Я думала об этом, как о победоносном окончании, а вышла с другой стороны".
Только для того, чтобы к ней предъявили новые, более суровые требования.
Одраде присела на своем широком подоконнике и отпихнула подушку в сторону. Она повернулась спиной к базару. На базаре становится шумней. Проклятые жрецы! Они затягивают визит до крайних пределов!
"Я должна думать о моем собственном детстве, потому что это поможет мне с Шиэной", - подумала она. И немедленно хмыкнула над своей слабостью. Еще одна отговорка!
Некоторым послушницам требовалось по меньшей мере пятьдесят лет, чтобы стать Преподобной Матерью. Основа для этого закладывалась во время Второго Этапа - урока терпения. Одраде рано проявила склонность к глубокому изучению. Считалось вполне вероятным, что она может стать одним из ментатов Бене Джессерит и, весьма возможно, архивистом. Эту идею отбросили, когда выяснилось, что ее таланты устремлены к другому выгодному направлению. На Доме Соборов ее сориентировали на выполнение более деликатных обязанностей.
БЕЗОПАСНОСТЬ.
Дикий талант Атридесов часто использовался таким образом. Внимание к подробностям, вот что особенно отличало Одраде. Она знала, что Сестры, отлично ее зная, способны предсказать какие-то ее действия. Тараза делала это постоянно. Одраде слышала объяснение из собственных уст Таразы:
- Личность Одраде чрезвычайно отражается в исполнении ею своих обязанностей.
Была шутка на Доме Соборов: "Что делает Одраде, когда она не при исполнении обязанностей? Она берется за работу".
На Доме Соборов не было необходимости прикрываться масками, которые любая Преподобная Мать автоматически использовала при общении с внешним миром. Она могла на секунду показать свои чувства, открыто признавать ошибки свои и других, испытывать печаль или горечь и даже счастье. Мужчины были достижимы - не для воспроизводства, но для периодического умиротворения. Все мужчины такого рода на Доме Соборов Бене Джессерит были весьма обаятельны, и некоторые были даже искренни в своем обаянии. Эти немногие, конечно, были всегда в большом спросе.
ЭМОЦИИ.
Понимание этого проскочило в уме Одраде.
"Значит, я опять пришла к тому же, что и всегда".
Своей спиной Одраде ощущала тепло вечернего солнца Ракиса. Она знала, где находится ее тело, но мысли были распахнуты навстречу предстоящей встрече с Шиэной.
ЛЮБОВЬ.
Это было бы так легко и так опасно.
В этот момент она позавидовала стационарным Матерям - тем, кому дозволялось прожить всю жизнь с единственным, выбранным в супруги скрещивающимся партнером. От такого союза произошел Майлз Тег. Иные Памяти рассказывали, как это было у леди Джессики с ее герцогом. Даже Муад Диб выбрал такую же форму совместной жизни.
"Это не для меня".
Одраде признавалась себе в горькой зависти, что ей не дозволено вести такую жизнь. Чем компенсируется это в той жизни, в которую ее направляют? "Жизнь без любви можно активней посвятить Ордену. Мы обеспечиваем посвященным наши собственные формы поддержки. Не беспокойся насчет сексуальных развлечений. Это достижимо в любой момент, когда ты почувствуешь в этом необходимость".
С ОБАЯТЕЛЬНЫМИ МУЖЧИНАМИ!
Со времен леди Джессики через времена Тирана и после них изменилось очень многое... включая Бене Джессерит. Каждая Преподобная Мать это понимала.
Глубокий вздох сотряс Одраде. Она оглянулась через плечо на базар. До сих пор ни признака Шиэны.
"Я не должна любить это дитя!”
Вот и все. Одраде закончила предписываемое Бене Джессерит мнемоническое проигрывание. Она изогнула свое тело и уселась, скрестив ноги, на подоконнике. Ей открывался отличный вид на весь базар, на крыши города и его водный резервуар. Она знала, что немногие оставшиеся холмы к югу - последние остатки Защитной Стены Дюны, высоких хребтов основной горной породы, проломленных Муад Дибом и его легионами на песчаных червях. Танцующая дымка жары виднелась за кванатом и каналом, защищавшим Кин от вторжения новых червей. Одраде тихо улыбнулась. Жрецы не находили ничего странного в том, чтобы ограждать свои общины и не позволять Разделенному Богу совершать набеги на них.
"Мы будем поклоняться тебе. Бог, но не докучай нам. Это наша религия, наш город. Ты видишь, мы больше не называем это место Арракин, теперь это Кин. Планета эта больше не Дюна и не Арракис. Теперь она Ракис. Держись на расстоянии, Бог. Ты - прошлое, а прошлое - это всегда докука".
Одраде поглядела на отдаленные холмы, танцующие в мерцании жары. Иные Памяти накладывались на этот древний пейзаж. Она знала его прошлое.
“Если жрецы еще немного затянут с возвращением Шиэны, я их покараю". Жара, собранная за день землей и толстыми стенами, окружавшими Великую Площадь, все еще наполняла базар. Воздух над базаром дрожал не только от жары, но и от дыма множества небольших костров, зажженных в окружающих зданиях и под навесами, разбросанными по всей площади. День был жарким, намного больше тридцати восьми градусов. Однако, здание - бывший центр Рыбословш - охлаждалось икшианскими механизмами с испарительными бассейнами на крыше.
"Нам здесь будет комфортно".
Здесь они будут в безопасности настолько, насколько это могут обеспечить защитные меры Бене Джессерит. Преподобные Матери ходят по этим коридорам туда и сюда. У жрецов есть свои представители в этом здании, но никто из них не посмеет себя навязывать, если Одраде сама не пожелает их видеть. Шиэна будет здесь встречаться с ними только по случаю, но все эти случаи будет дозволять исключительно Одраде.
"Это происходит, - подумала Одраде. - План Таразы продвигается вперед".
В голове Одраде были совсем свежи сообщения последней связи с Домом Соборов. Открытия насчет тлейлаксанцев наполняли Одраде возбуждением, которое она тщательно подавляла. Этот Вафф, этот тлейлаксанский Господин, будет восхитительным предметом изучения.
ДЗЕНСУННИТ! И СУФИ!
"Ритуальный образец, замороженный на тысячелетия", - объяснила Тараза.
Между строк в послании читалось другое: "Тараза возлагает на меня свое полное доверие". Одраде почувствовала прилив сил при осознании этого. "Шиэна - точка опоры. Мы - рычаг. Наша сила проистекает из многих источников".
Одраде расслабилась. Она знала, что Шиэна не позволит жрецам задерживать ее долго. Даже сама Одраде, умеющая держать себя в руках, не могла справиться с приступами дурных подозрений. Шиэне, конечно, еще труднее.
Они стали заговорщицами - Одраде и Шиэна. Первый шаг. Для Шиэны это чудесная игра. Она рождена и воспитана в недоверии к жрецам. Как же для нее здорово найти, наконец, союзника!
Какое-то движение всколыхнуло людей прямо окном Одраде. Она с любопытством глянула вниз. Там пять обнаженных мужчин, взявшись за руки, стали кругом. Их одеяния и стилсьюты лежали грудой в стороне под охраной темнокожей девушки в длинном коричневом платье из спайсового волокна. Ее волосы были перевязаны красной тряпкой.
ТАНЦОРЫ!
Одраде читала множество донесений об этом феномене, но видела она это впервые со времени своего прибытия. Среди зрителей были три высоких жреца-стража в желтых шлемах с высокими гребнями. Охранники носили короткие накидки, которые оставляли ноги свободными для действия, у каждого было выкованное из металла копье.
Когда танцоры стали в круг, в толпе зрителей стало явно нарастать напряжение. Одраде уже поняла, что это такое: скоро последует скандирующий крик неистовства и грандиозная рукопашная. Будут проламываться головы. Потечет кровь. Люди будут вопить и метаться вокруг. В конце концов все уляжется без официального вмешательства. Некоторые удалятся плача. Некоторые удалятся смеясь. И охранники-жрецы не будут вмешиваться. Бесцельное безумие этого танца, его последствия уже века занимали Бене Джессерит. Теперь оно привлекло жадное внимание Одраде. Защитная Миссионерия проследила, как этот ритуал переходил из поколения в поколение. Ракианцы называли его "танцем развлечения". Были у него и другие названия, и самым значительным среди них было "Сиайнок" - вот во что превратился величайший ритуал Тирана, момент его сопричастия со своими Рыбословшами.
Одраде отлично распознала энергию, заложенную в этом феномене, и испытывала уважение к ней. Ни одна Преподобная Мать не оказалась бы слепа к такой энергии. Одраде, однако, коробило ее бесплодное расточительство. Такие вещи следует искусственно направлять и концентрировать. Этот ритуал нуждался в каком-нибудь полезном применении. Все, что он делал сейчас истощал силы, которые могли бы стать разрушительными для жрецов, если бы пары не выпускали.
В ноздри Одраде поплыл сладкий фруктовый запах. Она чихнула и поглядела на вентиляторы возле своего окна. Жар от толпы и согретой земли вызвал восходящий поток воздуха. Он и донес запахи снизу через икшианские вентиляторы. Одраде прижалась лицом прямо к плазу, чтобы посмотреть прямо вниз. Ага, или танцоры, или толпа опрокинули торговую палатку. Танцоры топтались по фруктам. Желтый сок обрызгал их до самых ляжек.
Среди наблюдателей Одраде узнала торговца фруктами - знакомое сморщенное лицо, которое она видела несколько раз в этой палатке рядом со входом в здание. Ему словно плевать было на понесенные убытки. Как и все остальные вокруг него, он сосредоточил свое внимание на танцорах. Пять обнаженных мужчин двигались разболтанными движениями, высоко вскидывая ноги, неритмичное и на вид не скоординированное представление, которое периодически повторялось - трое танцоров двумя ногами на земле, двое подняты в воздух над своими партнерами.
Это было сродни древнему обычаю Свободных - хождению по песку. Этот занятный танец был ископаемым, уходящим корнями в древнюю необходимость двигаться так, чтобы ничем не выдать своего присутствия червю.
Танцоры начали все больше обрастать тесной толпой, собиравшейся вокруг них со всего огромного прямоугольника базара; люди в толпе подпрыгивали как детские игрушки, чтобы поверх голов хоть на секунду взглянуть на пятерых обнаженных мужчин.
Затем Одраде увидела эскорт Шиэны, двигавшийся далеко справа, где на площадь выходил широкий проспект. Символы охоты на животных на зданиях говорили, что эта широкая улица является Дорогой Божьей. Согласно историческим источникам, по этому проспекту пролегал маршрут Лито II в город из его обнесенного высокими стенами Сарьера, расположенного далеко к югу. Если потщательнее приглядеться к деталям, можно различить некоторые из форм и образцов, которые при Тиране были городом Онн - фестивальным центром, построенным вокруг более древнего города Арракина. Онн стер многие отметины Арракина, но некоторые проспекты сохранились - некоторые здания были слишком полезны, чтобы заменять их другими. А здания, по неизбежности, определяли улицы.
Эскорт Шиэны остановился там, где проспект впадал в базар. Охранники в желтых шлемах двинулись вперед, очищая путь древками своих копий. Охранники были высоки. Когда они ставили свои копья на землю, у самого низкого из них толстое двухметровое древко доходило только до плеча. Даже среди самой беспорядочной толпы нельзя было проглядеть охранников-жрецов, но защитники Шиэны были высочайшими среди высоких.
Они опять двинулись по направлению к зданию. Их одежды распахивались на каждом шагу, обнажая серый лоск лучших стилсьютов. Они двигались прямо вперед - пятнадцать человек на огромном пространстве, окаймлявшем скопления палаток.
Разношерстная группка жриц с Шиэной в центре шла следом за стражами. Одраде углядела в центре эскорта знакомую фигурку Шиэны, пятнышки солнца в ее волосах и гордо вскинутое лицо. Однако же, больше всего внимания привлекли жрецы-охранники. Они двигались с высокомерием, заложенным в них с детства. Охрана знала, что они лучше простого люда. И простой люд расступался перед ними, очищая путь для сопровождения Шиэны.
Все это происходило так естественно, что Одраде увидела за этим древний образец, словно наблюдала другой ритуальный танец, который тоже не изменился за тысячелетия.
Как это часто с ней бывало, Одраде подумала о себе, как об археологе, но не из тех, что просеивают землю ради пыльных остатков столетий, а, скорее, из тех, кто также как и Орден, часто сосредоточивал свой разум на обычаях, которые люди несли с собой из своего прошлого. Здесь явно проступал личный замысел Тирана. Приближение Шиэны было тем, что было заложено самим Богом Императором.
Пятеро обнаженных мужчин под окном Одраде продолжали танцевать. Одраде, однако, среди наблюдающих заметила нечто новое. Никто вроде бы и не поворачивал голову в направлении приближающейся фаланги жрецов охранников, но глазеющая на танец толпа их явно уже их увидела.
"Животные всегда чуют приближение погонщиков".
Стало видно, как теперь участился пульс беспокойства толпы. Они неподражаемы в своем хаосе! Откуда-то из задних рядов вылетел ком земли и шлепнулся рядом с танцорами. Пятеро не сбились с шага в своем растянутом танце, но их скорость возросла. Количество движений между повторениями говорило о замечательной памяти.
Еще один ком грязи вылетел из толпы и ударил в плечо танцору. Никто из пятерых не дрогнул.
Толпа начала вопить и скандировать. Некоторые выкрикивали проклятия. Вопли переросли в хлопанье в ладоши, перебивающее ритм движений танцоров. И опять-таки, танец не изменился.
Скандирование толпы стало грубым ритмом, отзвуки которого отражались эхом от стен Великой Площади. Толпа старалась заставить танцоров сбиться с ритма. Одраде прочувствовала глубокую значимость сцены, происходившей перед ней.
Отряд Шиэны уже проделал больше половины пути через базар. Они продвигались более широкими проходами между палатками и повернули теперь прямо по направлению к Одраде. До главного скопления толпы эскорту было метров пятьдесят. Охранники двигались ровным уверенным шагом, с пренебрежением к тем, кто суетился по бокам. Взирая на толпу, их глаза под желтыми шлемами были устремлены прямо вперед. Ни один из приближавшихся охранников никак внешне не проявил, что видит толпу, или танцоров, или любое другое препятствие, которое может его задержать.
Толпа резко прекратила скандировать, словно невидимый дирижер махнул рукой, подавая знак к молчанию. Пятеро продолжали танцевать. Молчание под Одраде было заряжено такой мощью, что она почувствовала, как у нее волосы встают дыбом. Прямо под Одраде трое жрецов-охранников, стоявших среди зрителей, повернулись, как один, и удалились из пределов видимости в свое здание.
Глубоко внутри толпы женщина выкрикнула проклятие.
Танцоры никак не показали, что слышали.
Толпа стала сжиматься, ограничивая пространство вокруг танцоров по меньшей мере наполовину. Девушки, охранявшей стилсьюты и одеяния танцоров, больше не было видно.
Фаланга эскорта Шиэны надвигалась прямо на танцоров - жрицы и их юная подопечная в кольце охраны. Справа от Одраде началось побоище. Люди принялись дубасить друг друга, опять, описывая в воздухе дуги, в танцующих полетели различные предметы. Толпа возобновила свое скандирование в ускоренном темпе.
Одновременно задние ряды толпы расступились, пропуская охранников. Зрители не отрывали своих взглядов от танцоров, не прерывали своего участия во все возрастающем хаосе, но дорогу освободили.
Абсолютно захваченная зрелищем, Одраде глядела вниз. Сколько всего происходило одновременно - побоище, проклинающие и дубасящие друг друга люди, продолжающееся скандирование, безмятежное приближение охранников!
За щитом из жриц было видно, как Шиэна кидает взгляды из стороны в сторону, стараясь рассмотреть всю суматоху вокруг себя.
В руках кое-кого из толпы появились дубинки, они стали колотить находившихся рядом, но никто не угрожал ни жрецам, ни любому другому из отряда Шиэны.
Танцоры продолжали подпрыгивать внутри сузившегося круга зрителей. Толпа все больше оттесняла их к стене дома Одраде, и ей пришлось сильнее прижаться к плазу, чтобы смотреть вниз под очень острым углом.
Охранники, сопровождавшие Шиэну, продвигались посреди хаоса по освобождающемуся пути. Жрицы не глядели ни влево, ни вправо. Охранники в желтых шлемах смотрели прямо вперед.
"Презрение - слишком слабое слово, чтобы описать такое", - подумала Одраде. Неверным было бы и сказать, что беснующаяся толпа не обращала внимания на передвижения отряда. Одни признавали присутствие других, но существовали в разделенных мирах, соблюдая строгие правила такого разделения.
Только Шиэна пренебрегала негласным протоколом, подпрыгивая вверх, чтобы хоть одним глазком увидеть что-нибудь из-за прикрывавших ее тел. Толпа прямо под Одраде хлынула вперед. Этот натиск смял танцоров, взметнул, как щепки, подхваченные гигантским водоворотом. Одраде разглядела мелькание обнаженных тел, как их толкали и перепихивали из рук в руки в нараставшем хаосе. Только напряженно сосредоточив внимание, Одраде сумела разобрать звуки, доносившиеся до нее.
Это было сумасшествие!
Никто из танцоров не сопротивлялся. Убивают ли их? Жертвоприношение ли это? Анализы Ордена еще ни разу не сталкивались с такой реальностью. Желтые шлемы под Одраде двинулись в сторону, открывая дорогу для Шиэны и ее жриц, чтобы войти в здание, затем охранники сомкнули ряды. Они повернулись и составили защитную арку вокруг входа в здание - ощетинили пики в горизонтальном положении на уровне поясницы.
Хаос перед ними начинал стихать. Не было видно никого из танцоров, но были видны жертвы - кто-то распростерт на земле, кто-то с трудом волочил ноги. Были видны окровавленные головы.
Шиэна и жрицы, войдя в здание, исчезли из поля зрения Одраде. Одраде откинулась и постаралась разобраться в том, чему только что была свидетельницей.
Невероятно!
Ни одна из голографических записей Ордена нисколько не передавала увиденного ей! Частично в этом сказывалось отсутствие запахов - пыли, пота, создававших концентрацию напряженной человеческой толпы. Одраде глубоко вздохнула. Она почувствовала, как внутри у нее все дрожит. Толпа распалась на отдельных людей, разбредавшихся с базара. Она увидела плакальщиц. Кто-то проклинал, кто-то смеялся.
Дверь позади Одраде распахнулась. Вошла смеющаяся Шиэна. Одраде обернулась всем телом, мельком увидев в холле собственную стражу и нескольких жриц. Шиэна закрыла дверь.
Темно-карие глаза девочки поблескивали от возбуждения. Ее узкое лицо, в очертаниях которого уже намечалась плавность превращения во взрослое, говорило о напряженно сдерживаемых чувствах. Это выражение угасло, едва Шиэна взглянула на Одраде.
"Очень хорошо, - подумала Одраде, наблюдая это. - Урок первый о самообладании уже начался".
- Ты видела танцоров? - вопросила Шиэна, крутясь и подпрыгивая, приближаясь к Одраде, чтобы остановиться перед ней. - Разве они не прекрасны? По-моему, они так прекрасны! Каниа не хотела, чтобы я смотрела. Она сказала, что мне опасно принимать участие в Сиайноке. Но мне наплевать! Шайтан никогда не съест этих танцоров!
С внезапно нахлынувшим пониманием, которое она испытала лишь однажды во время Спайсовой Агонии, Одраде воочию увидела всю схему только что происходившего на Великой Площади. Ей понадобились присутствие и слова Шиэны, чтобы все стало просто и понятно.
ЯЗЫК.
Глубоко внутри коллективного сознания этой толпы заложен абсолютно бессознательный язык, которым передается то, что нежелательно быть понятым другими. Об этом говорили танцоры. На этом языке говорила Шиэна. Этот язык составлялся из сложной комбинации тонов голоса, движений, запахов, которая складывалась и развивалась по тем же причинам, что и все другие языки.
Из необходимости.
Одраде улыбнулась счастливой девочке, стоявшей перед ней. Теперь Одраде знала, как поймать вдовушку тлейлаксанцев. Теперь она знала больше и о замысле Таразы.
"Я должна при первой же возможности сопровождать Шиэну в пустыню. Мы дождемся только прибытия этого тлейлаксанского Господина, этого Ваффа. Мы возьмем его с собой!"

Глава 21

Вольность и Свобода - сложносоставные понятия. Они уходят к религиозным идеям Свободной Воли и перекликаются с Божественной Властью, подразумеваемой в абсолютных монархах. Без абсолютных монархов, слепленных со Старых Богов и правящих по благоволению веры в религиозное отпущение. Вольность и Свобода никогда бы не обрели их нынешнего значения. Эти идеалы самим своим существованием обязаны прошлым примерам угнетения. И силы, поддерживающие такие идеи, будут разрушаться, если только их не обновит драматический урок нового угнетения. Вот ключ всех ключей к моей жизни.

Лито II, Бог Император Дюны: из Записей в Дар-эс-Балате.

В густом лесу, приблизительно в тридцати километрах к северо-востоку от Оплота Гамму, Тег заставил Лусиллу и Данкана ждать под прикрытием одеяла жизнеутаивающего поля до тех пор, пока солнце не скрылось за высокогорьем на западе.
- Завтра мы пойдем в новом направлении, - сказал он.
Уже три ночи он вел их через закрытую деревьями тьму, мастерски демонстрируя свою память ментата, направляя каждый шаг точь-в-точь по тому следу, который проложил для него Патрин.
- У меня все тело затекло от такого долгого сидения, - пожаловалась Лусилла. - И ночь эта тоже, вроде, будет холодной.
Тег сложил одеяло жизнеутаивающего поля и убрал в свой рюкзак.
- Вы можете чуть-чуть поразмяться, походить вокруг, - сказал он. - Но мы не двинемся отсюда до полной тьмы.
Тег, усевшись спиной к стволу густоветвистой сосны, посмотрел как Лусилла и Данкан скользнули на прогалину. Какой-то миг они стояли морозец, идущий на смену последним летучим остаткам дневного тепла, пробрал их ознобом. "Да, сегодня опять будет холодная ночь", промелькнуло у Тега, но у него будет мало возможностей думать об этом. НЕОЖИДАННОСТЬ.
Шванги никогда не заподозрит, что они до сих пор настолько близки к Оплоту и передвигаются пешком.
"Таразе следовало бы яснее выражать свои предостережения насчет Шванги", - подумал Тег. Яростное и открытое неповиновение Шванги Верховной Матери было настолько вне всяких традиций Ордена, что логика ментата не могла принять такое положение без большого количества данных.
Память преподнесла ему присказку его школьных дней, один из тех предупреждений-афоризмов, которые помогали ментату управлять своей логикой:
"Когда виден хвост настолько безупречной логики, что бритве Оккама нечего отсекать, путь следования ментата такой логике может привести к личной катастрофе". Значит, было известно, что логика, порой, никуда не годится.
Его мысли опять обратились к поведению Таразы на корабле Космического Союза и сразу же после. "Она хотела, чтобы я знал, что буду полностью предоставлен самому себе. Я должен смотреть на вещи с моей собственной точки зрения, а не с ее".
Значит, угроза от Шванги - угроза неподдельная, и он ее выявил, встретил лицом к лицу и решил своими собственными средствами.
Тараза не знала, что из-за всего этого произойдет с Патрином.
"Тараза, на самом деле, не очень-то беспокоится, что произойдет с Патрином. Или со мной. Или с Лусиллой".
“Но как насчет этого гхолы?" "Вот тут Таразе не наплевать!" Нелогично, чтобы она... Тег перекрыл эту линию выводов. Тараза не хотела, чтобы он действовал логично. Она хотела, чтобы он действовал именно так, как действует, как он всегда действовал, оказываясь в трудном положении.
НЕОЖИДАННОЕ.
Значит, за всеми событиями стоит логическая модель, но участники событий выпадут из гнезда в хаос, если последуют логике.
"Из хаоса мы должны извлечь наш собственный порядок".
Печаль затопила его сознание. "Патрин! Черт тебя подери, Патрин! Ты знал, а я нет! Что я буду без тебя делать?”
Тег почти наяву услышал ответ старого помощника - этот жесткий "службистский" голос, которым Патрин всегда пользовался, когда укорял своего командира:
"Справишься так, что лучше некуда, башар".
Глубоким холодом веяло от железно выводимых друг из друга умозаключений - да Тег, никогда не увидит Патрина во плоти и не услышит снова голоса старика. И все же... голос оставался. Человек жил в его памяти.
- Не пора ли нам двигаться?
Это Лусилла. Она стояла прямо перед ним под деревом. Данкан ждал рядом с ней. Они оба уже надели на плечи свои рюкзаки.
Пока он сидел, раздумывая, пала ночь. Небо было усеяно яркими звездами, от которых на прогалине возникали смутные тени. Тег поднялся на ноги, поднял свой рюкзак и, наклонившись, чтобы не налететь на самые низкие ветви, вышел на прогалину. Данкан помог Тегу надеть на плечи его рюкзак.
- Шванги, в конце концов, до этого додумается, - сказала Лусилла. -Ее охотники последуют за нами сюда. Ты это знаешь.
- Нет, до тех пор, пока они не пройдут до самого конца ложного следа и не уткнутся в этот конец, - сказал Тег. - Пойдем.
И он повел их на запад, через прогалину среди деревьев. Уже три ночи он вел их по тому, что называл "памятной тропой Патрина". Сейчас, в эту четвертую ночь, Тег корил себя за то, что не спроецировал логические последствия поведения Патрина.
"Зная глубину его преданности, я не спроецировал эту преданность до наиболее очевидного результата. Мы так много лет были вместе, что я воображал, будто знаю его ум, как свой собственный. Патрин, чтоб тебя! Тебе не было необходимости умирать!”
Тут Тегу пришлось признаться себе, что на самом деле такая необходимость была. Патрин ее увидел. А ментат сам помешал себе ее разглядеть. Логика может ослеплять не меньше любой другой способности.
Как Бене Джессерит часто говорит и демонстрирует.
"Итак, мы передвигаемся пешком. Шванги этого не ожидает".
Тег был вынужден признать, что пешее передвижение по диким местам Гамму полностью перестроило его взгляды. Всему региону было позволено буйно зарасти растительностью во времена Голода и Рассеяния. Позже были сделаны новые посадки. Тег вообразил Патрина юношей, исследующим этот регион - этот скалистый отрог, едва видимый в звездном свете за просветами в деревьях, этот покрытый пиками отдаленного леса мыс, эти тропки мимо гигантских деревьев. "Они будут ожидать, что мы попытаемся бежать на не-корабль, - на этом сошлись и он, и Патрин, согласуя свой план. - Приманка должна направить охотников в таком направлении".
Только Патрин не сказал ему, что приманкой будет он сам.
Тег сглотнул комок в горле.
"Данкана нельзя было защитить в Оплоте", - оправдывался он.
И это было правдой.
Лусиллу лихорадило весь первый день под их одеялом жизнеутаивающего поля, укрывавшим их от обнаружения приборами, ищущими с воздуха.
- Мы должны послать весточку Таразе!
- Когда сумеем.
- Что, если с тобой что-нибудь произойдет? Я должна знать все о нашем плане бегства.
- Если со мной что-нибудь произойдет, то ты все равно не сможешь пройти тропой Патрина: нет времени вкладывать ее в твою память.
Данкан в тот день принимал мало участия в разговорах. Он молчаливо наблюдал за ними или подремывал, просыпаясь резко, с гневным взглядом в глазах.
Только на второй день под их одеялом жизнеутаивающего поля Данкан внезапно спросил Тега:
- Почему они хотят меня убить?
- Чтобы разрушить планы Ордена, основанные на тебе, - сказал Тег. Данкан грозно взглянул на Лусиллу.
- Что это за планы?
Когда Лусилла не ответила, Данкан проговорил - Она знает. Знает, потому что мне, как бы загодя, предписано доверять ей - и любить ее!
Тег подумал, что Лусилла очень хорошо скрыла свое разочарование. Все ее планы в отношении гхолы стали беспорядочными, их бегство нарушило всю планировавшуюся последовательность.
Поведение Данкана выдвинуло и другую вероятность: не является ли гхола потенциальным Видящим Правду? Какие дополнительные силы заложены в этого гхолу коварными тлейлаксанцами?
В их вторую ночь в этой глуши Лусилла была полна обвинений.
- Тараза приказала тебе восстановить его исходную память! Когда ты сможешь это сделать?
- Когда мы достигнем убежища.
В эту ночь сопровождал их Данкан, молчаливый и чрезвычайно бодрый. В нем проявилась новая жизненная сила. Он услышал!
"Ничто не должно повредить Тегу", - думал Данкан. Где бы ни было это убежище, Тег должен достичь его в безопасности.
"Тогда я буду знать!”
Данкан не знал, что именно он вспомнит, но теперь он полностью принимал цену, которую надо за это уплатить. Глушь должна привести к этой цели. Он припомнил, как глядел на дикие места из Оплота, мечтая оказаться здесь, на свободе. Ощущение неприкосновенной свободы исчезло. Глушь была всего лишь тропой к чему-то важному.
Лусилла, идущая в их арьергарде, заставляла себя сохранять спокойствие и живость, и принимать то, что она не может изменить. Частично она твердо опиралась на приказания Таразы:
- Держись поближе к гхоле, и когда придет момент, заверши данное тебе задание.

Предыдущая страница 11 Следующая страница


Еретики Дюны 12

Шаг за шагом тело Тега отмерял километры. Это четвертая ночь. По расчетам Патрина, им нужно четыре ночи, чтобы достичь их цели.
И КАКОЙ ЦЕЛИ!
План бегства на случай опасности базировался, на открытии совсем юного в ту пору Патрина, открывшего одну из многих тайн Гамму. Слова Патрина всплыли в памяти Тега: "Под предлогом одиночного разведывательного обхода я два дня назад там побывал. Там ничего не тронуто. Я до сих пор единственный человек, когда-либо туда попадавший".
- Откуда ты можешь быть уверен?
- Я принял свои собственные меры предосторожности, когда покидал Гамму много лет назад, маленькие штучки, которые были бы потревожены другим человеком. Ничто не было передвинуто.
- Харконненовский не-глоуб?
- Очень древний, но все палаты так и остались неприкосновенными и работающими.
- Как насчет еды, воды...
- Все, чего ты только захочешь или пожелаешь, ты найдешь там, в нуллентропных ларях, в самой сердцевине не-глоуба.
Тег и Патрин составляли свой план, надеясь, что им никогда не придется использовать этот аварийный ход, хотя и тщательно оберегали свой секрет, пока Патрин закладывал в память Тега тайный путь к открытию своего детства.
Позади Тега Лусилла споткнулась о корень и чуть задохнулась.
"Мне бы следовало ее предостеречь", - подумал Тег. Данкан явно следует за Тегом по звуку. Лусилла - настолько же явно - в основном сосредоточена на своих собственных мыслях.
"Схожесть ее лица с лицом Дарви Одраде феноменальна", - сказал сам себе Тег. Там, в Оплоте, увидев двух женщин бок о бок, он увидел и различия, наложенные разницей в возрасте. Юность Лусиллы проявлялась в том, что в ней было больше подкожного жира, лицо помягче. Но голоса! Тембр, выговор, нюансировка - общий отпечаток манеры разговаривать Бене Джессерит. В темноте их было бы невозможно отличить друг от друга.
Зная Бене Джессерит так, как знал он, Тег отлично понимал, что это не случайно. Учитывая, как заботился Бене Джессерит о дублировании и даже повторном дублировании своих отборных генетических линий ради сохранения ценного материала, где-то у этих двух женщин должно было быть пересечение общего предка.
"Атридесы, все мы", - подумал он.
Тараза не открыла ему своего замысла насчет гхолы, но работа по осуществлению этого замысла дала Тегу доступ к все большему его постижению. Не точная модель, но он уже начинал ощущать все контуры. Поколение за поколением Орден вел дела с Тлейлаксом, покупал гхол Айдахо, готовил их здесь на Гамму - только для того, чтобы их убивали. Все время выжидая нужного момента. Это смахивало на жестокую игру - и игра эта достигла своей самой критической точки, потому что на Ракисе появилась девушка, способная управлять червями.
Сама Гамму должна быть частью этого замысла. Келаданские приметы по всей планете. Данианская утонченность, наслоившаяся на древнее варварство. Что-то другое, чем население, вышедшее из данианского убежища, где бабушка Тирана, леди Джессика, доживала свои дни.
Тег видел явные и неявные приметы во время своего первого разведывательного объезда Гамму.
БОГАТСТВО!
Свидетельства ему повсюду - только глаза имей. Оно обволакивало их мироздание, двигаясь наподобие амебы, просачиваясь в любое место, где только можно пристроиться. Богатство из Рассеяния на Гамму, понимал Тег. Богатство столь великое, что немногие подозревали (или могли вообразить) его размеры и могущество.
Он резко остановился. Приметы ландшафта перед его глазами требовали полного внимания. Перед ними был обнаженный выступ голой скалы, определяющие его пометки были помещены в память Тега Патрином - это был один из самых опасных переходов. "Никакие пещеры или густые заросли не скроют вас. Держите наготове одеяла".
Тег извлек одеяло жизнеутаивающего поля из своего рюкзака и перекинул через руку. Потом показал, что им следует продолжать путь. Когда он двинулся, темное плетение полеобразующей ткани защитного одеяла зашелестело с присвистом о его тело.
"Лусилла становится все менее загадочной", - подумал он. Так и хотелось добавлять "леди" перед ее именем. Леди Лусилла. Нет сомнения, что для нее это звучало бы приятно. Немногие, титулованные подобным образом. Преподобные Матери встречались сейчас, когда Великие Дома стали возрождаться из долгого упадка, наложенного на них Золотой Тропой Тирана. Лусилла, соблазнительница, Геноносительница.
Все женщины в Ордене были специалистками по сексу. Мать Тега еще в юности обучила его тому, как работает эта система, подбирая местных женщин отборной селекции, развивая и оттачивая его чуткость к приметам, проявлявшимся и в нем, и в женщине. Прививать такую чувствительность без ведома и надзора Дома Соборов было запрещено, но мать Тега была одной из еретичек Ордена.
"Тебе это понадобится, Майлз".
Несомненно, в ней была некая сила провидения. Она вооружила его против Геноносительниц - специалисток, владеющих искусством бесконечно усиливать оргазм, бессознательными связями привязывая мужчину к женщине. "Лусилла и Данкан. Оттиск на ней станет оттиском и на Одраде".
Тег почти услышал, как щелкнув, плотно соединились друг с другом все кусочки в его мозгу. Тогда, что же насчет этой молодой девушки на Ракисе? Обучит ли Лусилла технике соблазнения закодированного ею ученика, вооружит ли его возможностями заманить ту, что управляет червями?
"Недостаточно данных для первичной компутации".
Тег помедлил в конце опасного открытого прохода через скалы. Он убрал одеяло и закрыл свой рюкзак. Данкан и Лусилла ждали вплотную позади него. Он испустил тяжелый вздох. Одеяло всегда его беспокоило - оно не обладало отражающими силами полного боевого защитного поля, и если в него попадал лазерный луч, то последующий быстрый огонь становился смертоносным. "Опасные игрушки!”
Вот как теперь Тег классифицировал такие вооружения и механические приспособления. Лучше полагаться на свои мозги и тренированное тело, на пять подходов Бене Джессерит, которым научила его мать.
"Пользуйся инструментами только тогда, когда они совершенно необходимы, чтобы усилить плоть", - таково учение Бене Джессерит.
- Почему мы останавливаемся? - прошептала Лусилла.
- Я прислушиваюсь к ночи, - ответил Тег. Данкан - его лицо казалось призрачным пятном в звездном свете, просеянном сквозь деревья - поглядел на Тега. Тег действовал на него успокаивающе. "Где-то в моей недостижимой памяти хранятся черты этого лица, - подумал Данкан. - Я могу доверять этому человеку".
Лусилла заподозрила, что они остановились здесь потому, что старое тело Тега требовало отдыха, но она не могла заставить себя сказать это. Тег утверждал, что в его плане бегства есть способ доставки Данкана на Ракис. Очень хорошо. Вот все, что в данный момент имело значение.
Она уже сообразила, что убежище, бывшее их целью, должно быть чем-то вроде не-корабля или не-палаты. Ничто другое не подходило. Каким-то образом ключом к этому являлся Патрин, который, по намекам Тега, и проложил маршрут их бегства.
Лусилла первой поняла, как Патрин должен будет заплатить за их бегство. Патрин был самым слабым звеном. Он оставался позади, там, где Шванги могла его захватить. Схватить приманку, это неизбежно. Только дурак мог считать, будто Преподобная Мать уровня Шванги будет не в состоянии вытрясти все секреты из простого мужчины. Шванги даже не понадобилось бы тяжелое убеждение. Тонкое использование Голоса и тех болезненных форм допроса, которые остаются монополией Ордена - коробочка мучений и давление на нервные узлы - вот все, что ей потребуется.
И Лусилле уже тогда стало ясно, куда заведет Патрина его преданность. Как же Тег мог быть настолько слепым?
ЛЮБОВЬ!
Долгие узы доверия между двумя мужчинами. Шванги будет действовать быстро и жестоко. Патрин это понимал. Тег просто не сделал соответствующих выводов из своего знания Патрина.
Голос Данкана вывел ее из этих мыслей.
- Топтер! Позади нас!
- Быстро! - Тег выхватил одеяло из рюкзака и набросил его на них. Они скорчились в пахнущей землей тьме, прислушиваясь к орнитоптеру, пролетающему над ними. Он не замедлил и не вернулся.
Когда они окончательно убедились, что их не засекли, Тег опять повел их по следу памяти Патрина.
- Это был охотник, - сказала Лусилла. - Либо они заподозрили, что мы... либо Патрин...
- Побереги свои силы для ходьбы, - огрызнулся Тег. Она не стала на него давить. Они оба знали, что Патрин мертв. Спор об этом только измотает.
"Этот ментат глубоко копает", - сказала себе Лусилла.
Тег был сыном Преподобной Матери, и мать подготовила его свыше дозволительных пределов, прежде чем Орден забрал его в свои руки. Неизвестные возможности таились здесь не только в гхоле.
Тропа шла, петляя взад и вперед - тропа дичи, карабкающейся по крутым склонам через густой лес. Звездный свет не проникал сквозь деревья. Только чудесная память ментата безошибочно вела их по тропе.
Лусилла ощутила угольную крошку под ногами. Она прислушивалась к движениям Тега, считывая их, чтобы двигаться как и он.
"До чего же молчалив Данкан, - подумала она. - До чего же замкнут сам на себя". Он повинуется приказам. Он следует туда, куда Тег их ведет. Она ощущала, на чем основывается покорность Данкана. Он держит совет сам с собой. Данкан повинуется, потому что его устраивает повиноваться - пока что. Бунт Шванги посеял некую яростную независимость в этом гхоле. Так что же свое вмонтировали в него тлейлаксанцы?
Тег остановился на ровном месте под высокими деревьями, чтобы перевести дух. Лусилла услышала, как он глубоко дышит. Это еще раз ей напомнило, что ментат - глубокий старик, слишком старый для таких упражнений. Она тихо проговорила:
- С тобой все в порядке, Майлз?
- Я скажу, если со мной что-то будет не в порядке.
- Сколько нам еще? - спросил Данкан.
- Осталось совсем мало.
Вскоре он опять повел их сквозь ночь.
- Мы должны поспешить, - сказал он. - Этот седловой хребет последний отрезок пути.
Теперь, когда он принял факт смерти Патрина, мысли Тега повернулись, как стрелка компаса, к Шванги, к тому, что она должна сейчас испытывать. У Шванги должно быть ощущение, словно ее мир рушится вокруг нее. Беглецы выиграли четыре ночи! Люди, которые могли провести Преподобную Мать, способны на что угодно! Разумеется, беглецы, вероятней всего, уже покинули планету. Не-корабль. Но если...
Мысли Шванги будут полны таких "если".
Патрин был слабейшим звеном, но Патрин хорошо усвоил науку удаления слабых звеньев, усвоил от своего командира - Майлза Тега.
Тег, быстро встряхнув головой, смахнул влагу со своих глаз. Насущная необходимость требовала той глубокой внутренней честности, которой он не мог избежать. Тег никогда не был хорошим лжецом, даже перед самим собой. Еще в самом начале своей подготовки, он осознал, что его мать и другие, занятые его воспитанием, укоренили в нем глубинную внутреннюю честность. "Приверженность кодексу чести".
Сам кодекс, когда он распознал его в себе, привлек восхищенное внимание Тега. Он начинался с признания, что люди не сотворены равными, что врожденные способности у всех различные, и что события в жизни с ними случаются различные. Это и формирует людей с различными целями и способностями.
Повинуясь этому кодексу, Тег рано понял, что он должен строго соблюдать иерархию, и с достоинством встретить момент, когда не сможет продвигаться дальше.
Воспитание, обусловленное этим кодексом, глубоко сидело в нем. Он никогда не мог найти его окончательных корней. Этот кодекс был частью самой человеческой сущности Тега, что с неимоверной силой ограничивало рамки дозволенного стоящим выше и ниже него в иерархической пирамиде. "Ключевой символ - верность".
Верность распространялась вверх и вниз, повсюду, где находила достойное себя пристанище. Такую верность осознавал Тег в себе. Он не сомневался, что Тараза будет поддерживать его во всем, кроме ситуации, когда потребуется принести его в жертву ради выживания Ордена. И это будет, само по себе, правильным. Это будет тем, на чем, в конце концов, покоится их общая верность.
"Я - башар Таразы. Вот что говорит кодекс".
Это был тот самый кодекс чести, который дал Патрину право жертвовать собой.
"Я надеюсь, ты умер безболезненно, старый друг".
И опять Тег задержался под деревьями. Вытащив из ножен в сапоге боевой нож, он оставил маленькую пометку на дереве.
- Что ты делаешь? - спросила Лусилла.
- Это тайная метка, - ответил Тег. - Ее знают только подготовленные мной люди. И Тараза, конечно.
- Но, почему ты...
- Я объясню позже.
Тег двинулся вперед, остановился у другого дерева, где тоже оставил крохотную, вполне естественную для дикой жизни этих глухих мест метку, такую, какую могло бы оставить когтем животное.
Прокладывая путь вперед, Тег понял, что у него сложилось окончательное мнение о Лусилле. Ее планам насчет Данкана следует помешать. Любые рассуждения ментата о безопасности и здравом рассудке Данкана требовали этого. Пробуждение исходной памяти Данкана должно произойти раньше любого воздействия, которое наложит на него Лусилла. Нелегко будет помешать ей, понимал Тег. Чтобы провести Преподобную Мать требуется лучший лжец, чем он когда-либо был.
Нужно, чтобы помехи все время выглядели случайными, естественным развитием обстоятельств. Лусилла никогда не должна заподозрить умысла. Тег не испытывал иллюзий, что сможет провести Преподобную Мать и помешать ей в тесном обиталище. Лучше убить ее. Он подумал, что смог бы это сделать. Но последствия! Тараза никогда не посмотрит на такое кровавое дело, как на повиновение ее приказам.
Нет, он должен выигрывать время, наблюдать, слушать, выжидать.
Они вышли на небольшую открытую площадку с высоким барьером из вулканических пород прямо перед ними. Прямо у барьера росли щетинистые кустарники и низкие колючие деревья, казавшиеся темными пятнами в звездном свете.
Под кустами Тег разглядел еще более темное пятно узкой впадины.
- Отсюда надо ползти на животе, - сказал Тег. - Я чувствую запах пепла, - сказала Лусилла. - Здесь что-то сгорело. - Здесь была наша приманка, - ответил Тег. - Патрин оставил выжженную область слева от нас, подделав следы стартовавшего и оставившего после себя обгорелое место не-корабля.
Было заметно, как Лусилла сдержала дыхание. Ну и дерзость! Даже если Шванги обратится к следопыту-ясновидцу, чтобы обнаружить следы Данкана (потому что Данкан был единственным среди них, не обладавшим кровью Сионы, скрывающей от ясновидческого поиска), все приметы укажут, что они прибыли сюда и улетели с планеты на не-корабле... если только...
- Куда ты нас ведешь? - спросила она.
- Это харконненовский не-глоуб, - ответил Тег, - Он здесь уже целое тысячелетие, и теперь он наш.

Глава 22

Совершенно естественно, имеющие власть желают подавить "дикие" исследования. Неограниченные поиски знания имеют долгую историю производства нежелательной конкуренции, Наделенным властью хочется "безопасной линии исследований", которая будет разрабатывать только доступные контролю продукты и идеи, и, что важнее всего, которая позволит внутренним вкладчикам присваивать большую часть доходов. К несчастью, беспорядочное мироздание, полное изменчивой относительности, никак не гарантирует такую "безопасную линию исследований".

Оценка Икса. Архивы Бене Джессерит

Хедли Туек, Верховный Жрец и номинальный правитель Ракиса, чувствовал, что не соответствует требованиям, только что возложенным на него.
Ночь пыльным туманом обволокла город Кин, но здесь, в его личной палате аудиенций, сверкание множества глоуглобов рассеивало тени. Однако даже здесь, в самом сердце его храма, было слышно отдаленное завывание ветра, сезонных страданий этой планеты.
Палата аудиенций была помещением неправильной формы, семи метров в длину и четырех метров в ширину. Дальний от входа конец почти неощутимо сужался. Потолок в том же направлении тоже шел с мягким наклоном. Занавески из спайсового волокна и хитрые жалюзи желтого и серого оттенков скрывали неправильности. Одна из занавесок скрывала фокусирующий горн, который передавал даже малейшие звуки подслушивающим за пределами этой комнаты.
Только Дарви Одраде, новая Настоятельница Оплота Бене Джессерит на Ракисе, сидела с Туеком в этой палате приемов. Они смотрели друг на друга через небольшое пространство между их мягкими зелеными подушками.
Туек постарался сдержать гримасу. Это усилие разоблачающе исказило его обычно властные черты. Он с величайшей тщательностью готовился к нынешней встрече Смотрители гардероба старательно привели в порядок одеяние на его высокой несколько дородной фигуре. На его длинных ногах были золотые сандалии. Стилсьют под его облачением был чистой бутафорией: никаких насосов или водосборных кармашков, никаких неудобных и отнимающих время приспособлений. Его серебристо-седые волосы были зачесаны к плечам подходящее обрамление для квадратного лица с широким полным ртом и тяжелым подбородком. В его глазах появился благосклонный взгляд - он научился напускать на себя такое выражение у своего деда. Войдя в палату аудиенций, чтобы встретить Одраде, он чувствовал себя весьма представительным, но теперь, внезапно, у него появилось ощущение, что обнажен и растрепан.
"Он и в самом деле довольно пустоголов", - подумала Одраде.
А Туек думал: "Я не могу обсуждать с ней этот ужасный Манифест! Ни тлейлаксанским Господином, ни с этими Лицевыми Танцорами, подслушивающими в другом помещении. Какой Шайтан меня дернул разрешить это?”
- Это ересь, ясно и просто, - сказал Туек.
- Мы всего лишь одна религия среди многих, - возразила Одраде. И с людьми, возвращающимися из Рассеяния, с возрастанием количества сект и различных верований...
- Мы - единственная истинная вера, - заявил Туек.
Одраде подавила улыбку. "Он сказал это точно так, как надо. И Вафф, наверняка, его слышал". Туеком замечательно легко было управлять. Если Орден прав насчет Ваффа, то слова Туека взбесят тлейлаксанского Господина. Глубоким и значительным голосом Одраде сказала:
- Манифест поднимает вопросы, над которыми все должны задуматься: верующие и неверующие, в равной степени.
- Да что все это имеет общего со Святым Ребенком? - вопросил Туек. -Ты сказала мне, что мы должны встретиться по делам, касающимся...
- Разумеется! Не старайся отрицать, что знаешь, как много людей начинает поклоняться Шиэне. Манифест подразумевает...
- Манифест! Манифест! Это еретический документ, который будет уничтожен. Что до Шиэны, она должна вернуться под нашу исключительную опеку!
- Нет, - тихо ответила Одраде.
"До чего же возбужден Туек, - подумала она. Его жесткая шея еле-еле шевелилась, когда он поворачивал голову из стороны в сторону, но взгляд упорно возвращался к занавеске справа от Одраде, словно указывая на это особенное место. - До чего же он прозрачен, этот Верховный Жрец. Он мог бы с равным успехом прямо сознаться, что Вафф подслушивает где-то за этой занавеской".
- А затем вы увезете ее с Ракиса, - сказал Туек.
- Она останется здесь, - ответила Одраде. - Точно так, как мы тебе обещали.
- А почему она не может...
- Ну-ну! Шиэна ясно изложила свои желания. Я уверена, тебе докладывали ее слова. Она хочет стать Преподобной Матерью.
- Она уже является...
- Владыка Туек! Не пытайся хитрить со мной. Она ясно изложила свое желание, и мы счастливы ей угодить. С чего тебе возражать? Преподобные Матери служили Разделенному Богу во времена Свободных. Почему бы не сейчас?
- Вы, Бене Джессерит, умеете заставить людей говорить то, чего они не хотят говорить, - обвинил Туек. - Нам не следовало обсуждать это наедине. Мои советники...
- Твои советники только замутили бы наш спор. То, что подразумевается в Манифесте Атридесов...
- Я буду обсуждать только Шиэну! - Туек приосанился, принимая, как он считал, позу неколебимо твердого Верховного Жреца.
- Мы ее и обсуждаем, - сказала Одраде.
- Тогда позволь мне ясно тебе заявить, что мы требуем, чтобы в ее свите находилось больше наших людей. Она должна охраняться со всех...
- Так, как она охранялась в том саду на крыше? - спросила Одраде.
- Преподобная Мать Одраде - это Святой Ракис! У вас здесь нет никаких прав, кроме тех, что мы вам даровали!
- Права? Шиэна стала мишенью, да, мишенью для многих амбиций, и ты еще желаешь спорить о правах?
- Мои обязанности, как Верховного Жреца, ясны. Святая Церковь Разделенного Бога будет...
- Владыка Туек! Я изо всех стараюсь соблюдать необходимую вежливость. То, что я делаю - настолько же для твоего блага, как и для нашего собственного. Предпринятые нами действия...
- Действия? Какие действия? - эти слова вырвались у Туека с хриплым прихрюкиванием. Эти ужасные ведьмы Бене Джессерит! Тлейлаксанцы позади него и Преподобная Мать перед ним! Туек чувствовал себя мячиком в жуткой игре, отбрасываемым туда-сюда ужасными силами. Мирный Ракис, безопасное место его ежедневных обязанностей, исчез, Туек выкинут на арену, правила игры на которой не совсем ему понятны.
- Я послала за башаром Майлзом Тегом, - сказала Одраде. - Вот и все. Его передовой отряд скоро прибудет. Мы собираемся усилить наши оборонные силы на этой планете.
- Вы осмеливаетесь захватить...
- Мы ничего не захватываем. Люди Тега перестроили защитные порядки планеты по просьбе твоего собственного отца" Соглашение, по которому это было сделано, по настоянию твоего отца содержит и пункт, требующий нашей периодической инспекции.
Туек замер, ошарашенно замолчав. Вафф, этот зловещий маленький тлейлаксанец, все слышал. Будет столкновение! Тлейлаксанцы хотят секретного соглашения, устанавливающего цены на меланж. Они не потерпят вмешательства Бене Джессерит.
Одраде говорила об отце Туека, и теперь Туек желал лишь того, чтобы здесь сидел его давно покойный отец. Твердый человек. Он бы знал, как обойтись с этими противостоящими силами. Он-то всегда отлично управлялся с тлейлаксанцами. Туек припомнил, как он подслушивал (точно так же, как сейчас слушает Вафф) тлейлаксанского посла по имени Воуз... И еще одного, по имени Пук. Ледден Пук. До чего же странные у них имена.
Перепутанные мысли Туека внезапно метнулись к другому имени. Одраде только что его упомянула: Тег! Неужели это старое чудовище до сих пор действует?
Одраде опять заговорила. Туек попробовал сглотнуть сухим горлом, склоняясь вперед, заставил себя внимательно слушать ее.
- Тег также осмотрит ваши внепланетные линии обороны. После фиаско в саду на крыше...
- Я официально запрещаю вмешательство в наши внутренние дела, сказал Туек. - В этом нет надобности. Наша жреческая гвардия вполне годится, чтобы...
- Годится? - Одраде печально покачала головой. - До чего же неподходящее слово, учитывая новые обстоятельства на Ракисе.
- Какие новые обстоятельства? - в голосе Туека был ужас.
Одраде просто продолжала сидеть, пристально глядя на него.
Туек постарался привести в порядок свои мысли. Знает ли она о подслушивающих за стеной тлейлаксанцах? Невозможно! Он сделал дрожащий вдох. Что насчет этих оборонных порядков Ракиса? Оборонные порядки превосходны. Они обладают лучшими икшианскими мониторами и не-кораблями. Более того, всем независимым силам выгодно, чтобы Ракис по-прежнему оставался независимым как еще один источник спайса.
"Выгодно всем, кроме тлейлаксанцев с их проклятым перепроизводством меланжа из акслольтных чанов!”
Это была убийственная мысль. Тлейлаксанский Господин слышал каждое слово, произнесенное в этой палате аудиенций!
Туек воззвал к Шаи-Хулуду, Разделенному Богу, чтобы тот защитил. Этот ужасный человечек, подслушивавший за занавеской, заявил, что говорит также от лица икшианцев и Рыбословш. Он предъявил документы. Не те ли это "новые обстоятельства", о которых говорит Одраде? Ничего нельзя надолго утаить от ведьм!
Верховный Жрец не мог унять дрожь при мысли о Ваффе: круглая маленькая головка, поблескивающие глазки, этот вздернутый нос и острые зубки, когда он ощеривался улыбкой. Вафф был похож на чуть увеличенное дитя, пока не встретишься взглядом с его глазами и не услышишь, как он говорит своим приквакивающим голосом. Туек припомнил, как его собственный отец жаловался на эти голоса: "Своими детскими голосками тлейлаксанцы говорят такие жуткие вещи!" Одраде заерзала на своих подушках. Она думала о подслушивавшем Ваффе. Достаточно ли он слышал? Ее собственные секретные подслушиватели наверняка задаются сейчас тем же вопросом. Преподобные Матери всегда заранее проигрывают такие словесные состязания, раздумывая, какие улучшения внести, и как их повернуть при том или ином ходе событий, чтобы выиграть побольше преимуществ для Ордена.
"Вафф слышал достаточно, - сказала себе Одраде. - Время сменить игру".
С самой деловито сухой интонацией Одраде сказала:
- Владыка Туек, кое-кто весьма важный слушает то, что мы здесь говорим. Вежливо ли заставлять такую персону слушать в тайне?
Туек закрыл глаза. Она знает!
Он открыл глаза и встретился с ничего не выражающим взглядом Одраде. Она глядела так, словно у нее есть целая вечность, чтобы дождаться ответа. - Вежливо? Я... я...
- Пригласи этого тайного слушателя присоединиться к нам, - предложила Одраде.
Туек провел рукой по влажному лбу. Его отец и дед, Верховные Жрецы до него, составили ритуальные обеты на большинство случаев, но ничего на момент, подобный этому. Пригласить тлейлаксанца сюда? В эту палату, вместе... Туек внезапно припомнил, что ему не нравится запах тлейлаксанских Господинов. И отец его на это жаловался: "Они пахнут отвратительной пищей!”
Одраде поднялась на ноги.
- Я бы очень предпочла иметь того, кто слушает мои слова, перед газами, - сказала она. - Следует ли мне пойти самой и пригласить тайного слушателя...
- Пожалуйста! - Туек продолжал сидеть, но поднял руку, останавливая ее. - У меня нет выбора. У него документы от Рыбословш и икшианцев. Он заявил, что поможет нам вернуть Шиэну в наше...
- Поможет вам? - Одраде поглядела на потеющего жреца почти жалостливо. "И он воображает, будто правит Ракисом?”
- Он с Бене Тлейлакса, - сказал Туек. - Его зовут Вафф и...
- Я знаю, как его зовут, и знаю, почему он здесь. Владыка Туек. Что изумляет меня, это то, что ты позволяешь ему шпионить за...
- Это не шпионаж! Мы ведем переговоры. Я имею ввиду: есть новые силы, к которым мы должны приспособить наше...
- Новые силы? Ах, да, эти шлюхи из Рассеяния. Привез ли Вафф кого-нибудь из них с собой?
До того, как Туек смог ответить, боковая дверь палаты для аудиенций распахнулась. Вафф возник как по подсказке суфлера, позади него двое Лицевых Танцоров. "Ему же велели не приводить с собой Лицевых Танцоров!" - подумала Одраде.
- Только ты! - сказала Одраде, указывая на Ваффа. - Ведь другие не были приглашены, верно. Владыка Туек?
Туек тяжело поднялся на ноги; заметив близость Одраде, припомнил все жуткие истории о физических способностях Преподобных Матерей. Присутствие Лицевых Танцоров только усиливало его смятение. Они всегда наполняли его такими жуткими дурными предчувствиями.
Повернувшись к двери и стараясь изобразить на лице радушное выражение, Туек сказал:
- Только... только посол Вафф, пожалуйста.
Произносимые слова царапали горло Туека. Это было более, чем ужасно! Он чувствовал себя обнаженным перед этими людьми.
Одраде указала на подушку рядом с собой.
- Это для Ваффа? Пожалуйста, проходи и садись.
Вафф кивнул ей так, как будто никогда прежде ее не видел. До чего же вежливо! Сделав жест своим Лицевым Танцорам, чтобы они оставались снаружи, он прошел к указанной подушке, но остался стоять в ожидании рядом с ней. Одраде заметила, что маленький тлейлаксанец просто источает напряжение. Что-то похожее на рычание трепетало на его губах. Он так и держит наготове оружие в своих рукавах. Не собирается ли он нарушить их соглашение?
Одраде поняла, что сейчас тот момент, когда подозрения Ваффа пробудятся с прежней силой - и даже с большей. Он почувствует, что ухищрения Таразы завлекают его в ловушку. Вафф хочет завести собственных Выводящих Матерей! Весьма ощутимый запах свидетельствовал о его глубочайших страхах. Значит, он держит в уме, что можно выгадать из их соглашения - по крайней мере, формально. Тараза же не рассчитывала, что Вафф действительно поделится всеми знаниями, приобретенными от Преподобных Черниц.
- Владыка Туек сообщил мне, что ты... гм, скажем... ведешь переговоры, - сказала Одраде. "Пусть он запомнит эти слова!" Вафф знал, в чем заключаются настоящие переговоры. Говоря это, Одраде опустилась на колени, затем опять на подушку, но ее ноги оставались в таком положении, чтобы она могла мгновенно метнуть свое тело при любом намеке на нападение со стороны Ваффа.
Вафф взглянул на нее и на подушку, которую она ему указала. Он медленно опустился на подушку, но его руки оставались на коленях, рукава нацелены на Туека.
"Что он делает?" - подивилась Одраде, движения Ваффа говорили, что он выносил свой собственный план.
Одраде сказала:
- Я старалась внушить Верховному Жрецу важность Манифеста Атридесов для нашего общего...
- Атридесов! - выпалил Туек. Он чуть не грохнулся на свою подушку. -Это не могут быть Атридесы.
- Очень убедительный Манифест, - сказал Вафф, усиливая явные страхи Туека.
"По крайней мере, хоть это идет соответственно плану", - подумала Одраде. Она сказала:
- Нельзя игнорировать принесение обета ситори. Для многих людей ситори равняется присутствию их бога.
Вафф метнул на нее удивленный и гневный взгляд.
Туек сказал:
- Посол Вафф уведомляет меня, что икшианцы и Рыбословши встревожены этим доку ментом, но я успокоил его, что...
- Я думаю, мы можем игнорировать Рыбословш, - возразила Одраде. - Им повсюду чудится их бог. Вафф распознал насмешку в ее словах. Не подкалывает ли она его? Она, однако же, права насчет Рыбословш. Они настолько утратили свои прежние верования и преданность, что стали маловлиятельны, а то, на что они хоть как-то влияют, легко поддается управлению новыми Лицевыми Танцорами, которые ими сейчас руководят.
Туек попробовал улыбнуться Ваффу.
- Ты говорил о том, чтобы помочь нам...
- Об этом попозже, - перебила Одраде. Она должна была удерживать внимание Туека на документе, который так его тревожил. Она процитировала из Манифеста: "Твоя воля и твоя вера - твоя система веры - доминируют над твоим мирозданием".
Туек узнал эти слова. Он читал этот ужасный документ. Этот Манифест говорил; что Господь и все его деяния не более, чем человеческие творения. Он задумался, как ему следует ответить. Подобное ни один Верховный Жрец не может оставить без ответа.
Прежде, чем Туек нашел слова, Вафф перекинулся взглядом с Одраде и произнес слова, которые, он понимал, она должна истолковать правильно. Одраде не может ошибиться, будучи тем, кто она есть.
- Ошибка предвидения, - проговорил Вафф. - Разве это не так называет документ? И разве не в этом месте он говорит, что ум верующего застаивается?
- Именно! - провозгласил Туек. Он испытал благодарность к тлейлаксанцу за его вмешательство. Именно в этом и был корень опасной ереси!
Вафф не взглянул на него, но продолжал пристально глядеть на Одраде. Бене Джессерит находит свой умысел неуязвимым? Пусть она встретится с более великой силой. Она воображает себя такой сильной! Но Бене Джессерит на самом деле не знает, как Господь Всемогущий защитил будущее Шариата! Туека было не остановить.
- Этот Манифест нападает на все, что мы считаем святым! А его распространяют повсюду!
- Тлейлаксанцы, - подсказала Одраде.
Вафф поднял рукава, наведя свое оружие на Туека. Он заколебался только потому, что увидел, что Одраде разгадала часть его замыслов. Туек переводил взгляд с одного из них на другого. Правдиво ли обвинение Одраде? Или это еще один трюк Бене Джессерит?
Одраде увидела колебания Ваффа и догадалась об их причине. Она быстро перебрала в уме возможности, ища ответ в его мотивах. Какое преимущество получат тлейлаксанцы, убив Туека? Вафф явно намеревается заменить Верховного Жреца одним из своих Лицевых Танцоров. Но что это им даст? Выигрывая время, Одраде сказала:
- Тебе следует быть очень осторожным, посол Вафф.
- Когда это осторожность управляла великими необходимостями? спросил Вафф.
Туек поднялся на ноги и тяжело пошел по покоям, заламывая руки.
- Пожалуйста! Это святые места. Нельзя обсуждать здесь ересь, если только мы не размышляем, как ее уничтожить, - он поглядел на Ваффа. - Ведь это правда, верно? Вы не являетесь авторами этого ужасного документа?
- Он не наш, - согласился Вафф. "Черт подери, этого надутого жреца!" Туек отошел в сторону и опять представлял собой движущуюся мишень.
- Я знал это! - воскликнул Туек, вышагивая позади Ваффа и Одраде.
Одраде продолжала смотреть на Ваффа. Он замышлял убийство! Она была в этом уверена.
Туек заговорил из-за ее спины.
- Ты не знаешь, как ты не права с нами, Преподобная Мать. Сер Вафф просил, чтобы мы составили нечто вроде меланжевого картеля. Я объяснил, что наша цена для Ордена останется неизменной, потому что одна из ваших была бабкой Бога.
Вафф выжидающе склонил голову. Жрец опять вернулся в пределы досягаемости оружия. Господь не допустит промаха.
Туек стоял позади Одраде, глядя на Ваффа. Трепет прошел по жрецу. Тлейлаксанцы так... так отталкивающе аморальны. Им нельзя доверять. Насколько можно верить отрицательному ответу Ваффа?
Не отрывая от Ваффа своего задумчивого взгляда, Одраде проговорила:
- Но, Владыка Туек, разве перспектива увеличения доходов не привлекает тебя?
Она увидела, как рука Ваффа чуть повернулась, почти нацелившись на нее. Его намерения становились ясными.
- Владыка Туек, - проговорила Одраде, - этот тлейлаксанец замышляет убить нас обоих.
При этих ее словах, Вафф рывком вскинул обе руки, стараясь поразить одновременно обе трудные мишени. Но Одраде его опередила. Она услышала слабый звук выпущенного дротика, но не почувствовала укола. Ее левая рука сокрушительным рубящим ударом обрушилась на правую руку Ваффа. Правой ногой она сломала ему левую руку.
Вафф взвыл.
Он никогда не подозревал такой скорости у воспитанниц Бене Джессерит. Это было сильнее того, что продемонстрировала Преподобная Черница на икшианском корабле Конференций. Даже через свою боль он осознал, что должен доложить об этом. Преподобные Матери владеют синаптической обводкой, если их к тому принуждают!
Дверь позади Одраде распахнулась. Лицевые Танцоры Ваффа ворвались в палату. Но Одраде уже стояла позади Ваффа, обеими руками держа его за горло.
- Остановитесь или он умрет! - закричала она.
Лицевые Танцоры замерли на месте.
Вафф корчился в ее руках.
- Стой спокойно! - приказала она. Одраде взглянула на Туека, распростертого на полу правее нее - один из дротиков достиг своей цели.
- Вафф убил Верховного Жреца, - сказала Одраде для своих тайных подслушивателей.
Оба Лицевых Танцора продолжали глядеть на нее в нерешительности. Она видела: они не сообразили заранее, как все это сыграет на руку Бене Джессерит. Разумеется, тлейлаксанцы попали в ловушку!
Одраде заговорила с Лицевым Танцором.
- Удалитесь в коридор вместе отелом и закройте дверь. Ваш хозяин совершил глупый поступок. Вы понадобитесь ему позже, - И добавила Ваффу, -В данный момент ты нуждаешься во мне больше, чем в своих Лицевых Танцорах. Отошли их.
- Уходите, - приквакнул Вафф.
Увидев, что Лицевые Танцоры продолжают на нее глядеть, Одраде сказала:
- Если вы не удалитесь, я сперва убью его, а затем уничтожу вас обоих.
- Выполняйте, - завопил Вафф.
Лицевые Танцоры восприняли это, как приказ повиноваться своему хозяину. Одраде расслышала в голосе Вафф нотки самоубийственной истерики, из которой его придется выводить.
Оказавшись опять наедине с ним, Одраде вынула использованное оружие из его рукавов и спрятала к себе в карман - следует попозже подробно изучить. Она почти ничего не могла сделать с его сломанными костями, кроме того, чтобы ненадолго облегчить боль и вправить их. Из подушек она сделала импровизированные шины и нарвала полосок зеленой материи из обивки мебели Верховного Жреца.
Вафф быстро пришел в себя. Он застонал, поглядев на Одраде.
- Ты и я теперь союзники, - сказала Одраде. - Все, что происходило в этой палате, слышали мои люди и представители той фракции, которые хотели заместить Туека одним из своих.
Для Ваффа все произошло слишком быстро. Ему понадобился момент, Чтобы усвоить сказанное ей. Как бы то ни было, но его ум зацепился за самое важное.
- Союзники?
- Я так представляю, с Туеком трудно было вести дела, - сказала она. - Предложи ему очевидные выгоды - и он наверняка заколебался бы. Ты оказал услугу некоторым жрецам, убив его.
- Они сейчас подслушивают? - приквакнул Вафф.
- Разумеется. Давай обсудим предложенную тобой спайсовую монополию. Этот незадачливый покойный Верховный Жрец сказал, что ты упоминал об этом. Давай посмотрим, смогу ли я вычислить размах твоего предложения.
- Мои руки, - простонал Вафф.
- Ты все-таки остался жив, - возразила она. - Благодари мою осторожность, я могла бы убить тебя.
Он отвернул от нее голову.
- Это было бы только к лучшему.
- Не для твоего Бене Тлейлакса и, наверняка, не для моего Ордена, сказала она. - Давай посмотрим. Да, ты обещал поставить нам на Ракис много спайсовых харвестеров, новых, летающих по воздуху, лишь касающихся пустыни своими сбороголовками.
- Ты подслушивала! - обвинил Вафф.
- Нисколько. Очень привлекательное предложение, поскольку, я уверена, икшианцы поставят харвестеры бесплатно, по своим собственным причинам. Следует ли мне продолжать?
- Ты же сказала, что мы союзники.
- Монополия заставит Космический Союз закупать больше икшианских навигаторских машин, - сказала она. - И вы будете держать Космический Союз в своей пасти, готовые раздавить его в любой момент.
Вафф повернул голову, чтобы поглядеть на нее. От этого движения по его сломанным рукам прошла мучительная боль, и он застонал. Несмотря на боль, он изучал Одраде сквозь приспущенные веки. Действительно ли ведьмы полагают, что таков размах тлейлаксанского плана? Он едва смел надеяться, что Бене Джессерит идет в столь неверном направлении.
- Разумеется, это не был твой основной план, - продолжила Одраде.

Предыдущая страница 12 Следующая страница


13 Фрэнк Герберт

Глаза Ваффа резко открылись. Она читает его мысли!
- Я опозорен, - сказал он. - Когда ты спасла мою жизнь, ты спасла бесполезную вещь, - он откинулся навзничь.
Одраде глубоко вдохнула. "Время использовать результаты исследований Дома Соборов". Она наклонилась вплотную к Ваффу и прошептала в его ухо:
- Шариат в тебе все еще нуждается.
Вафф поперхнулся.
Одраде откинулась назад. Этот его жест все ей сказал. Исследования подтвердились.
- Ты думаешь, что люди из Рассеяния были лучшими союзниками, сказала она. - Эти Преподобные Черницы и другие гетеры такого сорта. Я спрашиваю тебя: заключает ли слиг союз с поглощаемым им мусором?
Вафф услышал этот вопрос, задаваемый вслух только в кехле. Его лицо побледнело, он задышал часто и неглубоко. То, что подразумевается в этих словах! Он заставил себя забыть о боли в руках. Союзники, говорит она. Она знает о Шариате! Откуда это только возможно?
- Как можно не понимать множества выгод от союза между Бене Тлейлаксом и Бене Джессерит? - спросила Одраде.
"Союз с ведьмами повинды?" Ум Ваффа был охвачен полным смятением. И ему стоит напряжения всех сил сдерживать мучительную боль в руках. До чего же хрупок этот миг! Он ощутил жгучий желчный привкус на корне языка.
- Ага, - сказала Одраде. - Ты слышишь? Жрец Крутансик и его единомышленники прибыли и стоят за нашей дверью. Они предложат, чтобы один из твоих Лицевых Танцоров принял личину покойного Хедли Туека. Любой другой ход событий вызовет слишком большое смятение. Крутансик действительно мудрый человек, до сих пор державшийся в тени. Его дядя Стирос хорошо его воспитал.
- Что выигрывает Орден от союза с нами? - едва смог проговорить Вафф. Одраде улыбнулась. Теперь она могла говорить правду. Это всегда намного легче, это самый могущественный аргумент.
- Наше выживание перед лицом бури, за рождающейся среди людей Рассеяния, - сказала она. - И выживание Тлейлакса тоже. Самая отдаленная цель наших желаний, это та же цель с теми, кто хранит Великую Веру.
Ваффа съежился. Она говорит это открыто! Затем он понял. Что такого, если это услышат другие? Они не смогут распознать тайного значения этих слов. - Наши Выводящие Матери готовы для вас, - продолжала Одраде. Она пристально поглядела на его глаза и сделала жест дзенсуннитского жреца. Вафф почувствовал, как у него отпускает стиснутую грудь. Неожиданное, немыслимое, невероятное было правдой! Бене Джессерит не повинда! Весь мир еще последует за Бене Тлейлаксом в истинную веру! Господь не допустит иного. Особенно здесь, на планете Пророка!

Глава 23

Бюрократия уничтожает инициативу, Мало есть такого, что бюрократы ненавидят сильнее новшеств, особенно, если новшество дает результат лучше, чем заведенный прежде порядок. Из-за улучшений находящиеся на вершине над массой начинают казаться не у дел. А кому нравится казаться не у дел?

Руководство по Испытаниям и Ошибкам в Правлении.
Архивы Бене Джессерит

Донесения, резюме, разнообразные информационные сводки грудой лежали на длинном столе, за котором сидела Тараза. Весь Дом Соборов вокруг нее спал, кроме ночных дозоров и самых необходимых служб. Только знакомые звуки, поддерживающие жизнеобеспечение, проникали в ее личные апартаменты. Два глоуглоба нависали над ее столом, окутывая темную деревянную поверхность и ряды ридуланской хрустальной бумаги желтым светом. Окно за ее столом казалось темным зеркалом, отражавшим комнату.
АРХИВЫ!
Графический проектор помаргивал, продолжая воспроизводить изображение над ее столом - все новые крохи и кусочки заказанной ею информации.
Тараза не доверяла архивариусам, и понимала, что в самом этом недоверии заложено противоречие, поскольку нельзя одновременно не понимать глубокую необходимость в обладании данными. Но архивы Дома Соборов могли рассматриваться только как джунгли привиатур, специальных сносок, котированных вставок и примечаний. Такой материал часто требовал участия ментата для его перевода, или, что еще хуже, во время предельной усталости, требовал погружения в Иные Памяти. Все архивариусы конечно были ментатами, но это не успокаивало Таразу. Никогда нельзя просто заглянуть в архивный источник. Большинство источников имели множество интерпретаций и ссылок, в которых разбирались только специалисты, к которым приходилось обращаться за толкованием (до чего ненавистно!). Ускоряли дело услуги механистических систем поиска. Это, в свою очередь, вызывало зависимость от тех, кто управлял этой системой. Это дает функционерам больше власти, чем хотелось бы Таразе им предоставлять.
ЗАВИСИМОСТЬ!
Тараза ненавидела зависимость. Это горестное признание напоминало ей, что не все, что представлялось, сбудется именно так, как хотелось бы и требовалось. Даже лучшие из проекций ментатов становятся ошибочными... дай только побольше времени.
И все равно, каждый ход Ордена, каждая обычная сделка требовали консультаций с архивами, бесконечных исследований. Это часто раздражало Таразу. Следует ли создать такую-то группу? Подписать такое-то соглашение? И всегда приходил момент во время совета, когда она была вынуждена огласить решение:
- Анализ архивариуса Гестерион принят.
Или:
- Доклад архивариуса отвергнут, неуместен.
Тараза наклонилась, чтобы изучить голопроекцию: "возможный план скрещивания для субъекта Ваффа".
Она проверила номера, генетические планы образцов клеток, доставленных Одраде. Обрезки ногтей редко представляли достаточный материал для надежного анализа, но Одраде очень хорошо поработала под предлогом исцеления сломанных костей Ваффа. Тараза покачала головой, глядя на данные. Потомство, наверняка, будет таким же, как и все предыдущие, которые Бене Джессерит затевал с Тлейлаксом: женщины будут неуязвимы к пробам памяти, мужчины, конечно, будут непроницаемым и отталкивающим хаосом. Тараза откинулась в своем кресле и вздохнула. Когда дело доходило до записей выведения, моментальные перекрестные отсылки приобретали искажающие пропорции. Официально это называлось "институт генетической совместимости", ИГС для архивариусов. Сестры в разговоре пользовались термином "книга племенного учета", что, хотя и было точным, не очень вписывалось в архивные заголовки. Она запросила проекции Ваффа на три сотни поколений, легкая и довольно быстро выполнимая задача, достаточная для всех практических целей. Три сотни основных генетических линий (таких как Тег, его побочные линии, его братья и сестры) доказывали, что они надежны на тысячелетия. Инстинкт говорил ей, что терять больше времени на проекцию Ваффа будет бесполезно.
В Таразе поднималась усталость. Она опустила голову на руки и отдохнула секунду, чувствуя прохладу дерева.
"Что, если я неправа насчет Ракиса?”
Доводы оппозиции нельзя смахнуть в архивную пыль. "Проклятие этой зависимости от компьютеров!" Орден хранил сведения о своих основных линиях в компьютерах, память которых уходила аж в запретные дни Бутлеаринского Джихада, устроившего дикое избиение "думающих машин". Наши, "более просвещенные", дни не склонны задаваться вопросами о бессознательных мотивах, вызвавших эту древнюю оргию разрушения.
"Порой мы принимаем весьма ответственные решения по бессознательным причинам. Слишком часто сознательный поиск в архивах или Иных Памятях не дает никаких гарантий". Тараза подняла руку и похлопала ей по крышке стола. Ей не нравилось иметь дело с архивариусами, семенившими к ней с ответами на ее вопросы. Весьма неприятный народец, полный тайных шуточек. Она слышала, как они сравнивали свою работу по выведению с фермами, на которых скрещивают и выводят новые виды животных. Черт подери их шуточки! Правильное решение сейчас намного важнее, чем они только могут вообразить. Эти услужливые Сестры всего лишь повинуются приказам, и не несут на себе такой ответственности, как Тараза.
Она подняла голову и поглядела на нишу, в которой стоял бюст Сестры Ченоэ, той древней Сестры, что встречалась и разговаривала с Тираном.
"Ты знала, - подумала Тараза. - Ты никогда не была Преподобной Матерью, но все равно, ты знала. Это показывают твои отчеты. Как же ты узнала, чтобы принять правильное решение?”
Запрос Одраде о военной поддержке требовал немедленного ответа. Временные рамки очень ограничены. Но с исчезновением Тега и Лусиллы с гхолой следует ввести в действие запасной план.
"Черт подери Тега!”
Еще одна из его неожиданностей. Он, разумеется, не мог оставить гхолу в опасности. Действия Шванги можно было предусмотреть.
Что же сделал Тег? Отправился ли он, чтобы затаиться в леса или в один из больших городов Гамму? Нет. Если бы это был город, то Тег сообщил бы о себе через одного из тайных агентов, которых они подготовили. У него был полный список этих агентов, и с некоторыми из них Тег познакомился лично. Явно, Тег не доверял им полностью. Он что-то заметил вовремя своей инспекционной поездки, заметил что-то такое, о чем не доложил даже через Беллонду.
Следует призвать Бурзмали и, конечно, дать ему наставления. Бурзмали самый лучший, он подготовлен самим Тегом, первый кандидат на звание Верховного башара. Бурзмали должен быть послан на Гамму.
"Я играю по наитию", - подумала Тараза.
Но если Тег затаился, то след должен начинаться на Гамму. Правда, там же может и кончиться. Да, послать Бурзмали на Гамму. Ракис должен подождать. Есть, конечно, и очевидная привлекательность в таком ходе: это не насторожит Космический Союз, да и тлейлаксанцы и люди из Рассеяния, наверняка, клюнут на эту наживку. Если Одраде не удастся поймать в ловушку тлейлаксанцев... о, нет, Одраде никак не допустит провала. Это можно считать почти надежным.
НЕОЖИДАННОЕ.
"Ты видишь, Майлз, я действительно научилась этому от тебя".
Ничто из этого не подавит оппозицию внутри Ордена, однако.
Тараза положила обе руки ладонями на стол и прижала к столу, словно стараясь, здесь на Доме Соборов, ощутить тех людей, кто разделяет взгляды Шванги. Громкая оппозиция была подавлена, но тихая всегда держала наготове насилие.
"Что же мне делать?”
Считалось, что в кризисные моменты Верховная Мать не должна быть уязвима нерешительностью. Но сейчас связь с тлейлаксанцами выводила из равновесия данные их исследований. Некоторые из рекомендаций для Одраде представлялись очевидными, и уже были ей переданы. Этот план был ясен и прост.
Взять Ваффа в пустыню, подальше от нежелательных глаз. Создать экстремальную ситуацию и потом воспользоваться религиозным опытом по старой и надежной модели, разработанной Защитной Миссионерией. Проверить, действительно ли тлейлаксанцы использовали процесс гхолы для создания своего собственного вида бессмертия. Одраде способна прекрасно выполнить этот неоднократно выверенный план. Но многое однако же, зависело от этой молодой девушки Шиэны.
"Червь сам по себе является неизвестностью".
Тараза напомнила себе, что нынешние черви - не аборигены древнего Арракиса. Несмотря на проявленную Шиэной способность повелевать червями, они остаются непредсказуемыми. Как бы сказали в архивах, у них нет обратных записей. Тараза почти не сомневалась, что Одраде сделала точное наблюдение насчет ракианцев и их танцев. Это было плюсом.
"Язык. Но мы все еще не говорим на нем. Это минус. Я должна принять решение сегодня!”
Взгляд Таразы стал блуждать по комнате, в то время, как вся неразрывная линия Верховных Матерей, все женские памяти, заключенные в хрупкой оболочке ее самой и двух других, Беллонды и Гестерион мучительно следовали сквозь Иные Памяти, от которых она так уставала, когда им следовала. Самым крайним следом были наблюдения Муад Диба, атридесовского бастарда, который дважды потряс мироздание, сначала завладев Империей с помощью орд своих Свободных, а затем породив Тирана.
"Если мы на этот раз потерпим поражение, это будет конец всем нам, подумала она. - Тогда, скорее всего, нас поглотят эти отродья из Рассеяния".
Альтернатива представлялась сама собой: девочка с Ракиса должна быть перевезена в самую сердцевину Ордена на пределе досягаемости полета не-кораблей - позорное отступление.
И так много зависит от Тега. Потерпел он поражение на службе Ордену или нашел неожиданный способ спрятать гхолу?
"Я должна найти предлог для отсрочки, - подумала Тараза. - Мы должны предоставить Тегу время связаться с нами. Одраде должна будет одна вытягивать наш план на Ракисе". Это очень опасно, но должно быть сделано. Тараза твердо поднялась из своего песьего кресла и подошла к темному окну. Дом Соборов лежал во тьме, с тенями от звездного света. Убежище планета Дом Соборов. Такие планеты больше не носили никаких названий, только номера где-то в архивах. Эта планета уже четырнадцать сотен лет наблюдала, как ее занимает Бене Джессерит, но даже такой срок стоит рассматривать как временный. Тараза подумала о сторожевых не-кораблях, кружащих по орбите над головой: собственная оборонная система, созданная Тегом. И все равно. Дом Соборов оставался уязвимым.
У проблемы есть название: "Случайное обнаружение".
Это вечный изъян. Там, в Рассеянии, человечество значительно разрослась, затопляя неограниченные пространства. Золотая Тропа Тирана, наконец, защищена. Защищена ли? Наверняка, Червь Атридес планировал большее, чем просто выживание человечества.
"Он сделал с нами что-то, до чего мы еще не докопались, даже после всех этих тысячелетий. Мне кажется, я знаю, что он сделал. Мои противники утверждают обратное".
Преподобной Матери всегда нелегко размышлять над путами, от которых они страдали под Лито II, и он, как хлыстом, подгонял свою Империю по Золотой Тропе целых тридцать пять сотен лет.
"Мы спотыкаемся, когда оглядываемся на те времена".
Заметив свое отражение в темном плазе окна, Тараза поглядела на себя. Лицо мрачное, и усталость легко заметна.
"Я имею полное право быть усталой и мрачной!”
Она знала, что тренированное сознание умышленно приводит ее к негативным моделям - такова была ее система защиты, ее сила. Она становилась отстраненной от всех человеческих взаимосвязей, даже от соблазна, который она представляла для Разрешающих Скрещивание. Тараза была вечным "адвокатом дьявола", это стало главенствующей силой в целом Ордене, естественным следствием ее возвышения до Верховной Матери. Противники легко развивались в такой питательной среде.
Как говорят суфии: "Рыба всегда гниет с головы".
Почему-то они не упоминают, что некоторые виды гниения являются благородными и полезными.
Теперь она успокаивала себя более приятными мыслями: Рассеяние разнесло уроки Тирана по всей человеческой популяции, изменило неузнаваемым образом, но, в конце концов, поддастся распознаванию. Со временем будет найден способ уничтожить невидимость не-кораблей, но Тараза не думала, что его уже нашли люди из Рассеяния - во всяком случае, не те, что сейчас возвращаются в места своего изначального происхождения.
Не было абсолютно безопасного курса через конфликтующие силы, но она считала, что Орден вооружен настолько хорошо, настолько способен. Проблема была родственна той, что решают навигаторы Космического Союза, ведя свой корабль сквозь подпространство так, чтобы избежать столкновения и ловушки. Ловушки, вот в чем ключ, и Одраде расставляет ловушки Ордена на тлейлаксанцев. Когда Тараза думала об Одраде, что часто с ней случалось в напряженные моменты, их долгая взаимосвязь утверждала себя. Это было, как если бы она глядела на выцветший гобелен, на котором некоторые фигуры все еще остаются яркими. Самой яркой из всех, подтверждая положение Одраде близко к креслам управляющих Орденом, была ее способность отсекать детали и извлекать удивительную сердцевину любого конфликта. Эта была форма того, что являлось опасным атридосовским предвидением внутри нее. Использование этого скрытого таланта, было тем, что настораживало большинство оппозиции, и был единственный довод, что Тараза знавала ее наибольшую весомость. То, что работало глубоко под поверхностью, его скрытые передвижения, обозначаемые только внешними всплесками беспокойства, вот что было проблемой!
- Использовать ее, но быть наготове ее устранить, - доказывала Тараза. - Нам все еще будет нужно большинство ее потомства.
Тараза знала, что может положиться на Лусиллу... если, конечно, Лусилле удалось найти убежище где-то вместе с Тегом и гхолой. Различные убийцы обитают в Оплоте на Ракисе, разумеется. Оружие, может быть, скоро запущено в действие.
Тараза испытала внезапное внутреннее смятение. Иные Памяти рекомендовали наивысшую осторожность. Никогда больше не терять контроль над линиями скрещивания! Да, если Одраде избегнет попытки ее устранить, то она будет отчуждена навсегда. Одраде является полной Преподобной Матерью и некоторые из них должны до сих пор оставаться в Рассеянии, не среди Преподобных Черниц, которых наблюдал Орден... но все же...
Никогда больше! Таков был лозунг всей оперативной работы. Никогда больше нового Квизатца Хадераха или еще одного Тирана.
Контролируй порождающих, контролируй их потомство.
Преподобные Матери не умирают, когда умирает их плоть. Они погружаются все глубже и глубже в самую живую сердцевину Бене Джессерит, пока их случайное назидание и даже их бессознательное наблюдение не становится частью продолжающегося Ордена.
"Не наделай ошибок с Одраде!”
"Я знаю, что ты думаешь обо мне. Дар, с твоим "ограниченным теплом", направленным на подругу старых школьных дней. Ты думаешь, что я потенциально опасна для Ордена, но что я могу быть спасена от себя самой наблюдательными друзьями".
Тараза знала, что некоторые из ее советниц разделяют мнение Одраде, тихо слушая и придерживая свои суждения. Большинство из них до сих пор следуют руководству Верховной Матери, но многие знают о диком таланте Одраде и распознали ее сомнения. Только одно удерживает всех Сестер в узде - и Тараза не пыталась самообманываться на этот счет.
В основе всех действий любой Верховной Матери - глубочайшая верность Ордену. Ничто не должно поставить под угрозу дальнейшее существование Бене Джессерит, даже она сама. В ее точном и резком самосуждении Тараза объясняла свою связь с продолжающейся жизнью Ордена.
Явно нет непосредственной необходимости устранять Одраде. И все же, Одраде сейчас слишком близко к центру замысла с гхолой, и любая мелочь может навести ее на понимание всего целиком, с ее-то изощренной восприимчивостью. Большая часть неоткрытого ей скоро станет известной. "Манифест Атридесов" - это почти игра наугад. Одраде, истинный создатель Манифеста, могла только достигнуть более глубокого прозрения, составляя этот документ, но сами слова были наивысшим препятствием для откровения. Вафф это оценит, знала Тараза.
Отвернувшись от темного окна, Тараза вернулась к своему песьему креслу. Момент главного решения - идти или не идти - можно и отсрочить, но промежуточные шаги следует предпринять. Она набросала в своем уме послание и изучила его, Отправляя распоряжение Бурзмали. Любимый ученик башара должен быть запущен в действие не так, как хочет Одраде.
Послание Одраде было совершенно простым по сути:
"Помощь в пути. Ты на сцене, Дар. Где дело касается безопасности Шиэны, используй собственный разум. Во всех других делах, которые идут вразрез с моими приказами, проводи мой план".
Вот оно. Так тому и быть. У Одраде есть инструкции, главные наставления, которые она примет как "план", даже если разглядит недостатки модели. Одраде будет повиноваться. "Дар", чудесный штришок, подумала Тараза. Дар и Тар. Это отверстие к ограниченному теплу Одраде не будет хорошо защищено от направления Дар и Тар.

Глава 24

На длинном столе справа сервировано жаркое из зайца пустыни в соусе сепеда. Другие яства, по часовой стрелке от дальнего коника стола справа: сирианский апломаж, чакка под стеклом, кофе с меланжем (обратите внимание на ястреба Атридесов на электрокофейнике), пот-а-ойе, и, в хрустальной булутанской бутыли искристое келаданское вино. Обратите внимание на древний опознаватель ядов, скрытый в канделябре.

Дар-эс-БаЛат.
Путеводитель по музейной экспозиции

Тег нашел Данкана в крохотном обеденном алькове, отходящем от маленькой кухоньки не-глоуба. Задержавшись на подходе к алькову, Тег внимательно присмотрелся к Данкану: они здесь уже восемь дней, и парень, похоже, наконец оправился от той странной ярости, что охватила его, когда они вступили в переходник не-глоуба.
Сперва они оказались в неглубокой пещере, где стоял мускусный запах местного дикого медведя. Задняя стена пещеры не была цельной скалой, хотя могла бы обмануть любого исследователя. Крохотный выступ в скале был тайным ключом, вход отворялся, если знать этот ключик или случайно наткнуться на него. Поворот - и полностью открывалась задняя стена пещеры. Переходник, которой автоматически освещался ярким светом как только наглухо закрывался вход позади, на стенах и потолке был покрыт изображениями грифонов Харконненов. Тег потрясенно подумал о Патрине, случайно наткнувшемся и впервые попавшем в это место (шок! трепет! восторг!), и упустил из вида реакцию Данкана, заметив ее только тогда, когда тихий рык заполнил закрытое пространство.
Данкан остановился и рычал (это было почти стоном), кулаки стиснуты, взгляд прикован к грифонам Харконненов на правой стене. Выражения ярости и смятения поочередно брали верх на его лице. Он взметнул кулаки и, ударив ими вырисовывавшиеся фигуры, разбил руки в кровь.
- Проклятие им всем до глубочайших адских ям! - вскричал он.
Это было странно взрослое ругательство, вылетевшее из такого почти детского рта.
Не успел Данкан договорить эти слова, как его охватила непроизвольная дрожь. Лусилла обняла его и погладила по затылку, успокаивая, почти чувственно, пока дрожь не улеглась.
- Почему я так сделал? - прошептал Данкан.
- Ты узнаешь, когда восстановится твоя исходная память, - ответила она.
- Харконнены, - прошептал Данкан и кровь прилила к его лицу. Он поглядел на Лусиллу. - Почему я так сильно их ненавижу?
- Словами этого не объяснишь, - сказала она. - Ты должен ждать своих воспоминаний.
- Я не хочу воспоминаний! - и Данкан мгновенно кинул испуганный взгляд на Тега. - Нет! Нет, я их очень хочу.
Сейчас, увидев Тега, входящего в обеденный альков не-глоуба, Данкан четко припомнил тот миг. - Когда, башар?
- Скоро.
Тег огляделся вокруг. Данкан сидел в одиночестве за автоматически прибирающимся столом, перед ним стояла чашка с коричневой жидкостью. Тег узнал запах: один из щедро сдобренных меланжем продуктов из нуллентропных закромов. Закрома были настоящим кладезем экзотической еды, одежды, оружия и других изделий - музей, ценность которого даже измерить нельзя. Все в глоубе покрывал толстый слой пыли, но ничего из сделанных запасов ни капельки не подпортилось. Все продукты до последней крошки сдобрены меланжем, не до уровня меланжемана-обжоры, но весьма ощутимо. Даже консервированные фрукты были присыпаны спайсом.
Коричневая жидкость в чашке Данкана была одним из тех продуктов, которые Лусилла сначала попробовала сама, прежде чем объявила их годными для поддержания жизни. Тег не знал в точности, как это удается Преподобным Матерям, но и его собственная мать обладала такой способностью. Они определяли пригодность еды и питья с одной пробы.
При взгляде на разукрашенные часы, укрепленные на стене в закрытом конце алькова, Тег понял, что сейчас позже, чем он думал - далеко за третий час их условного полдня. Данкану следовало пока еще находиться в хитроумно оборудованном зале для физических упражнений, но они оба заметили, как Лусилла поднялась на верхние уровни глоуба, и Тег усмотрел в этом возможность потолковать наедине.
Пододвинув кресло, Тег уселся по другую сторону стола.
- Я ненавижу эти часы! - сказал Данкан.
- Ты все здесь ненавидишь, - сказал Тег, мгновенно взглянув на часы. Это была еще одна древность: круглый циферблат с двумя стрелками и цифровым счетчиком секунд. Обе стрелки были приапическими - обнаженные фигуры: мужчина с огромным фаллосом и женщина поменьше, с широко расставленными ногами. Каждый раз, когда стрелки часов встречались, мужчина словно бы вводил свой фаллос в женщину.
- Мразь, - согласился Тег. Он указал на питье Данкана. Тебе оно нравится?
- Нормальное, сэр. Лусилла говорит, мне следует выпивать это после упражнений.
- Моя мать обычно готовила мне сходное питье после тяжелых упражнений, - сказал Тег. Он наклонился вперед и вдохнул, припомнил вкус, сохранившийся в его памяти, насыщенность меланжа в ноздрях.
- Сэр, как долго мы здесь пробудем? - спросил Данкан.
- До тех пор, пока нас не найдут нужные люди, или до тех пор, пока мы не будем уверены, что нас не найдут.
- Но... отрезанные здесь от мира, как мы об этом узнаем?
- Когда я решу, что подошло время, я накину одеяло жизнеукрывающего поля и отправлюсь в наружный дозор.
- Я ненавижу это место!
- Это очевидно. Но разве ты нисколько не научился терпению?
Данкан скорчил гримасу.
- Сэр, почему вы стараетесь не допустить, чтобы я оставался наедине с Лусиллой?
У Тега при этих словах Данкана на полувыдохе перехватило дыхание. Он знал, конечно, что этот парень заметил. А если Данкан - то, значит, и Лусилла!
- По-моему, Лусилла не замечает, что вы делаете, сэр, - сказал Данкан, - но это становится крайне очевидным, - он огляделся вокруг. -Если бы это место не отвлекало так много ее внимания... куда это она так рванула?
- По-моему, она в библиотеке.
- Библиотека!
- Согласен, это примитивно, но и привлекает, - Тег поднял взгляд к резьбе на потолке кухни. Подошел решающий момент. Нельзя полагаться на то, что внимание Лусиллы еще долго будет отвлечено. Тег, однако же, был захвачен не меньше, чем она. В этих чудесах легко было затеряться. Весь комплекс не-глоуба - приблизительно две сотни метров в - был окаменелостью, сохранившейся в неприкосновенности со времени Тирана. Лусилла заговорила с ним об этом подсевшим шепотом:
- Послушай, а ведь Тиран, должно быть знал об этом месте.
Ментатное мышление Тега немедленно заинтересовалось этим предположением. "Почему Тиран позволил семье Харконненов разбазарить на эту затею огромную часть остатков их прежнего богатства? Может быть, как раз по этой самой причине - чтобы окончательно их разорить".
Цены на взятки и на перевозки с икшиа неких фабрик на кораблях Союза должны были достигать астрономических цифр. - Знал ли Тиран, что однажды нам понадобится это место? - спросила Лусилла.
Тег согласился, что тут не избежать сил провидения, которые Лито II так часто демонстрировал.
Глядя на Данкана, сидевшего напротив него, Тег почувствовал, как у него волосы дыбом встают на затылке. Было что-то сверхъестественное в этом убежище Харконненов, словно бы сам Тиран мог здесь побывать. Что же произошло с Харконненами, построившими это? Ни Тег, ни Лусилла не нашли абсолютно никаких объяснений, почему был заброшен этот глоуб.
Никто из них не мог бродить по не-глоубу, не испытывая острого чувства прикосновения к истории. Тег постоянно задавался вопросами без ответов. Лусилла и это прокомментировала.
- Куда они делись? В моих Иных Памятях нет ничего, что дало бы хоть малейший намек.
- Не выманил ли их Тиран наружу, и не перебил ли он их?
- Я вернусь в библиотеку. Может быть, сегодня я что-нибудь найду. Первые два дня их пребывания здесь, Лусилла и Тег тщательно исследовали весь глоуб. Молчаливый и угрюмый Данкан таскался за ними, словно боялся оставаться один. Каждое новое открытие наполняло их благоговением и поражало. Двадцать один скелет, сохранившийся за прозрачным плазом вдоль стены возле центра глоуба! Жуткие наблюдатели за всяким, кто проходит мимо них в машинное отделение и к нуллентропным ларям.
Патрин предупреждал Тега о скелетах. При одном из своих первых юношеских посещений глоуба, Патрин нашел записи, сообщавшие, что эти мертвецы были мастеровыми, которые построили это место, а затем все были перебиты Харконненами, чтобы сохранилась тайна.
В целом, глоуб был замечательным техническим достижением, тайником, закрытым и отрезанным от времени, наглухо запертым от всего внешнего. Несмотря на все прошедшие тысячелетия, его машинерия до сих пор работала бесперебойно, производя мимикрирующее излучение, которое даже самые современные приборы не смогли бы отличить от естественного фона земли и скал.
- Орден должен получить это место нетронутым! - все время повторяла Лусилла. - Это сокровищница! Здесь - даже родословные книги их семьи!
Это было не все, что здесь сохраняли Харконнены. Тег все время испытывал отвращение от постоянных соприкосновений с их глоубом. Как эти часы! Одежда, инструменты для поддержания в порядке этой замкнутой среды, для обучения, развлечения - все было отмечено стремлением Харконненов покрасоваться в своем беззаботном чувстве превосходства над другими людьми и над иными стандартами.
Опять Тег подумал о Патрине, юношей, вероятно не старше этого гхолы, попавшем в это место. Что надоумило Патрина так много лет сохранять эту тайну даже от своей жены? Патрин никогда не соприкасался с требованиями секретности, но Тег сделал собственные выводы. Счастливое детство.
Необходимость в своем собственном потайном месте. Друзья, которые на самом деле не друзья, а люди, жаждущие над тобой посмеяться. Никому другому не дозволено прикоснуться к такому чуду. Это принадлежит ему! Это больше, чем место собственной безопасности. Это символ личной победы Патрина.
"Я провел здесь много счастливых часов, башар. Все до сих пор работает. Записи древние, но чудесные, как только схватываешь язык. Много знаний накоплено в этом месте. Но ты это поймешь, когда сам там окажешься. Ты поймешь много, о чем я тебе никогда не рассказывал".
Древний гимнастический зал хранил много примет частого использования Патрином. Тег понял, что это Патрин сменил кодировку оружия на некоторых автоматах. Счетчики времени говорили о мучительных для мускулов часах сложных упражнений. Это глоуб объяснял те способности, которые Тег всегда находил такими удивительными в Патрине. Здесь были развиты естественные таланты.
Автоматика не-глоуба была совсем другого плана.
В большинстве своем она представляла открытый вызов древним запретам на такие устройства. Более того, некоторые из автоматов, предназначенные для удовольствия, подтверждали самые отвратительные истории, которые Тег слышал о Харконненах. Боль, как радость! По-своему, эти вещи объясняли жесткую несгибаемую мораль, которую Патрин вывез с собой с Гамму отвращение к извращениям заложило свои собственные стереотипы в его поведение.
Данкан сделал большой глоток своего питья и поглядел на Тега через край чашки.
- Почему ты пришел сюда, когда я велел тебе закончить последний цикл упражнений? - спросил Тег. - Упражнения не имеют смысла, - Данкан поставил чашку.
"Что ж, Тараза, ты была неправа, - подумал Тег. - Он рванулся к полной независимости скорее, чем ты предсказывала".
И к тому же Данкан перестал употреблять "сэр" в обращении к башару.
- Ты меня не слушаешься?
- Не совсем.
- Тогда, что же именно ты делаешь?
- Я должен знать!
- Не очень-то я тебе понравлюсь, когда ты на самом деле узнаешь.
Данкан удивился.
- Сэр?
"Ага, "сэр" вернулось!”
- Я все время готовил тебя для определенных видов очень напряженной жизни, - сказал Тег. - Это необходимо для того, чтобы мы смогли восстановить твою исходную память.
- Боль, сэр?
- Мы не знаем другого способа вернуть первоначального Данкана Айдахо - того, кто умер.
- Сэр, если вы способны это сделать, я не буду испытывать ничего, кроме благодарности.
- Ты так говоришь. Но я могу показаться тебе еще одним хлыстом среди всех прочих, повторно вызывавших тебя к жизни.
- Разве не лучше знать, сэр?
Тег поднес тыльную сторону ладони ко рту.
- Если ты возненавидишь меня... я не смогу тебя осудить.
- Сэр, как бы вы себя чувствовали, будь вы на моем месте? - поза Данкана, интонации голоса, выражение лица - все показывало трепетное смятение.
"Пока что все хорошо", - подумал Тег. Пока процесс восстановления шел по тщательно разработанному графику, но каждый ответ гхолы требовал взвешенности и осторожности. Данкан был полон неуверенности. Он хотел чего-то и страшился этого.
- Я только твой учитель, а не твой отец! - сказал Тег. Данкан отпрянул от этого резкого тона.
- Разве вы не мой друг?
- Это дорога с двусторонним движением. Истинный Данкан Айдахо должен будет ответить на этот вопрос для себя сам.
Взгляд Данкана затуманился.
- Буду ли я помнить это место. Оплот, Шванги и...
- Все будешь помнить. Твоя память как бы расслоится на некоторое время, но затем ты вспомнишь все.
На лице Данкана появилось страдальческое выражение, а когда он заговорил, в его голосе зазвучала горечь.
- Так что вы и я - станем товарищами.
Тег точно следовал инструкциям по пробуждению, сохраняя достоинство и повелительные интонации башара.
- Я не особенно-то заинтересован, чтобы стать твоим товарищем, - он устремил испытующий взгляд на лицо Данкана. - Я думаю, вполне возможно, когда-нибудь ты станешь башаром - ты сделан из нужного теста. Но я к тому времени уже давным-давно буду мертв. - Ты товарищ только башарам?
- Патрин был моим товарищем, а он никогда не поднимался выше командира отряда.
Данкан поглядел в пустую чашку, а затем на Тега.
- Почему ты не закажешь себе что-нибудь выпить? Ты ведь тут тоже как следует поработал.
"Умный вопрос". Не следует недооценивать этого юнца. Он знает, что совместная трапеза - один самых древних ритуалов Союза.
- Запаха твоего питья мне достаточно, - ответил Тег. - Старые воспоминания. Мне они в данный момент не нужны.
- Зачем же тоща ты спустился сюда?
Вот оно - и надежда, и страх, - юношеский голос предательски дрогнул. Он хочет, чтобы Тег сказал что-то особенное.
- Мне нужно тщательно оценить, насколько удаются тебе эти упражнения, - сказал Тег. - Мне необходимо было спуститься сюда и взглянуть на тебя.
- Почему так тщательно?
“Надежда и страх!" Как раз время направить разговор в нужное русло:
- Я никогда прежде не обучал гхолу.
Гхола. Это слово как бы висело между ними среди кухонных запахов, с удалением которых фильтры глоуба не справлялись.
Гхола! Это слово сдобрено пряностью спайса, которым пахло от пустой чашки Данкана. Данкан наклонился вперед, ничего не говоря. Выражение его лица стало жадным. На память Тегу пришло наблюдение Лусиллы: "Он знает, как пользоваться молчанием".
Когда стало ясно, что Тег не станет развивать эту простую мысль, Данкан с разочарованным видом опять откинулся к стене. Левый угол его рта поник, у него стал обиженно-раздраженный вид. Все концентрировалось внутри, как тому и следовало.
- Ты спустился сюда не для того, чтобы побыть одному, - сказал Тег. -Ты спустился сюда, чтобы спрятаться. Ты все еще прячешься, и думаешь, что никто никогда тебя не найдет.
Данкан поднес руку ко рту. Это был тот условно-бессознательный жест, которого все время ожидал Тег. Инструкции на этот момент были ясными: "Гхола хочет, чтобы его исходная память была пробуждена и ужасно этого боится. Это главный барьер, который необходимо преодолеть".
- Убери руку ото рта! - приказал Тег. Данкан уронил руку, будто обжегшись. Он уставился на Тега, как попавшее в ловушку животное.
"Говори правду, - предупреждали Тега инструкции. - В этот момент, когда все чувства полыхают, гхола будет видеть прямо в твоем сердце".
- Я хочу, чтобы ты знал, - сказал Тег. - То, что мне приказал Орден сделать с тобой, для меня весьма неприятно.
Данкан словно бы съежился, уйдя в себя.
- Что они приказали тебе сделать?
- Умения, которые мне было приказано тебе передать, неполны.
- ПОЧЕМУ?
- Частично это касается интеллектуальной подготовки. В этом отношении ты доведен до уровня командира полка”
- Лучше, чем Патрин?
- С чего ты должен быть лучше, чем Патрин?
- Разве он не был твоим товарищем?
- Да.
- Да, ты говорил, что он не поднимался выше командира отряда!
- Патрин был способен полностью принять на себя командование целыми многопланетными силами. Он был магом и волшебником тактики, чью мудрость я использовал во многих случаях.
- Но ты говорил, что он никогда...
- Это был его собственный выбор. Низкий чин придавал ему тот оттенок заурядности, который мы оба находили полезным.
- Командир полка? - голос Данкана был лишь немногим громче шепота. Он уставился на крышку стола.
- Ты понимаешь, в чем заключаются твои функции, ты запальчив, но с опытом это обычно сглаживается. И твое умение владеть оружием превосходно для твоего возраста.
Глядя на Тега, Данкан спросил:
- Что насчет моего возраста, сэр?
Точно так, как предостерегали инструкции: "Гхола будет кружить вокруг главной темы. "Что насчет моего возраста?" То есть, сколько лет по-настоящему гхоле?”
Холодным обвиняющим голосом Тег сказал:
- Ты хочешь знать возраст гхолы, почему просто так не спросишь об этом?
- Ка... каков этот возраст, сэр?
Этот юношеский голос был до того подавлено-несчастным, что Тег почувствовал, как слезы подступают к глазам. И об этом его тоже предупреждали. "Не проявлять слишком много сострадания!" Тег скрыл этот миг, откашлявшись. Он сказал:
- Это вопрос, на который только ты можешь ответить.
Инструкции были недвусмысленными: "Обращать все это на него! Держать сосредоточенным на самом себе. Эмоциональная боль очень важна для процесса, не меньше, чем физическая".
Глубокий вздох вырвался у Данкана, сотрясая его. Он плотно закрыл глаза. Когда Тег только уселся напротив него за стол, Данкан подумал: "Не наступил ли момент? Что он теперь будет делать?" Но обвиняющий тон Тега, словесные нападки были совершенно неожиданными. А теперь Тег говорил покровительственным голосом.
"Он покровительствует мне!”
Айдахо закипел гневом. Неужели Тег считает его таким болваном, которого можно поставить только на самый заурядный уровень командования? "Одним лишь голосом и отношением можно порабощать волю другого". Однако же Данкан ощутил что-то другое за этим покровительственным тоном: пластальное ядрышко, которого не раскусишь. Целостность... целенаправленность. Данкан заметил и проступившие слезы и скрывающий их жест.
Открыв глаза и глядя прямо на Тега, Данкан сказал:
- Я не собираюсь быть неуважительным, неблагодарным или грубым, сэр. Но и не могу дальше жить без ответов. У Тега были ясные инструкции: "Распознать, когда гхола достигнет точки отчаяния. Ни один гхола не может этого скрыть. Это неотъемлемо от их психики. Распознать это можно по его голосу и позе".
Данкан почти достиг критической точки, молчание было теперь необходимым условием для Тега. Нужно заставить Данкана задавать свои вопросы, выбирать свой собственный курс.
Данкан спросил:
- Ты знаешь, что однажды я думал убить Шванги?
Тег открыл рот - и закрыл его, не издав ни звука. Молчание! Но этот паренек серьезен!
- Я боялся ее, - проговорил Данкан. - А я не люблю, когда боюсь, - он опустил взгляд. - Ты однажды сказал мне, что мы ненавидим только то, что на самом деле опасно для нас.
"Он будет подходить к этому и отступать, подходить и отступать. Жди, пока он не нырнет со всего размаху".
- Я ненавижу тебя, - сказал Данкан, опять поглядев на Тега. - Я вознегодовал, когда ты мне в лицо бросил "гхола". Но Лусилла права, нам никогда не следует негодовать на правду, даже если она ранит.
Тег потер свои губы. Желание заговорить переполняло его, но время для необратимого броска еще не наступило.
- Разве тебя не удивляет, что я помышлял об убийстве Шванги? спросил Данкан.
Тег крепко держал себя в руках. Даже покачивание головой могло быть истолковано как ответ.
- Я думал подсунуть что-нибудь в ее питье, - сказал Данкан. - Но это был бы путь труса, а я не трус. Кем бы я ни был, но я не трус.

Предыдущая страница 13 Следующая страница


Еретики Дюны 14

Тег сохранял безмолвную неподвижность.
- По-моему, тебя действительно волнует, что случится со мной, башар, - сказал Данкан. - Но ты прав, мы никогда не будем товарищами. Если я выживу, я превзойду тебя. Потом... нам будет слишком поздно становиться товарищами... ты сказал правду.
Тегу не удалось удержать глубокий вздох из-за пришедшего к нему понимания ментата: признаки силы в гхоле неизбежны. Совсем недавно, может быть как раз в этом алькове, как раз сейчас, этот юноша перестал быть ребенком, а стал мужчиной. Осознание этого опечалило Тега. Это произошло так быстро! Не было нормального перехода посередине.
- Лусиллу на самом деле не заботит, что происходит со мной, так, как заботит тебя, - сказал Данкан. - Она просто следует приказаниям этой Верховной Матери Таразы.
"Еще не пора!" - предостерег себя Тег. Он облизнул губы.
- Ты все время противился действием Лусиллы, - сказал Данкан. - Что, по-твоему, она, предположительно, должна со мной сделать?
Момент наступил.
- А что, по-твоему, она должна сделать? - требовательно вопросил Тег. - Я не знаю!
- Истинный Данкан Айдахо знал бы.
- Ты знаешь! Почему ты мне не скажешь?
- От меня требуется только помочь тебе восстановить твою исходную память.
- Тогда сделай это!
- На самом деле, сделать это можешь только ты.
- Я не знаю как!
Тег передвинулся вперед на самый край своего кресла, но не заговорил. "Точка броска". Он чувствовал, что отчаяние Данкана не дошло еще до предела.
- Вы знаете, что я могу читать по губам, сэр? - спросил Данкан. -Однажды, я поднялся на наблюдательную башню. Я видел, как Лусилла и Шванги стоят внизу и разоваривают. Шванги сказала: "Неважно, что он так юн! Ты сама знаешь, что обязана выполнить".
Опять погрузившись в напряженное молчание, Тег пристально поглядел на Данкана. Это было так похоже на Данкана - тихонько передвигаться по всему Оплоту, подглядывая, выискивая знания. И он опять бессознательно занимался тем же - сам подглядывал и высматривал... но совсем другим образом.
- Я не думаю, что ей необходимо убить меня, - сказал Данкан. - Но ты знаешь, что ей полагается сделать, потому что ты ей препятствовал, -Данкан стукнул кулаком по столу. - Ответь мне, черт тебя подери!
"Ага, полное отчаяние!”
- Я могу сказать тебе лишь, что ее намерения идут вразрез с моими приказами. Мне было приказано самой Таразой укрепить твою личность и охранять от вреда.
- Но ты говоришь, что в моей подготовке был... был изъян!
- По необходимости. Это было сделано, чтобы подготовить тебя к восстановлению исходной памяти.
- Что я, как предполагается, должен сделать?
- Ты уже знаешь.
- Говорю тебе, не знаю! Пожалуйста, научи меня!
- Ты делаешь многое, не будучи этому научен. Разве мы учили тебя неповиновению?
- Пожалуйста, помоги мне! - это был вопль отчаяния.
Тег заставил себя соблюдать ледяное спокойствие.
- А чем же еще, ко всем дьяволам, я занимаюсь?
Данкан стиснул оба кулака и грохнул ими по столу так, что чашка запрыгала. Он полыхнул глазами на Тега. Вдруг на лице Данкана появилось странное выражение - ПОНИМАНИЕ чего-то в его глазах.
- Кто ты? - прошептал Данкан.
КЛЮЧЕВОЙ ВОПРОС!
Голос Тега был как хлыст, внезапно бьющий по беззащитной жертве:
- А кто я, по-твоему?
Лицо Данкана исказилось в глубочайшем отчаянии. Он мог лишь задыхаться, заикаясь:
- Ты... ты...
- Данкан! Прекрати эту чушь! - Тег вскочил на ноги и поглядел на Данкана с напускной яростью.
- Ты...
Правая рука Тега словно выстрелила по дуге - открытая ладонь резко ударила Данкана по щеке.
- Как ты осмеливаешься ослушиваться меня? - и удар левой ладонью, такая же оглушительная пощечина. - Как ты смеешь?
Данкан отреагировал так быстро, что Тег пережил полный шок, как от удара электрического тока. Ну и скорость! Хотя в нападении Данкана были отдельные элементы, но все слилось в одно мгновенное движение: бросок вперед, обе ноги на стуле и прыжок со стула, используя это движение, чтобы нанести удар правой рукой в уязвимые нервы предплечья Тега.
Натренированно увернувшись в сторону, Тег, как цеп, взметнул левую ногу над столом, нанося удар в пах Данкану. И все же Тег не успел ускользнуть. Ребро ладони Данкана продолжило движение и попало почти по колену левой ноги Тега. Вся нога онемела.
Данкан распластался на столе, стараясь соскользнуть назад. Тег левой рукой ухватился за стол, опираясь на него, другой рукой рубанул по основанию позвоночника Данкана, по той связке, что была умышленно ослаблена упражнениями последних дней.
Данкан простонал, когда парализующий огонь прострелил все его тело. Другой человек просто остался бы неподвижно вопящим, но Данкан лишь застонал, продолжая в своем нападении тянуться к Тегу.
С беспощадной необходимостью Тег продолжал причинять все большую боль своей жертве, следя за тем, чтобы Данкан неотрывно, в каждую секунду своей величайшей муки, смотрел ему в лицо.
"Следи за его глазами!" - наставляла инструкция. И Беллонда, подкрепляя это наставление, предупредила: "Его глаза будут смотреть как будто сквозь тебя, но звать он тебя будет Лито".
Много позже, Тег затруднился бы вспомнить во всех подробностях свои переживания во время процедуры пробуждения Данкана. Он знал, что продолжал действовать, как было ему приказано, но память затуманилась, оставив плоть свободной выполнять приказания. Как ни странно, но всплыл другой акт неповиновения: мятеж на Церболе, когда сам он был в среднем возрасте, но уже башар с грозной репутацией.
Он надел свой лучший мундир без медалей (такая тонкость) и направился по обожженным полуденной жарой, перепаханным битвами полям Цербола. Совершенно не вооруженный, наперерез надвигавшимся мятежникам! Многие из нападавших были обязаны ему своими жизнями. Большинство из них некогда служили ему с глубочайшей преданностью. Теперь они были в яростном неповиновении. И присутствие Тега на их пути как будто говорило надвигавшимся воинам: "Я не надену медалей, потому что это напомнит вам, что я сделал для вас, когда мы были товарищами. Я не буду ничем, что говорило бы, что я один из вас. На мне только мундир, утверждающий, что я все еще ваш башар. Убейте меня, если ваш протест зашел так далеко".
Когда большинство нападавших побросало свое оружие и подошло вплотную, некоторые командиры преклонили колени перед старым башаром, и он им возразил:
- Раньше вам никогда не надо было склоняться передо мной или вставать на колени! Ваши новые вожди научили вас дурным привычкам.
Позже он сказал мятежникам, что с некоторыми их обидами он согласен на Церболе жестоко злоупотребляли. Но он также их предостерег. - Одна из самых опасных вещей в мироздании, это невежественные люди с реальными поводами для обид. Нигде это так не приближается к опасности, как в образованных и разумных обществах. Вред, который мстительный разум может причинить, невозможно даже представить. Тиран покажется добрейшим отцом по сравнению с тем, что вы вот-вот могли натворить!
Все это было правдой, но мало могло помочь в том, что ему приказано было сделать с гхолой Данкана Айдахо - вызвать умственную и физическую муку в почти безжизненной жертве.
Легче всего припоминался взгляд глаз Данкана. Они не стали расфокусированными, глядели словно прямо в лицо Тега, даже в мгновения последнего вопля:
- Проклятие тебе, Лито! Что ты делаешь?
"Он назвал меня Лито".
Тег, хромая, отошел на два шага. Нога его покалывала и ныла там, где ее поразил Данкан. Тег заметил, что дышит тяжело и находится на пределе своих сил. Он был слишком стар для таких упражнений, да и проделанное вызывало в нем чувство глубокого омерзения к самому себе.
Однако, завершение пробуждения полностью сохранилось в его сознании. Он знал, что над пробужденным гхолой тяготеет бессознательное проклятие убить кого-то, кого он любит. Разбитая психика гхолы восстанавливается с никогда не заживающими шрамами. Но пробуждение становится тяжким испытанием и для того, кто проводит его.
Двигаясь медленно, наперекор измотанным мучениями нервам и мускулам, Данкан соскользнул со стола и встал, прислонясь к своему стулу, дрожа и грозно взирая на Тега.
Инструкции Тега гласили: "Необходимо стоять очень спокойно. Не двигаться. Пусть он смотрит, сколько ему угодно".
Тег стоял неподвижно, как было ему предписано. Память о мятеже на Церболе покинула его ум: он знал, что было проделано тогда, а что сейчас. До некоторой степени эти два события были схожи - как тогда, так и сейчас, он мог сказать: "Это сделано для твоего собственного блага".
Но действительно ли во благо - то, что они делают с этим гхолой Данкана Айдахо?
Тег гадал, что происходит в сознании Данкана. Тегу много рассказывали, и он много чего знал об этих моментах, но все слова были бессильны описать увиденное. Глаза и лицо Данкана выражали крайнюю степень внутреннего смятения - кошмарное подергивание рта и щек, взгляд, прыгавший во все стороны.
Медленно, изощренно долго в своей медлительности, лицо Данкана расслабилось, но тело продолжало трепетать. Он чувствовал болезненную пульсацию во всем теле, отдаленную ноющую и колющую боль, которая находилась как бы в ком-то другом. Однако, было четкое ощущение пребывания в этом непосредственном моменте - что бы и где бы это ни было. Его память рвалась из сетей. Он внезапно ощутил неуместность своего пребывания в таком юном теле, неподходящем для его жизни еще до гхолы. Метания и перекручивания сознания были его внутренним состоянием.
Инструкторы Тега говорили: "У него были налагаемые гхолой шоры на воспоминания жизни до гхолы. Некоторые из этих первоначальных воспоминаний хлынут в него широким потоком, другие будут возвращаться медленнее. Хотя никакой путаницы не возникнет до тех пор, пока он не припомнит момент своей первой смерти". Беллонда сообщила Тегу известные подробности этого фатального момента.
- Сардукар, - прошептал Данкан. Он поглядел вокруг себя на символы Харконненов, которыми был переполнен неглоуб. - Имперская группа вторжения в мундирах Харконненов! - волчья улыбка искривила его рот. - Как они должны были это ненавидеть!
Тег сохранял бдительное молчание.
- Они убили меня, - проговорил Данкан. Это прозвучало простой констатацией факта, и тем большим холодом повеяло от этой фразы, произнесенной ровным, бесчувственным голосом. По нему пробежала и утихла жестокая дрожь. - По крайней мере, дюжина их в маленьком помещении, - он поглядел прямо на Тега. - Один из них обрушился на меня, как мясник, прямо на мою голову, - он заколебался, его глотка судорожно работала. Взгляд не отрывался от Тега. - Я предоставил Полу достаточно времени, чтобы спастись?
"Отвечать на все его вопросы правдиво".
- Он спасся.
Теперь они подошли к решающему моменту. Откуда взяли тлейлаксанцы клетки Айдахо? Тесты Ордена показывали, что клетки исходные, но подозрения оставались. Тлейлаксанцы сделали что-то особенное с этим гхолой. Его воспоминания могли стать ценным ключом к этому.
- Но Харконнены... - проговорил Данкан. Его воспоминания об Оплоте тоже распутались. - О, да. О, да! - его сотряс звериный смех. Он испустил оглушающий победоносный рык над давно мертвым бароном Владимиром Харконненом. - Я расплатился с тобой, барон! О, я расплатился с тобой за всех, кого ты уничтожил!
- Ты помнишь Оплот и то, чему мы тебя научили? - спросил Тег. Айдахо озадачено нахмурился, по его лбу пролегли глубокие морщины. Данкан ощутил незавершенность. Что-то внутри него оставалось подавленным. Пробуждение было незаконченным. Он сердито поглядел на Тега. Есть ли что-то большее? Тег был с ним просто зверем. Необходимое зверство? Вот, значит, как нужно восстанавливать гхолу?
- Я... - Данкан покачал головой из стороны в сторону, как огромное раненое животное перед охотником.
- Ты обладаешь всеми своими воспоминаниями? - настаивал Тег. - Всеми? О, да. Я помню Гамму, когда она была Гиди Прайм пропитанная, как губка маслом, пропитанная, как губка кровью, дьявольская дыра Империи! Да, конечно, башар. Я был прилежным учеником. Полковой командир! - он опять рассмеялся, странно по-взрослому для такого юного тела запрокинув голову.
Тег внезапно ощутил прилив глубокого удовлетворения, намного глубже, чем облегчение. Все сработало так, как ему говорили.
- Ты ненавидишь меня? - спросил он.
- Ненавижу тебя? Разве я не говорил тебе, что буду благодарен?
Данкан резко поднял руки и поглядел на них, провел взглядом по всему своему юному телу.
- Какое же искушение! - пробормотал он. Он уронил руки и сосредоточил взгляд на лице Тега, ища опознаваемых признаков. - Атридесы, - сказал он. - До чего же вы все чертовски похожи!
- Не все, - сказал Тег. - Я говорю не о внешнем сходстве, башар, - его взгляд сделался туманным. - Я спрашивал о моем возрасте, - долгое молчание, затем: - Боги великие! Сколько же времени прошло!
Тег сказал то, что ему было предписано сказать:
- Орден нуждается в тебе!
- В этом незрелом теле? Что я должен сделать?
- Я и вправду не знаю, Данкан. Тело созреет, и я так предполагаю, что Преподобная Мать объяснит тебе все.
- Лусилла?
Данкан резко поглядел вверх на разукрашенный потолок, затем на альков и скабрезные часы там. Он припомнил, как входил сюда с Тегом и Лусиллой. Место было тем же самым, но оно стало другим.
- Харконнены, - прошептал он. Он устремил на Тега полыхающий взгляд. - Ты знаешь, сколь многих из моей семьи Харконнены пытали и убили?
- Одна из архивариусов Таразы предоставила мне записи об этом.
- Записи? По-твоему, слова могут об этом поведать?
- Нет. Но это единственный ответ, который есть у меня на твой вопрос. - Черт тебя побери, башар! Почему вы, Атридесы, всегда были до такой степени правдивыми и честными?
- Я думаю, это выведено в нашей породе?
- Совершенно верно, - голос принадлежал Лусилле и доносился из-за спины Тега.
Тег не обернулся. Сколько она услышала? Как давно она здесь находится?
Лусилла подошла и встала рядом с Тегом, но взгляд ее был прикован к Данкану.
- Я вижу ты это сделал, Майлз.
- Буквальное выполнение приказаний Таразы... - сказал Тег. - Ты оказался очень умен, Майлз, - сказала она. - Намного умнее, чем я тебя когда-либо считала. Твоя мать была бы жестоко наказана за твое обучение.
- А! Лусилла-соблазнительница, - сказал Данкан. Он взглянул на Тега и опять перевел взгляд на Лусиллу. - Да, теперь я могу ответить на мой другой вопрос - что ей предполагалось со мной сделать.
- Они называются Геноносительцы, - сказал Тег. - Майлз, - сказала Лусилла, - если ты усложнишь мою задачу, не допуская выполнить то, что мне велено, я поджарю тебя на вертеле. Выражение ее голоса вызвало дрожь в Теге. Он знал, что ее угроза была метафорой, но все, что подразумевалось за этой угрозой, было реальностью. - Пиршество наказаний! - сказал Данкан. - Как же мило.
Тег обратился к Данкану:
- Нет ничего романтичного в том, что мы с тобой сделали, Данкан. Я и раньше помогал Бене Джессерит в делах, которые оставляли у меня чувство замаранности, но никогда прежде не чувствовал себя таким запачканным, как сейчас.
- Тихо! - приказала Лусилла. В этом приказании Голос использовался на полную мощь.
- Те из нас, кто принесли истинную клятву верности Ордену, имеют только одну заботу - выживание Бене Джессерит. Выживание не какой-то личности, но выживание самого Ордена. Обманы, плутни - все это пустые слова, когда вопрос стоит о выживании Бене Джессерит.
- Ох, проклятие твоей матери, Майлз! - то, что Лусилла не скрывала своей ярости, являлось комплиментом.
Данкан уставился на Лусиллу. Кто она? Лусилла? Он почувствовал, как взбудоражена его память. Лусилла не тот же самый человек... совсем не тот же самый и все же... Кусочки и крохи были те же самые. Голос. Черты. Он резко увидел опять лицо женщины, которое мелькнуло перед ним на стене комнаты Оплота.
"Данкан. Мой сладкий Данкан".
Из глаз Данкана хлынули слезы. Его собственная мать - еще одна жертва Харконненов. Замученная пытками... кто знает, чем еще? Никогда он не увидит ее вновь, ее "сладкий Данкан".
- Боже, как бы я хотел убить одного из них прямо сейчас, - простонал Данкан.
И опять он сосредоточил взгляд на Лусилле. Сквозь слезы ее черты расплылись и это облегчило сравнение. Лицо Лусиллы имело те же черты, что и лицо леди Джессики, возлюбленной Лито Атридеса. Данкан взглянул на Тега, опять на Лусиллу, стряхнув этим движением слезы с глаз. Лица из памяти расплывались и сливались в эту настоящую Лусиллу, стоявшую перед ним. Сходство... но никогда не то же самое. Никогда не то же самое. ГЕНОНОСИТЕЛЬНИЦА.
Он догадался. Чистая ярость Данкана Айдахо вспыхнула в Нем. - То, чего ты хочешь, это мой ребенок в твоем чреве, Геноносительница? Я знаю, вы не просто так называетесь Матерями.
Лусилла ответила, голос ее был холоден:
- Мы обсудим это в другое время.
- Давай обсудим это в подходящем месте, - предложит Данкан. - Может быть, я спою тебе песенку. Не такую хорошую, какую мог бы спеть Гурни Хеллек, но достаточно хорошую, чтобы приготовить тебя к небольшому развлечению в постели.
- Ты находишь это забавным? - спросила она.
- Забавным? Нет, но я вспомнил о Гурни. Скажи мне, башар, его тоже воскрешали из мертвых, да?
- Во всяком случае, мне это не известно, - ответил Тег. - Ах, вот был певец! - проговорил Данкан. - Он мог убить вас, распевая, и при этом ни разу не сфальшивить.
Сохраняя все ту же ледяную манеру, Лусилла сказала:
- Мы, Бене Джессерит, научились избегать музыку. Она пробуждает слишком много ненужных чувств. Чувств памяти, разумеется.
"Вполне понятно, она хочет вызвать пугливое благоговение, косвенно напоминая таким образом об Иных Памятях и других силах Бене Джессерит".
Но Данкан только громче рассмеялся.
- Просто стыд, - сказал он. - Вы так много теряете в жизни. И он начал мурлыкать старый мотив Хеллека:
"Взгляни на друзей, на дружбу прежних дней...”
Его ум возвращался к этим новым ощущениям возрожденных воспоминаний и опять он почувствовал жадное прикосновение чего-то могущественного, что лежало захороненным внутри него. Чтобы это ни было, это было жестоким, и касалось это Лусиллы, Геноносительницы. В своем мозгу он ярко видел ее мертвой и тело ее - плавающим в крови.

Глава 25

Люди всегда хотят чего-то большего: непосредственной радости или более глубокого чувства, называемого ими счастьем. Это один из секретов, с помощью которых ми приводим в жизнь наши проекты. Это ЧТО-ТО БОЛЬШЕЕ, предположительно, увеличивает власть над людьми, не способными дать ему имя или (что намного чаще) даже не подозревающими о его существовании. Большинство людей, бессознательно реагирует на такие скрытые силы. Таким образом, нам надо только вызвать к существованию просчитанное ЧТО-ТО БОЛЬШЕЕ, определить его и придать ему форму, и тогда люди последуют за нами.

Секреты Руководящей Роли Бене Джессерит

Вместе с молчаливым Ваффом, следовавшим примерно в двадцати шагах впереди, Одраде и Шиэна шли рядом с хранилищем спайса по дороге, густо поросшей по краям сорняками. Все они переоделись в одеяния пустыни поблескивающие стилсьюты. Сквозь ячейки серой нульплазной ограды, окружавшей двор рядом с ними, пробивались пучки травы и ватные семя-коробочки растений. Они вызывали у разглядывавшей их Одраде мысли о жизни, старающейся пробиться сквозь человеческое вмешательство. Позади них приземистые здания, которыми оброс Дар-эс-Балат, пеклись на солнце раннего дня. Горячий сухой воздух обжигал горло, если она вдыхала слишком глубоко. У Одраде кружилась голова и внутри все бунтовало. Ее мучила жажда. Она шла, как бы балансируя на краю пропасти. Ситуация, которую она сотворила по приказанию Таразы, могла взорваться в любой момент.
"До чего же все хрупко!”
Пока три силы уравновесились, не поддерживая друг друга, но объединенные мотивами, при изменении которых рухнул бы весь союз. Воины, посланные Таразой, не успокаивали Одраде. Где же Тег? Где Бурзмали? И кстати, раз уж об этом речь, где гхола? Ему бы уже следовало быть здесь. Почему ей приказано затормозить все?
Сегодняшняя затея наверняка все притормозит! Хотя на ней благословение Таразы. Одраде подумала, что эта вылазка в пустыню к червям, может затормозить ее навечно. Да еще и Вафф. Если он выживет, достаточно ли он наберет данных, чтобы сложить картину?
Несмотря на обработку лучшими ускорителями заживления тканей, используемых Орденом, Вафф говорил, что его руки до сих пор болят там, где Одраде их перебила. Он не жаловался, он просто сообщал информацию. Он представлялся принявшим их хрупкий союз, даже изменения, которые были наложены жрецами Ракиса. Нет сомнений, он спокоен, пока один из его Лицевых Танцоров занимает место Верховного священника под личиной Туека. Но Вафф твердо настаивал на ускорении получения обещанных Бене Джессерит Выводящих Матерей, придерживая выдачу своей части в их сделке.
- Всего лишь небольшая задержка, пока Орден рассмотрит новое соглашение, - объясняла ему Одраде. - Тем временем...
Сегодня и есть это "тем временем".
Одраде отогнала свои дурные предчувствия, стараясь проникнуться духом их приключения. Ее очень занимало поведение Ваффа, особенно реакция на встречу с Шиэной: опасливость, замешанная на благоговении.
"Служанка его Пророка".
Одраде поглядела на девушку, шедшую, как положено, рядом с ней. Вот настоящий рычаг для того, чтобы все события развивались по плану Бене Джессерит.
Одраде была полна возбуждения, наблюдая в этой религиозной обстановке за тлейлаксанцем, чью защитную маску, долгие тысячелетия скрывавшую истинное лицо, удалось приоткрыть Ордену. Наблюдения за фанатичной "истинной верой" Ваффа, все более проявлявшейся с каждым шагом по крупному песку пустыни, наполняли Одраде радостью удачливого исследователя-натуралиста.
"Нам следовало бы догадаться раньше, - думала Одраде. - Манипуляции нашей собственной Защитной Миссионерии должны были бы нас надоумить, что делают тлейлаксанцы: блюдут себя для самих себя, все эти долгие-предолгие тысячелетия не допуская никаких вторжений извне".
Похоже, они не копировали структуру Бене Джессерит. Но какая другая сила могла бы сделать такое? Религия. Великая Вера!
"Если только тлейлаксанцы не используют свою систему гхол как вид бессмертия".
Тараза, может быть, права. Заново воплощаемые тлейлаксанские Господины отличаются от Преподобных Матерей - у них нет Иных Памятей, а только их личные воспоминания. Но до чего же протяженные во времени! "Восхитительно!”
Одраде поглядела вперед, в спину Ваффа. Влачащиеся. Это как будто пришло к нему совершенно естественно. Вскоре она получила еще одно подтверждение проникновения в великую веру Ваффа. Тлейлакс хранил древний язык не только живым, но и не измененным - Вафф назвал Шиэну "Ал-йама", что означало "благословенная".
Хорошо, что Вафф не понимает, что Орден разгадал те могущественные силы - только религия! - которые все эти годы вели Тлейлакс к цели. "Нам до корней ясна подноготная вашей одержимости, Вафф! Вы делаете нечто похоже на то, что делал Орден. А уж мы-то знаем, как управлять религиозными порывами в собственных целях!”
Сообщение Таразы пылало в сознании Одраде: "План Тлейлакса ясен владычество. Человеческое мироздание должно быть превращено в тлейлаксанское мироздание. Они не могли надеяться достичь такой цели без помощи Рассеяния. Сделай вывод".
Доводы Верховной Матери были почти непогрешимы. Даже оппозиция, глубоко зашедшая в своей ереси, угрожавшей единству Ордена, не могла возражать. Но мысль об огромном количестве людей, находящихся в Рассеянии, их критической, взрывоопасной массе - степень, возведенная в степень порождала в Одраде чувство одинокого отчаяния.
"Нас слишком мало по сравнению с ними".
Шиэна наклонилась и подобрала камушек. Она поглядела на него секунду, затем бросила его в ограду. Камушек скользнул сквозь ячейки ограды, не коснувшись их.
Наконец Одраде удалось справиться со своей нервозностью. Звуки ее собственных шагов по песку, вздуваемому ветром, блуждавшему вокруг этой малоиспользуемой дороги, внезапно показались громовыми. Тонкая нить мощеной дороги, ведущей в пустыню от кольцевого кваната и рва Дар-эс-Балата начиналась не дальше двух сотен шагов перед ними в конце узкой дорожки.
Шиэна проговорила:
- Я иду в пески, потому что ты приказала, Мать. Но я так и не знаю, почему.
"Потому что там место сурового испытания, которому мы подвергнем Ваффа, и через него придадим новую форму Тлейлаксу!”
- Это демонстрация, - сказала Одраде.
Это было правдой. Не полной правдой, но годилось для объяснения. Шиэна шла опустив голову, устремив вниз напряженный взгляд и внимательно разглядывая, куда сделать следующий шаг. "Не так ли она всегда приближалась к своему Шайтану? - подивилась Одраде. - Задумчивой и отстраненной?”
Одраде услышала слабое чмокание высоко вверху у них за спинами. Приближались орнитоптеры наблюдения. Они будут сохранять дистанцию, но многие глаза будут наблюдать за этой демонстрацией.
- Я станцую, - сказала Шиэна. - Обычно это вызывает большого.
Одраде почувствовала, как у нее участился пульс. Будет ли этот "большой" продолжать повиноваться Шиэне, несмотря на присутствие двух ее спутников?
ЭТО САМОУБИЙСТВЕННОЕ БЕЗУМИЕ!
Но так должно быть сделано: приказ Таразы.
Одраде оглядела обнесенное изгородью спайсовое хранилище рядом с ними. Место представлялось странно знакомым - больше, чем просто ложное воспоминание. Внутренняя уверенность, следствие знаний из Иных Памятей, сообщила ей, что это место по сути оставалось неизменым с древних времен. Устройство спайсовых силосных башен во дворе было таким же древним, как и Ракис: овальные котлы на высоких ножках - огромные насекомые из металла и плаза, ждущие на вскинутых высоких ногах, чтобы броситься на свою жертву. Она подозревала бессознательное послание от древних конструкторов: "Меланж - это и благо, и проклятие".
Под хранилищами простиралась песчаная пустошь, где не допускалось никаких растений возле глинобитных зданий - похожего на амебу ответвления Дар-эс-Балата, достигавшего почти границ кваната. Долго спрятанный не-глоуб Тирана породил разраставшуюся религиозную общину, которая прятала свою деятельность за стенами без окон и под землей.
"Тайная работа неосознанных желаний!”
Опять Шиэна проговорила:
- Туек стал другим.
Одраде увидела, как Вафф резко поднял голову. Он слышал. Он наверняка подумает: "Можно ли что-нибудь скрыть от посланницы Пророка?”
"Слишком много людей уже догадывается, что Туека замещает Лицевой Танцор, - подумала Одраде. - Кабала жрецов, разумеется, верит, что расставила тлейлаксанцам достаточно силков, чтобы в них попался не только Бене Тлейлакс, но заодно и Орден".
Одраде улавливала едкие запахи химикалий, которыми пользовались, выводя дикую растительность дворе спайсохранилища. Эти запахи вернули ее внимание к необходимости. Она не осмелилась углубиться сейчас в мысленные странствия! Слишком легко может Орден попасться здесь в собственную ловушку.
Шиэна споткнулась и чуть вскрикнула - больше от раздражения, чем от боли. Вафф, резко повернув голову, посмотрел на Шиэну, потом опять перенес свое внимание на дорогу: он увидел, что девочка просто споткнулась о выщербинку в дороге. Наносный песок скрывал трещины. Невесомая структура мощеной дороги впереди казалась, однако, твердой. Недостаточно вещественной, чтобы выдержать одного из потомков Пророка, но вполне достаточной для поклоняющегося, чтобы вести его в пустыне.
Вафф думал о себе, в основном, как о просителе.
"Я иду, как нищий, в страну Твоей посланницы. Господь".
У него были свои подозрения насчет Одраде. Преподобная Мать завела его сюда, чтобы высосать из него все знания, а затем убить.
"С Божьей помощью, я, может быть, ее еще и удивлю", - он знал, что его тело защищено от Икшианской Пробы, хотя она, очевидно, не собиралась применять к его личности такой громоздкий метод. Но была сила его собственной воли и уверенность в Божьей милости, успокаивавшие Ваффа.
“А что, если рука, которую они нам подали, подана искренне?”
Это тоже будет деянием Божиим.
Союз с Бене Джессерит, твердый контроль над Ракисом. Да это ж про мечта! Владычество Шариата, наконец, и Бене Джессерит - миссионерками веры.
Когда Шиэна опять споткнулась и опять чуть жалобно привскрикнула, Одраде сказала:
- Не щади себя, - Одраде заметила, как напряглись плечи Ваффа - ему не понравилось такое властное обращение с его "благословенной". Твердую основу в этом человечке Одраде определила, как силу фанатизма. Даже если червь придет, чтобы убить его, Вафф не сбежит. Вера в волю Божью поведет его напрямую к собственной смерти - если только из-под него не выбита его крепкая религиозная опора.
Одраде подавила улыбку. Она прекрасно понимала течение его мыслей: "Бог вскоре раскроет свой замысел".
Вафф думал о своих растущих клетках, медленно обновлявшихся в Бандалонге. Неважно, что здесь произойдет, его клетки будут храниться для Бене Тлейлакса... и для Бога - и очередной Вафф всегда будет служить Великой Вере.
- Знаете, я чую запах Шайтана, - сказала Шиэна.
- Сейчас чуешь? - Одраде поглядела на мощеную дорогу перед ними. Вафф уже сделал несколько шагов по этой изгибающейся поверхности.
- Нет. Чую, когда он идет, - сказала Шиэна.
- Разумеется, ты можешь его учуять, дитя. Всякий мог бы.
- Я могу учуять его издалека.
Одраде глубоко вздохнула носом, разбирая запахи, витавшие на фоне главного запаха жженого кремния: легкий запашок меланжа... озон, что-то явно кислотное. Она указала Шиэне идти перед ней. Вафф сохранял свои твердые двадцать шагов впереди. Мощеная дорога уходила в пустыню приблизительно в шестидесяти метрах от него.
"Я испытаю песок при первой возможности, - подумала Одраде. - Это мне многое расскажет".
Когда она вышла на дорогу через водяной ров, она поглядела на юго-запад, на низкий барьер вдоль горизонта. Ее резко подчинила себе властная Иная Память. Не было ничего четкого в увиденном, но она узнала это - смешанные образы из глубочайших внутренних источников. "Проклятие! - подумала она. - Не сейчас!".
Избежать этого было невозможно. Вторжения Иных Памятей были непрошенным, но неизбежным требованием ее сознания.
"ПРЕДУПРЕЖДЕНИЕ!”
Она прищурилась на горизонт, позволив Иной Памяти утвердиться в ней: давно-давно... высокий барьер далеко вон там... люди, идущие по его вершине... Невесомый длинный мост, невещественный и прекрасный, под которым текла река. Река Айдахо! Теперь возникший образ обрел и движение: что-то падающее с моста. Это было слишком большое расстояние памяти, чтобы разобраться, но она уже поняла, что это за образ. Она опознала эту сцену с чувством ужаса и вдохновенного восторга.
Воздушный мост рухнул! Обрушился в реку, текущую под ним.
То, что ей так ясно виделось, было классическое смертоносное покушение, несомое многими Памятями, пришедшими в момент ее Спайсовой Агонии. Тысячи ее предков следили, чтобы не было огрехов в воображаемой реконструкции этой сцены. Не совсем зрительная память, но собрание точных отчетов. "Вот там все и произошло!" - Одраде остановилась и позволила проекциям ее воображения самостоятельно прокладывать путь через ее сознание. Предостережение! Они распознали некую опасность.
То, что представлялось Одраде сейчас, уже было в истории Атридесов. Лито II, Тиран, перед своим разделением упал с этого воздушного моста. Огромный Червь Ракиса, сам Тиран Бог Император, рухнул с этого моста во время своего свадебного шествия.
Вот оно! Прямо там, в реке Айдахо под разрушенным мостом, там началась агония Тирана. Прямо там произошла трасформация, от которой произошел Разделенный Бог - все началось там.
"К чему же это предупреждение?" Мост и река исчезли с лица земли. Высокая стена, окружавшая сухие земли Сарьера Тирана разрушилась, превратившись в условную линию на дрожащем от жары горизонте.
Если сейчас придет червь, с заключенной в нем жемчужиной навсегда спящей памяти тирана, будет ли эта память опасна? Именно это доказывала оппозиция Таразы в Ордене.
"Он пробудится!”
Тараза и ее советники отрицали даже самую вероятность этого.
И все равно, нельзя было откидывать прочь тревожный сигнал из Иных Памятей Одраде.
- Преподобная Мать, почему мы остановились?
Одраде почувствовала, как ее сознание опять резко вернулось к действительности, требовавшей внимания. В предостерегающее видение о начале бесконечного сна Тирана врывались и другие видения.
Шиэна стояла перед ней с озадаченным выражением на лице.
- Я глядела вон туда, - указала Одраде. - Вон там начался Шаи-Хулуд, Шиэна.
Вафф остановился в конце мощеной дорожки, в шаге от наступавшего песка, обогнав Одраде и Шиэну почти на сорок шагов. Голос Одраде вернул его к жесткому, ясному пониманию, но он не обернулся. Одраде ощущала неудовольствие в его позе. Ваффу не нравился даже намек на цинизм, направленный на его Пророка. Он всегда подозревал цинизм в Преподобных Матерях. Особенно в вопросах религии. Вафф еще не был готов принять, что Бене Джессерит, повинда, могут быть сопричастны его Великой Вере. Эту мысль в нем надо укреплять с осторожностью испытанным способом, давно изобретенным Защитной Миссионерией.
- Говорят, там была большая река, - сказала Шиэна.
Одраде расслышала звенящую нотку презрения в голосе Шиэны. Дитя учится быстро?
Вафф повернулся и угрюмо на них поглядел. Он тоже слышал. Что он сейчас думает о Шиэне? Одраде взяла одной рукой Шиэну за плечо и другой рукой указала.
- Вон там был мост. Великая стена Сарьера была там открыта, чтобы дать свободу течению реки Айдахо. Мост пересекал эту расщелину.
Шиэна вздохнула.
- Настоящая река, - прошептала она.
- Не кванат, и намного больше канала, - сказала Одраде.
- Я никогда не видела реку, - сказала Шиэна.
- Вон там они обрушили Шаи-Хулуда в реку, - сказала Одраде. Она указала налево. - Вон в той стороне, за много километров отсюда был построен его дворец.
- Там нет ничего, кроме песка, - сказала Шиэна.
- Дворец был снесен во времена Голода, - сказала Одраде. - Люди думали, что там запас спайса. Они, конечно, оказались неправы. Он был слишком умен для этого.
Шиэна наклонилась вплотную к Одраде и прошептала:
- Но там ведь есть огромный спайсовый клад. В напевах об этом говорится. Я слышала много раз. Мои... они говорят, что он в пещере. Одраде улыбнулась. Шиэна, конечно, ссылалась на Устную Историю. И она чуть не сказала "мои родители...", имея ввиду, что ее настоящие родители погибли в этой пустыне. Одраде уже выудила эту историю из девочки. Продолжая шептать в ухо Одраде, Шиэна проговорила:
- Почему этот человечек идет с нами? Мне он не нравится.
- Это необходимо для демонстрации, - сказала Одраде.
Вафф выбрал этот момент, чтобы шагнуть с мощеной дороги на первый мягкий склон открытого песка. Он двигался осторожно, но без видимых колебаний. Едва оказавшись на песке, он повернулся, глаза его блеснули в жарком солнечном свете, и поглядел сначала на Шиэну, а потом на Одраде.
"В нем все еще есть благоговение, когда он глядит на Шиэну, подумала Одраде. - Он думает, что ему откроются величайшие тайны. Он полностью оправится. А престиж!..”
Шиэна рукой заслонила глаза от солнца и осмотрела пустыню.
- Шайтан любит жару, - сказала Шиэна. - Люди прячутся от жары, но это то время, когда приходит Шайтан.
"Не Шаи-Хулуд, - подумала Одраде. - Шайтан! Ты хорошо это предсказал, Тиран. Что еще ты знал о наших временах?”
Действительно ли Тиран пребывает в вечной спячке во всех своих потомках-червях?
Ни один из анализов, изученных Одраде, не тянул на достоверное объяснение, что же могло заставить человека пойти на симбиоз с первоначальным червем Арракиса. Что двигало его умом все эти тысячелетия жуткой метаморфозы? Есть ли хотя бы малый кусочек разума, сохранившийся в червях Ракиса?
- Он близко, Мать, - сказала Шиэна. - Ты чуешь его?
Вафф с опасливым ожиданием поглядел на Шиэну.
Одраде глубоко вдохнула: сильный запах корицы, сквозь который тянет горечью кремния, огонь, сера - отгороженный кристаллами ад Великого Червя. Она наклонилась и взяла щепотку гонимого ветром песка на язык. С ней сейчас все одновременно: и Дюна Иной Памяти, и Ракис сегодняшнего дня. Шиэна указала наискосок, в направлении, откуда дул легкий ветерок пустыни.
- Он там. Мы должны спешить.
Не дожидаясь разрешения от Одраде, Шиэна легко побежала по мощеной дороге, мимо Ваффа, на ближайшую дюну. Там она постояла и подождала, пока Одраде и Вафф не поравнялись с ней. Она вела их вниз и вверх, с одной дюны на другую. Осыпающийся песок затруднял им передвижение через огромный извилистый бархан, на верхушке которого танцевали тонкие бурунчики взвеваемой пыли. Вскоре, между ними и опоясанной водой безопасностью Дар-эс-Балата был почти километр. Шиэна опять остановилась. Вафф, запыхавшись, остановился рядом с ней. Из-под капюшона стилсьюта на его лбу виднелась испарина.
Одраде остановилась в шаге позади Ваффа. Она глубоко и спокойно дышала, глядя мимо Ваффа туда, куда было приковано внимание Шиэны. Яростный прилив песка пронесся через пустыню над дюной, где они стояли, несомый штормовым ветром. Скальная порода в основании обнажилась, и открылся длинный ряд огромных валунов, рассеянных и перевернутых, как разбитые строительные камни какого-нибудь безумного Прометея. Через этот дикий лабиринт рекой тек песок, оставляя свои подписи глубокими царапинами и расщелинами, затем стекая с низких выступов, чтобы слиться с опять начинавшимися дюнами.
- Вон туда, - сказала Шиэна, указав на обнажившиеся камни. Скользя и карабкаясь в осыпающемся песке, она сошла с их дюны. У подножия она остановилась возле валуна, по меньшей мере вдвое выше ее.
Вафф и Одраде остановились прямо позади нее.
Поверхность другого гигантского бархана, изогнутого, как спина резвящегося кита, поднялась в серебряно-голубом небе рядом с ними.
Одраде использовала паузу, чтобы восстановить кислородный баланс. Это бешеная гонка потребовала очень многого от ее плоти. Она заметила, Вафф раскраснелся и глубоко дышал. Кремниево-коричный запах казался густым в этом ограниченном проходе. Вафф чихнул и вытер нос тыльной стороной руки. Шиэна поднялась на цыпочки, оглянулась и отпрыгнула шагов на десять от скального основания. Она поставила одну ногу на песчаный склон другой дюны и подняла обе руки к небу. Сперва медленно, затем в возрастающем темпе, она начала танцевать, двигаясь по песку.
Звуки топтера над головой стали громче.
- Слушайте! - окликнула Шиэна, не переставая танцевать.
Но она привлекала их внимание не к топтерам. Одраде повернула голову, чтобы лучше слышать новый звук, вторгшийся в загроможденный скалами лабиринт.
Шипящий свист, подземный, приглушенный песком - он становился громче с потрясающей быстротой. В нем был жар, и заметное дыхание вихря, закрутившегося по скалистому проходу. Свист наращивал свою силу до рыка. Вдруг окаймленная острыми хрустальными ножами гигантская пасть поднялась над дюной, прямо над Шиэной.

Предыдущая страница 14 Следующая страница


15 Фрэнк Герберт

- Шайтан! - вскричала Шиэна, не прерывая своего танца. - Я здесь. Шайтан!
Поднявшись над дюной, червь наклонил свою пасть вниз к Шиэне. Песок брызнул вокруг ее ног, заставив прекратить танец. Запах корицы заполнил скалистую впадину. Червь остановился над ними.
- Посланец Господа, - выдохнул Вафф.
Жара высушила пот на обнаженных частях лица Одраде, ее автоматически герметизируемый стилсьют стал заметно рухнуть. Она глубоко вдыхала, разбирая по составным частям запахи за этим мощным, но объединяющим запахом корицы. Воздух вокруг нее был полон озона и быстро обогащался кислородом. Всеми предельно обостренными чувствами Одраде накапливала впечатления.
"Если я уцелею", - подумала она.
Да, это были ценные данные. Может наступить день, когда их используют другие.
Шиэна переступила с песка на скалу и возобновила танец, двигаясь еще бешеней, крутя головой при каждом повороте. Волосы хлестали ее по лицу всякий раз, когда она поворачивалась, чтобы оказаться лицом к лицу с червем, и кричала: "Шайтан!".
Недоверчиво, словно ребенок на незнакомой земле, червь опять двинулся вперед. Он скользнул через гребень дюны, перекрутился вокруг обнаженной скалы, и его полыхающая пасть оказалась совсем рядом, но чуть выше Шиэны. Когда он остановился, Одраде расслышала глубокий рокот внутренних топок червя. Она не могла оторвать взгляда от сполохов оранжевого пламени внутри этого создания. Это была пещера таинственного огня.
Шиэна прекратила танцевать. Она опустила руки со стиснутыми кулаками, прижав их к бокам, и поглядела на призванное ею чудовище.
Одраде размеренно дышала - контролируемый ритм Преподобной Матери, концентрирующей все свои силы. Если это конец - что ж, она выполнила приказание Таразы. Пусть Верховная Мать узнает, что сможет, от наблюдателей.
- Привет, Шайтан, - сказала Шиэна. - Я привела с собой Преподобную Мать и человека Тлейлакса.
Вафф упал на колени и поклонился.
Одраде скользнула мимо него и встала рядом с Шиэной.
Шиэна глубоко дышала. Ее лицо раскраснелось.
Одраде слышала, как тикают их переработавшие стилсьюты. Жара и насыщенный запахом корицы воздух вокруг них были пронизаны звуками состоявшейся встречи, которые перекрывал рокот полыхавших топок внутри неподвижного червя.
Вафф встал рядом с Одраде, его заторможенный взгляд не отрывался от червя.
- Я здесь, - прошептал он.
Одраде мысленно его обругала. Нежелательный шум мог навлечь на них этого зверя. Она, однако, понимала, что думает Вафф: ни один тлейлаксанец никогда раньше не стоял так близко к потомку их Пророка. Даже ракианские жрецы никогда такого не делали!
Правой рукой Шиэна сделала внезапный жест, указывавший вниз.
- Опустись перед нами, Шайтан! - сказала она.
Червь опускал свой разинутый зев до тех пор, пока эта адская огненная яма не заполнила все скалистое углубление перед ними.
Голосом, чуть громче шепота, Шиэна сказала:
- Видишь, как Шайтан повинуется мне. Мать?
Одраде ощущала контроль Шиэны над червем, пульс скрытого языка между ребенком и чудовищем. Это было сверхъестественно.
Возвысив голос до вызывающего высокомерия, Шиэна сказала:
- Я попрошу Шайтана, чтобы он позволил нам проехаться на нем! - она вскарабкалась на дюну рядом с червем.
Огромная пасть медленно поднялась, следуя за ее движениями.
- Стой, где стоишь! - закричала Шиэна. Червь остановился.
"Эта она не словами командует, - подумала Одраде. - Это что-то еще... что-то еще...”
- Мать, иди со мной, - окликнула Шиэна.
Подталкивая перед собой Ваффа, Одраде повиновалась. Они взобрались на песчаный склон позади Шиэны. Потревоженный их ногами песок сыпался рядом с червем, заполнившим все скалистое углубление. Впереди них изгибающийся хвост червя тянулся через весь гребень дюны. Шиэна повела их рысцой, скорость которой сбивал вязкий песок, к самой верхушке червя. Там она уцепилась за край ведущего кольца на рубчатой поверхности и вскарабкалась на зверя пустыни.
Одраде и Вафф медленно последовали за ней. Теплая поверхность червя показалась Одраде не органической, словно это было какое-то икшианское изделие.
Шиэна двинулась по спине и присела на корточки, как раз позади рта, где кольца были толстыми и широкими.
- Вот так, - сказала Шиэна. Она наклонилась вперед и ухватилась за край ведущего кольца, слегка его приподняв, чтобы открыть нежную розовую плоть.
Вафф немедленно ей повиновался, Одраде двигалась осторожней, накапливая впечатления. Поверхность кольца была твердой, как пласкрит, покрыта крохотными вкраплениями. Пальцы Одраде наткнулись на мягкие ткани под ведущим кольцом. Они слабо пульсировали. Поверхность вокруг нее поднималась и опадала в почти неощутимом ритме. При каждом движении Одраде слышала тихое скрежетание.
Шиэна лягнула поверхность червя под ней.
- Шайтан, иди! - сказала она.
Червь не отреагировал.
- Пожалуйста, Шайтан, - взмолилась Шиэна.
Одраде услышала отчаяние в голосе Шиэны. Ребенок был так уверен в своем Шайтане, но Одраде знала, что девочка смогла проехать на нем только один раз. Девочка уже рассказывала Одраде всю историю ее первой поездки, от желании смерти до смятения священников, но из этой истории никак нельзя было предугадать, что произойдет на этот раз.
Внезапно червь пришел в движение. Он слегка приподнялся, изогнулся, сделав резкий поворот влево, выполз из скалистого углубления, и заскользил прочь от Дар-эс-Балата в открытую пустыню.
- Мы едем с Богом! - вскричал Вафф.
Звук его голоса шокировал Одраде. Какая дикость! И в то же время она ощутила мощь его веры. "Твок-твок" орнитоптеров, следовавшего за ними конвоя, раздалось над головой. Ветер быстрой езды, хлеставший Одраде, был полон озона и запахов горящих топок, разбуженных трением несущегося червя. Одраде поглядела через плечо на топтеры, подумав, что врагам сейчас было бы легко расправиться со всей их докучливой троицей, разрешив разом кучу проблем. Жрецы, пожалуй бы, могли решиться на такое дело в надежде, что ее охранники не поспеют вовремя.
Одраде призналась себе в жгучем любопытстве.
"Куда же эта штука нас везет?”
Наверняка, он направляется не к Кину. Она подняла голову и поглядела мимо Шиэны. На горизонте прямо перед ними - полная скрытого смысла груда скал - место, где Тиран, сорвавшись с воздушного моста, распался на части. Место, о котором предупреждали Иные Памяти.
Резкое озарение снизошло на Одраде - все в недавнем видении встало на свои места. Тиран сам выбрал место и время своей смерти, он умышленно направил туда свой свадебный кортеж! Многие погибли вместе с ним, но его смерть была самой великой. Не Шиэна приказала червю ехать туда бесконечный сон Тирана, как магнитом, притягивал червя к месту его начала.

Глава 26

Был житель сухих земель, которого спросили, что важнее - литровый кувшин воды или огромный бассейн? Житель сухой земли подумал секунду, а потом ответил: "Литровый кувшин воды важнее. Никакой единственный человек самолично не может владеть бассейном. Но кувшин можно спрятать под плащом и у бежать с ним Никто не узнает".

Шутки древней Дюны.
Архивы Бене Джессерит

Практическое занятие в тренировочном зале не-глоуба длилось и длилось. Полный стальной решимости, Данкан решил не прерывать череды тренировок, пока его новое тело не овладеет свободно семью главными подходами боевых реакции при отражении нападения с восьми направлений. Его зеленый стилсьют потемнел от пота. Двадцать дней продолжался один этот урок!
Тег знал эту древнюю науку, которую возрождал здесь Данкан, но под другими названиями и с другими комбинациями приемов. Уже к пятому дню тренировки Тег усомнился в превосходстве современных методов. А теперь он был убежден, что Данкан делает что-то совершенно новое - древнее искусство, замешанное на уроках, полученных им в Оплоте.
Тег, за пультом управления, был в равной степени и зрителем, и участником. Управление этим тренировочным боем с весьма материальными и опасными "тенями" требовало от Тега большого мысленного напряжения, но, быстро освоившись, он ловко и даже с вдохновением управлял нападениями. Начинавшая злиться, Лусилла периодически заглядывала в тренировочный зал. Она наблюдала за ними, а затем удалялась, ничего не высказав. Тег не понимал, что делает Данкан с Геноносительницей, но у него было чувство, что пробужденный гхола играет со своей соблазнительницей. Она не позволит этому долго продолжаться, понимал Тег, но это уж было не в его власти. Данкан больше не был "слишком юным" для Геноносительницы. Это юное тело несло ум зрелого мужчины, и решения он теперь будет принимать на основе собственного богатого жизненного опыта.
Данкан и Тег проводили занятия, делая только один перерыв за утро. Голод отчаянно грыз Тега, но ему не хотелось прерывать занятий способности Данкана за сегодняшний день поднялись на новый уровень и все еще продолжали улучшаться.
Тег, сидя в кресле клетки стационарного пульта управления, провел сложный крученый маневр, нападая одновременно слева, справа и сверху.
На оружейном складе Харконненов имелось множество экзотического оружия и тренажеров, некоторые Тег знал только по историческим книгам. Но Данкан знал их все - и обращался с ними поразительно легко и привычно. Самонаводчики, проникающие сквозь защитное поле, были частью системы нападения "теней", которой они сейчас пользовались.
- Они автоматически замедляются, чтобы пройти через поле, - объяснил Данкан своим юным-старым голосом. - Разумеется, если нанести слишком быстрый удар, поле его оттолкнет.
- Подобные поля почти вышли из моды, - сказал Тег. - В некоторых обществах они сохраняются, как спортивная забава, но никак иначе.... Данкан на потрясающей скорости парировал удар и сбил на пол трех самонаводчиков так, что им потребовались услуги ремонтных систем не-глоуба. Чтобы устранить повреждения он убрал клетку и приглушил систему, но оставил ее работать, а сам подошел к Тегу, дыша глубоко, но легко. Глядя мимо Тега, Данкан улыбнулся и кивнул. Тег обернулся всем телом, но увидел только, как мелькнуло одеяние уходившей Лусиллы.
- Это - как дуэль, - сказал Данкан. - Она старается прорваться сквозь мою оборону, но я делаю контрвыпады.
- Поосторожней, - сказал Тег. - Она ведь полная Преподобная Мать.
- Я ведь знал кое-кого из них в свое время, башар.
И опять Тег был обескуражен. Его предостерегали, что придется заново привыкать к новому Данкану Айдахо, но он не предвидел постоянных умственных усилий, которых это потребует. Взгляд глаз Данкана как раз сейчас был обескураживающим.
- Наши роли немножко поменялись, башар, - сказал Данкан. Он взял с пола полотенце и вытер лицо.
- Я не совсем уверен в том, что я могу научить тебя большему, признался Тег. Ему хотелось, чтобы Данкан внял его предостережению насчет Лусиллы. Не воображает ли Данкан, будто Преподобные Матери тех древних дней идентичны женщинам дня сегодняшнего? Сам Тег считал такое маловероятным. Как и все в жизни, Орден развивался и изменялся.
Тегу было очевидно, что Данкан уже сделал выводы о своем месте в хитросплетениях Таразы. Данкан не просто выжидал благоприятный случай. Он тренировал свое тело для достижения лично выбранной вершины и вынес свое суждение о Бене Джессерит.
“Он вывел это суждение из неполноценных данных", - подумал Тег. Данкан бросил полотенце и с минуту на него глядел.
- Позволь мне самому судить о том, чему ты можешь меня научить, башар, - он повернулся и пристально поглядел на Тега, усаживавшегося в своей клетке.
Тег глубоко вздохнул. Он чувствовал слабый запах озона от всего этого сработанного на века оборудования Харконненов, механизмы наготове и тикают, дожидаясь, когда Данкан вернется к упражнениям. Но все перебивал горький запах пота гхолы.
Данкан фыркнул.
Тег чихнул. Эта вездесущая пыль! Порой, ее можно было больше ощутить на вкус, чем увидеть. Алкалин. В воздухе больше всего запахов очистителей и восстановителей кислорода. И какой-то цветочный аромат, вмонтированный в систему воздухоочистки, но Тег не мог узнать цветок. За месяц их обитания здесь, глоуб приобрел и человеческие запахи - пота, кухни, едкий запах переработки отходов. Почему-то они странно оскорбляли Тега. И он все время чихал и прислушивался к звукам их присутствия - нечто большее, чем эхо его собственных шагов по коридору и приглушенное металлическое позвякивание, доносившееся с кухни.
Вмешался голос Данкана:
- Ты странный человек, башар.
- Что ты имеешь ввиду?
- Твое внешнее сходство с герцогом Лито. Лицо похоже просто сверхъестественно. Он был немножко пониже тебя, но внешность... - он покачал головой, думая о замыслах Бене Джессерит, скрытых за этими генетическими отметинами в лице Тега - ястребиный взгляд, складки морщин и внутренняя уверенность в моральном превосходстве.
"Насколько моральное и насколько превосходство?”
По увиденным в Оплоте отчетам (Данкан был уверен, что они находились там специально для того, чтобы он их нашел) выходило, что репутация Тега была почти вселенской среди всего человеческого общества этого века. В битве при Марконе врагу оказалось достаточно узнать, что ему противостоит сам Тег, чтобы запросить перемирия. Было ли это правдой?
Данкан поглядел на Тега, сидевшего у пульта управления, и задал ему этот вопрос.
- Репутация может быть прекрасным оружием, - ответил Тег. - Благодаря ей часто проливается меньше крови.
- Почему при Арбело ты пошел впереди своих войск? - спросил Данкан.
Тег явно удивился.
- Где ты это узнал?
- В Оплоте. Тебя могли бы убить. К чему бы хорошему это привело?
Тег напомнил себе, что это молодое тело возле него обладает древними неведомыми познаниями, которые и диктуют ему направление поиска новых сведений. Как подозревал Тег, именно эти неизвестные знания Данкана и являлись наибольшей ценностью для Ордена.
- В предыдущие два дня мы понесли при Арбело жестокие потери, сказал Тег. - К несчастью, я неправильно оценил страх врага и его фанатизм.
- Но риск...
- Мое присутствие впереди говорило моим людям: "Я разделяю ваш риск". - В источниках Оплота говорилось, что Арбело была захвачена Лицевыми Танцорами. Патрин рассказывал мне, что, несмотря на настояния помощников, ты запретил очистить всю планету, стерилизовать ее и...
- Тебя там не было, Данкан.
- Я стараюсь понять. Значит, ты пощадил врага вопреки всем настояниям.
- Кроме Лицевых Танцоров. - Но ты прошел вооруженным через ряды врага, и они сложили оружие.
- Заверив их, что с ними не поступят дурно.
- Это было очень опасно.
- Было ли? Многие из них перешли на нашу сторону ради решительного штурма Кройнена, где мы разгромили силы, противостоящие Ордену.
Данкан пристально вгляделся в Тега. Нет, этот старый башар напоминал герцога Лито не только внешностью, в нем был тот же божий дар Атридесов: легендарная фигура даже для бывших врагов. Тег сказал, что происходит от Ганимы из рода Атридесов, но было в этом и что-то большее. Данкан ощутил благоговение перед путями выведения и скрещивания Бене Джессерит.
- Теперь, давай вернемся к занятиям, - сказал Данкан.
- Не повреди себе.
- Ты забываешь, башар. Я помню свое тело таким же юным, как это, и как раз здесь, на Гиди Прайм.
- Гамму!
- Планету переименовали, но тело мое помнит исконное название. Вот почему я послан сюда. Мне это понятно.
"Еще бы ты этого не понял", - подумал Тег. Освеженный внезапной передышкой, Тег ввел новые элементы нападения и внезапно направил сжигающее лезвие на левый бок Данкана.
Как же легко Данкан отбил нападение!
Он использовал странную смесь пяти приемов, и каждая комбинация рождалась будто до того, как она потребуется.
- Каждое нападение - перышко, парящее на бесконечной дороге, - сказал Данкан. В его голосе не было ни намека на утомление. - Когда перышко приближается, оно отклоняется и удаляется.
Говоря это, он отбил атаку со сменой направления и сделал контрвыпад. Логика ментата Тега отсеивала из всех движений указания на опасные места. "Зависимости и ключевые бревна!”
Предугадывая направление и опережая нападение, Данкан сделал выпад. Освещенный вспышками и мерцанием приборов, Тег на пред еле возможностей управлял "теневыми" силами. Ни один из самонаводчиков, ни одно из сжигающих лезвий не коснулось Данкана, бешено извивавшегося в пространстве между ними. Он был выше них, под ними, рядом с ними и, казалось, совершенно не боялся вполне реальной боли, которую это снаряжение могло ему причинить.
И опять Данкан увеличил скорость нападения. Молния боли - от кисти до плеча - пронзила левую руку Тега.
С резким возгласом Данкан отключил снаряжение.
- Прости башар. С твоей стороны это была превосходная защита, но, боюсь, возраст тебя подвел.
Он прошел через зал и встал перед Тегом.
- Немного боли, в напоминание о той, что я тебе причинил, проговорил Тег, массируя руку, в которой все звенело и покалывало.
- Вина - на горячке момента, - сказал Данкан. - Теперь с нас вполне достаточно.
- Не вполне, - ответил Тег. - Недостаточно усилить лишь твои мускулы. При этих словах Тега Данкан почувствовал настороженность, охватившую его тело. Как шевельнулось что-то, оставшееся внутри него - диссонанс, вызванный незавершенностью пробуждения к исходной памяти.
"Что-то скорчилось внутри меня, словно сжатая пружинка, ждущая, когда ее освободят", - подумал Данкан.
- Что больше этого ты мог бы сделать? - спросил Данкан.
- Здесь уравновешивается само твое выживание, - ответил Тег. - Все, что здесь происходит, делается, чтобы спасти тебя и доставить на Ракис.
- По причинам Бене Джессерит, которых, по твоим словам, ты не знаешь! - Должен ли я понимать, что ты не поедешь на Ракис?
- Ты должен меня понимать так, что я буду принимать собственные решения, зная, что же я собственно делаю. Я не наемный убийца.
- А я, по-твоему, - наемный убийца, Данкан?
- Я думаю, ты достойный человек - тот, кем следует восхищаться. Предоставь мне судить по моим собственным стандартам чести и долга.
- Ты получил еще один шанс на жизнь и...
- Но ты не мой отец, а Лусилла не моя мать. Геноносительница? К чему она надеется приготовить меня?
- Может быть, и она не знает, Данкан. Она, подобно мне, может быть только частью замысла. Зная, как работает Орден, это весьма вероятно.
- Выходит, что вы двое просто тренируете меня и доставляете на Арракис. Вот и все ваши обязанности согласно приказу!
- Этот мир многим отличается от того, в котором ты был первоначально рожден, - сказал Тег. - Как и в твои дни, у нас до сих пор есть Великая Конвенция против атомного оружия и псевдоатомных взрывов при встрече лазерных пистолетов с защитным полем. Мы до сих пор утверждаем, что атаки исподтишка запрещены. Есть всякие бумажонки, развеянные вокруг, под которыми поставлены наши подписи, и мы...
- Но не-корабли изменили саму основу подобных договоров, - возразил Данкан. - По-моему, в Оплоте я хорошо учил историю. Скажи мне, башар, почему сын Пола хотел, чтобы Тлейлакс, возобновляя мое "я", все время снабжал его моими гхолами, сотнями меня! - все эти тысячелетия?
- Сын Пола?
- Хроники Оплота называют его Богом Императором. Вы называете его Тираном.
- О, я не думаю, что мы знаем, почему он так делал. Возможно, он был одинок, и ему хотелось кого-нибудь из...
- Вы вернули меня, чтобы я лицом к лицу сошелся с червем - сказал Данкан.
"Соответствует ли то, что мы делаем, и его предположение действительности?" - задумался Тег. Он еще раз рассмотрел эту вероятность, но это была только вероятность, а не перспектива ментата. Если даже и так, замысел Таразы должен быть больше. Тег ощущал это всем своим мозгом ментата. Знает ли Лусилла? Тег не самообманывался - он не сможет выманить полную Преподобную Мать на какие-нибудь откровения. Нет... Он должен будет улучить удобный момент, ждать, наблюдать, вслушиваться... Именно этим явно решил, по-своему, заниматься и Данкан. Это опасный курс, если он пойдет в разрез с намерениями Лусиллы!
Тег покачал головой.
- Честное слово, Данкан, я не знаю.
- Но ты следуешь приказам.
- Согласно моей клятве Ордену.
- Обман, нечестность - все это пустые слова, когда дело касается выживания Ордена, - процитировал его Данкан.
- Да, я это сказал, - согласился Тег. - Я доверяю тебе теперь именно потому, что ты это сказал, проговорил Данкан. - Но я не доверяю Лусилле.
Тег поник подбородком на грудь. Опасно... Опасно...
Намного медленнее, чем было когда-то, Тег отвлек внимание от подобных мыслей и двинулся через очистительный процесс ментата, сосредоточиваясь на возложенном на него Таразой долге. "Ты - мой башар".
Данкан с секунду внимательно разглядывал башара. Морщины усталости стали явно заметны на лице старика. Данкан внезапно припомнил об огромном возрасте башара, и погадал, испытывали ли когда-нибудь люди, подобные Тегу, искушение обратиться за помощью к Тлейлаксу и ожить в виде гхолы. Вероятно, нет. Они знают, что могут стать марионетками Тлейлакса.
Эта мысль настолько затопила сознание Данкана, замершего в неподвижности, что Тег, подняв взгляд, сразу заметил:
- Что-то не так?
- Тлейлакс что-то сделал со мной, что-то, еще не вышедшее наружу, осевшим голосом проговорил Данкан.
- Именно этого мы и страшились! - это была Лусилла, говорившая от двери позади Тега. Она подошла на два шага к Данкану. - Я слушала. Вы двое были очень информативны.
Тег быстро заговорил, надеясь приглушить гнев, который он в ней ощущал.
- Он освоил за сегодня семь приемов. - Он поражает, как огонь, - сказала Лусилла, - но помни, мы - Орден течем, как вода, и заполняем каждое место, - она взглянула на Тега. -Разве ты не видишь, что этот гхола шагнул за грань изученных приемов?
- Нет фиксированных позиций, нет приемов, - сказал Данкан.
Тег резко взглянул на Данкана, стоявшего высоко подняв голову: лоб гхолы гладок, взгляд ответивший Тегу, ясен. Данкан удивительно вырос за короткое время с момента его пробуждения к исходной памяти.
- Черт тебя побери, Майлз! - пробормотала Лусилла.
Но Тег не отрывал взгляда от Данкана. Все тело юноши, казалось напоенным какой-то новой разновидностью жизненной энергии. В нем было нечто, чего не было прежде.
Данкан перевел взгляд на Лусиллу.
- По-твоему, ты провалишься со своим поручением?
- Разумеется, нет, - сказала она. - Ты ведь все равно мужчина.
И она подумала:
"Да, это молодое тело должно наверняка налито жаркими соками способности к воспроизведению потомства. Разумеется, гормональные возбудители целы и невредимы и подвержены возбуждению".
Его нынешнее состояние, однако, и то, как он глядел на нее, заставило ее перевести свое сознание на новые, требующие большего внимания, уровни. - Что сделали с тобой тлейлаксанцы? - вопросила она.
Данкан ответил с небрежностью, которой на самом деле не ощущал:
- О Великая Геноносительница, если бы я знал, то сказал бы тебе.
- По-твоему, мы в игрушки играем?
- Я не знаю, во что именно мы играем!
- Но теперь слишком многие знают, что мы не на Ракисе, куда нам следовало бы убежать, - сказала она.
- На Гамму кишмя кишат люди, возвратившиеся из Рассеяния, - сказал Тег. - У них есть возможности проверить очень многие вероятности.
- Кто заподозрит существование затерянного со времен Харконненов не-глоуба? - спросил Данкан.
- Всякий, кто установит мысленную связь между Ракисом и Дар-эс-Балатом, - сказал Тег. - Если ты считаешь это игрой, то поразмысли над настойчивыми необходимостями этой игры, - сказала Лусилла. Она легко повернулась на одной ноге, чтобы взглянуть на Тега. - А ты - ослушался Таразы!
- Ты не права! Я делал в точности то, что она мне приказала. Я - ее башар, и ты забываешь, как хорошо она меня знает.
Так резко, что лишилась дара речи, Лусилла вдруг осознала все тонкие маневры Таразы.
"Мы - пешки!”
Как же деликатно Тараза всегда касалась тех пешек, которые ей надо передвинуть! Лусилла не чувствовала себя приниженной сознанием, что она пешка. Это было знание, заложенное рождением и обучением в каждой Преподобной Матери Ордена. Даже Тег это знал. Не принижены, нет. Вершащееся вокруг них широко вошло в сознание Лусиллы. Она почувствовала, какой трепет вызвали в ней слова Тега. Каким же мелким был ее взгляд на внутренние силы, среди которых они оказались - словно она видела только поверхность бурлящей реки, упуская подводные течения. Теперь, однако, она почувствовала течение вокруг себя, и осознание этого повергло ее в уныние. "Пешки - это то, чем можно пожертвовать".

Глава 27

По своей вере в особенности гранулярной асолютности ты отрицаешь движение, даже движение эволюции! Пока ты даешь гранулярному мирозданию настойчиво существовать в своем сознании, ты слеп к движению. Когда происходит перемена, твое абсолютное мироздание исчезает, больше не достижимое для твоих самоограниченных восприятии. Мироздание ушло свыше тебя.

1-й черновик "Манифеста Атридесов".
Архивы Бене Джессерит

Тараза положила пальцы на виски, ладони - плашмя на глаза, и надавила. Даже ее руки ощущали усталость: прямо под ладонями - утомление. Короткое трепетание век, и она погрузилась в расслабляющий транс. Руки, прижатые к голове, были средоточием материального сознания.
"Сто ударов сердца".
Это было одно из первых умений Бене Джессерит, которому она выучилась ребенком и с тех пор регулярно практиковала. Ровно сто ударов сердца. После долгих лет практики, ее тело могло следовать за этим упражнением автоматически, как бессознательный метроном.
Когда на счет "сто", она открыла глаза, голове ее стало лучше. Она надеялась получить по меньшей мере еще два часа для работы, прежде чем ее вновь одолеет усталость. Эти сто ударов сердца подарили ей лишние годы бодрости, если брать всю ее жизнь.
Однако сегодня, раздумывая об этой старой уловке, она устремилась вглубь по спирали своих жизней-памятей. Воспоминания детства словно поймали - Сестра-прокторша, проверявшая по ночам, проходя в проходах между кроватями, их сон.
"Сестра Барам - ночная прокторша".
Тараза годами не вспоминала этого имени. Сестра Барам была коротенькой и толстенькой неудавшейся Преподобной Матерью. Не было никакой видимой причины, но медицинские сестры и доктора Сакк что-то в ней нашли. Барам было навеки отказано в Спайсовой Агонии. Она без всякой утайки рассказывала обо всем, что знала о своем дефекте. Это открылось, когда она была еще юной девушкой: периодическая нервная трясучка, появлявшаяся, когда она начинала засыпать - симптом чего-то более серьезного, что заставило сделать ей стерилизацию. Эти нервные приступы не давали Барам спать. Обход коридоров и спальных комнат стал естественным поручением для нее.
У Барам были и другие слабости, не определенные Старшими Сестрами. Девочка, которой не спалось, могла на пути в туалет завлечь Барам в тихую беседу. Наивные вопросы вызывали, в основном, наивные ответы, но порой Барам делилась полезным знанием. Она и научила Таразу этой штуке с расслаблением.
Одна из девочек постарше однажды утром нашла сестру Барам мертвой в ванной комнате. Нервная дрожь ночной прокторши оказалась симптомом смертоносной болезни - фактором, важным для Разрешающих Скрещивание и их бесконечных досье.
Бене Джессерит обычно не включал в программу "образование по единичной смерти" до тех пор, пока послушницы не достигали одной из высших ступеней обучения. Сестра Барам была первым мертвым человеком, которого увидела Тараза. Тело Сестры Барам было найдено лежащим почти под умывальником, правая щека прижата к кафельному полу, левая рука ухватилась за отводную трубу под раковиной. Она пыталась поднять с пола свое ослабевшее тело, и смерть настигла ее при этой попытке, зафиксировав при этом движении, словно насекомое, пойманное в янтарь.
Когда сестру Барам перевернули, чтобы унести, Тараза увидела красную отметину там, где ее щека была прижата к полу. Дневная прокторша объяснила эту отметину с научной точки зрения. Всякий жизненный опыт превращали в данные для потенциальных Преподобных Матерей, чтобы позже провести курс "Собеседований со смертью".
"Кровоподтек посмертного окоченения".
Сидя сейчас за столом кабинета на Доме Соборов, Тараза с трудом пыталась отвлечься от своих воспоминаний, отдаленных многими годами и сконцентрироваться на предстоящей ей работе. Как много она помнила! Разложенная на столе работа еще раз наполнила ее ощущением своей нужности и жизненной наполненности. И Тараза опять с головой погрузилась в работу. Проклятая необходимость готовить гхолу на Гамму!
Этот гхола заслуживает таких трудов. Восстановлению исходной памяти всегда предшествует множество грязной работы.
Решение послать Бурзмали на Гамму было мудрым. Если Майлз действительно нашел потайное убежище... Если он сейчас появится, ему понадобится вся помощь, какую он сможет получить. Опять она подумала: не пора ли сыграть в игру предвидения. Так опасно! И тлейлаксанцы предупреждены, что может потребоваться новый заменитель гхолы.
"Держите его готовым к рождению".
Ее мысли перекинулись на проблемы Ракиса. Следовало бы получше приглядывать за этим дураком Туеком. Долго ли еще сможет Лицевой Танцор благополучно его изображать? Однако же, в решении, принятом на месте Одраде, не было никакой погрешности. Она поставила тлейлаксанцев в полностью незащищенное положение. Самозванец может быть раскрыт, и это повергнет Бене Тлейлакс в пучину ненависти.
Внутри замысла Бене Джессерит теперь появились новые, очень тонкие нюансы. Уже многие поколения ракианское жречество ловилось на приманку союза с Бене Джессерит. Но теперь! Тлейлакс должен считать, что они выбраны вместо жрецов. Трехсторонний союз Одраде... Пусть жрецы воображают, будто каждая Мать принесет клятву покорности Разделенному Богу. У жреческого совета дух перехватит от возбуждения при такой перспективе. Тлейлаксанцы, конечно, увидят здесь шанс монополизировать меланж, завладеть, наконец, единственным не зависимым от них источником. Постукивание по двери отвлекло Таразу - послушница принесла чай.
Таков был заведенный порядок - подавать чай, когда Верховная Мать зарабатывается допоздна. Тараза посмотрела на настольный хронометр: икшианское устройство, настолько точное, что могло бы опоздать или поспешить на одну секунду за целый век - час двадцать три минуты одиннадцать секунд утра.
Она велела послушнице войти. Девушка, светлая блондинка с холодными наблюдательными глазами, вошла и наклонилась, расставляя рядом с Таразой принесенное на подносе.
Тараза, не обращая внимания на девушку, уставилась на работу, остававшуюся у нее на столе. Так много еще надо сделать. Работа важнее сна. Но голова ее болела, и привычное ощущение головокружения подсказывало, что чай не принесет большого облегчения. Она доработалась до мозгового голодания, которое нужно срочно снять, иначе она не сможет даже встать. Ее плечи и спина болезненно пульсировали.
Послушница уже собралась уходить, когда Тараза, поманив, остановила ее.
- Помассируй мне, пожалуйста, спину. Сестра.
Обученные руки послушницы медленно устранили болезненное сжатие на спине Та разы. Славная девушка. Тараза улыбнулась этой мысли. Разумеется, она славная. Если бы она не обладала всеми своими достоинствами, ее бы никогда не отобрали прислуживать Верховной Матери.
По уходе девушки, Тараза осталась сидеть безмолвно в глубокой задумчивости. Так мало времени. Она жертвовала каждой минутой своего сна, хотя избежать его невозможно. В конце концов, тело предъявляло свои требования. Она уже несколько дней заставляла себя работать так, что нелегко будет восстановить силы. Забыв о чае, накрытом рядом с ней, Тараза встала и ушла через холл в крохотную спальную келью. Там она передала распоряжение ночной страже разбудить ее в одиннадцать утра и устроилась в полной одежде на жесткой койке.
Она тихо регулировала свое дыхание, уводя и отвлекая свои чувства и переходя в промежуточное состояние.
Сон не приходил.
Она проделала заново все упражнения, но сон ускользал от нее. Тараза долго так пролежала, применяя разные техники расслабления, но мозг ее, тем временем, продолжал напряженно работать.
Она никогда не считала ракианское жречество центральной проблемой. Жрецами, уже поймавшимися на свою религию" можно управлять с ее помощью. Они рассматривают Боне Джессерит в основном как силу, способную укрепить их догму. Пусть продолжают так считать. Это та наживка, которая их ослепит.
Черт побери этого Майлза Тега! Три месяца молчания и никаких благоприятных сообщений от Бурзмали. Выжженная земля, признаки взлетевшего не-корабля. Куда же девался Тег? Гхола, может быть, уже мертв. Тег никогда прежде не делал такого. Старик - сама Надежность. Вот почему она выбрала его. Надежность" военное умение" его сходство со старым герцогом Лито они все в нем заранее подготовили.
Тег и Лусилла. Идеальная команда.
Если гхола жив, то досягаем ли он: не завладел ли им Тлейлакс? Или неприятель из Рассеяния? Многое возможно. Старая Надежность. Молчит. Не является ли посланием его молчание? Но что он пытается этим сказать? Смерть Шванги и Патрина попахивает заговором вокруг Гамму. Мог ли Тег быть подсажен давным-давно врагами Ордена? Невероятно! Его собственная семья была гарантией против таких сомнений. Дочь Тега в семейной усадьбе озадачена не меньше всех прочих.
Уже три месяца - и ни словечка.
Осторожность. Она призвала Тега проявлять крайнюю осторожность при защите этого гхолы. Тег разглядел огромную опасность на Гамму. Это подтверждали последние доклады Шванги.
Куда же Тег и Лусилла могли деть гхолу?
Где они раздобыли не-корабль? Сговор?
Глубочайшие подозрения кружили и кружили в голове Таразы. Что делает Одраде? И кто тогда в заговоре с Одраде? Лусилла? Одраде и Лусилла никогда не встречались до их короткого свидания на Гамму. Или встречались? Кто склоняется к Одраде, дыша общим воздухом сгустившихся сплетен? Одраде и знака не подает, но что это доказывает? В верности Лусиллы никогда не было сомнений. Обе работали идеально, как и предписано. Но так всегда поступают заговорщики.
Факты! Тараза томилась по фактам. Кровать зашуршала под ней, и ее самоотстраненность от мира рухнула, настолько же разбитая заботами, насколько звуком ее собственных движений. С неохотой Тараза опять привела себя в состояние подготовки к расслаблению.
Расслабление, а уж затем сон.
Не-корабли из Рассеяния промелькнули через затуманенное усталостью воображение Таразы. Затерянные возвращаются на бессчетных не-кораблях. Не там ли Тег достал корабль? Такая вероятность тайно проверяется на Гамму и повсюду. Она попыталась сосчитать воображаемые корабли, но они разбегались в беспорядке. Тараза, хоть и лежала неподвижно, чутко насторожилась - сна ни в одном глазу.
В самой глубине ее сознания какая-то смутная мысль силилась выйти наружу. Утомленный мозг утрачивал связь с действительностью, но теперь она присела, полностью пробужденная.
Какие дела у Тлейлакса с людьми, возвращающимися из Рассеяния? С этими шлюхами. Преподобными Черницами, и тлейлаксанскими возвращенцами? Тараза усмотрела единую конструкцию за всем происходящим. Затерянные возвращаются не из простого любопытства к местам своего исходного происхождения. Одного желания воссоединиться со всем человечеством недостаточно, чтобы привести их назад. Преподобные Черницы явно лелеют мечту о завоевании.
Может тлейлаксанцы, ушедшие в Рассеяние, не унесли с собой секретов их акслольтных чанов? Что тогда? Меланж. У шлюх оранжевые глаза - они явно пользуются неадекватной заменой. Люди из Рассеяния могли не разрешить тайну тлейлаксанских чанов. Они желают вызнать о них и стараются воспроизвести. Но если они потерпят в этом неудачу - меланж!
Она решила поподробней рассмотреть эту сторону проблемы.
Затерянные исчерпывают запасы подлинного меланжа, взятого их предками с собой в Рассеяние. На какие же источники им опереться затем? Червь Ракиса и родные планеты Боне Тлейлакса. Шлюхи не осмелятся сказать в открытую об их подлинном интересе. Их предки верили, что червей нельзя переселить в другое место. Возможно ли, что Затерянные нашли подходящую планету для червей? Разумеется, такое возможно. Они могут начать торговаться с Бене Тлейлаксом для отвода глаз, но истинной их целью будет Ракис. Или верно обратное.
"Привезенное богатство".
Она видела доклады Тега о богатстве, накопленном на Гамму. Некоторые из возвращающихся имели и наличную монету, и торговые корабли. Это становилось ясным из бурного развития банковской деятельности.
Какая же, однако, валюта может быть дороже спайса?
Богатство. Вот оно, конечно. И какие бы ни были ставки, торговля началась.
До сознания Таразы дошли голоса за дверью. Послушница, из охраняющих сон, с кем-то спорила. Голоса были тихими, но Тараза услышала достаточно, чтобы полностью встрепенуться.
- Она оставила приказ разбудить себя поздно утром, - протестовала стражница.
Кто-то другой отвечал шепотом:
- Она говорила мне, чтобы ей сразу сообщили о моем возвращении.
- Говорю тебе, она очень устала. Она нуждается...
- Она нуждается в том, чтобы ей подчинялись! Доложи ей, что я вернулся!
Тараза присела, свесила ноги с края койки и нащупала пол. Боги! Как же, болят колени. Еще ей неприятно, что она не может узнать навязчивый шепот человека, спорившего со стражницей.
"Чьего же возвращения я... Бурзмали!”
- Я не сплю, - крикнула Тараза.
Дверь открылась, заглянула охранница.
- Верховная Мать, Бурзмали вернулся с Гамму.
- Впустите его немедленно! - Тараза зажгла единственный глоуглоб в головах ее койки. Его желтый свет развеял тьму помещения.
Бурзмали вошел и закрыл за собой дверь. Без напоминания Таразы, ткнул звукоизолирующую кнопку на двери - все внешние шумы исчезли.
"Наедине?" Значит, у него плохие новости.

Предыдущая страница 15 Следующая страница


Еретики Дюны 16

Она поглядела на Бурзмали, невысокого, худого мужчину с резким треугольным лицом, сужающимся к узкому подбородку. Светлые волосы зачесаны назад от высокого лба. Широко расставленные зеленые глаза были бодрыми и настороженными. Он выглядел слишком молодым для той ответственности, которая лежала на нем как на башаре, но Тег выглядел даже моложе в битве при Арбело.
"Мы стареем, черт побери". Она заставила себя расслабиться и полностью положиться на этого человека, подготовленного самим Тегом, выражавшим ему полное доверие.
- Выкладывай свои дурные новости, - проговорила Тараза.
Бурзмали откашлялся.
- До сих пор никаких признаков башара и его отряда на Гамму, Верховная Мать, - у него был густой мужицкий голос.
"И это еще не самое худшее", - подумала Тараза, заметив нервозность Бурзмали.
- Выкладывай все до конца, - распорядилась она. - Вижу, ты закончил обследование руин Оплота.
- Ни одного выжившего, - сказал он. - Нападавшие были основательными людьми.
- Тлейлакс?
- Возможно.
- У тебя есть сомнения?
- Нападавшие использовали новую икшианскую взрывчатку: 12-ури. Я... я думаю, она могла быть использовано для отвода глаз. К тому же, на черепе Шванги механические следы проб мозга.
- Патрин?
- Именно так, как доложила Шванги. Он взорвал себя в корабле-приманке. Его опознали по кусочкам двух пальцев и сохранившемуся глазу. Не оставалось ничего, достаточно большого, чтобы подвергнуть Пробам.
- Но у тебя есть сомнения! Переходи к ним!
- Шванги оставила послание, которое удалось прочитать только нам.
- По следам ветхости на мебели?
- Да, Верховная Мать, и...
- Значит она ожидала нападения, но у нее было время оставить послание. Я знаю ее прежние сообщения о разрушительности нападения.
- Оно было быстрым и во всем превосходящим по силам. Нападавшие не брали пленных.
- Что говорится в этом послании?
- Шлюхи.
Хоть Тараза именно этого и ожидала, но ей все равно пришлось сделать усилие, чтобы справиться с шоком и сохранить спокойствие - усилие, почти истощившее ее. Это очень плохо. Тараза позволила себе глубокий вздох. Шванги, упорная до конца, была в оппозиции. Но увидев приближение катастрофы, приняла правильное решение. Зная, что умрет без возможности передать свои жизни-ламяти другой Преподобной Матери, она действовала, исходя из самых основ верности Ордену: если не остается больше никаких возможностей, вооружи своих Сестер знанием и внеси расстройство в стан врага.
"Значит, это действовали Преподобные Черницы?”
- Расскажи мне о ваших поисках гхолы, - приказала Тараза.
- Мы были не первыми, искавшими на этой земле. Верховная Мать. Были и еще сожженные деревья, и скалы, и подлесок.
- Это был не-корабль?
- Следы не-корабля.
Тараза кивнула самой себе. Безмолвное послание Старика Надежности?
- Как тщательно вы обследовали район?
- Я лишь перелетал над ним с одного места на другое, проводя визуальный осмотр.
Тараза указала Бурзмали на стул рядом с изножьем ее койки.
- Садись и расслабься. Я хочу, чтобы ты высказал мне кое-какие догадки.
Бурзмали бережно опустился на стул.
- Догадки?
- Ты был его любимым учеником. Я хочу, чтобы ты вообразил, будто ты -Майлз Тег. Ты знаешь, что должен увести гхолу из Оплота. Ты не доверяешь никому вокруг себя, даже Лусилле. Что ты сделаешь?
- Разумеется, что-то неожиданное.
- Разумеется.
Бурзмали потер свой узкий подбородок... Вскоре он проговорил:
- Я доверяю Патрину. Я доверяю ему полностью.
- Хорошо, ты - Патрин. Что вы делаете?
- Патрин - уроженец Гамму.
- Я сама об этом задумывалась, - сказала она.
Бурзмали поглядел в пол перед собой.
- Патрин и я намного загодя составим план на случай опасности. Я всегда готовлю запасные пути для разрешения трудностей.
- Очень хорошо. Итак, что за план?
- Почему Патрин убил себя? - спросил Бурзмали.
- Ты уверен, что это было именно самоубийство?
- Ты видела доклады. Шванги и несколько других были в этом уверены. Я это принимаю. Патрин был достаточно верен для того, чтобы пойти на это ради своего башара.
- Для тебя! Ты сейчас - Майлз Тег. Какой план состряпали вы с Патрином?
- Я бы не послал умышленно Патрина на верную смерть.
- Если б только не?..
- Патрин поступил так по собственной воле. Он мог, если этот план исходил от него, а не от... не от меня. Он мог посту пить так, чтобы защитить меня, чтобы быть уверенным, что никто не раскроет этого плана.
- Как мог Патрин призвать не-корабль, чтобы никто - даже мы - не узнали об этом?
- Патрин уроженец Гамму. Его семья живет там еще со дней Гиди Прайм. Тараза, закрыв глаза, отвернулась от Бурзмали. Значит, Бурзмали в своих предположениях идет тем же путем, который мысленно проделала ока. Мы знаем происхождение Патрина. Важно ли это в связи с происшедшим на Гамму? Беспочвенные догадки, вызванные чрезмерным утомлением, не устраивали Таразу. Она опять поглядела на Бурзмали.
- Ты думаешь, Патрин нашел способ поддерживать тайные контакты с семьей и старыми друзьями?
- Мы проверили все возможные связи, которые смогли найти.
- Наверняка можно сказать, что выследили вы не все до единой.
Бурзмали пожал плечами.
- Разумеется, нет. Я не исходил из подобного предположения.
Тараза глубоко вздохнула.
- Возвращайся на Гамму. Возьми с собой в помощь всех, кого смогут выделить наши силы безопасности. Скажи Беллонде, что таковы мои приказы. Ты начнешь насаждать своих агентов повсюду. Выясни, что знал Патрин. Живы ли кто-нибудь из его семьи, друзей? Умудрись выйти на них.
- Это могут заметить, как бы мы ни осторожничали. Другие узнают.
- Ничего не поделаешь. И, вот что, Бурзмали!
Он уже был на ногах.
- Да, Верховная Мать?
- Другие ищущие. Ты должен их опередить.
- Можно мне использовать навигатора Союза?
- Нет!
- Но как...
- Бурзмали, что, если Майлз, Лусилла и наш гхола все еще на Гамму?
- Так я ведь уже сказал тебе, что не считаю, будто они улетели на не-корабле!
Тараза очень долго и внимательно разглядывала стоявшего у изножья ее койки мужчину. Подготовлен Майлзом Тегом. Любимый ученик старого башара. Что же предполагает неровный инстинкт Бурзмали.
Она тихим голосом поторопила его:
- Ну?
- Гамму - это прежнее Гиди Прайм, место Харконненов. - На какие мысли это тебя наводит?
- Они были богатыми. Верховная Мать. Очень богатыми.
- Ну и?..
- Достаточно богатыми, чтобы выстроить тайное убежище, не-комнаты... или даже большой не-глоуб.
- Об это не сохранилось никаких сведений! Икс никогда даже смутно не подозревал о подобном. Они не проводили на Гамму проверок на...
- Взятки, сделки через третьих лиц, множество посреднических перевозок, - сказал Бурзмали. - Времена Голода были очень разрушительны, а перед этим - все эти тысячелетия Тирана.
- Тогда Харконнены или держали головы пониже, или теряли их. Ладно, ладно, я приму это как возможность.
- Записи могли быть утеряны, - сказал Бурзмали.
- Что наводит тебя на эти мысли?
- Патрин.
- Ага.
Он быстро заговорил:
- Если бы нечто подобное было обнаружено, уроженец Гамму мог бы об этом знать.
- Слишком многие могли бы знать. По-твоему, можно сохранять такой секрет целые... Да! Понимаю, что ты имеешь ввиду. Если это было тайной семьи Патрина...
- Я не осмелился спросить об этом никого из них.
- Разумеется, нет! Но что бы ты осмотрел... чтобы никого не насторожить...
- Место на вершине, где остались следы не-корабля.
- Тогда, никуда не денешься, тебе пришлось бы лично ту да отправиться!
- Это очень трудно будет скрыть от шпионов, - согласился он. - Если только не отправиться туда с очень маленьким отрядом и под другим предлогом.
- Каким?
- Водрузить там мемориальный памятник старому башару.
- Делая вид, будто точно известно о его смерти? Да!
- Ты уже попросила Тлейлакс заменить гхолу.
- Это была простая предосторожность, не основанная на... Бурзмали, это крайне опасно. Я сомневаюсь, что мы сможем обмануть тех, кто будет следить за тобой на Гамму.
- Скорбь моя и моих людей, будет убедительной и достойной доверия.
- То, что кажется достоверным, не обязательно убеждает настороженного наблюдателя.
- Ты не доверяешь моей верности и верности тех людей, которых я возьму с собой?
Тараза задумчиво поджала губы. Она напомнила себе, что Бене Джессерит давно научился производить людей полностью преданных Ордену. Бурзмали и Тег - великолепные примеры.
- Это может сработать, - согласилась Тараза. Она задумчиво поглядела на Бурзмали. Любимый ученик Тега, может он и прав!
- Тогда я пойду, - сказал Бурзмали. Он повернулся, чтобы уйти.
- Один момент, - сказала Тараза. Бурзмали повернулся. - Введите себе шиэр, все. Если вы будете схвачены Лицевыми Танцорами - этими новенькими! - вы должны сжечь свои головы или полностью их раскроить. Примите необходимые меры предосторожности.
Внезапно посерьезневшее выражение Бурзмали успокоило Таразу. Он слишком возгордился собой миг назад. Лучше его вовремя одернуть, чтобы не был без нужды безрассудным.

Глава 28

Существует внушаемая благоговение мирозданию магия: нет никаких атомов, только волны и движение повсюду вокруг. Отсюда, ты отвергаешь всякую веру в барьеры У пониманию. Ты откидываешь в сторону само понимание. Это мироздание нельзя увидеть, нельзя услышать, нельзя зафиксировать устоявшимися восприятиями. Это окончательная пустота, где не существует никаких заранее данных экранов, на которые можно проецировать формы. У тебя здесь есть только сознание - экран, магии: ВООБРАЖЕНИЕ! Отсюда, ты учишься, что такое - быть человеком. Ты - творец порядка, прекрасных форм и систем, организатор хаоса.

“Манифест Атридесов".
Архивы Бене Джессерит

- Господь нас здесь рассудит, - злобно торжествовал Вафф.
Он произносил это несколько раз совершенно неожиданно за время их долгой езды через пустыню. Шиэна, казалось, не обращала на это внимания, но Одраде начали утомлять голос Ваффа и подобные заявления.
Ракианское солнце уже перешло далеко на запад, опускаясь, но червь, несущий их, казался нисколько не утомленным в своем продвижении через древний Сарьер по направлению к курганам, остаткам Защитной Стены Тирана. "Почему в этом направлении?" - гадала Одраде.
Пока ответа не было. Опасность, которую опять представлял фанатичный Вафф, однако, требовала немедленной реакции. Она обратилась к нему на тайном языке Шариата, зная, как это подействует:
- Пусть Господь судит, а не люди.
Вафф угрюмо нахмурился, расслышав насмешливую нотку в ее голосе. Он поглядел на горизонт впереди, потом на топтеры, все время сопровождавшие их.
- Люди должны выполнять работу Господню, - пробормотал он.
Одраде не ответила. Вафф теперь объят сомнениями: действительно ли эти ведьмы Бене Джессерит причастны к Великой Вере?
Она мысленно перебирала все, что знала о ракианских червях. Собственные воспоминания и жизни-памяти сплелись в сумасшедший калейдоскоп. Ей представлялись облаченные в робы Свободные на червях, еще крупнее, чем этот. Каждый наездник наклонялся, опираясь на длинный, заканчивавшийся крюком, шест, погруженный в кольца червя, как ее руки сейчас хватались за этого. Она ощущала ветер, дующий в лицо, робу, хлещущую по голеням. Сегодняшнее и прошлое сливались в один знакомый ряд. "Много времени прошло с тех пор, когда последний Атридес пользовался этим путем”
Может быть разгадка их нынешнего положения была видна еще в Дар-эс-Балате? Но там было ужасно жарко - городок буквально таял от жары, - а сама Одраде так маялась в ожидании их вылазки в пустыню, что запросто могла упустить из виду что-нибудь чрезвычайно важное.
Как и в любой другой общине на Ракисе, во время полуденной жары жизнь в Дар-эс-Балате замирала и пряталась. Одраде живо припомнилось раздражение, вызванное стилсьютом, пока она томилась в ожидании групп сопровождения. Эти группы должны были проводить Шиэну и Ваффа к Одраде в целости и сохранности.
Какую же заманчивую мишень она представляет в этот момент! Но нужно было удостовериться в добрых намерениях ракианцев, и поэтому сопровождение Бене Джессерит запаздывало намеренно.
- Шайтан любит жару, - сказала тогда Шиэна.
От жары прятались ракианцы, но не черви! Нет ли в этом объяснения, почему червь движется именно в этом направлении?
"Мой ум прыгает, как детский мячик!”
Насколько противоречат маленький тлейлаксанец, Преподобная Мать и своенравная девушка, едущие на черве через пустыню обычаям ракианцев прятаться в самое жаркое время дня? Это - древний образ жизни Ракиса. Древние Свободные были ночными людьми. Их современные потомки тоже больше полагались на тень, опасаясь самых жарких солнечных лучей.
"ШАЙТАН ЛЮБИТ ЖАРУ".
Всякий житель ракианского города знает, что на границе города есть кванат - затененный канал, даже испарения которого улавливаются ветроловушками и возвращаются обратно, но и кванат пересыхает.
Конечно же, жрецы чувствуют себя в полной безопасности за своими охраняющими рвами, постоянно наполненными водой!
- Наши молитвы нас защищают, - говорят они, но на самом-то деле, они очень хорошо знают, что действительно защищает их.
"ЕГО СВЯТОЕ ПРИСУТСТВИЕ ВИДНО В ПУСТЫНЕ".
СВЯЩЕННЫЙ ЧЕРВЬ.
РАЗДЕЛЕННЫЙ БОГ. Одраде глядит на кольца червя перед ней. "И в нем тоже есть Он!”
Она подумала о жрецах, наблюдавших с топтеров над их головами. Как же они любят шпионить за другими! Глаза, скрытые за высокими прутьями балконов. Глаза, подсматривающие через бойницы в толстых стенах. Глаза отразившиеся в зеркальном плазе или неотступно преследовавшие из темных мест. Одраде чувствовала, как они следили за ней в Дар-эс-Балате, пока она ждала прибытия Шиэны и Ваффа.
Одраде заставила себя не думать об опасностях, отмечая течение времени по движению тени стены, под которой она стояла: самые надежные часы в этой стране, где немногие придерживаются другого времени, кроме солнечного.
Напряжение, усиленное необходимостью притворяться беззаботной, возрастало. Нападут ли они? Осмелятся ли они, зная, что она приняла собственные предосторожности? Насколько злы жрецы на то, что их заставили присоединиться к Тлейлаксу в этом тайном тройственном союзе? Ее советницы, Преподобные Матери из Оплота были недовольны, что она, становясь наживкой для жрецов, ставит под угрозу лично себя.
- Позволь быть приманкой одной из нас!
Одраде была тверда как сталь:
- Они не поверят. Подозрения будут держать их подальше. Кроме того, они наверняка пришлют Альбертуса.
Одраде ждала в зеленоватых тенях внутреннего двора шестиэтажного здания в Дар-Эс-Балате. Над головой - обрисованный солнцем силуэт здания, кружевные балкончики и баллюстрады в зеленых растениях с ярко-красными, оранжевыми и синими цветами, а выше, - серебряный прямоугольник неба.
"И таящиеся глаза".
Движение у широкой уличной двери справа от нее! Единственная фигура в белом с золотом и пурпурным жреческом облачении появилась во дворе. Она внимательно разглядывала, ища признаков тлейлаксанской подмены еще одним Лицевым Танцором. Но этот человек - жрец, которого она узнала - Альберту с, глава Дар-эс-Балата.
"Именно так, как мы ожидали".
Альбсртус прошел через широкий атриум и внутренний двор, направляясь к ней с бережливым достоинством. "Не таит ли он угрозы? Не подаст ли сигнал своим наемным убийцам?" Одраде обежала глазами ярусы балконов: слабые помаргивающие движения на верхних этажах. Приближавшийся жрец был не одинок.
"Но и я не одна!”
Альбертус остановился в двух шагах от Одраде, подняв на нее глаза, которые до этого он держал устремленными на сложные переплетения узоров золота и пурпура на изразцовом полу внутреннего двора.
"Он слаб в костях", - подумала Одраде.
Она никак его не приветствовала. Альбертус один из тех, кто знал, что Верховный Жрец замещен Лицевым Танцором.
Альбертус откашлялся и сделал дрожащий вдох.
"Слабая кость! Слабая плоть!”
Хоть эта мысль и позабавила Одраде, но осторожность ее не уменьшилась. Привычно отмечая изъяны наследственности, которые Орден мог бы устранить в случае необходимости в потомках, Одраде постаралась запомнить Альбертуса. Несмотря на плохое образование - ракианскос жречество сильно деградировало по сравнению с прежними днями Рыбословш, и Альбертуса смогла бы побить любая послушница первого года обучения - он так тихо и уверенно взошел к верхним ступеням власти, что могло потребоваться дополнительное исследование ценности его генетического материала.
- Почему ты здесь? - спросила Одраде, вложив в этот вопрос как можно больше обвинительной интонации.
Альбертус затрепетал.
- У меня послание от твоих людей, Преподобная Мать.
- Тогда говори!
- Возникла небольшая задержка: слишком многим известен маршрут.
Это, по крайней мере, та история, которую они собирались подкинуть жрецам. Но на лице Альбертуса легко читалось и другое выражение. Секреты, разделенные с ним, опасно близки к разоблачению.
- Я почти хочу приказать тебя убить, - сказала Одраде.
Альбертус отпрянул на пару шагов. Глаза его стали пустыми, словно он уже умер, прямо здесь, перед ней. Ей знакома такая реакция. Альбертус вошел в ту стадию полного разоблачения, когда страх стискивает мошонку. Он знал, что эта жуткая Преподобная Мать Одраде могла бы совершенно небрежно вынести ему смертный приговор или убить его собственными руками. Ничего из сделанного или сказанного им не избежит ее кошмарно пристального внимания. - У тебя в голове, как бы убить меня, и как разрушить наш Оплот в Кине, - обвинила Одраде.
Альбертус отчаянно боялся.
- Почему ты говоришь такое. Преподобная Мать? - в его голосе слышалось разоблачительное хныкание.
- Не пытайся это отрицать, - проговорила Одраде. - Я просто диву даюсь, как легко мне и многим другим читать твои мысли. Ты по должности должен быть хранителем тайн, и уж никак не расхаживать со всеми секретами, написанными у тебя на лице!
Альбертус упал на колени, пресмыкаясь перед ней.
- Но меня послали твои собственные люди!
- И ты был только счастлив прибыть сюда и решить, возможно ли меня убить.
- С чего бы нам...
- Тихо! Тебе не нравится, что мы контролируем Шиэну. Ты боишься Тлейлакса. Все дела могут быть забраны из ваших жреческих рук и то, что сейчас запущено в действие, вас ужасает.
- Преподобная Мать! Что же нам делать? Что нам делать?
- Вы будете нам повиноваться! Более того, вы будете повиноваться Шиэне! Вы боитесь того, что мы затеваем сегодня? У вас есть более великие цели для того, чтобы бояться!
Она покачала головой в насмешливом отчаянии, зная, какой эффект это произведет на бедного Альбертуса. Он скорчился под весом ее гнева.
- Встань на ноги! - приказала Одраде. - И помни, что ты - жрец, и от тебя требуется правда!
Альбертус, опустив голову, с трудом поднялся на ноги. Она заметила, как он сник, приняв решение отбросить все увертки. Какое же это должно быть для него испытание! Обязанный блюсти себя перед Преподобной Матерью, которая насквозь его видела, он должен еще и должным образом быть почтителен к ее религии. Он должен предстоять перед высшим парадоксом всех религий: "Бог знает!”
- Ты ничего не спрячешь от меня, ничего - от Шиэны, ничего - от Бога, - грозно сказала Одраде.
- Прости меня. Преподобная Мать.
- Простить тебя? Не в моей власти прощать тебя, и не у меня ты должен просить прощения. Ты - жрец!
Он поднял взгляд на гневное лицо Одраде.
Парадокс полностью завладел сознанием Альбертуса. Бог наверняка есть! Но Бог обычно бывал очень далеко - и столкновения можно было избежать. Завтра - это еще один день жизни. Только и всего. И вполне можно было допустить несколько небольших грешков, может быть, одну-другую ложь. Просто на нынешний момент. Или большой грех, если искушения слишком велики. Предполагалось, что Боги более внимательны с великими грешниками. И всегда оставалось время принести покаяние.
Одраде всмотрелась в Альбертуса сверлящим взглядом Защитной Миссионерии.
"Ах, Альбертус, - подумала она. - Теперь ты стоишь перед таким представителем рода человеческого, для которого не существует секретов между тобой и твоим Богом".
Для Альбертуса его нынешнее положение мало чем отличалось от смерти та же невозможность избежать высшего и окончательного приговора своего Бога. Это отняло его силы, отняло волю. Все его религиозные страхи пробудились и сфокусировались на Преподобной Матери.
Самым сухим тоном, не прибегая даже к Голосу, Одраде сказала:
- Я хочу, чтобы этот фарс немедленно закончился.
Альбертус попытался сглотнуть. Он понял всю безнадежность лжи, хотя у него и промелькнула шкодливая мыслишка - а не соврать ли? Он покорно поглядел на лоб Одраде, где край головного убора ее стилсьюта туго впился в кожу и проговорил голосом, немногим превышавшим шепот:
- Преподобная Мать, это только потому, что мы чувствуем себя обездоленными. Ты и тлейлаксанец отправляетесь в пустыню с нашей Шиэной. Вы оба научитесь от нее и... - его плечи поникли. - Почему ты берешь тлейлаксанца?
- Этого хочет Шиэна, - солгала Одраде.
Альбертус открыл и закрыл рот, ничего не сказав. Она увидела, как его затопляет принимание того, что есть.
- Ты вернешься к своим товарищам с моим предупреждением, - сказала Одраде. - Само выживание Ракиса и вашего жречества зависит только от того, как хорошо вы будете мне повиноваться. Вы не будете ни в чем нам препятствовать! Что до этих пустых измышлений против нас - Шиэна открывает нам все ваши злые замыслы!
Тогда Альбертус ее удивил! Он покачал головой и испустил глухой смешок. Одраде уже успела заметить, что многие из жрецов находят удовольствие в поражении, но она не подозревала, что они могут саркастически улыбаться даже над своими собственными неудачами.
- Я нахожу твой смех надуманным, - проговорила она.
Альбертус пожал плечами и постарался вернуть прежнее выражение своего лица, прежнюю маску. Одраде различала на нем уже несколько таких масок. Фасады. Он носил их слоями. И, глубоко под всеми этими защитными слоями осторожный себялюбец, истинный лик которого сумела разглядеть Одраде.
"Я должна усилить его себялюбие", - подумала Одраде и резко оборвала его, когда он попытался заговорить.
- Ни слова больше! Ты будешь ждать моего возвращения из пустыни. Пока что ты мой посланник. Доставь мое послание в точности, и ты получишь награду, даже большую, чем можешь вообразить. Не сумеешь этого сделать переживешь муки Шайтана!
Одраде наблюдала, как Альбертус поспешно покидал двор: плечи сникли, голова склонилась вперед, словно ему не терпелось преодолеть расстояние, после которого его слова станут слышны родне. Одраде подумала, что в целом это сделано хорошо: рассчитанный риск и очень опасно для нее лично. Она была уверена, что убийцы на балконах наверху ждут сигнала от Альбертуса. А теперь страх, уносимый им с собой, так же опасно заразен, как любая чума, с чем Бене Джессерит отлично знаком за тысячелетия своих манипуляций. Учение Ордена называло это "направленной истерией". И сейчас Одраде нацелила ее прямо в сердце ракианского жречества. На страх можно положиться, особенно сейчас. Жрецы покорятся. Осталось страшиться только нескольких еретиков, не боящихся заразиться страхом.

Глава 29

Нам известно, что на предметы нашего осязаемого чувственного опыта можно повлиять по выбору - и по сознательному выбору, и по бессознательному. Это является доказанным фактом, не требующим от нас веры в то, будто некая сила внутри нас протягивает руку и касается мироздания. Я обращаюсь к прагматическим взаимосвязям между верой и тем, что мы определяем как "реальности". Все наши суждения несут тяжелый груз древних верований, перед которым мы, Бене Джессерит, склонны быть уязвимей большинства людей. Не достаточно то, что мы осознает это и настораживаем себя против этого. Альтернативные интерпретации всегда должны удостаиваться нашего внимания.

Верховная Преподобная Мать Тараза.
Довод на Совете

- То, что ты делаешь - слишком опасно, - сказал Тег. - Мне приказали защитить тебя и укрепить. Я не могу позволить этому продолжаться.
Тег и Данкан стояли в длинном, отделанном деревянными панелями, холле на входе в гимнастический зал не-глоуба. Была вторая половина дня по их условному времени, с которым они сжились. Лусилла только что удалилась в гневе после яростной перепалки.
Последнее время почти каждая встреча Данкана и Лусиллы приобретала характер битвы. В этот раз она стояла в дверях гимнастического зала, плотная фигура, плавные формы делали ее стройнее, обоим мужчинам очевидна соблазнительность движений.
- Как долго, по-твоему, я буду ждать, чтобы выполнить то, что приказано мне?
- До тех пор, пока ты или кто-нибудь еще не скажет мне, что я...
- Таразе требуется от тебя такое, чего никто из нас, находящихся здесь, не знает! - сказала Лусилла.
Тег постарался унять накапливающуюся с обеих сторон злость:
- Пожалуйста. Разве не достаточно того, что Данкан продолжает совершенствовать свое боевое мастерство? Через несколько дней я начну нести постоянное дежурство снаружи. Мы сможем...
- Ты можешь перестать вмешиваться в мои дела, чтоб тебя! огрызнулась Лусилла. Она повернулась всем телом и зашагала прочь.
Теперь, увидев жесткую решимость на лице Данкана, Тег почувствовал, как яростно сопротивляется его мозг - мозг ментата - вынужденному бездействию. Если бы только он мог все спокойно обдумать, все бы встало на свои места!
- Почему ты сдерживаешь дыхание, башар?
Голос Данкана словно пронзил Тега, ему потребовалась вся сила воли, чтобы вернуться к нормальному дыханию. Он ощущал чувства Данкана и Лусиллы в этом не-глоубе, как приливы и отливы, временно огражденные от других сил.
"ДРУГИЕ СИЛЫ".
Даже ментат может показаться идиотом в присутствии других сил, несущихся через мироздание. В мироздании могут существовать люди, чьи жизни сплавлены с такими силами, которые он не способен вообразить. Перед такими силами он будет соломинкой, плывущей в пене диких потоков. Кто способен кинуться в такое смятение и невредимым выбраться из его волн?
- Что может, по всей вероятности, сделать Лусилла, если я продолжу ей сопротивляться? - спросил Данкан.
- Пробовала ли она на тебе Голос? - спросил Тег. Его собственный голос показался ему чужим.
- Однажды.
- Ты устоял? - отдаленное удивление где-то внутри него.
- Я научился этому от самого Пола Муад Диба.
- Она способна парализовать тебя и...
- Я так понимаю, ей запретили насилие.
- Что есть насилие, Данкан?
- Я иду в душ, башар. Ты идешь?
- Через несколько минут, - Тег сделал глубокий вдох, ощутив как близок он к истощению. Этот день в гимнастическом зале и все последующее, выжало его, как тряпку. Он смотрел, как уходит Данкан. Где же Лусилла? Что она планирует? Как долго сможет она ждать? Вот главный вопрос, еще более усиленный их отрезанностью от времени.
И опять он ощутил эти приливы и отливы, влиявшие на три их жизни.
"Я должен поговорить с Лусиллой! Куда она пошла? В библиотеку? Нет! Но прежде я должен еще кое-что сделать".
Лусилла была в комнате, которую она выбрала под свои личные покои: небольшое помещение с резной кроватью, занимавшей нишу в одной из стен, пастельно-голубые тона с более темными оттенками синего. Непристойные, с грубыми намеками, узоры вокруг нее говорили о том, что это была комната любимой гетеры Харконненов. Она легла на кровать и закрыла глаза, чтобы не видеть сексуально непристойные фигуры на потолке алькова.
"С Тегом надо будет разобраться".
Это надо будет сделать так, чтобы не оскорбить Таразу и не ослабить гхолу. Тег - трудная проблема, особенно его способность мыслить категориями, почти такими же, какими пользуются Бене Джессерит. "Преподобная Мать, родившая его, разумеется!”
Что-то передалось от такой матери такому ребенку. Это началось в утробе и, вероятно, не кончилось даже тогда, когда они окончательно разделились. Он никогда не подвергался этой всепожирающей трансмутации, производящей богомерзости... Нет, не то. Но он обладал тонкими и истинными силами. Рожденные от Преподобных Матерей, заучивают вещи, невозможные для других.
Тег отлично знал, как Лусилла смотрит на любовь во всех ее проявлениях. Она заметила это однажды на его лице в апартаментах Оплота. "Расчетливая ведьма!”
Он с не меньшим успехом мог бы произнести это вслух.
Она припомнила, как наградила его благосклонной, с выражением превосходства, усмешкой. Это было ошибкой, унижавшей их обоих. Она ощутила в таких мыслях зачаток симпатии к Тегу. Где-то внутри ее брони были трещинки, несмотря на всю тщательную подготовку Бене Джессерит. Учителя не раз предупреждали ее об этом.
- Для того, чтобы внушить настоящую любовь, ты тоже должна ее ощущать, но только временно. И одного раза вполне достаточно!
Отношение Тега к гхоле Данкана Айдахо было очень красноречиво. Тега и притягивал, и отталкивал его юный воспитанник. "Как и меня".

Предыдущая страница 16 Следующая страница


17 Фрэнк Герберт

Может быть, было ошибкой не соблазнить Тега.
Во время сексуального обучения Лусиллы, учителя делали упор на исторические сопоставления, анализируя Иные Памяти Преподобных Матерей, позволявшие черпать из полового сношения новые силы, не теряясь и не расслабляясь в Нем. Лусилла сконцентрировала свои мысли на мужском в Теге, ощутив при этом отклик ее женского "я", ее плоть пожелала, чтобы Тег был рядом с ней, доведенный до сексуального пика - готовый для момента тайны.
Легкая шаловливость пробудилась в сознании Лусиллы. Не оргазм. Не научные ярлыки! Это был чистейшей воды жаргон Бене Джессерит - "момент тайны" - высшая специализация Геноносительницы. Погружение в длинную непрерывность Бене Джессерит требовало этой концепции. Лусилла была выучена глубоко верить в одновременность действия научных знаний, под руководством Разрешающих Скрещивание и "момента тайны", превосходящего любое знание. История и наука Бене Джессерит гласили о неизменном присутствии инстинкта продления рода в психике. Лишение биологического рода этого инстинкта грозит его гибелью.
"Сеть безопасности".
Лусилла собирала сейчас свои сексуальные силы так, как может делать только Геноносительница Бене Джессерит. Она сфокусировала свои мысли на Данкане. Сейчас он пойдет под душ и будет думать о вечерней тренировке со своей учительницей, Преподобной Матерью.
"Я скоро пойду к моему ученику, - подумала она. - Важный урок должен быть им выучен, или он не будет полностью подготовлен для Ракиса".
Таковы были инструкции Таразы.
Лусилла полностью сосредоточила свои мысли на Данкане. Она уже почти видела стоящим его обнаженным под душем.
Как же мало он понимает, чему он может научиться!
Данкан одиноко сидел в раздевалке рядом с душевыми, примыкавшими к гимнастическому залу. Он был погружен в глубокую печаль, вновь переживая памятную боль тех старых ран, которую никогда не ведала его нынешняя молодая плоть.
Кое-что никогда не меняется! Орден снова играет в свои старые-престарые игры.
Он оглядел это место Харконненов, отдела иное темными панелями. Арабески, вырезанные в стенах и на потолке, странные узоры мозаики пола. Чудовища и восхительные человеческие тела, переплетенные вдоль одних и тех же определяющих линий, которые невозможно отделить взглядом, не приглядевшись.
Данкан поглядел на свое тело, изготовленное для него тлейлаксанцами с их асклольтными чанами. Он до сих пор по временам чувствовал себя странно. В смертный миг своей исходной жизни, который он так хорошо помнил - он сражался с полчищами сардукаров, предоставляя своему юному герцогу шанс спастись - он был зрелым человеком, давно возмужавшим во множестве испытаний.
Его герцог! Пол был тогда не старше, чем эта плоть Данкана. Воспитанный, впрочем, так, как всегда были воспитаны Атридесы: верность и честь - превыше всего остального.
“После спасения от Харконненов, они и меня воспитали таким".
Что-то внутреннее не позволяло ему отклониться от этого древнего долга. Он знал источник этого, знал, каким образом это было в него заложено.
И это оставалось.
Данкан поглядел на кафельный пол. Слова были выложены в кафеле вдоль бортика, ограждавшего коробочку душа. И это была надпись, в которой одна часть его "я" узнавала древность со времен старых Харконненов, а другая часть видела надпись на слишком хорошо знакомом галахе.
МОЙСЯ ВСЛАСТЬ, МОЙСЯ ДО БЛЕСКА, МОЙСЯ ДОЧИСТА, МОЙСЯ.
Древняя надпись повторялась по всему периметру помещения, словно эти слова могли сами по себе изменить что-то в Харконненах, которых Данкан вспомнил.
Над дверью в душ еще одна надпись:
ИСПОВЕДАЙ СВОЕ СЕРДЦЕ И ОБРЕТИ ЧИСТОТУ.
Религиозные увещевания в крепости Харконненов? Изменились ли Харконнены за столетия, прошедшие после его смерти? Данкану трудно было в это поверить. Эти слова были тем, что, вероятно, строители просто нашли подходящим.
Он скорее ощутил, чем услышал Лусиллу, входившую в комнату позади него. Данкан встал и застегнул застежки своей туники, которую подобрал себе в нуллентропных ларях (Но только после того, как спорол все харконненовские знаки отличия!).
Не оборачиваясь, он сказал:
- Ну, что еще, Лусилла?
Она погладила ткань туники вдоль его левой руки.
- У Харконненов были богатые вкусы.
Данкан спокойно проговорил:
- Лусилла, если ты еще раз коснешься меня без моего разрешения, я постараюсь убить тебя. Я так сильно постараюсь, что тебе, очень вероятно, придется убить меня. Она отпрянула. Он поглядел ей в глаза.
- Я не какой-нибудь чертов племенной жеребец!
- По-твоему, именно этого мы от тебя хотим?
- Никто мне до сих пор так и не сказал, чего же вы от меня хотите, но твои действия очевидны!
Он покачался на пальцах ног. Что-то непробуженное внутри него шевельнулось, и заставило его пульс участиться.
Лусилла внимательно его разглядывала. "Проклятие Майлзу Тегу!" Она не ожидала, что сопротивление примет такую форму. Не было сомнения в искренности Данкана. Словами тут ничего не добиться, и он не уязвим для Голоса.
ПРАВДА.
Это была единственная возможность, оставшаяся у нее.
- Данкан, я не знаю в точности, что Тараза ожидает от тебя на Ракисе. Я могу предположить, но моя догадка может оказаться неправильной.
- Предположи тогда.
- На Ракисе есть юная девушка, едва перевалившая за десять лет. Ее зовут Шиэна. Ей подчиняются черви Ракиса. Каким-то образом Орден должен заполучить ее талант в свое собственное хранилище способностей.
- Да, что я только могу...
- Если бы я знала, я бы наверняка это сейчас тебе сказала.
Он расслышал ее искренность под неприкрытой отчаянностью.
- А что ее талант может иметь общего с этим? - осведомился он.
- Это знает только Тараза и ее советницы.
- Они хотят создать что-то удерживающее меня, иго-то, от чего я не смогу убежать!
Лусилла уже пришла к такому же заключению, но не ожидала, что и он так быстро это разглядит. Юношеское лицо Данкана скрывало ум, который работал по путям, неведомым ей. Мысли Лусиллы быстро понеслись в ее уме.
- Контролируй червей, и ты сможешь оживить старую религию, - это был голос Тега от двери, позади Лусиллы.
"Я не слышала, как он появился!”
Она повернулась всем телом. Тег стоял там с одним из древних лазерных пистолетов Харконненов, небрежно держа его пристроенным на левой руке, сопло пистолета наведено на нее.
- Это гарантия того, что ты будешь меня слушать, - сказал он.
- Как долго ты уже слушаешь здесь?
Его гневный взгляд не изменился.
- С того момента, как ты призналась, что не знаешь, чего Тараза ожидает от Данкана, - сказал Тег. - Не знаю и я. Но я могу сделать несколько предположений ментата - ничего определенного, но весьма возможное. Скажи мне, если я не прав. - О чем?
Он взглянул на Данкана.
- Одно из того, что тебе было ведено сделать с ним - это сделать его неотразимым для большинства женщин.
Лусилла постаралась скрыть свое глубокое разочарование. Тараза предостерегала ее, чтобы она скрывала это от Тега возможно дольше, теперь скрывать это стало бесполезно. Тег прочитал ее поведение с помощью своих чертовых способностей, заложенных в него его чертовой матерью!
- Накапливается большое количество энергии, нацеленной на Ракис, сказал Тег. Он прямо поглядел на Данкана. - Неважно, что тлейлаксанцы в него заложили, он несет отпечаток древнего человечества в своих генах. Это то, в чем нуждаются Разрешающие Скрещивание?
- Чертов племенной жеребец Бене Джессерит! - сказал Данкан.
- Что ты собираешься делать с этим оружием? - спросила Лусилла. Она кивнула на древний лазерный пистолет в руках Тега.
- С этим? Я даже не вставил в него зарядную обойму, - он опустил лазерный пистолет и отложил его в угол, рядом с собой.
- Майлз Тег, ты будешь наказан! - проскрежетала Лусилла.
- С этим придется подождать, - сказал он. - Снаружи почти ночь. Я был на поверхности под прикрытием жизнеутаивающего поля. Бурзмали здесь побывал. Он оставил мне знак, что прочел мое послание, которое я оставил ему под видом следов животных на стволах деревьев. В глазах Данкана появились искры бодрости.
- Что ты будешь делать? - спросила Лусилла.
- Я оставил новые отметины, назначающие свидание. А сейчас, мы все отправимся в библиотеку. Мы как следует изучим карты. Мы запечатлим их в нашей памяти. По крайней мере, нам хоть следует знать, где будем находиться, когда побежим.
Она соблаговолила коротко кивнуть.
Данкан наблюдал за ее движением лишь одной частью своего сознания. Его ум уже переметнулся на древнюю экипировку в библиотеке Харконненов. Он - тот самый, кто способен показать Лусилле и Тегу как правильно пользоваться ей, как вызывать древние карты Гиди Прайм, датированные тем временем, когда строился этот не-глоуб.
С исходной памятью Данкана как путеводителем, и своими собственными современными знаниями об этой планете, Тег постарался привести карту в современный вид.
"Станция лесной охраны" стала "Оплотом Бене Джессерит".
- Сперва это была часть харконненовских охотничьих угодий, - сказал Данкан. - Они охотились на человека, как на дичь, которую выращивали и готовили специально для этой цели.
Под осовременивающей рукой Тега исчезли города. Некоторые города оставались, но они сменили названия. Ясай, самый близкий из больших городов, на древней карте был обозначен прежним названием Барони.
У Данкана от воспоминаний взгляд стал жестким.
- Вот там они меня и пытали.
Припомнив о планете все возможное, Тег отметил на карте неизвестное, и, символическими обозначениями Бене Джессерит, места, где, по уверению людей Таразы, они могли бы найти временное убежище.
Эти самые места Тег и хотел доверить только памяти.
Еще уводя их в библиотеку, Тег сказал:
- Я сотру карту, когда мы ее заучим. Неизвестно, кто может найти это место и изучить ее.
Лусилла рванулась мимо него.
- Это на твоей ответственности, Майлз! - заявила она.
Тег проговорил в ее удалявшуюся спину:
- Ментат говорит тебе, что я сделал все, что от меня требовалось.
Она проговорила, не оборачиваясь:
- До чего же логично!

Глава 30

В этом зале воспроизводится кусочек пустыни Дюны. Песчаный краулер, прямо перед вами, датируется временами Атридесов. Вокруг него, по часовой стрелке налево от вас, небольшой харвестер, карриялл, примитивная фабрика спайса и другое оборудование обеспечения Все объяснено на каждой стадии. Обратите внимание на светящуюся над экспонатами цитату: "Поскольку высосут они изобилие морей и сокровище песка". Эта древняя религиозная цитата часто повторялась знаменитым Гурни Хэллеком.

Экскурсовод в Музее Дар-эс-балата

Червь не замедлял своего неустанного движения вплоть до самых сумерек. К тому времени Одраде перебрала в уме все свои вопросы и до сих пор не имела на них ответов. Как же Шиэна контролирует червей? Шиэна говорила, что не направляла своего Шайтана в этом направлении. Каков же этот потайной язык, на который откликается чудовище пустыни? Одраде знала, что ее Сестры-охранницы в топтерах, следовавшие за ними, будут до одури задаваться теми же самыми вопросами и плюс еще одним: почему Одраде позволяет продолжаться этой езде?
Они могут даже предложить наугад несколько ответов: "Она не призывает нас спуститься, потому что мы можем потревожить зверя. Она не доверяет нам забрать своих спутников с его спины".
Правда была намного проще - любопытство.
Шипящее движение червя казалось вздымающимся судном, пересекавшим моря. Сухие кремниевые запахи перегретого песка, доносившиеся до них попутным ветерком, говорили об обратном. Только открытая пустыня простиралась сейчас вокруг них. Как на китовой спине, километр за километром, они поглощали расстояние, перебираясь с дюны на дюну, чередовавшихся в пространстве с правильностью океанских волн.
Вафф уже долгое время безмолвствовал. Он скорчился, воспроизводя в миниатюре позу Одраде, его взгляд был устремлен вперед, с безразличным выражением на лице. Последним его заявлением было такое:
- Бог охраняет верных в час испытания!
Одраде воспринимала его, как живое доказательство возможности сохранения на целые века достаточно сильного фанатизма. Дзенсунни и прежние суфи сохранились в тлейлаксанцах. Это было как смертоносный микроб, который тысячелетия пробыл в спячке, дожидаясь подходящего хозяина, чтобы начать развиваться.
"Что произойдет с тем, что я посеяла в ракианском жречестве? задумалась она. - То, что появится святая Шиэна, это наверняка".
Шиэна сидела на кольце своего Шайтана, ее одеяние развевалось, обнажая худые голени. Она обеими руками вцепилась в кольцо между своих ног. Она рассказывала, что первый червь довез ее прямо до города Кина. Почему туда? Вез ли червь ее просто к ее собственному роду?
Тот червь, что нес их сейчас, определенно имел другую цель. Шиэна не стала задавать вопросов, когда Одраде велела ей погрузиться в молчание и практиковаться в тихом трансе. Это, по крайней мере, обеспечит возможность легко извлечь из ее памяти каждую подробность их испытания. Если существует скрытый язык между Шиэной и червями, это выяснится позже. Одраде поглядела на горизонт. Основа древней стены, окружавшей Сарьеру виднелась в нескольких километрах впереди. Длинные тени от нее ложились на дюны, говоря Одаре, что остатки стены выше, чем она думала сначала. Это была разбитая и изломанная линия с огромными валунами, раскатившимися вокруг нее. Место, где Тиран сорвался с моста в реку Айдахо, лежало от них сильно справа, по меньшей мере в трех километрах от направления их движения. Никакой реки там теперь не было.
Рядом с ней пошевелился Вафф.
- Я внемлю призыву Твоему, Господи, - сказал он. - Это Вафф Энтийский, тот, кто молится в Твоем святом месте.
Одраде перевела на него взгляд, не поворачивая головы. ЭНТИЙСКИЙ? Ее иные памяти знали Энтио, вождя племени в Великом странствии Дзенсунни задолго до Дюны. Был ли он тем самым? Какие древние воспоминания сохранялись живыми у этих тлейлаксанцев?
Шиэна нарушила молчание:
- Шайтан замедляет ход.
Остатки древней стены загораживали их путь. Она возвышалась, по меньшей мере, на пятьдесят метров над самыми высокими дюнами. Червь слегка повернул вправо и двинулся между двумя огромными валунами, возвышавшимися над ними. Затем он остановился. Его длинная рубчатая спина лежала параллельно к сохранившемуся в неприкосновенности основанию стены.
Шиэна встала и поглядела на препятствие.
- Что это за место? - спросил Вафф. Он возвысил голос, чтобы перекрыть звук топтеров, круживших над их головами.
Одраде ослабила свою утомительно жесткую хватку за червя и размяла пальцы. Она продолжала стоять на коленях, оглядывая то, что их окружало. Тени от раскатившихся валунов отбрасывали жесткие линии на песчаные насыпи и на скалы поменьше. Поглядев вверх, не больше чем на двадцать метров вперед, она увидела обнажившиеся в стене трещинки и выемки, темные отверстия в древнем основании.
Вафф встал и помассировал свои руки.
- Почему мы сюда завезены? - спросил он слегка жалобным голосом.
Червь дернулся.
- Шайтан хочет, чтобы мы слезли, - сказала Шиэна.
"Откуда она знает?" - подивилась Одраде. Движение червя было недостаточным, чтобы кто-нибудь из них хотя бы слегка потерял равновесие.
Это мог быть его какой-то личный рефлекс после долгого путешествия.
Но Шиэна посмотрела на основание древней стены, присела на изгибе червя и соскользнула. Она комочком спрыгнула на мягкий песок.
Одраде и Вафф двинулись вперед и с восхищением наблюдали, как Шиэна тяжело пробирается по песку к передней части чудовища. Там Шиэна положила обе руки на ляжки и лицом к лицу оказалась с распахнутой пастью. Спрятанные языки пламени отбрасывали оранжевый свет на ее юное лицо.
- Шайтан, зачем мы здесь? - вопросила Шиэна.
Червь опять содрогнулся.
- Он хочет, чтобы слезли все, - окликнула Шиэна.
Вафф поглядел на Одраде.
- Если Господь хочет, чтобы ты умер, Он направляет твои шаги к месту твоей смерти.
Одраде ответила ему цитатой из древнего жаргона шариата:
- Повинуйся посланцу Господню во всем.
Вафф вздохнул. На лице его ясно читались сомнения. Но он повернулся и первым соскользнул с червя, спрыгну в прямо впереди Одраде. Они последовали примеру Шиэны, подошли к пасти создания. Все чувства Одраде были напряжены, взгляд устремлен на Шиэну.
Перед распахнутой пастью было намного жарче. Знакомый привкус меланжа наполнял воздух вокруг них.
- Мы здесь. Господи, - сказал Вафф.
Одраде, начавшая все больше уставать от его религиозного благоговения, окинула взглядом вокруг - разбитые скалы, обветренный барьер, поднимавшийся в сумеречное небо, песок, уходивший от искореженных временем камней и медленные опаляющие "пыф-пыф" внутреннего пламени червя. "Ну, где это мы? - подивилась Одраде. - Что особенное связано с этим местом, что червь доставил нас именно сюда?”
Четыре топтеров сопровождения пролетели в линию над их головами. Звук их крыльев и шипение реактивных двигателей на мгновение заглушили внутреннее рокотание червя.
"Не призвать ли мне их вниз? - подумала Одраде. - Понадобится только сигнал рукой". Вместо этого она подняла две руки, подавая знак, чтобы наблюдатели оставались наверху.
По песку теперь струился вечерний холод. Одраде содрогнулась и настроила свой организм на новые требования. Она была уверена, что червь не поглотит их, пока рядом с ними Шиэна.
Шиэна повернулась спиной к червю.
- Он хочет, чтобы мы остались здесь, - сказала она.
Словно ее слова были командой, червь отвернул от них голову и скользнул через узкие и длинные разбросы гигантских валунов. Они услышали, как он набирает скорость, уходя в пустыню.
Одраде повернулась лицом к основанию древней стены.
Скоро на них опустится тьма, но высокий сумеречный свет еще достаточно долго будет царить в пустыне, чтобы они успели найти какое-нибудь объяснение, почему червь доставил их именно сюда. Высокая расщелина в скале справа от них казалась таким же хорошим местом для расследования, как и любое другое место. Продолжая частью сознания прислушиваться к Ваффу, Одраде взобралась по песчаному склону к темному отверстию. Шиэна двигалась рядом с ней.
- Почему мы здесь. Мать?
Одраде покачала головой. Она слышала, как за ними следует Вафф. Расщелина перед ней оказалась глубоким отверстием, уводившим в темноту. Одраде остановилась и поддержала Шиэну рядом с собой. Она прикинула, что отверстие приблизительно метр в ширину и раза в четыре больше в высоту. Стороны скалы были странно гладкими, словно отполированные человеческими руками. Песок струился в отверстие. Свет заходящего солнца отражался на песке, погружая часть отверстия в поток золота.
Позади них раздался голос Ваффа:
- Что это за место?
- Здесь много старых пещер, - сказала Шиэна. - Свободные прятали в пещерах свой спайс, - она глубоко вдохнула носом. - Ты чувствуешь его запах. Мать?
Да, здесь чувствовался отдаленный запах меланжа, согласилась Одраде. Вафф двинулся мимо Одраде и вошел в расщелину. Он повернулся там, чтобы поглядеть на стены, которые сходились над ним под острым углом. Стоя лицом к Одраде и Шиэне, он подался глубже, глядя на стены. Одраде и Шиэна шагнули ближе к нему. С резким свистом осыпался песок и Вафф исчез из виду. В то же мгновение песок всюду вокруг Одраде и Шиэны заструился по направлению к расщелине, волоча их обеих за собой. Одраде схватила руку Шиэны.
- Мать! - вскрикнула Шиэна.
Звук отразился от невидимых скальных стен, пока они скользили подлинному наклону насыпи во тьму. Песок снес их и остановился мягким толчком. Одраде, по колено в песке, вылезла сама и вытащила Шиэну на твердую поверхность.
Шиэна собиралась заговорить, но Одраде сказала:
- Тес! Слушай!
Слева от них слышалось какое-то царапанье и шевеление.
- Вафф?
- Я в песке по пояс, - в его голосе был ужас.
Одраде сухо заговорила.
- Это Господь захотел так. Аккуратней себя вытаскивай. Похоже, под нашими ногами скала. Поспокойней теперь! Нам не нужно еще одного обвала. По мере того, как глаза ее привыкали к темноте, Одраде вглядывалась в песчаный склон, по которому они соскользнули. Отверстие, в которое они вошли, казалось далекой щелью темного золота высоко над ними.
- Мать, - прошептала Шиэна. - Я боюсь.
- Проговори литанию против страха, - приказала Одраде. - И будь спокойней. Наши друзья знают, что мы здесь. Они помогут нам выбраться наружу.
- Господь привел нас в это место, - проговорил Вафф.
Одраде ему не ответила. В тишине она подобрала губы и пронзительно присвистнула, прислушиваясь к отдавшемуся звуку. Эхо раскатилось по большому пространству и невысокому препятствию перед ними. Она повернулась спиной к узкой расщелине и еще раз присвистнула.
Низенький барьерчик был приблизительно в ста метрах от них.
Одраде высвободила руку из руки Шиэны.
- Стой прямо здесь, пожалуйста. Вафф?
- Я слышу топтеры, - сказал он.
- Мы тоже их слышим, - сказала Одраде. - Они приземляются. Скоро к нам придут на помощь. Тем временем, пожалуйста, стойте, где стоите, и молчите. Мне нужна тишина.
Посвистывая и прислушиваясь к эху, осторожно делая каждый шаг, Одраде стала пробираться все глубже во тьму. Ее вытянутая рука встретила грубую поверхность камня. Она обшарила ее. Только по пояс. Выше она ничего не обнаружила.
Отдававшееся эхо ее свистков указывало, что за этим барьерчиком находится пространство поменьше, частично закрытое.
Высоко сверху позади нее прозвучал голос.
- Преподобная Мать! Вы здесь?
Одраде обернулась, сложила рупором руки у рта и крикнула в ответ:
- Держитесь там! Мы соскользнули в глубокую пещеру. Принесите свет и длинную веревку.
Крохотная темная фигурка отошла от отверстия в отдалении. Свет над ними стал тускнеть. Одраде поднесла сложенные ладони ко рту и заговорила во тьму.
- Шиэна? Вафф? Подойдите ко мне на десять шагов и останьтесь там.
- Где мы. Мать? - спросила Шиэна.
- Терпение, дитя.
От Ваффа донеслось тихое бормотание. Одраде узнала древние слова исламиата. Вафф молился, отбросив все попытки скрыть свое происхождение. Вот и хорошо. "Она-то уж владеет искусством скармливания верующим Защитной Миссионерии".
Это место, куда их доставил червь, возбуждало интерес Одраде. Нащупывая одной рукой дорогу вдоль каменного барьера, она двинулась влево, исследуя его. Вершина барьера была местами совершенно гладкой. Она уходила вглубь, прочь от нее. Иные Памяти предложили ей внезапную проекцию. Водосборник!
Это был резервуар Свободных для сбора воды. Одраде глубоко вдохнула, пробуя носом воздух на влажность. Воздух был кремниево сух.
Рассеивая тьму, из отверстия ударил резкий свет. Донесся голос, Одраде узнала одну из своих Сестер:
- Мы вас видим!
Одраде сделала шаг от низкого барьерчика и обернулась, оглядывая все вокруг. Вафф и Шиэна стояли приблизительно в шестидесяти метрах от нее, внимательно приглядываясь к тому, что их окружало. Пещера представляла собой грубую окружность приблизительно двух сотен метров в диаметре. Каменный купол возвышался высоко над их головами. Она осмотрела низкий барьерчик перед ней: да, водосборник Свободных. Она разглядела небольшой скалистый островок в его центре, где обычно наготове содержали пойманного песчаного червя перед тем, как бросить его в воду. Иные Памяти воспроизвели перед ней судороги той мучительной смерти, что производила спайсовый яд для оргий Свободных.
Низкая арка окаймляла темное пространство на дальней стороне водосборника. Ей был виден водосток, через который из ветроловушки поступала вода. Там должны быть и еще водосборники, целый комплекс, предназначенный хранить богатство влаги для древнего племени. Теперь она знала название этого места.
- Съетч Табр, - прошептала Одраде.
При этих словах на нее нахлынул целый поток полезных воспоминаний. Это было место Стилгара во времена Муад Диба.
"Почему червь привез нас в съетч Табр?”
Червь привез Шиэну в город Кин. Чтобы люди о ней узнали? Значит, и сюда он их привез, чтобы они что-то узнали? Нет ли людей внутри этой тьмы? Одраде не могла уловить никаких признаков жизни в том направлении.
Ее мысли перебила Сестра, стоявшая над отверстием.
- Нам пришлось послать за веревкой в Дар-эс-Балат! Люди из музея говорят, что это, вероятно, съетч Табр! Они думали, что он разрушен!
- Спустите мне светильник, чтобы я могла осмотреться, - окликнула Одраде.
- Жрецы просят, чтобы мы оставили его нетронутым!
- Спустите мне светильник! - настойчиво повторила Одраде.
Вскоре темный предмет шлепнулся на песчаный склон небольшого песчаного оползня. Одраде послала Шиэну нашарить его. Прикосновение к кнопке - и яркий луч пронзил темный арочный проход позади водосборника. "Да, там еще водосборники". Рядом с этим водосборником узкая лестница, прорубленная в скале. Ступеньки вели вверх, поворачиваясь и уходя из поля зрения.
Од раде наклонилась и прошептала на ухо Шиэне:
- Внимательно наблюдай за Ваффом. Если он направится за нами, окликни.
- Да, Мать. Куда мы идем?
- Я должна взглянуть на это место. Я одна из тех, кто завезен сюда явно с какой-то целью, - она возвысила голос и обратилась к Ваффу. - Вафф, пожалуйста, жди здесь веревку.
- О чем это вы только что шептались? - требовательно осведомился он. - Почему я должен ждать? Что вы делаете?
- Я помолилась, - сказала Одраде. - Теперь я должна продолжить это паломничество одна.
- Почему одна?
И она ответила ему на старом языке исламиата:
- Так сказано в Писании.
ЭТО ЕГО ОСТАНОВИЛО!
Одраде быстрым шагом направилась к каменной лестнице.
Шиэна, неторопливо шедшая рядом с Одраде, проговорила:
- Мы должны рассказать людям об этом месте. Пещеры старых Свободных безопасны от Шайтана.
- Спокойней, дитя, - сказала Одраде. Она направила луч света на лестницу. Лестница, прорубленная в скале, уходила под резким углом вверх и направо. Одраде заколебалась. Чувство опасности, предупреждавшее ее с самого начала этого приключения, вернулось, еще усилившись. Оно стало почти осязаемым.
ЧТО ЖЕ ТАМ ЕСТЬ?
- Жди здесь, Шиэна, - сказала Одраде. - Не позволяй Ваффу следовать за мной.
- Как я могу его остановить? - Шиэна боязливо оглянулась туда, где стоял Вафф.
- Скажи ему, что такова Господня воля, чтобы он оставался на месте. Скажи ему это так... - Одраде наклонилась вплотную к Шиэне и повторила эти слова на древнем языке Ваффа, затем добавила. - Больше ничего не говори. Стой на его пути и повторяй это, если он попытается пройти мимо тебя. Шиэна тихо повторила новые слова. Одраде увидела, что она их уже запомнила наизусть. Эта девочка все схватывала на лету.
- Он тебя боится, - сказала Одраде. - Он не попробует причинить тебе вред.
- Да, Мать, - Шиэна повернулась, скрестила руки на груди и поглядела на Ваффа.
Направив луч света вперед, Одраде двинулась по каменной лестнице. "Съетч Табр? Какой сюрприз Ты оставил нам здесь?”
Длинный узкий коридор после лестницы. Одраде встретила первые мумифицированные пустыней тела. Их было пятеро: два мужчины и три женщины без опознавательных знаков или одежды на них. Раздеты до нага и оставлены на сохранение иссушающего воздуха пустыни. Полное обезвоживание туго натянуло кожу и плоть на их костях. Тела были уложены в ряд, их ноги протягивались через проход. Одраде пришлось перешагивать через каждое из этих кошмарных препятствий.
Она наводила свой ручной фонарик на каждое тело, проходя мимо них. Они были заколоты почти одним и тем же способом: рассекающее лезвие пронзило их снизу вверх, как раз под грудной клеткой.
"Ритуальное убийство?”
Усохшая плоть скрыла следы ран, оставив свидетельством от них только темные пятнышки. Эти тела были не из времен Свободных, поняла Одраде. Для водосборников смерти Свободные тела сжигали, чтобы высвободить всю воду. Одраде пошарила светом впереди и замедлила ход, чтобы осмыслить свое положение. Увиденные тела усилили ощущение опасности. "Мне бы следовало бы захватить с собой оружие. Но это возбудило бы подозрения Ваффа".
Нельзя закрывать глаза на настойчивость ее внутреннего предупреждения. Эти остатки съетча Табр опасны.
Луч света открыл перед ней еще одну лестницу и в конце ее - зал. Одраде осторожно двинулась вперед. На первой ступеньке она опять пошарила впереди лучом света. Невысокие ступеньки. Всего лишь небольшая дорога вверх, еще одна скала - и более широкое пространство там. Одраде повернулась и провела светом по всему помещению. Осколки и отметины гари испещряли стены. И опять она поглядела на лестницу.
"Что же там есть?”
Ощущение опасности сгущалось до предела.
Очень медленными шажками, постоянно останавливаясь, Одраде стала подниматься по лесенке. Она вошла в коридор побольше, прорубленный в цельной скале. Ее встретили еще тела, брошенные в беспорядке в последние моменты их жизни. И опять она увидела только мумифицировавшуюся плоть, с которой содраны все одежды. Они валялись по всему широкому проходу двадцать тел. Одраде, петляя, прошла среди трупов. Некоторые их них были заколоты точно так же, как и пятеро на нижнем этаже. Другие были зарублены ножом или топором или сожжены лучами лазерных пистолетов. Один был обезглавлен, и обтянутый кожей череп валялся у стены в проходе, как мяч, выброшенный из какой-то жуткой игры.
Этот новый проход вел прямо мимо отверстий в помещения поменьше, расположенные по обеим сторонам. Одраде не увидела ничего ценного в небольших помещениях, куда направляла испытующий свет своего фонарика: немного развеянных волокон спайсового волокна, небольшие брызги расплавленной скалы - плавленые пузырьки то и дело на полу, на стенах, на потолке.
"Какое же кровавое побоище здесь произошло?”
На полах были заметны пятна, о многом свидетельствующие. Пролитая кровь? В одном месте валялась в углу небольшая горстка коричневых тряпок. Обрывки изодранной материи, разбросанные под ногами Одраде.
И была пыль. Повсюду. Ее ноги вздымали клубы пыли на каждом шагу. Проход заканчивался аркой, выводившей на обширный уступ. Она направила свет за уступ: огромное помещение, намного больше, чем то, что внизу. Его вырубленный потолок был так высок, что должен был подниматься до самого верха основных скальных пород под Великой Стеной. Широкие и высокие ступени вели с выступа в зал. Одраде нерешительно стала спускаться. Она обшаривала лучом света все вокруг. Из этого огромного помещения вели другие проходы. Некоторые, она увидела, завалены камнями, громадные глыбы рассыпаны на выступе и на полу.
Одраде понюхала воздух. В нем была пыль, которую будоражили ее ноги, но кроме этого чувствовался отчетливый запах меланжа. Этот запах переплелся с ее ощущением опасности. Ей захотелось бежать и возвратиться назад, к остальным. Но опасность была путеводным маяком. Ей хотелось знать, куда манит ее этот огонек.
Однако, теперь она знала, где находилась. Это была большая палата собраний сьетча Табр, место бесчисленных спайсовых оргий Свободных и Советов племени. Здесь главенствовал наиб Стилгар. Здесь бывал Гурни Хэллек. И леди Джессика. Пол Муад Диб. Чани, мать Ганимы. Здесь Муад Диб готовил своих бойцов. Здесь был настоящий Данкан Айдахо... И первый гхола Айдахо! "Почему мы завезены сюда? Опасно ли здесь?”
Опасность была в воздухе, прямо здесь! Она чувствовала ее.
В этом месте Тиран спрятал запас спайса. Отчеты Бене Джессерит сообщали, что запас заполнял целую палату до самого потолка и занимал еще многие прилегавшие коридоры.
Одраде повернулась всем телом, следя взглядом за лучом света. Вон там выступ наибов. А вот здесь выступ поглубже" королевский, который принадлежал Муад Дибу.
"И вон там арка, через которую я вошла".
Она направила свет на пол, отмечая места, где рубили и сжигали скалу, выискивая легендарный запас спайса Тирана. Большинство этого меланжа забрали Рыбословши, потайное место было открыто гхолой Айдахо, супругом знаменитой Сионы. Летописи гласили, что потом были найдены и другие ниши, скрытые за ложными стенами и полами. Было много проверенных отчетов и доказательств Иных Памятей. Эти стены во Времена Голода видели жестокость отчаянных охотников за спайсом, пролагавших путь к этому месту. Этим могли объясняться мертвые тела. Многие сражались здесь за получение шанса обыскать съетч Табр.
Одраде была обучена следовать за ощущением опасности, и постаралась сейчас использовать это умение. Неужели флюиды совершенных здесь насилий цепляются к этому месту на протяжении всех этих тысячелетий? Не об этом было ее предчувствие. Оно предупреждало о чем-то близком. Левая нога Одраде наткнулась на неровность в полу. Свет выхватил темную линию впереди. Она ногой разметала пыль и обнаружила букву, а затем ей открылось целое слово, выжженное в каменном полу.
Одраде прочитала его сначала про себя, потом вслух.
- "Арафел".
Она знала это слово. Преподобная Мать времен Тирана впечатала это слово в сознание Бене Джессерит, проследив его корни до самых древних источников. "Арафел - облачная тьма при конце мира".
Одраде почувствовала предельное обострение ее интуиции. Все сосредоточилось на этом единственном слове.
- Святой суд Тирана, - вот как жрецы называют его. - Облачная тьма Святого Страшного Суда!
Она двинулась вдоль слова, вглядываясь в него, отметила изгиб на его конце, который складывался в небольшую стрелку. Она поглядела туда, куда указывала стрела. Кто-то еще видел эту стрелку и прорубил туда выступ. Одраде подошла к тому месту, где лазер охотника за спайсом оставил голую темную впадину плавленного камня на полу помещения. Потоки расплавленного камня разбегались паутинообразно от уступа, каждая нить тянулась от глубокой дыры, выжженной в камне выступа.
Наклонясь, Одраде внимательно изучила каждую дыру, освещая ее: ничего. Она ощутила, как поверх почти овладевшего ею страха нарастает возбуждение охотницы за сокровищами. Размеры богатства этого помещения некогда потрясали воображение. Когда времена были хуже всего, количество спайса, спокойно уносимое в руках, могло оказаться достаточным для покупки целой планеты. И Рыбословши разбазарили этот запас, растранжирили на склоки, нерасчетливые замыслы, на обыденные глупости, - на такую ерунду, которой нет места в анналах истории. Они были рады вступить в союз с икшианцами, когда Тлейлакс сокрушил их монополию на меланж.
“Нашли ли искатели весь запас? Тиран был невероятно умен". "АРАФЕЛ".
"В Конце мироздания".
Не оставил ли Он послания, чтобы его прочли спустя эпохи бенеджессеритки сегодняшнего дня?
Она опять провела лучом своего фонарика по всему помещению, затем посветила вверх.
Потолок над ее головой предстал почти идеальной полусферой. Он был задуман, она поняла, как модель ночного неба, как оно видно от входа в съетч Табр. Но еще во времена Льета Кайнза, первого здешнего планетолога, звезды, изображенные первоначально на этом потолке, сгинули, исчезая от небольших землетрясений, осыпаясь с потолка от каждодневных мелких разрушающих воздействий времени.
У Одраде участилось дыхание. Чувство опасности стало сильнее некуда. Опасный огонек маяка светился внутри нее! Она быстро направилась прямо к ступенькам, по которым спускалась на этот уровень. Остановившись там, она обратилась мысленно к Иным Памятям, чтобы воскресить картину во всей полноте прежнего вида. Иные Памяти пришли медленно, с трудом пробираясь сквозь чувство обреченности, от которого у Одраде зашлось сердце. Направив луч фонарика вперед и глядя в его направлении, Одраде спроецировала подсказки Иных Памятей, точно восстанавливая существовавший некогда узор звезд.

Предыдущая страница 17 Следующая страница


Еретики Дюны 18

"Кусочки отраженного сверкания!”
Иные Памяти расставили по местам звезды в давно сгинувшем небе и прямо вон там! Серебряно-желтый полукруг ракианского солнца. Она знала, что это знак заката.
"День Свободных начинается ночью".
"Арафел!”
Держа луч фонаря на символе заката, она опять поднялась по ступеням и прошла по выступу вдоль всего помещения, точно к тому месту, которое показала ей проекция Иных Памятей.
Ничего не осталось от древней солнечной арки.
Там, где она прежде была, охотники за спайсом искромсали всю стену. Пузырьки расплавленного камня поблескивали там, где сжигающий луч прокладывал путь вдоль стены. Но в первоначальной скале не образовалось никаких трещин.
По тому, как у нее стиснуло грудь, Одраде поняла, что она подкрадывается к самому краешку опасного открытия. Ее внутренний маячок вел ее сюда!
"Арафел: на краю мироздания. Позади заходящего солнца!”
Она повела фонариком вправо и влево. Слева от нее открылся еще один проход. Камни, загромождавшие его прежде, лежали разбросанными на выступе. С громко колотящимся сердцем, Одраде прошла вперед и обнаружила небольшое помещение, завершавшееся расплавленным камнем. Справа от себя, прямо позади того места, где был символ заката, она обнаружила небольшую палату, в которой стоял густой запах меланжа. Одраде вошла туда и увидела следы поисков, сожженные стены и потолок. Чувство опасности стало здесь подавляющем. Она начала повторять литанию против страха одними губами, водя фонариком по всему помещеньицу, которое было почти квадратным, около двух метров в каждую сторону. Потолок нависал над ее головой. Коричный запах пульсировал в ноздрях. Она принюхалась и, прищурившись, увидела крохотные изменения цвета на полу рядом с порогом.
Еще одно свидетельство древних охотников за спайсом?
Низко наклонившись и держа свет фонарика сбоку под острым углом, она заметила сперва лишь тень чего-то почти скрытого из виду, прорезанного глубоко в скалу. Она встала на колени и отгребла пыль в сторону - очень тонкая и глубокая прорезь. Что бы это ни было, оно делалось для того, чтобы сохраниться. Последнее послание сгинувшей Преподобной Матери?
Известный прием Бене Джессерит. Она прижала чувствительные кончики пальцев к прорези и воспроизвела в уме все ее очертания.
Понимание резко ворвалось в ее сознание - одно лишь слово, начертанное на древней чакобсе: "здесь".
Это было не обычное "здесь", чтобы обозначить обыкновенное место, но многозначительное и выразительное "здесь", говорившее: "Вы меня нашли!" Яростно колотившееся сердце подтверждало это.
Одраде положила свой фонарик на пол у правого колена и стала изучать пальцами порог рядом с древним посланием. Каменная кладка на глаз была не нарушена, но ее пальцы определили крохотный разрыв в ней. Она нажала на этот разрывчик, повернулась, сменила несколько раз угол давления и опять повторила свою попытку.
Ничего.
Опять поднявшись на ноги, Одраде обдумала ситуацию.
"Здесь".
Предчувствие стало еще более острым. У Одраде просто дыхание от него перехватило.
Чуть подавшись назад, она опять посветила фонариком и вытянулась в полный рост на полу, чтобы пристально приглядеться к основанию порога. ЗДЕСЬ! Являлось ли это место инструментом, которое, как рычаг, приподнимало порог? Нет... Про инструмент ничего не сказано. От всего этого попахивало Тираном, а не Преподобной Матерью. Она попробовала оттолкнуть порог в сторону. Он не сдвинулся.
Ощущение напряжения и опасности усилилось разочарованием. Одраде встала и пнула порог, рядом с начертанным словом. И он сдвинулся! Что-то грубо заскрежетало по песку над ее головой.
Одраде увильнула в сторону, когда песок каскадом обрушился на пол перед ней. Глубокий рокочущий звук наполнил крохотное помещение. Камни затряслись у нее под ногами. Пол перед ней наклонился вниз и открыл проход в пространство под дверью и стеной.
И опять Одраде увлекло вперед, она заскользила вниз в неизвестное. Ее фонарик покатился вместе с ней, луч его света вращался и вращался. Она увидела перед собой горы темно красно-коричневого. Запах корицы заполнил ее ноздри.
Она упала рядом со своим фонариком на мягкую груду меланжа. До отверстия, через которое она сюда провалилось, ей теперь не достать - оно метрах в пяти над ее головой. Она схватила фонарик. Луч света выхватил широкие каменные ступени, прорезанные в скале рядом с отверстием. Что-то было написано на этом подъеме, но она видела только, что это выход наружу. Ее первая паника улеглась, но чувство опасности оставляло ее почти бездыханной, каждый вдох давался ей с трудом.
Она водила фонариком влево и вправо, освещая помещение, в которое провалилась - длинное, прямо под проходом, через который она прошла из огромного зала. И от одного конца до другого все заполнена меланжем! Одраде пошарила фонариком над головой и поняла, почему ни один охотник, простукивавший пол коридора над ее головой, не обнаружил этого помещения. Перекрестные скальные связки уводили простукивание вглубь каменных стен - никакого эха от пустоты, лишь звук основного камня возвращался к прослушивающему.
Одраде опять поглядела на меланж вокруг нее. Она понимала, что стоит на сокровище, громадном даже для нынешних дней, когда цена меланжа подорвана тлейлаксанскими чанами. Запас этого хранилища измеряется многими длинными тоннами.
"В этом ли опасность?”
Чувство тревоги оставалось таким же острым. Запас меланжа Тирана - не то, чего ей следует страшиться. Триумвират сможет поделить этот запас поровну - на том и конец. Пожертвование в проект гхолы.
Нет, существовала другая опасность. От нее не отделаться!
И она опять посветила фонариком на груды меланжа. Ее внимание привлекла полоска стены над спайсом. Еще надписи! Еще одно послание, опять-таки на чакобсе, написанное резцом, тонкими струящимися линиями: "ПРЕПОДОБНАЯ МАТЬ ПРОЧТЕТ МОИ СЛОВА!”
У Одраде похолодело внутри. Она переместила луч фонарика направо, пробираясь сквозь горы меланжа ценой в империю. Там было добавление к этому посланию:
"Я ЗАВЕЩАЮ ТЕБЕ МОЙ СТРАХ И МОЕ ОДИНОЧЕСТВО. ТЕБЕ Я ДАЮ УВЕРЕННОСТЬ В ТОМ, ЧТО ТЕЛО И ДУША БЕНЕ ДЖЕССЕРИТ ВСТРЕТЯТ ТУ ЖЕ СУДЬБУ, ЧТО И ВСЕ ДРУГИЕ ТЕЛА И ДУШИ".
Справа ее манил еще один параграф этого послания. Она пробралась сквозь заслоняющий меланж и остановилась, чтобы прочитать:
"ЧТО ЕСТЬ ВЫЖИВАНИЕ, ЕСЛИ ВЫ НЕ ВЫЖИВИТЕ В ЦЕЛЬНОСТИ? СПРОСИ ОБ ЭТОМ БЕНЕ ТЛЕЙЛАКС! ЧТО, ЕСЛИ ВЫ БОЛЬШЕ НЕ УСЛЫШИТЕ МУЗЫКИ ЖИЗНИ? ПАМЯТЕЙ НЕДОСТАТОЧНО, ЕСЛИ ТОЛЬКО ОНИ НЕ ПРИЗЫВАЮТ ВАС К БЛАГОРОДНОЙ ЦЕЛИ!”
Было продолжение надписи на узком конце палаты. Одраде пробралась туда сквозь меланж и опустилась на колени, чтобы читая:
"ПОЧЕМУ ВАШ ОРДЕН НЕ СТРОИТ ЗОЛОТУЮ ТРОПУ? ВЫ ЗНАЛИ НЕОБХОДИМОСТЬ ЭТОГО. ВАША НЕУДАЧА ОСУЖДАЕТ МЕНЯ, БОГА ИМПЕРАТОРА, НА ТЫСЯЧЕЛЕТИЯ ЛИЧНОГО ОТЧАЯНИЯ".
Слова "Бог Император" были написаны не на чакобсе, а на языке исламиата, где они имели второе значение, означавшее для любого владевшего этим языком: "Ваш Бог и Ваш Император, потому что вы меня таковым сделали".
Одраде мрачно улыбнулась. ВОТ ЭТО повергнет Ваффа в религиозный трепет! Чем выше он восходит, тем легче потрясти его безопасность.
Она не сомневалась ни в точности обвинений Тирана, ни в могуществе его предсказания, что Ордену может наступить конец. Чувство опасности безошибочно привело ее к этому месту. При этом сработало что-то еще. Черви Ракиса до сих пор двигались по древнему ритму Тирана. Он мог дремать бесконечным сном, но чудовищная жизнь каждого червя несла жемчужинки его сознания точно так, как и предсказал некогда Тиран.
Что же это было, что он говорил Ордену в свое время? Она припомнила его слова:
"Когда меня не станет, они должны называть меня Шайтаном, Императором Геенны. Колесо должно вращаться и вращаться по Золотой Тропе".
Да, это то, что имела в виду Тараза. "НУ РАЗВЕ ТЫ НЕ ПОНИМАЕШЬ? ОБЫЧНЫЕ ЛЮДИ РАКИСА НАЗЫВАЮТ ЕГО ШАЙТАНОМ БОЛЕЕ ТЫСЯЧИ ЛЕТ!”
Значит Тараза это знала. Никогда в жизни не видя начертанных здесь знала.
"Я понимаю твой замысел, Тараза. Теперь я понимаю ношу страха, которую ты несешь все эти годы. Я ощущаю ее так же глубоко, как и ты".
И затем Одраде поняла, что эта тревога не покинет ее до тех пор, пока она сама будет жива, либо пока не развеется в прах Орден, либо пока не сгинет опасность.
Одраде подняла фонарик, встала на ноги и заковыляла через меланж к широким ступеням, выводящим ее из этого места. Подойдя к ступеням, она отпрянула. На каждой ступеньке тоже были высечены слова Тирана. Трепеща, она прочла их так, как они поднимались вверх к выходу.
"МОИ СЛОВА, ЭТО ВАШЕ ПРОШЛОЕ, МОИ ВОПРОСЫ ПРОСТЫ:
С КЕМ ВЫ ОБЪЕДИНЯЕТЕСЬ?
С ПОКЛОНЯЮЩИМИСЯ САМИМ СЕБЕ ТЛЕЙЛАКСАНЦАМИ?
С БЮРОКРАТИЕЙ МОИХ РЫБОСЛОВШ?
С БЛУЖДАЮЩИМ ПО КОСМОСУ СОЮЗОМ?
С КРОВАВЫМИ ЖЕРТВОПРИНОШЕНИЯМИ ХАРКОННЕНОВ?
С ЯМОЙ СОТВОРЕННОГО ВАМИ САМИМИ ДОГМАТИЗМА?
КАК ВЫ ВСТРЕТИТЕ СВОЙ КОНЕЦ?
НЕ БОЛЕЕ, ЧЕМ КАК ТАЙНОЕ ОБЩЕСТВО?”
Одраде поднималась по этим вопросам, при подъеме перечитывая их во второй раз. БЛАГОРОДНАЯ ЦЕЛЬ? До чего же это всегда было хрупкой вещью. И как же легко искажалось. Но вот она, сила, разлитая в непреходящей опасности. Она во всей полноте говорит со стен и со ступеней этого подземелья. Таразе это известно, без всяких сомнений. Значение слов Тирана ясно:
"Присоединяйтесь ко мне!”
Когда она выбралась, найдя узкий выступ, по которому смогла пройти назад к выходу, Одраде оглянулась вниз, на обнаруженные ею сокровища. Она с удивлением покачала головой, думая о мудрости Таразы. Значит, вот как может кончиться Орден. Замысел Таразы ясен, все детали встали на свои места. Ничего определенного. Богатство и власть, все это в итоге приходит к одному и тому же концу. Благородный замысел начат и он должен быть завершен, даже если это означает смерть Ордена.
"Какие же слабые инструменты мы выбрали!”
Девочка, ждущая там в подземелье глубоко под пустыней, девочка и гхола, подготовленный к Ракису.
"Я говорю теперь на твоем языке, старый Червь. У этого языка нет слов, но я понимаю самую его суть".

Глава 31

Наши отцы ели манну в пустыне,
В пылающей местности, яростных вихрей.
Спаси нас, Господь, от кошмарной земли,
Спаси, о! - спаси нас
От этой сухой и безводной земли!

Песни Гурни Хэллека, Музей Дар-эс-Балата

Тег и Данкан, оба вооруженные до зубов, выбрались из неглоуба вместе с Лусиллой в самое холодное время ночи. Звезды были как кончики игл над головами, воздух абсолютно неподвижен, пока они его не потревожили. Преобладающим запахом в ноздрях Тега была колючая мускусность снега, запах проникал в каждый вдох, а когда они выдыхали, густые облака испарений окутывали их лица.
На глазах Данкана выступили слезы холода. Он много думал о старом Гурни, когда они готовились выходить из не-глоуба, о Гурни, с щекой, на которой был шрам от инквайновского хлыста Харконненов. "Сейчас нужны были бы доверенные соратники", - подумал Данкан. Он не особенно доверял Лусилле, а Тег стар, стар. Данкан не видел, как глаза Тега поблескивают в лунном свете.
Перекинув тяжелый древний лазерный пистолет через левое плечо, Данкан поглубже засунул руки глубоко в карманы, чтобы согреть их. Он позабыл о том, как же холодно может быть на этой планете. Лусиллу холод как будто вообще не трогал - она явно согревалась изнутри по какой-то из методик Бене Джессерит.
Поглядев на нее, Данкан осознал, что всегда не слишком доверял ведьмам, даже леди Джессике. Легко было думать о них, как о ведьмах, не признававших никакой верности, кроме верности своему Ордену. У них вдосталь этаких чертовых тайных уловок! Лусилла, однако, отбросила свои замашки соблазнительницы. Она поняла, что у него слово не разойдется с делом. Он ощущал, как закипает ее гнев. "Ну и пусть покипит!”
Тег стоял совершенно неподвижно, взгляд, был сосредоточен и устремлен вперед, он прислушивался. Правильно ли было доверяться единственному плану, разработанному им и Бурзмали? У них не было пути к отступлению. Неужели они приступили к осуществлению этого дана всего лишь несколько дней назад? Ощущение было такое, что времени прошло больше, несмотря на то, что у них и секунды не было присесть, сложа руки. Он поглядел на Данкана и Лусиллу. Данкан нес тяжелый старый лазерный пистолет Харконненов - длинноствольную полевую модель. Даже запасные обоймы были тяжелы. Лусилла отказалась взять что-либо, кроме единственного крохотного лазерного пистолетика, спрятанного у нее за корсажем. Один лишь выстрел вот и все, на что был способен такой пистолетик, игрушка убийцы.
- Мы в Ордене известны тем, что идем в битву, полагаясь только на наше мастерство, как на оружие, - сказала она. - Нас унижает, если нам приходится отступать от этого.
Однако у нее в ножнах на ногах были ножи. Тег их видел. Наверняка отравленные, заподозрил он.
В руках Тег держал наперевес длинноствольное оружие - современный полевой лазерный пистолет, который прихватил из Оплота; через плечо висел такой же лазерный пистолет, как у Данкана.
"Я должен полагаться на Бурзмали - сказал себе Тег. - Я его подготовил, и знаю его способности. Если он говорит, что можно доверять этим новым союзникам, значит мы им доверяем".
Бурзмали был явно вне себя от радости, найдя своего старого командира живым и невредимым.
Со времени их последней встречи пошел снег; снег лежал вокруг них, чистая табличка, на которой будут четко отпечатываться все следы. Они не рассчитывали на снег. Нет ли предателей среди контроля погоды?
Тег поежился. Воздух был холодным. От него тянуло зябкостью внепланетного пространства, сквозь пустоту которого звездный свет свободно проникал к склонам окружавшего их леса. Тонкий свет ясно отражался на припорошенной снегом земле и белой пыли на скалах. Темные силуэты сосен и голые ветки лиственных деревьев проступали лишь тронутыми белизной очертаниями. Все остальное лежало в глубочайшей тени.
Лусилла подула на пальцы и, наклонившись к Тегу, прошептала:
- Разве ему не следует уже быть здесь?
Он понял, что в ее вопросе сквозит совсем другое: "Можем ли мы доверять Бурзмали?" - таков был ее вопрос. Она задавала его тем или иным образом с тех самых пор, как восемь дней назад Тег объяснил ей весь план. Все, что он мог ей сказать было:
- Я поставил на карту свою жизнь.
- И наши жизни тоже!
Тегу тоже не нравились накапливающиеся неясности, но все планы, в конце концов, опираются на умение тех, кто их осуществляет.
- Как раз ты и настаивала, что мы должны выбраться отсюда и отправиться на Ракис, - напомнил он ей. Он надеялся, что она заметит его улыбку, которая вынимала жало из этих слов. Лусилла была неспокойна. Тег никогда не видел Преподобную Мать явно столь нервничавшей. Она разнервничалась бы еще больше, узнай о новых союзниках!
Конечно, действовало и то, что она не сумела полностью выполнить данное ей Таразой задание. Как же это должно ее уязвлять!
- Мы принесли клятву защищать гхолу, - напомнила она ему.
- Бурзмали принес точно такую же клятву.
Тег поглядел на Данкана, молчаливо стоявшего между ними. Данкан никак не показывал, что слышал их спор или разделяет их нервозность. Древняя уравновешенность сохраняла черты его лица неподвижными. Тег понял, что он прислушивается к ночи, делая то, что следовало бы делать сейчас им всем троим. На его юном лице было странное выражение лишенной возраста зрелости.
"Если бы мне когда и были нужны доверенные товарищи, то теперь", думал Данкан. Его ум устремился вспять, к Гиди Прайм, дней его истинного происхождения, к тому, что они называли "ночью Харконненов". В безопасность теплого укрытия доспехов на суспензорных буйках, Харконнены тешились в такие ночи охотой за своими подданными. Раненый беглец мог умереть от холода. "Харконнены знали! Проклятие их душам!”
Лусилла перехватила взгляд Данкана, послав ему в ответ взгляд, как будто говоривший: "Мы не завершили нашего дела - ты и я".
Данкан, поднял лицо к звездам так, чтобы ей уж точно стала видна его улыбка, его оскорбительный и понимающий взгляд, заставивший Лусиллу внутренне напрячься. Он снял тяжелый лазерный пистолет с плеча и проверил его. Лусилла заметила чеканку на затворе и ствол оружия, древнего, но от которого до сих пор веяло мощным ощущением целенаправленной смерти. Данкан опер ствол на свою левую руку, правой рукой держа приклад, палец на крючке, именно так, как Тег держал свою - современную - модель.
Лусилла стала поворачиваться к ним спиной, всеми чувствами вникая, что делается на склонах выше и ниже них. Она еще не закончила своего движения, как все вокруг взорвалось грохотом. Грохочущие шарики заполнили ночь - сильные раскаты, уходившие вправо, затем тишина. Еще один громкий взрывоподобный звук снизу. Тишина. Сверху! Со всех сторон!
При первом звуке они все втроем забрались в укрытие скал перед пещерой, входом в не-глоуб.
Трудно было четко определить звуки, наполнившие ночь: навязчивое рокотание, механический грохот, попискиваиие, стоны и шипение. И вперемешку со всем этим - подземный барабанящий звук, от которого вибрировала земля.
Тег узнал эти звуки - на планете шла битва. Ему было слышно отдаленное шипение лазерных лучей, видны скачущие сполохи бронированных лазерных пушек.
Что-то вспыхнуло над их головами, оставив след из голубых и красных искорок. Еще и еще раз! Земля содрогнулась. Тег глубоко вдохнул через нос: запах жженой кислоты с привкусом чеснока.
НЕ-КОРАБЛИ! ИХ МНОГО!
Они шли на посадку в долину под древним не-глоубом.
- Назад, внутрь! - приказал Тег. Еще недоговорив, он уже понял, что слишком поздно. Люди собирались повсюду вокруг них. Тег поднял свой длинноствольный лазерный пистолет и навел его на склон холма в направлении самого громкого из навязчивых шумов и самого ближнего различимого движения. Было слышно, как там, внизу, кричит множество людей. Свободные глоуглобы парили над заслоняющими деревьями, освещая путь тем, кто оттуда пробирался, кто бы это ни был. Танцующие лучи перемещались по склону в холодном ветерке. Темные фигуры двигались в этом менявшемся освещении.
- Лицевые Танцоры! - буркнул Тег, узнав нападавших. Эти блуждающие огоньки через несколько секунд выйдут из-за деревьев и достигнут их меньше, чем за минуту!
- Нас предали! - воскликнула Лусилла.
С холма над ними донесся зычный крик: "Башар!" Множество голосов! "Бурзмали?" - спросил себя Тег. Он оглянулся в том направлении, а затем поглядел вниз на настойчиво приближавшихся Лицевых Танцоров. Не было времени разбираться и выбирать. Он наклонился к Лусилле.
- Над нами Бурзмали. Бери Данкана и беги!
- Но что, если...
- Это наш единственный шанс!
- Ты дурак! - обвинила она его, хотя уже поворачивалась" повинуясь ему.
"Да!" Тега никак не помогло унять ее страхи. Вот что значит зависеть от планов других!
У Данкана были другие мысли. Он понял, что Тег собирается пожертвовать собой, чтобы дать им двоим возможность спастись. Данкан заколебался, глядя на приближавшегося неприятеля под ними.
Заметив его колебания, Тег грозно на него напустился:
- Это боевой приказ, а я - твой командир!
Это было самое близкое к Голосу, что Лусилла когда-либо слышала от мужчины. Она поглядела на Тега с отвисшей челюстью.
Данкан же видел доподлинное лицо старого Герцога, приказывающего повиноваться. Это было уж слишком. Он схватил руку Лусиллы, но перед тем, как он поволок ее по склону вверх, он сказал:
- Мы откроем прикрывающий огонь, как только выберемся!
Тег не ответил. Он пригнулся за запорошенной снегом скалой, в то время как Лусилла и Данкан карабкались прочь. Он понимал, что теперь должен дорого продать свою жизнь и нужно сделать что-то еще: неожиданное. Последний росчерк пера старого башара.
Нападавшие приближались быстро, обмениваясь возбужденными криками. Поставив свой лазерный пистолет на максимальный луч, Тег нажал курок. Огненная дуга полыхнула по склону под ним. Деревья вспыхнули пламенем и повалились. Раздались людские крики. Оружие не долго будет работать на таком уровне выпускания заряда, но пока оно работало, мясорубка, которую устроенная им, произведет нужный эффект.
В коротком молчании после этого первого залпа, Тег сменил свою позицию и укрылся левее, за другой скалой, и опять послал огненную пику в направлении темного склона. Лишь несколько глоуглобов сохранилось после его первой сметающей атаки, когда падали деревья и расчленялись тела. Новые крики встретили его второй конрвыстрел. Он повернулся и стал карабкаться через скалы с другой стороны входа в пещеру, ведущую в не-глоуб. Там он дал залп сметающим огнем по противоположному склону. Опять крики. Опять языки пламени и падающие деревья.
В ответ огня не было.
"Они хотят взять нас живьем!" "Тлейлаксанцы были готовы пожертвовать столько Лицевых Танцоров, сколько понадобится, чтобы кончились все заряды его лазерном пистолете!
Тег получше пристроил ремень старого оружия Харконненов на своем плече, чтобы было легко сразу сорвать его и пустить в действие. Он выкинул почти кончившийся заряд в своем современном лазерном пистолете, перезарядил его и пристроил оружие на скалах. Тег сомневался, что у него будет шанс перезарядить второе оружие. Пусть те внизу думают, что у него кончаются заряды. Но у него было еще два харконненовских лазерных пистолета на поясе - последний резерв. Они будут убойными с близкого расстояния. Не те тлейлаксанские Господины, что распоряжаются этим побоищем - вот пусть они подойдут поближе!
Тег осторожно приподнял свой длинноствольный лазерный пистолет со скалы и двинулся вспять, перебегая позади скал повыше, подаваясь влево и вправо. Он дважды задерживался, чтобы обдать огнем склоны под ним короткими залпами" словно сберегая заряд своего оружия. Не было смысла стараться скрыть свои передвижения. Они наверняка уже поймали его в жизнеопределитель и кроме того, он оставляет следы на снегу.
Неожиданные! Сможет ли он их подманить совсем близко?
Высоко над входом в пещеру, ведущую в не-глоуб, он нашел более глубокую ложбинку в скалах, ее дно было заполнено снегом. Тег залег там, радуясь чудесному полю для обстрела, которое предоставлял ему эта новая точка. Но он быстро огляделся: защищенная сзади высокими обрывами и открытая вниз по склону с трех сторон. Он осторожно приподнял голову и постарался увидеть, что происходит наверху, за скалами. Там только молчание.
Донесся ли этот крик от людей Бурзмали? Даже если так, то не было гарантии, что Данкан и Лусилла смогут достичь их в этих обстоятельствах. Теперь все зависит от Бурзмали.
"Так ли он изобретателен, как я всегда его считал?”
Не было времени прикидывать возможности или хоть что-нибудь менять в событиях, идущих своим ходом. Битва началась У него были собственные обязанности. Тег глубоко вздохнул и поглядел вниз по склону, через скалы. Да, они пришли в себя и возобновили наступление. Безмолвно и без выдававших нападение глоуглобов в этот раз. Больше нет подбадривающих криков. Тег пристроил длинноствольный лазерный пистолет на скалу перед ним и дал смертоносный залп, огненной аркой пройдясь слева направо в одной затянутой вспышке, позволив ей угаснуть в конце.
Сняв с плеча старое оружие Харконненов, он приготовил его, молчаливо выжидая. Они будут рассчитывать, что он побежит вверх по холму. Он пригнулся за прикрывающими его скалами, надеясь, что над ним наверху достаточно много движения, чтобы сбить с толку жизнеопределители. Ему до сих пор было слышно наличие людей под ним на выжженном огнем склоне. Тег стал молчаливо считать про себя, прикидывая расстояние, зная из долгого опыта сколько времени понадобится нападавшим, чтобы подойти в пределы досягаемости смертоносного огня. И он внимательно прислушивался к другому звуку, который помнил из своих предыдущих столкновений с Тлейлаксом: резкие тявкающие звуки команд, издаваемые старательными голосами.
Они здесь!
Господины растянулись, держась подальше, чем он предполагал.
Боязливые создания! Тег поставил старый лазерный пистолет на максимальный луч и внезапно приподнялся из своего укрытия в скалах. Он увидел дугу приближавшихся Лицевых Танцоров в свете горящих деревьев и кустарников. Пронзительные голоса командовавших раздавались позади первой линии наступления далеко за танцующим оранжевым светом.
На целясь поверх голов ближних атакующих, Тег вгляделся за нагромождение языков пламени и нажал курок: два долгих залпа туда и сюда. Он был на мгновение удивлен силой и охватом разрушительной энергии столь древнего оружия. Это оружие явно было произведением великолепных мастеров, но ведь внутри не-глоуба не было никакой возможности его испытать.
На этот раз в криках зазвучала другая интонация: пронзительная и отчаянная.
Тег опустил дуло своего лазерного пистолета и смел первые ряды Лицевых Танцоров, позволив им ощутить полную мощь его оружия, открыв им, что у него еще есть резерв. Он направлял смертоносную дугу туда и сюда, предоставляя нападавшим достаточно времени видеть, как слабеет заряд и превращается в последние плевочки.
Самое время! Один раз попавшись на удочку, они будут поосторожней. Как раз сейчас у него появился шанс присоединиться к Данкану и Лусилле. С этой мыслью, наполнившей его ум, Тег выбрался из своего укрытия и пополз вверх по каменистому склону. На пятом шаге ему показалось, что вбежал в горячую стену. У него было время, чтобы понять, что же произошло: страшный выстрел станнера, полный заряд в лицо и грудь! Он исходил прямо оттуда, куда он послал Данкана и Лусиллу. Тега пронзила боль, и он рухнул во тьму. У других тоже может быть про запас неожиданное!

Глава 32

Все организованные религии сталкиваются с обиден проблемой, с уязвимым местом, в которое мы можем проникнуть, переподчинив их нашим замыслам: как им отличить спесь от откровения?

Внутреннее учение Защитной Миссионерии.

Одраде осторожно отвела взгляд от холодной зелени, росшей прямоугольником внизу, где Шиэна сидела с одной из обучавших ее Сестер. Сестра-учительница была самой лучшей и как раз подходящая для этой фазы образования Шиэны. Тараза очень тщательно отбирала их всех.
"Мы продвигаемся с нашим планом, - подумала Одраде. - Но предвидела ли ты. Верховная Мать, как может повлиять нынешнее случайное открытие на Ракисе?".
Но было ли это открытие случайным?
Одраде перевела взгляд на нижние крыши растянувшегося центрального Оплота Ордена на Ракисе. Радужные черепички накалялись в сверкающем полуденном солнце.
"Все это наше".
Она, конечно, знала, что их посольство самое большое, которое жрецы дозволили в святом городе Кине. Ее присутствие здесь, в этом Оплоте Бене Джессерит, бросало вызов соглашению, которое она заключила с Туеком. Но это было до открытия съетча Табр. Кроме того, Туек на самом деле, больше по-настоящему не существовал. Туек, спокойно расхаживавший по всему жреческому комплексу, был Лицевым Танцором, рисковым актером, перевоплотившимся в эту роль.
Одраде снова подумала о Ваффе, стоявшем возле дверей ее святилища в окружении двух Сестер-стражниц. На верхнем этаже святилища забранные пуленепробиваемым плазом окна отражали впечатляющее убранство комнаты черного цвета, с которым Преподобная Мать, облаченная в черное, сливалась так, что посетитель едва мог различить смутно мерцавшую белизну лица. Правильно ли она вычислила Ваффа? Все было проделано тютелька в тютельку, согласно учению Защитной Миссионерии. Достаточную ли трещинку она создала в его психологической защите? Его надо подтолкнуть к тому, чтобы он скорее заговорил. Тогда она будет знать.
Вафф стоял достаточно спокойно. Лусилла видела отражение его лица в плазе. Он не подавал никаких признаков понимания, что эти высокие темноволосые сестры по бокам от него находились здесь, чтобы предотвратить любое возможное насилие с его стороны, но он наверняка знает.
"Охраняют меня, а не его".
Он стоял, опустив голову, скрывая от нее свое лицо, но она заметила, его нерешительность. Это уж наверняка. Сомнения действуют так же, как голод - на животное, и Одраде славно подкормила этот голод сомнений. Он был так уверен, что их вылазка в пустыню ведет к смерти. Его верования Дзенсунни и суфи внушают ему теперь, что его оберегала там Божья воля. Хотя, наверняка, Вафф пересматривает сейчас свое соглашение с Бене Джессерит, увидев, наконец, как он скомпрометировал свой народ, как он вверг свою драгоценную тлейлаксанскую цивилизацию в жуткую опасность. Хотя его внешнее самообладание и было изношено донельзя, но только глаза Бене Джессерит различали это. Скоро наступит время, чтобы начать заново строить его сознание - по модели, более приемлемой для нужд Ордена. Пусть он еще немного покипит на медленном огне.
Одраде опять повернулась к пейзажу за окном, этой задержкой еще больше поддерживая тревожное напряжение. Бене Джессерит не случайно выбрал для своего посольства северо-восточную часть старого города. Тут было место, которое можно было застраивать вширь, перестраивать и изменять по собственному желанию широкие улицы для официальных шествий, узкие пешеходные улочки, транспортные магистрали и посадочные площадки орнитоптеров. Все это было изменен.
"Мы идем в ногу со временем".
Новые здания стояли ближе к зеленеющим проспектам, чьи высокие экзотические деревья поглощали огромное количество воды. Топтеры приземлялись теперь на посадочные площадки на крышах определенных зданий. Пешеходные улочки были тесно прижаты к подъемникам, прилаженным к зданиям. В новых зданиях были установлены лифты - платные, на шифре и на системе опознавания ладоней. Их светящиеся энергетические поля были забраны темно-коричневыми полупрозрачными прикрытиями. Эти шахты-лифты выглядели стрелками более темного цвета на однообразной серости камня и плаза. Люди были едва видны в шахтах-лифтах и это производило впечатление чего-то нечистого, движущегося вверх и вниз в чистых во всем остальном механических приспособлениях.
"И все это во имя модернизации".
Позади нее Вафф шевельнулся и прокашлялся.
Одраде не обернулась. Две Сестры-охранницы знали, что она делает и не подали никакого знака. Нарастающая нервозность Ваффа была всего лишь подтверждением, что все идет хорошо.
Но у Одраде не было чувства, что все на самом деле идет хорошо.
Она продолжала рассматривать вид из своего окна, как всего лишь еще один тревожный симптом этой беспокойной планеты, Туек, припомнила она, не любил этой модернизации своего города. Он жаловался, что надо найти какие-то способы это остановить и сохранить старые приметы местности. Заменивший его Лицевой Танцор продолжал гнуть ту же линию.
До чего же похож на самого Туека этот новый Лицевой Танцор. Думают ли Лицевые Танцоры сами за себя или просто играют свои роли согласно приказаниям своих Господинов? Они все еще бесплодные мулы, эти новые? До какой же степени отличаются эти новые Лицевые Танцоры от полноценного человека?
Одраде тревожило то, что было связано в обманом.
Советники ложного Туека - те, кто были замешаны в так называемом "тлейлаксанском заговоре", - высказывались за общественную поддержку модернизации и открыто злорадствовали, что наконец они берут верх. Альбертус регулярно докладывал все Одраде. Каждый новый доклад все больше ее тревожил. Даже явное раболепие Альбертуса тревожило ее.
- Разумеется, советники не имеют в виду действительно общественную поддержку, - говорил Альбертус.
И она могла только соглашаться. Поведение советников сигнализировало, о мощной поддержке их средним звеном жречества и тех карьеристов, которые на воскресных вечеринках отпускали остроты о своем Разделенном боге... среди тех, кто был задобрен запасом спайса, найденном Одраде в Съетче Табр.
Девятьсот длинных тонн! Полугодовой урожай пустынь Ракиса. Даже треть такого запаса представляла значительный вклад в становление новых взаимоотношений.
“Мне бы хотелось, чтобы я никогда тебя не встречала, Альбертус".
ПРЕСМЫКАЮЩИЙСЯ ЛЬСТЕЦ!
Она прежде хотела восстановить в нем того, кто заботится. То, что она сделала на самом деле, легко распознавалось любым, владевшим знанием Защитной Миссионерии, которая разрушала людскую независимость. Такова, однако же, всегда была ее цель: делай последователей, послушных нашим нуждам.
Слова Тирана в тайном помещении крепко подхлестнули страхи Одраде за будущее Ордена.
"Я завещаю вам мой страх и мое одиночество".
С расстояния в тысячелетия он посеял в ней сомнение так же уверенно, как она посеяла их в Ваффе.
Она видела вопросы Тирана, словно они были начертаны светящимися красками перед ее внутренним взором.
"С КЕМ ТЫ ОБЪЕДИНЯЕШЬСЯ?”
"Действительно ли мы не больше, чем тайное общество? Как мы встретим наш конец. В догматической вони, созданной нами самими?”
Слова Тирана ожогом запечатлелись в ее сознании. Есть ли "благородная цель" в том, что делает Орден? Одраде почти слышала, как Тараза глумливо усмехается в ответ на такой вопрос.
"Выживание, Дар! Вот вся благородная цель, которая нам нужна. Выживание! Даже Тиран это знал".
Может быть, даже Туек это знал. И к чему это его в конце концов привело?
Одраде испытывала неотвязное сочувствие к покойному Верховному Жрецу. Туек был великолепным примером того, что может породить тесно замкнутая на себе семья. Даже его имя было ключиком: не изменившейся с дней Атридесов на этой планете. Основатель рода был контрабандистом, доверенным лицом первого Лито. Туек происходил из семьи, которая твердо держалась своих корней, говоря: "Есть в нашем прошлом кое-что достойное сохранения". Для Преподобных Матерей был впрок урок, который такой пример давал потомкам.
"Но ты потерпел неудачу, Туек".
Эти модернизированные кварталы были признаком этой неудачи - подачки, тем набиравшем силу элементам в ракианском обществе, которые Орден так долго и усердно воспитывал и укреплял. Туек видел в них предвестие того дня, когда слишком ослабеет политически, чтобы предотвратить подразумеваемое в такой модернизации: ритуал покороче и в более ударном ритме.
Новые песни в более современной манере.
Изменения в танцах. ("Традиционные танцы длятся так долгов").
И, страшнее всего, меньше вылазок в опасную пустыню для молодых послушников из могущественных семей.
Одраде вздохнула и перевела взгляд на Ваффа. Маленький тлейлаксанец жевал нижнюю губу. "Отлично!”
“Черт тебя подери, Альбертус! Я бы только приветствовала твой мятеж!" За закрытыми дверями Храма уже обсуждался вопрос о передаче высшей жреческой власти. Новые ракианцы говорили о необходимости "идти в ногу со временем", но имели ввиду: "дайте нам больше власти!”
"Всегда так было и будет, - подумала Одраде. - Даже в Бене Джессерит".
И опять она не смогла избежать мысли: "Бедный Туек".
Льбертус докладывал, что Туек, как раз перед своей смертью и подменой его Лицевым Танцором, предостерегал своих родственников, что они могут не сохранить внутри семьи звание Верховного Жреца, если он умрет. Туек был потоньше и поизобретательнее, чем предполагали его враги. Его семья уже кликнула клич своим должникам, собирая все силы, чтобы удержать главную опору власти.
И Лицевой Танцор, заменивший Туека, многое открыл через свое мимическое представление. Семья еще не узнала о подмене, и любой мог поверить, что настоящий Верховный Жрец не замещен, настолько хорош был Лицевой Танцор. Зорким глазам Преподобных Матерей многое открылось из наблюдений за этим Лицевым Танцором в действии. Это, конечно, было одной из причин, по которой сейчас ежился Вафф.
Одраде резко повернулась на пятках и направилась к тлейлаксанскому Господину. "Время заняться им!”
Она остановилась в двух шагах от Ваффа и грозно поглядела на него. Вафф встретил ее взгляд с вызовом.
- У тебя было достаточно времени, чтобы подумать о своем положении, обвинила она. - Почему ты сохраняешь молчание?
- Мое положение? По-твоему, вы предоставляете нам выбор?
- "Человек - это всего лишь камешек, роняемый в пруд", процитировала она ему из его собственных верований.
Вафф сделал дрожащий вдох. Она говорила правильные слова, но что таилось за ними? Они больше не звучат правильно, когда исходят изо уст женщины повинды.
Когда Вафф не ответил, Одраде продолжила цитату:
- "А если человек всего лишь камешек, то все его деяния не могут быть ничем большим".
Непроизвольная дрожь прошла по Одраде, вызвав взгляд тщательно замаскированного удивления от бдительных Сестер-охранниц. Эта дрожь не была запланированной частью игры.
“Почему я в этот момент Думаю о словах Тирана?" - подивилась Одраде. "ТЕЛО И ДУША ВЕНЕ ДЖЕССЕРИТ ВСТРЕТЯТ ТУ ЖЕ СУДЬБУ, ЧТО И ВСЕ ДРУГИЕ ТЕЛА И ВСЕ ДРУГИЕ ДУШИ".
Эта заноза глубоко в нее проникла.
"Как это меня сделали такой уязвимой? - ответ выпрыгнул из ее сознания. - "Манифест Атридесов"!”
"Его составление слов под длительным руководством Таразы открыло брешь внутри меня".
Не могло ли это быть целью Таразы - сделать Одраде уязвимой? Откуда могла Тараза знать, что будет найдено здесь, на Ракисе? Верховная Мать не однажды демонстрировала, что не только сама не обладает провидческими способностями, но и избегает этого таланта в других. В редких случаях, когда Тараза поневоле обращалась к Одраде ради этого ее таланта, привычному глазу любой Сестры было заметно ее нежелание.
"И все же она сделала меня уязвимой".
Было ли это случайностью?
Одраде быстро произнесла про себя литанию против страха, всего лишь за несколько долей секунды, но за это время Вафф явно пришел к решению.
- Вы бы нам это навязали, - сказал он. - Но вы не знаете, какие силы есть у нас в запасе на такой момент, - он приподнял свои рукава, чтобы показать то место, где были спрятаны дротики - это всего лишь детские игрушки по сравнению с нашим настоящим оружием.
- Орден никогда в этом не сомневался, - сказала Одраде.
- Между нами возможен вооруженный конфликт? - спросил он.
- Выбор за вами, - ответила она.
- Почему вы провоцируете нас на применение силы?
- Есть те, кто был бы очень счастлив видеть, как Бене Джессерит и Бене Тлейлакс вцепятся друг другу в глотку, - сказала Одраде. - Наши враги будет счастливы вмешаться в это, чтобы подобрать все кусочки после того, как мы в достаточной мере ослабим друг друга.
- Ты приводишь довод за доводом, но не предоставляешь моему народу возможностей для переговоров! Может быть, твоя Верховная Мать не дала тебе полномочий вести переговоры!
До чего же соблазнительно было вернуть все назад, в руки Таразы, именно так, как того хочет Тараза. Одраде взглянула на Сестер-охранниц. Их лица были масками, за которыми ничего нельзя угадать. Что они на самом деле знают? Поймут ли они, если она пойдет наперекор распоряжениям Таразы? - Есть ли у тебя такие полномочия? - настаивал Вафф.
"Благородная цель, - подумала Одраде. - "Наверняка Золотая Тропа Тирана демонстрирует по меньшей мере одно качество такой цели".
Одраде решила прибегнуть к творчеству, создающему правду.
- У меня есть такие полномочия, - сказала она. Высказанные вслух, эти слова стали правдой. Приняв такие полномочия, она сделала для Таразы невозможным отрицать их. Одраде понимала, конечно, что ее собственные слова заставляют ее идти курсом, отклоняющимся от последовательных шагов замысла Таразы.
"Независимые действия". Это было то самое, что она жаждала от Альбертуса.
"Но я сейчас на сцене, и я знаю, что нужно".
Одраде взглянула на Сестер-охранниц.
- Останьтесь здесь, пожалуйста, и последите, чтобы нас не тревожили, - Ваффу она сказала. - Мы можем с тем же успехом устроиться поудобнее, она указала на два песьих кресла, стоящих под прямым углом друг к другу в разных концах комнаты.
Одраде подождала, пока он не усядется, перед тем как возобновить разговор.
- Между нами сейчас требуется степень искренности, которую дипломаты редко себе позволяют. Слишком много сейчас лежит на весах, чтобы мы вдавались в поверхностные увертки.
Вафф странно на нее поглядел. Он сказал:
- Мы знаем, что раскол проник до самых высших ваших советов. Кое-кто осторожненько к нам подъезжал. Не часть ли этого твоя...
- Я верна Ордену, - сказала она, - даже те, кто заигрывал с вами, не имеют другой верности.
- Это еще одна уловка...
- Никаких уловок!
- Бене Джессерит без уловок никуда, - обвинил он.
- Чего, исходящего от нас, вы боитесь? Назови это.
- Может быть, я узнал от тебя слишком много, чтобы вы позволили мне остаться в живых.
- Не могу ли я сказать то же самое о тебе? - вопросила она.
- Кто еще знает о нашем тайном сродстве? Здесь с тобой говорит не женщина повинды!
Она не без тайного страха осмелилась употребить это слово, но эффект его не мог быть более откровенен. Вафф был явно потрясен. Ему понадобилась длительная пауза, чтобы оправиться. Сомнения, однако, оставались, потому что она в нем их посеяла.
- Что доказывают слова? - спросил он. - Вы, возможно, воспользуетесь тем, что узнали от нас, и оставите мой народ ни с чем. Вы так и держите над нами хлыст.

Предыдущая страница 18 Следующая страница


19 Фрэнк Герберт

- В моих рукавах нет никакого оружия, - сказала Одраде.
- Но в твоем уме есть знание, которое могло бы уничтожить нас! - он зыркнул глазами на Сестер-стражниц.
- Они - часть моего арсенала, - согласилась Одраде. - Следует ли мне их отослать?
- И в их умах все, что они здесь услышали, - сказал он. Он опять перенес настороженный взгляд на Одраде. - Лучше будет, если ты ушлешь прочь все свои воспоминания!
Одраде придала своему голосу свои самые убедительные интонации.
- Чего бы мы достигли, обнажив ваше миссионерское рвение до того, как вы будете готовы выступить? Пошло бы нам на пользу, запятнай мы вашу репутацию разоблачением, куда вы насадили ваших Лицевых Танцоров! О, да, мы знаем об Иксе и о Рыбословшах. Как только мы изучили ваших новых Лицевых Танцоров, мы отправились их разыскивать.
- Вот видишь! - Его голос чуть не срывался.
- Я не вижу никакого способа доказать наше сродство иначе, чем открыть тебе нечто, равно угрожающее нам самим, - сказала Одраде.
Вафф промолчал.
- Мы насадили червей Пророка на бессчетных планетах Рассеяния, сказала она. - Что предпримет ракианское жречество, если ты им это откроешь?
Сестры-охранницы поглядели на нее с едва скрытой веселостью. Они думали, что она лжет.
- При мне нет охраны, - сказал Вафф. - Когда только один человек знает опасную вещь, легко добиться, чтобы этот человек умолк навсегда.
Она подняла свои пустые рукава. Он поглядел на Сестер-охранниц. - Очень хорошо, - сказала Одраде. Она взглянула на Сестер и сделала им незаметный знак рукой, чтобы их успокоить. - Подождите, пожалуйста, снаружи. Сестры.
Когда дверь за ними закрылась, Вафф вернулся к своим сомнениям.
- Мои люди не обыскивали эти помещения. Откуда мне знать, что здесь может быть спрятано и записывать наши слова?
Одраде перешла на язык исламиата.
- Тогда, может быть, нам следует говорить на другом языке, а том, который известен только нам.
Глаза Ваффа блеснули. На том же языке он ответил:
- Очень хорошо! Рискну сыграть в это. И я попрошу тебя объяснить мне настоящую причину дессидентства среди... Бене Джессерит.
Одраде позволила себе улыбнуться. Со сменой языка изменилась вся личность Ваффа, все его поведение. Он повел себя в точности как следовало ожидать. Сам переход на этот язык гасил любые его сомнения. Она ответила с равной доверительностью:
- Глупцы боятся, что мы можем взрастить еще одного Квизатца Хадераха! Вот почему некоторые из моих Сестер выступают против. - В подобном больше нет нужды, - сказал Вафф. - Тот, кто мог быть одновременно во многих местах, уже был и ушел. Он пришел только за тем, чтобы привести Пророка.
- Господь не посылает дважды подобного послания, - ответила она.
Это было то самое, что Вафф часто слышал на своем языке. Он больше не думал, насколько же странно, что женщина может произносить такие слова. Знакомый язык, знакомые слова - этого было для него достаточно.
- Восстановила ли смерть Шванги единство среди членов Ордена? спросил он.
- У нас есть общий враг, - сказала Одраде.
- Преподобные Черницы!
- Ты был умен, что убил их и многое от них выяснил.
- Вафф наклонился вперед, совершенно попав в силки знакомого языка и течение их разговора.
- Они правят сердцем! - возбужденно провозгласил он. - Примечательные техники усиления оргазмов! Мы... - он с опозданием осознал, кто же все-таки сидит напротив него и слушает все это.
- Мы уже знаем такие техники, - успокоила его Одраде. - Будет интересно сравнить, но есть явные причины, почему мы никогда не пытались достичь власти с помощью такого опасного инструмента Эти шлюхи как раз настолько глупы, чтобы впасть в такую ошибку!
- Ошибка? - он был явно озадачен.
- Они держат вожжи в своих собственных руках! - сказала она. - А по мере возрастания власти должен возрастать контроль над ней. Эта вещь разобьется из-за своей собственной инерции!
- Власть, всегда власть, - пробормотал Вафф. Его поразила другая мысль. - Не говоришь ли ты мне теперь, что это то, как пал Пророк?
- Он знал, что он делает, - сказала она. - Столетия насильственного мира, за которым последовали времена Голода и Рассеяния. Послания прямых результатов. Помни! Он не уничтожил ни Бене Тлейлакс, ни Бене Джессерит.
- Что вы надеетесь обрести из союза между нашими народами? - спросил Вафф.
- Надежда - это одно, выживание - другое, - сказала она.
- Всегда прагматизм, - проговорил Вафф. - И некоторые из вас боятся, что вы можете в неприкосновенности возродить Пророка на Ракисе со всеми его силами?
- Разве я этого не сказала? - язык исламиата особенно силен для вопросительных предложений. Он возложил груз доказательств на Ваффа.
- Значит, они сомневаются в том, что рука Господня сотворила вашего Квизатца Хадераха, - сказал он. - Сомневаются ли они также и в Пророке?
- Очень хорошо, давай говорить все в открытую, - сказала Одраде и двинулась заранее выбранным путем обмана. - Шванги и поддерживающие ее отпали от Великой Веры. Мы не питаем никакого гнева на Бене Тлейлакс за то, что они убиты. Бене Тлейлакс избавил нас от забот.
Вафф полностью на это клюнул. В данных обстоятельствах, ничего иного и ожидать было нельзя. Он знал, что ему здесь многое открылось, о чем лучше было бы промолчать, но все еще оставались вещи, которые не знал Бене Джессерит. И было то, что он узнал!
Затем Одраде совсем его потрясла, сказав:
- Вафф, если ты считаешь, что ваши потомки из Рассеяния возвращаются к вам неизмененными, значит глупость стала вашим образом жизни.
Он заставил себя промолчать.
- У вас в руках все кусочки, - сказала она. - Ваши потомки принадлежат шлюхам из Рассеяния. И если ты думаешь, что кто-либо из них пойдет на соблюдение каких-либо соглашений, значит ваша глупость выходит за пределы описуемого!
Реакция Ваффа показала ей, что она полностью им завладела. Все кусочки резко вставали на место. Она сказала ему правду там, где требовалась правда. Его сомнения были переориентированы на их первоначальные истоки: против людей Рассеяния, и это было сделано на его собственном языке.
Он попробовал заговорить через комок в глотке и был вынужден помассировать горло, перед тем, как к нему вернулась речь.
- Что мы можем сделать?
- Это очевидно. Затерянные рассматривают нас, как еще одну добычу для захвата. Завоевание будет означать, что позади себя они все оставят вычищенным подчистую. Обычная благоразумная предосторожность.
- Но их так много!
- Если только мы не объединимся, чтобы нанести им поражение, они проглотят нас, как слиг проглатывает свой обед.
- Мы не может подпасть под скверну повинды! Господь этого не позволит!
- Подпасть! Кто предполагает, что мы покоримся?
- Но Бене Джессерит всегда использует свою древнюю отговорку: "Если не можешь побить их, соединись с ними".
Одраде мрачно улыбнулась.
Господь не позволит вам покориться! По-твоему, он позволит это нам?
- Тогда в чем же твой план? Что ты сделаешь против таких огромных количеств?
- Именно то, что вы планируете сделать - обратить их. Когда вы скажете слово. Орден открыто выступит в поддержку Истинной Веры.
Вафф ошеломленно молчал. Значит, она знает самую суть плана Тлейлакса. Знает ли она также, как Тлейлакс его подкрепит?
Одраде, не скрывая, разглядывала его.
"Хватай зверя за яйца, если тебе надо это сделать", - думала она. Но что, если проекция аналитиков Ордена неправильна? Тогда все эти переговоры окажутся просто шуткой. И было странное выражение в глубине глаз Ваффа. Намек на старую мудрость... мудрость, намного старше, чем его плоть. Она заговорила уверенней, чем ощущала:
- За достигнутое вами в помощью производящих гхол чанов - за тайну, хранимую вами для самих себя - другие заплатят огромную цену, чтобы тоже это обрести.
Ее слова были как должно завуалированными (слышат ли другие?), но Вафф ни на секунду не усомнился, что Бене Джессерит известно даже это.
- Потребуете ли вы соучастия и в этом? - спросил он. Эти слова со скрежетом вырвались из его пересохшего горла.
- Во веем! Мы потребуем соучастия во всем.
- Каков будет ваш вклад в это великое сопричастие?
- Проси.
- Все ваши книги племенного учета?
- Они твои.
- Выводящих Матерей по нашему выбору.
- Назови их.
- У Ваффа перехватило дыхание. Это было намного больше того, что предложила Верховная Мать. Это было как цветок, раскрывавшийся в его сознании. Она права насчет этих Преподобных Черниц - и, естественно, насчет потомков Тлейлакса из Рассеяния. Он никогда им полностью не доверял. Никогда!
- Вы, конечно же, захотите неограниченного источника меланжа, выговорил он.
- Конечно.
Он воззрился на нее, едва веря в размах своего везения. Акслольтные чаны предлагали бессмертие только поддерживавшим Великую Веру. Никто не осмелится напасть ради захвата того, что всем известно, Тлейлакс скорей уничтожит, чем потеряет. И теперь! Он приобрел услуги самой могучей и выносливой миссионерской силы, когда-либо известной. Здесь ясно виден промысел Божий. Ваффа сперва охватил благоговейный страх, а затем вдохновение. Он тихо заговорил с Одраде.
- А ты, Преподобная Мать, как ты назовешь наше согласие?
- Благородная цель, - ответила она. - Ты уже знаешь слова пророка из съетча Табр. Сомневаешься ли ты в них?
- Никогда, но... Но есть тут одно: что вы планируете сделать с этим гхолой Данканом Айдахо и с этой девушкой, Шиэной?
- Мы их скрестим, конечно. И их потомки будут говорить за нас со всеми потомками Пророка.
- На всех тех планетах, куда вы их доставили!
- На всех тех планетах, - согласилась она.
Вафф откинулся в кресле.
"Теперь ты моя! - подумал он. - Мы будем править в этом нашем союзе, а не вы. Гхола не ваш, он - наш!”
Одраде заметила тень затаенности в глазах Ваффа, но она понимала, что уже и так зашла слишком далеко. Еще большее вновь возбудит сомнения. Что ни произойди, она вынудила Орден действовать таким путем. Тараза не сможет теперь избежать этого союза.
Вафф расправил плечи - забавно юношеский жест, резко противоречивший выражению древней мудрости смотревших на нее глаз.
- А, да, и еще одно, - сказал он, полностью Господин Господинов, говоривший на своем родном языке и приказывавший всем, кто его слышит. -Поможете ли вы нам также распространить этот... этот "Манифест Атридесов"? - Почему бы и нет? Его написала я.
Ваффа рванулся вперед.
- Ты?
- По-твоему, его мог бы написать кто-то с меньшими способностями?
Он кивнул, убежденный без дальнейших доводов. Это стало окончательной точкой в их союзе. Могущественные умы Преподобных Матерей будут советовать Тлейлаксу на каждом повороте событий! Какое имеет значение, что их превосходят числом эти шлюхи из Рассеяния? Кто сможет соперничать с таким соединением мудрости и непревзойденных вооружений?!
- Название манифеста вполне законно, - сказала Одраде. - Я - истинный потомок Атридесов. - Станешь ли ты одной из наших скрещивающихся? - осмелился спросить он.
- Я уже почти вышла из возраста скрещивания, но я - к вашим услугам.

Глава 33

Помню войны, забытые всеми, и наших друзей боевых.
Наши раны болят, словно вечная память о них.
Словно вечная боль, что от битв нам досталась былых.
Были славные битвы, хоть мы и не жаждали их.
Что утратили, что обрели мы в тех днях роковых?

Из песен Рассеяния.

В составлении своего плана Бурзмали опирался на все лучшее, чему научил его башар, самостоятельно продумывая различные варианты, заковырки и возможности отступления. Такова прерогатива командующего! Естественно, он никак не мог не изучить, поелику возможно, всю топографию планеты.
Во времена старой Империи и даже под управлением Муад Диба, область вокруг Оплота Гамму была лесным заповедником - высокогорьем, вознесшимся высоко над остатками нефтепромыслов, которые покрывали земли Харконненов. В этом заповеднике Харконнены выращивали свой чудеснейший пилингитам дерево, являвшееся твердой валютой, всегда ценившееся необыкновенно высоко. С самых древних времен понимающие толк предпочитали окружать себя его чудесной древесиной, а не искусственными материалами массового производства, известными тогда, как поластайм, полаз и пормобат (позже: тайн, лаз и бат). Отсюда, еще во времена Старой Империи появилось уничижительное прозвище для толстосумов средней руки и Малых Домов, оценивавшее их по ценности этой редкой породы дерева. "Он - три ПО", говорили о них, имея ввиду, что такой человек окружает себя дешевыми копиями, сделанными из никчемных суррогатов. А богатей из богатеев, когда только они бывали вынуждены использовать одни из таких "трех ПО", то маскировали это где только возможно под ЕП (единственное П) - пилингитам. Бурзмали узнал этой еще многое другое, направив своих людей на исследование расположенного стратегически важно пилингитамника, возле не-глоуба. Лес из этих деревьев обладал многими качествами, которые привлекали к нему искусных мастеровых: свежесрезанный, он позволял работать с ним, как с мягкой древесиной. Высушенный и состарившийся, он сохранялся, как твердые породы дерева. Он впитывал многие краски и по завершении работы краска выглядела естественной частью фактуры дерева. И, что еще важнее, пилингитам обладал антигрибковыми свойствами, и не было известно насекомых, которые когда-либо посчитали бы его подходящим обедом. И последнее, он был устойчив к огню. Старые деревья росли, вверх и вширь, в внутри них расширялось пустое трубчатое пространство.
- Мы должны сделать неожиданное, - сказал Бурзмали своим разведчикам. Он отметил отчетливую линию зеленой листвы пилингитама во время своего первого облета региона. Леса Гамму всегда подвергались набегам, вырубались во все времена Голода, но почтенные ЕП постоянно имели заботливый уход среди всех вечно-зеленых и деревьев твердых пород, заново посаженных по распоряжениям Ордена.
Разведчики Бурзмали выяснили, что один такой ЕП возвышался над гребнем, неподалеку от не-глоуба. Он распростер свои листья почти на три гектара. В полдень решающего дня Бурзмали расставил там приманки для отвода глаз на отдалении от этой позиции и проложил тоннель из мелкого низинного болотца в просторную пустоту внутри ствола пилингитама. Там он обосновал свой командный пункт и предпринял все необходимое для ухода.
- Дерево - это форма жизни, - объяснил он своим людям. - Оно закроет нас от жизнеопределителей живого.
Неожиданное. Развивая свой план Бурзмали не надеялся, что его действия пройдут незамеченными, он насколько мог расширял свою неуязвимость.
Когда началось нападение, он увидел, что оно как-будто развивается по предсказанному варианту. Он предвидел, что нападающие будут полагаться на не-корабли и свое численное превосходство, как это было при их нападении на Оплот Гамму. Аналитики Ордена заверили его, что угроза будет исходить от сил Рассеяния - потомков Тлейлакса, направляемых зверскими жестокими женщинами, называвшими себя Преподобными Черницами. Он видел в этом сверхсамоуверенность, а не дерзость. Настоящая дерзость была в арсенале каждого ученика башара Майлза Тега. Помогало также то, что Тег мог полагаться на небольшие изменения в пределах плана.
Через свои дисплеи Бурзмали наблюдал отчаянное бегство Данкана и Лусиллы. Воины в боевых шлемах с линзами ночного видения, размещенные на отвлекающих позициях, начали активные действия, пуская врагу пыль в глаза, в то время как Бурзмали и его отборные резервы вели тщательное наблюдение за нападавшими, никак не выдавая своих позиций. Передвижения Тега легко прослеживались по его яростному отпору, данному атакующим.
Бурзмали с одобрением отметил, что Лусилла не замедлила, когда услышала, что звуки боя усилились. Данкан, однако, порывался остановиться и чуть не загубил весь план. Лусилла уловила момент, чтобы пальцем ударить Данкана в болевую точку и прорычать: "Ты не можешь ему помочь!”
Достаточно ясно слыша ее голос сквозь усилители в своем шлеме, Бурзмали выругался под нос. Другие ее ведь тоже слышат! Нет сомнения, однако, что они ее уже и так выслеживают.
Бурзмали отдал субголосовую команду через вживленный в шею микрофон и приготовился покинуть свой пост. Он сосредоточил большую часть внимания на приближении Лусиллы и Данкана. Если все пройдет, как планировалось, его люди спустятся к этой паре, в то время как двое воинов, одетых так же, как беглецы, продолжат бег по направлению к ложным позициям.
Тем временем, Тег продолжал свои уничтожения, прокладывая восхитительную дорожку, через которую мог бы пробраться граундкар. Помощник доложил Бурзмали:
- Два нападающих совсем близко позади башара!
Бурзмали отмахнулся от докладывающего. Он не мог много думать о шансах Тега. Все должно быть сосредоточено на спасении гхолы. Мысли Бурзмали были напряжены до предела, пока он наблюдал:
"Ну, давай же! Беги! Беги! Беги, черт тебя подери!”
Мысли Лусиллы были схожими, когда она понукала Данкана продвигаться вперед, держась вплотную позади него, чтобы прикрыть его с тыла, полностью готовая к самому отчаянному сопротивлению. Все из ее подготовки и тренинга было задействовано в эти моменты. "Никогда не сдаваться!" Сдаться перелить свое сознание в Жизни-Памяти своей Сестры по Ордену или в забвение. Даже Шванги освободила себя под конец, обратившись к полнейшему сопротивлению и умерла восхитительно в традициях Бене Джессерит, сопротивляясь до конца.
Бурзмали доложил об этом через Тега. Лусилла собрав все свои бессчетные жизни, думала:
"Я могу сделать не меньше!”
Она последовала за Данканом в неглубокое низинное болотце рядом со стволом гигантского пилингитама, и когда на них выскочили из темноты люди, чтобы их уволочь, она чуть не отреагировала на манер берсеркеров, но голос произнес в ее ухо на чакобсе: "Друзья!" Это на секунду ее притормозило ив это время она увидела, что переодетые беглецами воины-приманки подхватили их бег от болотца. Затем произошло то, что больше всего другого явило ей весь замысел и дало возможность разобраться, кто же держит их прижатыми к богатой запахами листьев земле. Когда эти люди спихнули Данкана и ее в тоннель, ведущий к гигантскому дереву и (все также на чакобсе) велели им прибавить ходу, Лусилла разглядела в этом перехвате дерзость, достойную самого Тега.
Данкан это тоже понял. На выходе из тоннеля он узнал ее по запаху и постучал по ее руке, передавая ей сообщение на древнем боевом языке Атридесов. "Пусть они нас ведут".
Этот способ передачи посланий на мгновение ее поразил, пока она не осознала, что как же гхоле не знать этого способа связи.
Ничего не говоря, люди вокруг них забрали увесистые древние лазерные пистолеты Данкана и поторопили беглецов в люк к какому-то транспортному средству, которого она не могла опознать. Короткий красный огонек вспыхнул в темноте.
Бурзмали субголосом сообщил своим людям: "Движутся!”
Двадцать восемь наземных машин и одиннадцать флиттертоптеров стартовали с отвлекающих позиций. "Отвлечение на уровне", - подумал Бурзмали.
Лусилла ощутила давление на барабанные перепонки и поняла, что это захлопнулся люк. Опять вспыхнул и погас красный огонек.
Взрывы потрясли огромное дерево вокруг них и их средство передвижения, теперь она поняла, что это бронированный граундкар, взмывавший вверх и прочь на своих суспензорах и реактивных двигателях. Лусилла могла следить за курсом только по вспышкам огня и по крутящимся созвездиям, видимым через овальные иллюминаторы, забранные плазом. Окружающее суспензорное поле делало все движения сверхъестественными, воспринимаемыми только зрением. Они сидели, запихнутые в пластальные сидения, а их аппарат на всей скорости, виляя и петляя на ходу, несся вниз, прямо туда, где держал оборону Тег. Ничего из этих диких движений не передавалось людям, находящимся в корабле. Они видели только танцующие расплывчатые пятна деревьев и кустарников - некоторые объяты огнем - и звезды.
Они перевалили лесоповал, устроенный лазерными пистолетами Тега! Только тогда она осмелилась надеяться, что, может быть, они выиграют свободу. Вдруг их аппарат сбросил скорость так резко, что задрожал. Видимые звезды, окаймленные крохотными овалами плаза, подпрыгнули и затмились внезапным препятствием. Вернулась сила гравитации, затем появился тусклый свет. Лусилла увидела, что Бурзмали распахнул люк слева от нее.
- Наружу! - резко приказал он. - Не терять ни секунды!
Данкан впереди, а затем Лусилла, выбрались из люка на сырую землю. Бурзмали хлопнул ее по спине, схватил руку Данкана и торопливо повел их от аппарата.
- Скорее! Вот сюда!
Они продрались сквозь высокие кустарники к узенькой мощеной дороге. Бурзмали, держа теперь за руки их обоих, помчался вперед через дорогу и бросил навзничь в придорожной канаве. Он накинул на них одеяло жизнеутаивающего поля и поднял голову, чтобы поглядеть в том направлении, откуда они пришли.
Лусилла взглянула мимо него и увидела отблеск звездного света на заснеженном склоне. Она почувствовала, как рядом с ней пошевелился Данкан. Далеко на склоне набирал скорость граундкар, его модифицированные реактивно-подушечные двигатели виднелись на фоне звезд, вот он приподнялся в плюмаже красного, карабкаясь, карабкаясь, карабкаясь... карабкаясь. Внезапно он метнулся вправо.
- Наш? - прошептал Данкан.
- Да.
- Как он добрался туда, не выдав...
- Заброшенный водопроводный тоннель, - прошептал Бурзмали. - Аппарат запрограммирован, ведется автоматически.
Он продолжал вглядываться в отдаленный красный плюмаж. Внезапно гигантский выброс голубого света взметнулся прочь от отдаленного красного следа. Вслед за этой вспышкой немедленно последовал тупой удар.
- Ах, - выдохнул Бурзмали.
Данкан проговорил тихим голосом:
- Они, конечно, подумают, что ты не справился с управлением.
Бурзмали метнул удивленный взгляд на юное лицо, мертвенно-серое в звездном свете.
- Данкан Айдахо был одним из лучших пилотов на службе Атридесов, сказала Лусилла. Это был изотерический кусочек знания, и он подействовал, как надо. Бурзмали немедленно понял, что два беглеца - не беспомощная обуза. Его подопечные обладали способностями, которые он сможет использовать, если необходимо.
Голубые и красные искры рассыпались по небу там, где взорвался граундкар. Не-корабли обнюхивали этот отдаленный шар горячих газов. К какому выводу после этого обследования придут враги? Голубые и красные искры оседали за освещенными склонами громадных холмов. Бурзмали повернулся на звук шагов по дороге. Данкан так быстро приготовил ручной пистолет, что у Лусиллы перехватило дыхание. Она положила руку ему на руку, удерживая его, но он стряхнул ее. Разве он не видит, что Бурзмали признал своего?
На дороге над ними проговорил тихий голос:
- Следуйте за мной. Живо.
Говоривший, двигавшийся расплывчатым пятном тьмы, отпрыгнул и лег рядом с ними, а затем прополз через дыру в кустах, окаймлявших дорогу.
Темные пятна на заснеженном склоне, позади заслоняющих кустов, оказались по меньшей мере дюжиной вооруженных людей. Пятеро из этой группы сосредоточились вокруг Данкана и Лусиллы, безмолвно понукая их двигаться вперед по запорошенному снегом следу рядом с кустами. Остальные открыто бежали через снежный склон к темной линии деревьев. Приблизительно через сотню шагов пять безмолвных фигур образовали правильную фалангу: двое впереди, трое сзади, беглецы укрыты между ними, Бурзмали их ведет, Лусилла вплотную позади Данкана. Вскоре они добрались до расщелины в темных скалах и замерли под выступом, прислушиваясь к грохоту других модифицированных граундкаров в воздухе позади них.
- Обманки поверх обманов, - прошептал Бурзмали. - Мы перегрузили их всем для отвода глаз. Они знают, что мы должны бежать в панике как можно скорее. А теперь мы будем ждать поблизости в укрытии. Позже мы продолжим движение дальше, медленно... Пешком.
- Неожиданно, - прошептала Лусилла.
- Тег? - это был Данкан, его голос чуть громче шепота.
Бурзмали наклонился вплотную к левому уху Данкана:
- По-моему, они его захватили.
В шепоте Бурзмали звучала глубокая печаль.
Один из его замаскированных сотоварищей проговорил:
- Теперь живее. Вон туда, вниз.
Их провели через узкую расщелину. Кто-то поблизости чем-то хрустнул. Руки заторопили их в закрытый проход. Треск раздался позади них.
- Закройте как следует дверь, - проговорил кто-то.
Вокруг них вспыхнул свет.
Данкан и Лусилла огляделись и увидели большую, богато обставленную комнату, явно вырубленную в скале. Мягкие ковры устилали пол темно-красное и золотое с фигурными узорами - повторяющиеся зубцы башен, разбросанные на бледно-зеленом. Беспорядочная груда одежд лежала на столе рядом с Бурзмали, который сейчас тихим голосом переговаривался с одним из их сопровождения: белокурым мужчиной с высоким лбом и пронзительными зелеными глазами.
Лусилла внимательно прислушалась. Слова были понятны, они относились к тому, как расположена охрана, но акцент этого зеленоглазого мужчины был такой, какого она никогда прежде не слышала, набор гортанных звуков и согласных, отщелкивающихся с удивительной резкостью.
- Это не-палата? - спросила она.
- Нет, - ответ прозвучал от мужчины позади нее, говорившего с таким же акцентом. - Нас защищает алгая.
Она не повернулась к ответившему, вместо этого поглядела на светлую желто-зеленую алгаю, покрувавшую толстым слоем, стены и потолок. Только несколько пятен темной скалы были заметны возле пола.
Бурзмали прервал разговор.
- Мы здесь в безопасности. Алгая выращивается специально для этого. Жизнеопределители доложат только о присутствии растительной жизни и ни о чем еще, что прикрывается алгаей.
Лусилла резко повернулась на каблуках, разглядывая по очереди всю обстановку комнаты: грифон Харконненов, инкрустированный хрустальный столик, экзотические ткани на стульях и кушетках. Стойка для оружия возле одной из стен, на ней два ряда длинных полевых лазерных пистолетов такого образца, которого она прежде не видела. У каждого из них был широкий раструб и на курке был завиток золотого предохранителя.
Бурзмали вернулся к разговору с зеленоглазым мужчиной. Теперь они занимались обсуждением, как следует замаскироваться. Она слушала это только частью своего ума, продолжая изучать двух членов их эскорта, остававшихся в комнате. Остальные трое разместились в проходе возле оружейной комнатки, отверстие закрыто густо свисавшими поблескивавшими серебряными нитями. Данкан, видела она, с осторожностью наблюдает за ее реакцией, его рука на небольшом лазерном пистолете у пояса.
“Люди из Рассеяния? - подивилась Лусилла. - Чему они верны?”
Она небрежно подошла к Данкану и, используя язык прикосновений, поделилась своими подозрениями.
Оба они поглядели на Бурзмали. Предательство?
Лусилла опять принялась разглядывать комнату. Наблюдают ли за ними невидимые глаза?
Помещение освещали девять глоуглобов, создавая свои особенные островки интенсивного освещения. Свет достигал обычного уровня радом с тем местом, где Бурзмали до сих пор разговаривал с зеленоглазым мужчиной. Часть света исходила непосредственно от плавающих глоуглобов, все они настроены на густо-золотой, а часть света более мягко отражалась от алгаи. Из-за этих многократно отраженных отсветов полностью исчезали всякие тени, даже под мебелью.
Серебряные нити внутреннего прохода раздвинулись, в комнату вошла старуха. Лусилла воззрилась на нее. У женщины было морщинистое лицо, темное, как старое розовое дерево.
Лицо взято в четкую узкую рамку растрепанных седых волос" ниспадавших ей почти до плеч. На ней было длинное черное одеяние, на котором золотом были вышиты мифологические драконы. Женщина остановилась позади кушетки и положила на спинку кушетки свои венозные руки.
Бурзмали и его собеседник прервали свой разговор.
Лусилла перевела взгляд со старухи на свое собственное облачение. Кроме золотых драконов, одежды были сходного пошива. И капюшоны одинаково откинуты на плечи. Только боковая прорезь и то, как она открывалась спереди, отличало ту одежду, на которой были вышиты драконы.
Когда женщина не заговорила, Лусилла поглядела на Бурзмали, чтобы он объяснился. Бурзмали поглядел на нее в ответ, взглядом напряженной сосредоточенности. Старуха продолжала безмолвно разглядывать Лусиллу. Напряженность этого разглядывания наполнила Лусиллу беспокойством.
Данкан это тоже ощущал, увидела она. Он держал руку на маленьком лазерном пистолете. Долгое молчание, пока глаза ее изучали, усилило ее неспокойство. Было что-то почти бенеджсссеритское в том, как старуха просто стояла и смотрела на нее.
Данкан нарушил молчание, требовательно вопросив у Бурзмали:
- Кто она?
- Я одна из тех, кто спасет ваши шкуры, - сказала старуха. У нее был тонкий, чуть надламывавшийся голос и все тот же странный акцент.
Иные Памяти Лусиллы предложили ей многозначительное сравнение с одеянием этой старухи: "Оно сходно с тем, что носили древние гетеры". Лусилла почти покачала головой. Наверняка эта женщина слишком стара для такой роли. И фигуры мифических драконов выполнены на ткани, отличавшейся от тех, что предлагала ей память. Лусилла опять перевела взгляд на старое лицо: глаза мутные из-за болезней старости. Сухая корочка залегла в морщинках внутренних уголков век. Слишком уж стара для гетеры. Старуха обратилась к Бурзмали.
- По-моему, она сможет носить это вполне нормально, - она начала разоблачаться из своей накидки с драконами, Лусилле она сказала. - Это для тебя. Носи это с уважением. Мы убили, чтобы достать это для тебя.
- Кого вы убили? - вопросила Лусилла.
- Послушницу Преподобных Черниц! - в сиплом голосе старухи прозвучала гордость.
- Почему мне надо в это облачаться? - вопросила Лусилла.
- Ты обменяешься одеждами со мной, - сказала старуха.
- Не без объяснений, - Лусилла отказывалась принимать одежду, протянутую ей.
Бурзмали шагнул вперед.
- Ты можешь ей доверять.
- Я друг твоих друзей, - сказала старуха. Она потрясла своим одеянием перед Лусиллой. - Ну, бери же.
Лусилла обратилась к Бурзмали.
- Я должна знать ваш план.
- Мы оба должны его знать, - сказал Данкан. - По чьему повелению мы должны доверять этим людям?
- Тега, - ответил Бурзмали. Он поглядел на старуху. - Можешь сказать им, Сирафа. У нас есть время.
- Ты будешь носить это одеяние, сопровождая Бурзмали в Ясай, сказала Сирафа.
"Сирафа", - подумала Лусилла. Это имя звучало почти в духе Линейного Варианта Бене Джессерит.
Сирафа внимательно разглядела Данкана.
- Да, он еще достаточно мал. Его можно замаскировать и доставить отдельно.
- Нет! - сказала Лусилла. - Мне приказано его охранять?
- Ты валяешь дурака, - сказала Сирафа. - Они будут выглядывать женщину твоей внешности, сопровождаемую кем-то с внешностью этого молодого человека. Они не будут выглядывать гетеру из Преподобных Черниц со своим спутником на ночь... ни тлейлаксанского Господина с его свитой.
Лусилла облизнула губы. Сирафа говорила с твердой уверенностью прокторши Дома Соборов. Сирафа повесила одеяние с драконами на спинку кушетки. Она стояла, облаченная в туго обтягивавшее черное трико, не скрывавшее ничего из ее до сих пор гибкого и подвижного, и даже хорошо округленного тела. Тело выглядело намного моложе, чем лицо. Пока Лусилла глядела на нее, Сирафа положила ладони на свои лоб и щеки и провела ими назад, разглаживая лицо. Морщины старости стали меньше и начало проступать лицо помоложе.
"Лицевой танцор?”
Лусилла во все глаза уставилась на женщину. Не было больше ни одного четкого признака Лицевого Танцора. И все же...
- Снимай свое облачение! - приказала Сирафа. Теперь ее голос был моложе и даже повелительнее.
- Ты должна это сделать, - взмолился Бурзмали. - Сирафа займет твое место, как еще одна приманка. Это для нас единственный способ выбраться отсюда.
- Выбраться отсюда куда? - спросил Данкан.
- В не-корабль, - ответил Бурзмали.
- В какой не-корабль? - вопросила Лусилла.
- В безопасность, - ответил Бурзмали. - Мы начинены шиэром, но мы не можем сказать больше. Даже шиэр изнашивается, слабеет со временем. - Как я замаскируюсь под тлейлаксанца? - спросил Данкан.
- Доверяй нам, все будет сделано, - сказал Бурзмали. Он перевел взгляд на Лусиллу. - Преподобная Мать?
- Вы не оставляете мне выбора, - проговорила Лусилла. Она расстегнула легко поддавшиеся застежки и скинула свое облачение. Затем она извлекла из своего корсажа маленький лазерный пистолет и швырнула его на кушетку. Ее собственное трико было светло-серого цвета, и она заметила, что Сирафа обратила на это внимание точно также, как и на ножи в ножнах на ее ногах. - Мы порой носим черное нижнее трико, - сказала Лусилла, надевая облачение с драконами. На вид ткань была тяжелая, но на самом деле оказалась легкой. Лусилла повернулась и почувствовала, как ткань затрепетала и прилегла к ее телу так, словно одеяние было сделано специально для нее. Чуть-чуть терло шею. Подняв руку, Лусилла провела там пальцем.
- Это там, где ее поразил дротик, - сказала Сирафа. - Мы действовали быстро, но кислота чуть-чуть подпортила ткань. Глазу это не заметно.
- Вид у нее как надо? - спросил Бурзмали у Сирафы.
- Очень хорош. Но мне надо ее проинструктировать. Она не должна совершить никаких ошибок, или они вас обоих схватят за милую душу! - чтобы подчеркнуть свои слова Сирафа хлопнула в ладоши.
"Где же я видела такой жест?" - спросила себя Лусилла.
Данкан коснулся правой рукой спины Лусиллы, его пальцы передали ей быстрое секретное послание: "Этот хлопок руками! Узнаваемый жест Гиди Прайм".
Иные Памяти подтвердили это Лусилле. Была ли эта женщина частью изолированной общины, сохранившей архаичные обычаи?
- Парню следует теперь идти, - сказала Сирафа. Она указала на двух оставшихся членов их сопровождения. - Отведите его на место.
- Мне это не нравится, - сказала Лусилла.
- У нас нет выбора, - проворчал Бурзмали.
Лусилла могла лишь согласиться. Она понимала, что могла полагаться только на клятву верности, которую Бурзмали принес Ордену. Данкан - это не дитя, напомнила она себе. Его реакции прана-бинду развиты старым башаром и ею самой. В гхоле есть такие способности, с которыми мало кто вне Бене Джессерит способен сравняться. Она безмолвно наблюдала, как Данкан и двое мужчин удалялись за отливавший сверканием занавес.
Когда они ушли, Сирафа обошла кушетку и встала перед Лу сиплой, держа руки на ляжках. Их глаза были на одном уровне.
Бурзмали прокашлялся и указал на груду одежды на столе рядом с ним. В лице Сирафы, особенно в глазах, было что-то примечательно повелительное. Ее глаза были светло-зелеными с ясными белками. Никакие линзы или какие-нибудь другие искусственные приспособления их не прикрывали.
- У тебя есть право посмотреть вокруг себя, - сказала Сирафа. -Помни, что ты особый вид гетеры и Бурзмали твой клиент. Никакой обычный человек не станет к вам приставать.
Лусилла ощутила в этом скрытый намек.
- Но есть такие, которые могут и пристать?
- Сейчас на Гамму находятся посольства великих религий, - сказала Сирафа. - С некоторыми из них ты никогда не встречалась. Они - из Рассеяния, как вы это называете.
- А как вы это называете?
- Искание, - Сирафа умиротворяюще подняла руку. - Не бойся! У нас общий враг. - Преподобные Черницы?
Сирафа повернула голову налево и сплюнула на пол.
- Погляди на меня, Бене Джессерит! Я была подготовлена только для того, чтобы их убивать! Это моя единственная функция, мое единственное назначение!
Лусилла осторожно проговорила:
- По тому, что нам о вас известно, вы должны быть очень хороши.
- В кое-чем я, возможно, получше тебя. Теперь слушай! Ты сексоманка. Ты понимаешь?
- С чего бы вмешиваться жрецам?
- Ты называешь их жрецами? Ну, что ж... да. Они не станут вмешиваться ни по одной из причин, которые ты можешь вообразить. Секс ради удовольствия - враг религии, да?
- Неприемлемы никакие подмены священной радости, - сказала Лусилла.
- Танкрус защити тебя, женщина! Есть разные жрецы из Искания, есть такие, которые не возражают против экстаза сейчас, вместо обещанного на потом.

Предыдущая страница 19 Следующая страница


Еретики Дюны 20

Лусилла почти улыбнулась. Неужели эта самообразованка, убийца Преподобных Черниц, считает, будто ей есть чему поучить Преподобную Мать насчет религии?
- Есть здесь люди, которые расхаживают переодетыми в жрецов, продолжила Сирафа. - Очень опасно. Самые опасные из всех - последователи Танкруса, провозглашающие, что секс - это единственный способ поклонения их богу.
- Как я их узнаю? - Лусилла услышала искреннее беспокойство в голосе Сирафы.
- Пусть это тебя не заботит. Ты никогда не должна вести себя так, будто ты распознаешь подобные различия. Твоя первая забота - убедиться, что тебе заплатят. Тебе, по-моему, следует запрашивать пятьдесят саляриев. - Ты не сказала мне, почему они могут пристать к нам? - Лусилла опять взглянула на Бурзмали. Он разложил другую одежду и снимал свой боевой наряд. Она опять перевела взгляд на Сирафу.
- Некоторые следуют древнему соглашению, которое дает им право расторгнуть твою сделку с Бурзмали. На самом деле, некоторые будут испытывать тебя.
- Слушай внимательно, - сказал Бурзмали. - Это важно.
Сирафа сказала:
- Бурзмали переоденется в полевого рабочего. Только так удастся представить естественными его мозоли от оружия. Ты будешь называть его Скар, обычное имя здесь.
- Но как мне быть, если пристанут жрецы?
Сирафа вытащила из своего корсажа небольшой кошелек и передала его Лусилле, которая взвесила его в руке.
- Здесь двести восемьдесят три салярия. Если кто-нибудь обратится к тебе как к божественной... ты запоминаешь? Божественной...
- Как бы я могла об этом забыть? - в голосе Лусиллы почти прозвучала насмешка, но Сирафа не обратила внимания.
- Если кто-либо такой к вам пристанет, ты вернешь пятьдесят саляриев Бурзмали со своими извинениями. Здесь же, в этом кошельке, твоя карточка гетеры на имя Пиры. Дай мне услышать как ты произносишь это имя.
- Пира.
- Нет! Намного больше сакцентируйся на "а"!
- Пира!
- Это сносно. Теперь слушай меня с особым вниманием. Ты и Бурзмали будете на улицах поздно. Будет считаться само собой разумеющимся, что у тебя были клиенты и до него. Должно быть доказательство этому. Следовательно, ты будешь... развлекать Бурзмали перед тем, как уйти отсюда. Ты понимаешь?
- Такая деликатность! - сказала Лусилла.
Сирафа восприняла это как комплимент и улыбнулась, но это было жестко контролируемое выражение. Ее реакции так чужды?
- Только одно, - сказала Лусилла. - Если я должна буду развлекать божественного, как я потом найду Бурзмали?
- Скара?
- Да, как я найду Скара?
- Он будет ждать поблизости, куда ты ни пойдешь. Скар найдет тебя, когда ты освободишься.
- Очень хорошо. Если вмешивается божественный, я возвращаю сотню саляриев Скару и...
- Пятьдесят!
- По-моему, нет, Сирафа, - Лусилла медленно покачала головой. - После того, как я его развлеку, божественный поймет, что пятьдесят саляриев слишком малая сумма.
Сирафа поджала губы и взглянула мимо Лусиллы на Бурзмали.
- Ты предупреждал меня насчет ее сорта, но я не предполагала, что... Используя Голос лишь на чуточку, Лусилла произнесла:
- Ты не предполагаешь ничего, пока ты не услышишь этого от меня!
Сирафа нахмурилась. Она явно смутилась от Голоса, но ее интонация осталась такой же надменной, когда оправилась.
- По-твоему, мне следует предположить, что тебе не нужно объяснений насчет сексуального разнообразия?
- Никчемное предположение, - сказала Лусилла.
- И мне нет надобности рассказывать тебе, что твое облачение определяет тебя, как послушницу пятой ступени Ордена Хорму?
Настал черед Лусиллы нахмуриться.
- А что, если я проявлю способности свыше этой пятой ступени?
- Ага, - сказала Сирафа. - Значит ты будешь продолжать слушать мои слова?
Лусилла коротко кивнула.
- Очень хорошо, - сказала Сирафа. - Могу я предположить, что ты способна исполнять вагинальную пульсацию.
- Да, способна.
- В любой позе?
- Я могу контролировать каждый мускул своего тела!
Сирафа поглядела мимо Лусиллы на Бурзмали.
- Это правда?
Бурзмали проговорил совсем близко позади Лусиллы:
- Иначе бы она так не говорила.
Сирафа задумалась, глядя на подбородок Лусиллы.
- В этом, по-моему, есть затруднения.
- Чтобы не возникло неправильного представления, - проговорила Лусилла, - способности, которые у меня развиты, не выносятся на обычный рынок. У них иное назначение.
- О, я уверена, что так оно и есть, - сказала Сирафа. - Но сексуальная живость, это...
- Живость! - Лусилла вложила в свой голос все негодование Преподобной Матери. Неважно, что может быть именно этого Сирафа и надеялась достичь, ее следовало поставить на место! - Живость, ты говоришь? Я могу контролировать температуру гениталий. Я знаю и способна возбуждать пятьдесят одну эрогенную зону. Я...
- Пятьдесят одну? Но ведь их только...
- Пятьдесят одна, - огрызнулась Лусилла. - А по последовательностям и количеству сочетаний - две тысячи восемь. Более того, сочетание с двумястами пятью сексуальными позами...
- Двести пять? - Сирафа была явно потрясена. - Ты, наверняка, говоришь о...
- На самом деле их даже больше, если считать вариации. Я -Геноносительница, что означает, что я владею тремястами ступенями усиления оргазма!
Сирафа прокашлялась и облизнула губы.
- Тогда я должна тебя предостеречь, чтобы ты себя обуздывала. Держи свои способности на привязи, или... - она опять поглядела на Бурзмали. -Почему ты меня не предостерег?
- Я предостерег. Лусилла ясно расслышала насмешку в его голосе, но не оглянулась, чтобы удостовериться в этом.
Сирафа два раза глубоко вдохнула и выдохнула.
- Если тебе начнут задавать хоть какие-нибудь вопросы, ты скажешь, что как раз готова к испытанию на переход в следующую ступень. Это должно снять подозрения.
- А если меня спросят об испытании?
- О, это легко. Ты загадочно улыбнешься и промолчишь.
- А что, если меня спросят об этом Ордене Хорму?
- Тогда пригрози спрашивающему, что доложишь об этом своим вышестоящим. Вопросы сразу прекратятся.
- А если не прекратятся?
Сирафа пожала плечами.
- Сплети любую историю, какую захочешь. Даже Видящую Правду повеселят твои увертки”
Лусилла сохраняла выражение задумчивости на лице, размышляя над сложившейся ситуацией. Она слышала, как Бурзмали - Скар! - пошевелился за ее спиной. Она не видела серьезных затруднений в том, чтобы осуществить такой обман. Это могло бы даже предоставить ей забавные возможности, о которых она позже отчиталась бы на Доме Соборов. Сирафа, она отметила, улыбается Бурз... - Скару! Лусилла оглянулась и поглядела на своего клиента.
Бурзмали стоял обнаженный, его боевая амуниция и шлем аккуратно сложены рядом с небольшой кучкой грубых одежд.
- Я вижу, Скар не возражает против твоих приготовлений к этому приключению, - сказала Сирафа. Она махнула рукой на его жестко стоящий пенис. - Значит, я вас покидаю.
Лусилла услышала, как Сирафа удаляется через отсверкивающий занавес. Все мысли Лусиллы захлестнуло гневной волной:
"На этом месте сейчас должен бы быть гхола!"

Глава 34

Такова твоя судьба - забывчивость. Все, чему прежде учила жизнь, ты теряешь и обретаешь, и теряешь и обретаешь вновь.

Лито II, Голос в Дар-эс-Балате.

- Во имя нашего Ордена и нерушимого единства его Сестер этот отчет признан достоверным и достойным помещения в хроники Дома Соборов. Тараза всмотрелась в эти слова на проекции дисплея с выражением отвращения на лице. Утренний свет отбрасывал рябь желтых отражений на проекцию, и от этого в отпечатанных словах смутно брезжила какая-то загадочность.
Сердитым движением Тараза оттолкнулась от проекционного столика, поднялась и подошла к южному окну. День еще только начинался, и во внутреннем дворе лежали длинные тени.
"Следует ли мне отправиться туда лично?”
При этой мысли ее она ощутила явное нежелание. Эти апартаменты навевают такое чувство... безопасности. Но эта была глупость и она каждой жилкой это знала. Бене Джессерит провел здесь более четырнадцати сотен лет, но, все равно, планета Дома Соборов должна считаться лишь временной. Она положила левую руку на гладкую раму окна. Каждое из окон этой комнаты располагалось так, что перед ним открывался чудесный вид. Сама комната - пропорции, обстановка, цвета - все отражало характеры и таланты архитекторов и строителей, создававших ее с единственной мыслью: вызывать в ее обитателях ощущение надежной опоры.
Тараза попробовала погрузиться в это чувство, но не смогла.
Только что закончившаяся дискуссия оставила в ней чувство горечи, которое возникло из-за слов, произнесенных в самых мягких и спокойных тонах. Ее советницы были упрямы и (она согласилась без обиняков) по вполне объяснимым причинам.
"Превратить нас самих в миссионеров? Ради выгод Тлейлакса?”
Она коснулась контрольной пластинки рядом с окном и отворила его. Теплый ветерок, напоенный запахами весеннего цветения из яблоневого сада, полетел через комнату. Орден гордился своими фруктовыми садами, которые росли здесь в самой сердцевине сердцевин всех их Оплотов. Во всем населенном космосе Старой Империи, ни на одной планете, которые паутиной своих Оплотов и Зависимых Соборов охватывал Бене Джессерит, не было садов, чудесней этих.
"По плодам их ты их узнаешь", - подумала она. - "Некоторые из старых религий до сих пор могут поставлять мудрость".
Таразе, с ее точки широкого обзора, видна была вся южная часть растянувшихся зданий Дома Соборов. Тень ближней дозорной башни тянулась длинной неровной линией через крыши и внутренние дворики.
Когда она задумывалась над этим, то понимала, что в этом, удивительно малом месте, сосредоточена столь огромная власть. За кольцом фруктовых садов и огородов располагались аккуратной шахматной доской личные резиденции, каждая окруженная своей плантацией. Ушедшие на покой Сестры и избранные верные семейства занимали эти привилегированные поместья. По западным пределам тянулись заостренные зубцы гор, вершины которых.
Космодром располагался в двадцати километрах к востоку. Все вокруг сердцевины Дома Соборов было открытыми равнинами, где паслись особо выведенные породы скота, столь чувствительного к чуждым запахам, что он утробным ревом реагировал при малейшем вторжении людей, не отмеченных местными запахами. Самые глубокие дома внутри их огороженных посадок были заложены одним из первых башаров таким образом, чтобы ни днем, ни ночью никто не мог пробраться незамеченным через извилистые, вровень с землей, каналы.
Все представлялось каким-то беспорядочным и случайным, и все же во всем этом был жесткий порядок. И это, знала Тараза, олицетворяло Орден. Покашливание позади нее напомнило Таразе, что одна из самых ярых спорщиц на сегодняшнем Совете продолжала терпеливо ждать у открытой двери. "Ожидая моего решения".
Преподобная мать Беллонда настаивала, чтобы Одраде была "немедленно убита".
На Совете ни к какому решению не пришли.
"На сей раз ты и вправду хватила через край, Дар. Я рассчитывала на твою буйную независимость. Я даже хотела ее. Но такое!”
Беллонда - старая, толстая, цветущая, с холодными глазами, прямо рисовавшаяся своей природной злобностью, хотела, чтобы Одраде была осуждена, как предательница.
- Тиран бы немедленно ее сокрушил! - доказывала Беллонда.
“Разве это все, чему мы от него научились?" - подивилась Тараза. Беллонда доказывала, что Одраде не только Атридес, но также и Коррино. Среди ее предков огромное количество императоров, вицерегентов и могущественных управляющих.
"Со всей жаждой власти, неотъемлемой от таких кровей".
- Ее предки выжили на Салузе Второй! - все время повторяла Беллонда. - Разве мы ничему не научились из наших селекционерских экспериментов?
“Мы научились тому, как производить таких Одраде", - подумала Тараза. После преодоления Спайсовой Агонии, Одраде была послана на Ал-ханаб, эквивалент Салузы Второй, где тщательно поддерживалось состояние планеты постоянных испытаний: высокие обрывы, сухие ущелья, горячие ветры и леденящие ураганы, то слишком много влаги, то слишком мало. Считалось, что это подходящее место для пробы любого, кого судьба должна была привести на Ракис. Те, кто там выживал, обретали особо жизнеустойчивую закалку. Высокая, гибкая и мускулистая Одраде была одной из самых закаленных.
"Как могу я разрешить эту ситуацию?”
В самом последнем сообщении Одраде говорилось, что любой мир, даже тысячелетия насильственного миротворчества Тирана излучает ложную ауру, которая может оказаться роковой для тех, кто слишком ей доверяет. Это, одновременно, и усиливало, и подрывало доводы Беллонды.
Тараза подняла взгляд на Беллонду, ждавшую в дверях. "Она слишком толста! Она щеголяет этим перед нами!" - Нам также нельзя ликвидировать Одраде, как и гхолу, - сказала Тараза.
Голос Беллонды прозвучал тихо и уравновешенно:
- Они оба слишком опасны для нас. Доклад Одраде о словах из сьетча Табр ослабляет тебя!
- Ослабило ли меня послание Тирана, Белл?
- Ты понимаешь, что я имею в виду. У Бене Тлейлакса нет морали.
- Перестань менять тему, Белл. Твои мысли мечутся как насекомые среди цветов. Что ты здесь на самом деле чуешь?
- Тлейлаксанцы! Они изготовили этого гхолу для своих собственных целей. И теперь Одраде хочет, чтобы мы...
- Ты повторяешься, Белл.
- Тлейлаксанцы выбирают кратчайшие пути. Их взгляд на генетику - не наш взгляд. Это не человеческий взгляд. Они производят чудовищ.
- Ты думаешь, они в самом деле этим занимаются?
Беллонда переступила через порог, обошла вокруг стола и встала рядом с Таразой, закрыв Верховной Матери вид на нишу, в которой стоял бюст Ченоэ.
- Союз со жрецами Ракиса, да, но не с Тлейлаксом, - одежды Беллонды зашуршали, когда она взмахнула сжатым кулаком.
- Белл! Верховный жрец сейчас подменен Лицевым Танцором. Ты хочешь вступить в союз с ним?
Беллонда сердито затрясла головой.
- Верующих в Шаи-Хулуда - легион! Ты найдешь их повсюду. Какова будет их реакция на нас, когда выяснится, какую роль сыграли мы в этом обмане?
- Ну уж брось, Белл! Мы позаботились, чтобы здесь оказались уязвимыми только тлейлаксанцы. В этом Одраде права.
- Не права! Если мы вступаем в союз с ними, то мы оба уязвимы. Мы будем вынуждены служить замыслам Тлейлакса. Это будет хуже, чем наше долгое повиновение Тирану.
Тараза увидела злобный блеск в глазах Беллонды. Вполне понятная реакция. Любую Преподобную Мать по меньшей мере пробирает ознобом, стоит ее взору обратиться к рабскому существованию Ордена под властью Бога Императора, когда гонимый хлыстом против своей воли Бене Джессерит никогда не бывал уверен, что доживет до следующего дня.
- Ты думаешь, что мы этаким дурацким союзом обеспечили для себя запас спайса? - вопросила Беллонда.
Все тот же прежний довод, заметила Тараза. Без меланжа и без преображающей Агонии, даруемой им, не может быть Преподобных Матерей. Меланж и то, чем Бене Джессерит через него обладает - наверняка одна из целей этих шлюх из Рассеяния.
Тараза вернулась к столу и опустилась на песье кресло, откинувшись, пока кресло принимало ее очертания. Это проблема. Особенная проблема Бене Джессерит. Хотя они постоянно ведут научные исследования и эксперименты. Орден так и не смог найти искусственную замену спайсу. Космический Союз может хотеть меланж для погружения в преобразующий транс своих навигаторов, но навигатора ведь можно заменить икшианским механизмом. Икс и его подсобные службы конкурируют на рынках Союза. У них-то есть альтернативы”
"А у нас их нет".
Беллонда подошла к столу Таразы с другой стороны, положила оба кулака на его гладкую поверхность и наклонилась вперед, глядя на Верховную Мать. - Мы до сих пор не знаем, что Тлейлакс сделал с нашим гхолой!
- Одраде это выяснит.
- Это недостаточная причина, чтобы прощать ее предательство!
Тараза тихо проговорила:
- Мы ждали этого мига поколение за поколением, а ты хочешь взять да вот так покончить со всем проектом, - она слегка хлопнула ладонью по столу.
- Этот драгоценный ракианский проект не является больше нашим проектом, - сказала Беллонда. - А может, он никогда им и не был.
Собрав в жесткий фокус все свои немалые умственные способности, Тараза заново пересмотрела все привходящее в этот, ставший уже привычным, спор. И на этом, дошедшем до перебранок, Совете не раз повторялось то же самое.
Уж не сам ли Тиран запустил в действие проект гхолы? Если так, то что они могли теперь с этим поделать? Что им следовало с этим делать?
Во время всего долгого спора доклад меньшинства был у всех на уме. Шванги, может быть, и мертва, но ее фракция жива, и похоже на то, что Беллонда сейчас к ним примкнула. Не слеп ли Орден в своей тяге к роковой вероятности? Отчет Одраде о послании, спрятанном на Ракисе, мог быть истолкован как зловещее предупреждение. Одраде подчеркнула это, доложив, как она была насторожена своим внутренним чувством тревоги. Ни одна Преподобная Мать не способна была бы несерьезно отнестись к такому предчувствию.
Беллонда выпрямилась и скрестила руки на груди.
- Мы никогда полностью не избежим учителей нашего детства и тех образцов, что они в нас заложили, верно?
Это был довод, свойственный спорам в Бене Джессерит. Он напоминал каждому о его собственной особой уязвимости.
"Мы - тайные аристократы, и от предков к потомкам наследуется у нас власть. Да, мы уязвимы в этом и превосходнейший тому пример - Майлз Тег". Беллонда нашла прямой стул и села, глаза ее оказались вровень с глазами Таразы.
- В наивысший момент Рассеяния, - сказала она, - нас покинули приблизительно двадцать процентов наших неудач.
- Те, кто теперь возвращаются к нам назад - не неудачи.
- Но Тиран наверняка знал, что это произойдет!
- Рассеяние было его целью, Белл. Это было его Золотой Тропой, способом выжить для человечества!
- Но мы знаем, как он относился к тлейлаксанцам, и все же он их не уничтожил. Он мог бы это сделать и не сделал!
- Ему хотелось разнообразия.
Беллонда стукнула кулаком по столу.
- И уж, конечно, он этого достиг!
- Мы снова и снова пережевываем все те же доводы. Белл, я до сих пор не вижу способа уклониться от того, что сделала Одраде.
- Подчинение!
- Вовсе нет. Были мы когда-либо полностью подчинены кому-либо из императоров до Тирана? Даже Муад Дибу?
- Мы до сих пор в ловушке Тирана, - обвиняюще проговорила Беллонда. -Скажи мне, почему Тлейлакс постоянно продолжал и продолжает производить его любимого гхолу? Тысячелетия, и все равно гхола продолжает выходить из их чанов, как заводная кукла.
- По-твоему, тлейлаксанцы до сих пор следуют секретному приказу от Тирана? Если так, то это довод в пользу Одраде. Она создает нам прекрасные условия, чтобы мы могли это расследовать.
- Ничего подобного он не приказывал! Просто, он сделал именно этого гхолу особенно привлекательным для Бене Тлейлакса.
- И не для нас?
- Верховная Мать, мы должны выбраться из ловушки Тирана, немедля! И самым радикальным методом.
- Решение принимать мне, Белл. Я все равно склоняюсь к осторожному союзу.
- Тогда хоть, по крайней мере, позволь нам убить гхолу. Шиэна детородна. Мы могли бы...
- Наш проект не является сейчас - и никогда не был - чисто селекционерским?
- Но мог бы быть таким. Что, если ты не права насчет силы, таящейся за предвидением Атридесов?
- Все твои предложения ведут к отчуждению и от Ракиса, и от Тлейлакса, Белл.
- Орден мог бы содержать пятьдесят поколений на наших нынешних запасах меланжа. Просто более строго распределять.
- По-твоему, пятьдесят поколений - это долгий срок, Белл? Разве ты не понимаешь, что именно из-за такого подхода к делам не ты сидишь в этом кресле, а я?
Беллонда резко оттолкнулась от стола, ее стул с резким скрипом отъехал по полу. Тараза видела, что Беллонду убедить не удалось. Беллонде больше нельзя доверять. Она может оказаться одной из тех, кому придется умереть. И где же в этом благородная цель?
- Это заводит нас в никуда, - сказала Тара за. - Оставь меня.
Когда Белл удалилась, Тараза еще раз поразмыслила над посланием Одраде. Зловещее предвестие. Легко понять, почему Беллонда и другие прореагировали так яростно. Но это разоблачает в них опасную нехватку самоконтроля.
"Еще не время писать последнюю волю и завещание Ордена".
Странным образом, страх Одраде и Беллонды имел один и тот же источник, но этот страх вел их к разным решениям. То, как Одраде истолковывала это послание, высеченное в камнях Ракиса, содержало старое предупреждение: и это пройдет.
"Выйдет ли наш срок теперь, падем ли мы, сокрушенные хищническими ордами Рассеяния?”
Но секрет акслольтных чанов был почти в пределах досягаемости Ордена. "Если мы это заполучим, то ничто нас не сможет остановить!”
Тараза окинула взглядом обстановку комнаты. Власть Бене Джессерит до сих пор здесь. Дом Соборов остается скрытым за кольцами не-кораблей, его координаты не зафиксированы нище, кроме умов подчиненных Таразы. Невидимость.
Но невидимость не навечно! Бывают несчастные случаи.
Тараза расправила плечи. Принимай предосторожности, но не живи в их тени вечным беглецом. Литания против страха приносит большую пользу, когда избегаешь теней.
Если бы предостерегающее послание с его тревожным внутренним смыслом, что Тиран до сих пор продолжает вести их по своей Золотой Тропе, было от кого угодно другого, а не от Одраде, оно бы страшило намного меньше.
Этот чертов талант Атридесов!
"Не более тайного общества?”
Тараза от досады скрипнула зубами.
"Воспоминаний недостаточно, если только они не зовут тебя к благородной цели!”
А что если правда, что Орден больше не слышит музыки жизни?
“Черт его подери!" Тиран все еще способен их задеть за живое.
"Что он пытается поведать нам?" Его Золотая Тропа в полной безопасности. Рассеяние это обеспечило. Люди распространились вовне по бесчисленным направлениям как семена одуванчика. Было ли у него видение возвращающихся из Рассеяния? Неужели он предвидел эту ежевичную поросль у подножия своей Золотой Тропы?
"Он знал, что мы будем подозревать его силу. Он знал это!”
Тараза подумала о бесконечно множащихся докладах о Затерянных, возвращавшихся к своим корням. Замечательное разнообразие людей и изделий, сопровождаемое необычайной степенью секретности и почти достоверными свидетельствами о заговоре. Не-корабли особой конструкции, оружие и предметы - такие сложные, что дух захватывает. Разнообразные народы и разнообразные обычаи.
"Некоторые на удивление примитивны, по крайней мере, на первый взгляд".
И они хотят намного больше, чем просто меланж. Тараза распознала особенную форму мистики, которая заставляла возвращаться людей Рассеяния: "Мы хотим ваши самые старые секреты!”
Заявления Преподобных Черниц тоже были достаточно ясными:
"Мы возьмем все то, что захотим".
“Одраде все должным образом держит в своих руках", - подумала Тараза. У нее есть Шиэна. Скоро, если Бурзмали преуспеет, она получит гхолу.
В ее распоряжении тлейлаксанский Господин Господинов. И она может заполучить даже сам Ракис!
"Если бы только она не была Атридес".
Тараза взглянула на проецируемый текст, продолжающий танцевать над поверхностью стола: сравнительное сопоставление нынешнего гхолы Данкана Айдахо со всеми убитыми. Каждый новый гхола чуть-чуть отличался от своих предшественников. Это было достаточно ясно. Тлейлаксанцы все время что-то совершенствовали. Но что? Спрятан ли ключик в этих новых Лицевых Танцорах? Тлейлаксанцы явно стремятся создать таких Лицевых Танцоров, которых нельзя засечь, мимикрия которых достигнет полного совершенства, которые будут копировать не только форму и не только поверхностные воспоминания своих жертв, но также их глубочайшие мысли и самую личность. Эта форма бессмертия даже более привлекательна, чем та, которую тлейлаксанские Господины используют в настоящее время. Вот, очевидно, почему они следуют этим курсом. Ее новые анализы сходились с большинством ее советниц: такая мимикрия сама станет копируемой личностью. Отчеты Одраде о Лицевом Танцоре Туеке наводили на весьма многозначительные размышления. Даже тлейлаксанские Господины, возможно не сумеют вышибить такого Лицевого Танцора из той мимикрии, в которую он вжился.
И их верования.
"Будь неладна эта Одраде! Она загнала свой Орден в угол. А у них нет выбора, кроме как танцевать под дудку Одраде, и Одраде это знает!
Откуда ей это знать? Опять этот неподконтрольный талант?
"Я не могу действовать вслепую. Я должна узнать".
Тараза выполнила хорошо знакомый ей комплекс гимнастических упражнений, чтобы вновь обрести спокойствие. Она не осмеливалась принимать важные решения в расстроенных чувствах. Помог долгий взгляд на бюст Ченоэ. Поднявшись с песьего кресла, Тараза опять подошла к своему любимому окну. Ее часто успокаивало созерцание из окна этого пейзажа, как на протяжении дня, при движении солнца, меняются дальние виды, как происходят резкие смены хорошо регулируемой погоды планеты.
Ее укололо голодом.
"Я поем с послушницами и успокою сегодня Сестер".
По временам ей доставляло удовольствие собрать вокруг себя молодых, потрапезничать с ними. Это напоминало о вечности Бене Джессерит и наполняло Таразу новыми силами.
Мысли о непреходящести жизни восстановили равновесие Таразы. Язвительные вопросы пока отодвинулись в сторонку. Она должна взглянуть на них бесстрастным глазом.
Одраде и Тиран правы: без благородной цели мы ничто.
Не уклонишься, однако, оттого, что кардинальные решения принимаются на Ракисе той, которая заражена наследственными изъянами рода Атридесов. Одраде всегда проявляла типично атридесовскую слабость. Она явно благоволила к грешащим послушницам. Подобное благоволение может способствовать развитию личных привязанностей!
Опасных и затмевающих разум привязанностей!
Это ослабляло других, с которыми затем приходилось работать компетентным Сестрам - искореняя разболтанность, приструнивая заблуждавшихся послушниц и выправляя их слабости. Да, конечно, благодаря поведению Одраде изъяны послушниц становились явными. С этим нужно согласиться. Может быть, Одраде действовала так и умышленно.
Когда ее мысли потекли таким образом, что-то неуловимо могущественное вошло в ощущения Таразы. Ей пришлось побороть глубоко язвительное чувство одиночества. Меланхолия могла быть такой же затмевающей разум, как привязанность, или даже как любовь. Тараза и ее бдительные Сестры-Памяти приписывали такие эмоциональные всплески осознанию собственной смертности. Она была вынуждена смотреть в глаза тому факту, что однажды она станет не больше, чем набором воспоминаний чьей-то еще живущей плоти.
Памяти и случайные открытия, видела она, сделали ее уязвимой. И как раз тогда, когда ей стали нужны все возможные способности!
"Но я еще не мертва".
Тараза знала, как привести себя в чувство. И она знала последствия. После таких приступов меланхолии она всегда даже с еще большей твердостью цеплялась за свою жизнь и свои цели. Слабости Од раде, сказывавшиеся в ее поведении, были источником силы Верховной Матери.
Одраде это знала. Тараза мрачно улыбнулась, подумав об этом. Авторитет Верховной Матери над ее Сестрами всегда становился сильнее, когда она приходила в себя после меланхолии. Другие это просто замечали, но только Одраде знала о ярости.
Тараза поняла, что натолкнулась на угнетающие семена своей досады. Благодаря нескольким случаям Одраде явно раскусила самое сокровенное в характере Верховной Матери: огромный вал ярости против того, как другие используют ее жизнь себе на пользу. Сила этой подавленной ярости была ужасна, хотя никогда не находила способа выхлестнуться наружу. Этой ярости никогда не быть залеченной. Как же она ранила! То, что Одраде это понимала, делало боль даже еще сильнее.
Такая, как эта, боль, разумеется, выполняла предписанную задачу. Обязательства Бене Джессерит развивали определенные умственные мускулы, возводя, слой за слоем, ту черствость, которую никогда нельзя открывать постороннему. Любовь - одна из самых опасных сил в нашем мироздании. Сестры обязаны защищаться от нее. Преподобная Мать никогда не может стать окончательно частной личностью, даже на службе Бене Джессерит.
"Симуляция: мы играем необходимую роль, которая спасает нас. Бене Джессерит выстоит!”
Сколько им придется пробыть в подчинении на этот раз? Еще тридцать пять сотен лет? Что ж, черт их всех подери! Это тоже будет всего лишь временным!
Тараза повернулась спиной к окну и успокаивающему виду. Она действительно пришла в себя. Ее наполнили новые силы. Их стало достаточно, чтобы преодолеть это грызущее желание, которое удерживало ее от принятия важнейшего решения.
"Я отправлюсь на Ракис".
Она не могла больше закрывать глаза на источник своего желания.
“Мне, может быть, придется сделать то, чего хочет Беллонда".

Глава 35

Инстинкт самосохранения, сохранения жизни рода и жизни окружающей среды, вот что движет человечеством. Можно понаблюдать, как на протяжении жизни у человека меняется оценка степеней важности разных вещей? Что является для данного возраста предметом заботы? Погода? Пищеварение? Заботит ли это в действительности его /или ее/? Это все различные жадные желания, что плоть ощущает и надеется удовлетворить. Что еще может вообще иметь значение?

Лито II - Хви Нори,
Его Голос в Дар-эс-Балате

Очнувшись во тьме, Майзл Тег понял, что его тащат в парящем на суспензорах гамаке - он заметил слабое излучение окружавших его крохотных шариков. Во рту у него был кляп, руки надежно связаны за спиной, но глаза оставались свободными.
"Значит, их не волнует, что я увижу".
Кто они такие, он сказать не мог. Подпрыгивающие движения темных теней вокруг него заставляли предположить, что они спускались по неровной поверхности. След? Подвесные носилки мягко покачивались на своих суспензорах. Он расслышал их слабое жужжание, когда отряд остановился, чтобы обсудить, как миновать трудный проход.
То и дело он видел помаргивающий свет над головой. А вскоре они подошли к освещенному месту и остановились. Он увидел единственный глоуглоб приблизительно в трех метрах над землей, подвешенный на шесте и слабо покачивавшийся под холодным ветерком. В его желтом свете он различил хижину в центре грязной вырубки, множество следов на истоптанном снегу. Он разглядел кусты и редкие деревья вокруг вырубки. Кто-то прошел мимо с более ярким ручным фонариком, свет которого скользнул по его лицу. Ни слова не говорилось, но Тег заметил руку, указывавшую на хижину. Ему редко доводилось видеть такую развалюху. Она выглядела так, словно готова рухнуть от малейшего толчка. Он спорить был готов, что крыша протекала.
И опять вся группа пришла в движение. Его понесли к хижине. В тусклом свете он разглядывал своих сопровождающих - лица, закутанные до самых глаз, рты и подбородки закрыты. Капюшоны скрывали волосы. Под безразмерными одеждами видны только самые общие движения рук и ног. Подвешенный на шесте глоуглоб потемнел. Открылась дверь в хижину, на вырубку брызнул яркий свет. Его сопровождение заторопилось внутрь и оставило его перед дверью. Он услышал, как позади них закрылась дверь. Внутри после тьмы было ослепительно светло. Тег поморгал, пока его глаза не привыкли к этой перемене. Со странным чувством неуместности он огляделся вокруг. Он ожидал, что интерьер хижины будет соответствовать ее внешности, но здесь была опрятная комнатка, почти свободная от мебели только три кресла, небольшой столик и... он резко вздохнул: Икшианекая Проба! Разве они не учуяли запах шиэра в его дыхании?
Если они не осведомлены об этом, то пусть используют свою Пробу. Для него это будет мучительно, но они ничего не извлекут из его ума.
Что-то щелкнуло позади него, и он услышал движение. В поле его зрения вошли трое, встали вокруг изножия его носилок. Они молча на него уставились. Тег провел взглядом по всем трем. Тот, что слева - мужчина в темном стилсьюте с открытыми лацканами. Квадратное лицо, которое Тег видел у некоторых уроженцев Гамму - небольшие глаза-бусинки, глядевшие прямо на Тега. Это было лицо палача, того, кого не тронет никакая мука. Харконнены завезли много таких сюда в свое время: типы, сосредоточенные на одном, причиняющие боль, ни капли не изменяясь в лице.
Стоявший прямо в ногах Тега был в бесформенном одеянии черных и серых тонов, сходном с тем, что были на доставившем Тега отряде, но капюшон был откинут и открывал невыразительное лицо под короткострижеными седыми волосами. Лицо ничего не выдавало, да и одежда мало о чем говорила. Не скажешь даже, мужчина это или женщина. Тег зафиксировал в памяти лицо: широкий лоб, квадратный подбородок, большие зеленые глаза над острым носом, крохотный рот, поджатый в гримасе недовольства.
Третий член этой группы дольше всего задержал внимание Тега: высокий, хорошо скроенный черный стилсьют с грубой черной курткой поверх него, сидит идеально. Дорогая одежда" Никаких орденов или знаков отличия. Явно мужчина. Казался он скучающим, и это позволило Тегу сразу же его определить. Узкое надменное лицо, карие глаза, тонкогубый рот. Скучающий, скучающий, скучающий! Все, что здесь происходило, было ненужной тратой его весьма ценного времени. У него были жизненно важные дела, и эти двое, эти мелкие сошки, должны это понять.
"Этот - официальный наблюдатель", - подумал Тег. Скучающий послан владельцами этого места, чтобы наблюдать и докладывать об увиденном. Где же его фактограф? А, вон он, прислонен к стене. Эти чемоданчики для сбора данных - отличительный признак таких чиновников. В своих инспекционных поездках Тег видел таких людей, расхаживавших по улицам Ясая и других городов Гамму. Небольшие тонкие чемоданчики. Чем важнее чиновник, тем меньше его чемоданчик. В этот как раз войдет несколько записывающих катушек и крохотный телеглаз. Он никогда не расстанется с телеглазом, связывающим его с начальством. Тонкий чемоданчик: значит, это важный чиновник.
Тег стал гадать, что скажет этот чиновник, если Тег спросит его:
"Что ты им доложишь о моем спокойствии?”
Выражение скучающего лица было достаточно наглядным: он даже не ответит; он здесь не для того, чтобы отвечать. Когда ему придет время уходить, он удалится размашистой поступью, весь охваченный тайным знанием о тех могучих силах, к которым лежит его путь. Он будет похлопывать чемоданчиком по ноге, напоминая себе о своей важности и привлекая внимание других к этому свидетельству своего высокого положения.
Крупная фигура в ногах Тега заговорила. Властный голос, судя по вибрирующим интонациям, явно женский.
- Видите, как он держится и наблюдает за нами? Его молчание не сломить. Я говорила вам об этом до того, как мы вошли. Вы теряете наше время, а у нас не так уж его много на подобную чушь.
Тег поглядел на нее. Что-то смутно знакомое в ее голосе. Подобная властность может быть у Преподобной Матери. Возможно ли это?
Тяжелолицый уроженец Гамму кивнул.
- Ты права, Инокесса. Но не я здесь распоряжаюсь.
"Инокесса? - задумался Тег. - Имя или звание?”
Все поглядели на чиновника. Он отвернулся и наклонился за своим фактографом. Вынул из него небольшой телеглаз и встал за экраном, загораживавшим его и от странной парочки, кот Тега. Телеглаз засветился зеленым свечением, отбрасывавшим болезненный отсвет на лицо чиновника. Его самодовольная улыбка исчезла. Он беззвучно шевелил губами, слова формировались только для того, кто наблюдал через этот телеглаз.

Предыдущая страница 20 Следующая страница


21 Фрэнк Герберт

Тег скрыл свою способность читать по губам. Всякий тренированный Бене Джессерит, умел читать по губам почти с любого угла, откуда они видны. Этот человек говорил на одной из разновидностей старого галаха.
- Это доподлинно башар Тег, - сказал он. - Я произвел опознание.
Зеленый свет затанцевал на лице чиновника, когда он всматривался в экран. Кто бы там ни связывался с ним, но этот собеседник был в возбужденном состоянии, если этот дрыгающийся свет хоть что-нибудь означал.
И опять губы чиновника беззвучно зашевелились:
- Никто из нас не сомневается, что он закален против боли, и я чувствую запах шиэра от него. Он будет...
Он вновь умолк, когда зеленый огонек опять заплясал на его лице.
- Это не отговорки, - его губы с осторожностью складывали слова старого галаха. - Вы знаете, что мы испробуем все, что только можем, но я рекомендую, чтобы мы использовали со всей возможной энергией все другое способы перехвата гхолы.
Зеленый огонек мигнул и погас.
Чиновник пристегнул телеглаз к поясу, повернулся к своим напарникам и один раз кивнул.
- Т-Проба, - сказала женщина.
Они надели Пробу на голову Тега.
"Она назвала это Т-Пробой", - подумал Тег. Он поглядел на капюшон, который они на него надели. На нем не было символа Икса.
У Тега появилось странное чувство ложной памяти, такое, будто он не раз прежде оказывался в точно таком же плену. Не единичное ложное воспоминание, а навязчиво знакомое: пленник и его тюремщики - эти трое... Проба. Он почувствовал себя опустошенным. Откуда он мог знать об этом моменте? Он никогда лично не задействовал Пробу, но изучил ее действие полностью. Да, Бене Джессерит часто использовал боль, но больше всего полагался на Видящих Правду. И более того, Орден явно считал, что слишком активное использование механического оборудования может поставить его в слишком сильную зависимость от Икса, станет знаком слабости, признанием, что Сестры не могут обойтись без презренных приспособлений. Тег даже подозревал, что в этом отношении было нечто вроде похмелья Бутлерианского Джихада, мятежа против машин, которые могут воспроизводить самую суть человеческих мыслей и воспоминаний.
Ложная память!
Логика ментата поставила вопрос: откуда мне известен этот момент? Он знал, что никогда прежде не был пленником. Это была такая смехотворная перемена ролей. Великий башар Тег - пленник? Он почти улыбался. Но все равно, оставалось глубокое чувство повторения происходившего раньше.
Его тюремщики поместили колпак прямо над его головой и начали высвобождать медузообразные контакты, один за другим, прикрепляя их к его голове. Чиновник наблюдал, как работают его подручные, проявляя легкие признаки нетерпения на почти бесстрастном лице.
Тег провел взглядом по трем лицам. Кто из них будет выполнять роль "друга"? Ага, понятно, та, что называется Инокессой. Прекрасненько. Тип ли это Преподобной Черницы? Но никто из других не проявлял к ней того уважения, какое, как слышал Тег, проявляют к этим возвращавшимся Затерянным.
Однако же, это люди из Рассеяния - кроме, может быть, вот этого квадратнолицего мужчины в коричневом стилсьюте. Тег старательно разглядывал женщину - глянец седых волос, тихое спокойствие в широко расставленных зеленых глазах, чуть выдающийся подбородок, навевавший ощущение солидности и надежности. Она правильно выбрана на роль "друга". Лицо Инокессы было самим воплощением респектабельности - лицом того, кому можно доверять. Тег видел, однако, что за этим скрывается. Она из тех, кто будет тщательно наблюдать, улавливая момент, когда нужно будет вступить в действие. Наверняка она подготовлена, по крайней мере, Бене Джессерит. "Или Преподобными Черницами".
Они закончили прикреплять контакты. Похожий на уроженца Гамму повернул пульт управления Пробой в нужное положение, откуда все трое могли наблюдать за дисплеем. Экран дисплея был закрыт от Тега.
Женщина вынула кляп изо рта Тега, подтвердив его суждение. Она будет источником утешения. Он пошевелил языком во рту, восстанавливая ощущения.
Его лицо и грудь до сих пор были чуть онемелыми от того станнера, который поверг его наземь. Как же давно это было? Но если верить безмолвным словам, произнесенным чиновником, Данкан ускользнул. Уроженец Гамму поглядел на чиновника.
- Можешь начинать, Яр, - сказал чиновник.
"Яр? - подивился Тег. - Занятное имя". Звучит почти по-тлейлаксански. Но Яр не Лицевой Танцор и не тлейлаксанский Господин. Слишком велик для одного и нет признаков другого. Как всякий, подготовленный Орденом, Тег был в этом абсолютно уверен.
Яр коснулся пульта управления под дисплеем Пробы.
Тег услышал свой собственный возглас боли. Ничто не приготовило его к столь огромной боли. Они, должно быть, включили эту дьявольскую машинку на максимум для первого воздействия. В этом и сомневаться не приходится! Они знали, что он ментат. Ментат умел освобождать себя от некоторых требований плоти. Но это было сущей пыткой! Он не мог от этого улизнуть. Агония сотрясала все его тело, угрожая опустошить и его сознание. Поможет ли от этого прикрытие шиэра?
Боль понемногу уменьшилась и растаяла, оставив только трепещущее воспоминание.
И опять!
Он внезапно подумал, что, должно быть, похожие муки вызывает Спайсовая Агония у Преподобной Матери. Наверняка более великой боли быть не может. Он боролся, чтобы сохранить молчание, но слышал, как хрипит и стонет. Все способности, которым он когда-либо учился как ментат и Бене Джессерит, были запущены в действие, удерживая его от слов о пощаде, обещания рассказать все, что угодно, если они только прекратят.
И опять мука сначала уменьшилась, а затем вернулась.
- Достаточно! - это женщина.
Тег шарил в памяти, вспоминая ее имя. Инокесса!
Яр брюзгливо проговорил:
- Он напичкан шиэром, которого ему хватит, по меньшей мере, на год, он указал на экран дисплея. - Пусто.
Тег дышал мелкими судорожными вздохами. Ну и мука! Она продолжала нарастать, несмотря на требование Инокессы.
- Я сказала - довольно! - обрубила Инокесса.
"Какая же искренность", - подумал Тег. Он почувствовал, как боль уменьшалась, покидая его, словно каждый нерв удаляли из тела, вытаскивали прочь, словно нити вспоминаемой муки.
- То, что мы делаем - неправильно, - сказала Инокесса.
- Этот человек...
- Он такой же, как и любой другой, - возразил Яр. - Не следует ли мне установить особый контакт к его пенису?
- Нет, пока я здесь! - сказала Инокесса.
Тег почувствовал, что почти купился на ее искренность. Последние нити агонии покинули его тело, и он лежал с таким ощущением, словно растекся по поверхности, его поддерживавшей. Чувство нереальности происходившего оставалось. Он был сейчас и здесь, и не здесь. Он и раньше бывал здесь, и не бывал.
- Им не понравится, если мы потерпим неудачу, - сказал Яр. - Ты готова предстать перед ними, потерпев еще одну неудачу?
Инокесса резко встряхнула головой. Она наклонилась так, чтобы ее лицо оказалось в поле зрения Тега между медузообразными переплетениями контактов Пробы.
- Башар, я сожалею о том, что мы делаем. Поверь мне. Это не моя затея. Умоляю тебя. Я полна отвращения. Скажи нам теперь то, что знаешь, и позволь мне утешить тебя.
Тег улыбнулся ей. Она хороша! Он поднял взгляд на наблюдавшего чиновника.
- Передай от меня своим хозяевам: она отлично справляется.
Лицо чиновника потемнело от прихлынувшей крови. Он угрюмо насупился. - Задай ему максимум, Яр, - проговорил он обрывистым тенорком, не знавшим голосовой тренировки, столь явной у Инокессы.
- Пожалуйста! - сказала Инокесса. Она выпрямилась, но продолжала смотреть в глаза Тега.
Учителя Бене Джессерит учили Тега этому:
"Наблюдай за глазами! Наблюдай, как изменяется их фокус. Когда фокус устремляется наружу, сознание уходит внутрь".
Он умышленно сосредоточился на ее носе. У нее не безобразное лицо. Весьма приметное. Он погадал, что за фигура может скрываться за такими бесформенными одеждами.
- Яр! - это голос чиновника.
Яр отрегулировал что-то на своем пульте управления и нажал кнопку. Агония, хлынувшая в тело Тега, показала, что предыдущий уровень, конечно, был меньше. С этой новой болью пришла странная ясность. Тег обнаружил, что почти способен отстранить свое сознание от этого вторжения. Вся эта боль причинялась кому-то еще. Он нашел спокойную гавань, где мало что его трогало. Вот есть боль. Даже мука.
Он принимал отчеты об этих ощущениях. Это, конечно, частично воздействие шиэра. Он понимал это и был благодарен.
Вмешался голос Инокессы:
- По-моему, мы его теряем. Лучше облегчить.
Ответил другой голос, но звук растаял в тишине до того, как Тег смог разобрать слова. Он обнаружил внезапно, что у него нет якоря, чтобы зацепить свое сознание. Безмолвие! Ему подумалось, что он слышит, как бешено колотится от страха его сердце, но не был уверен. Все вокруг было безмолвным и неподвижным, полное спокойствие, позади которого ничего нет. "Жив ли я еще?”
Затем он различил стук сердца, но не был уверен, что это его собственное сердце. Бум-бум! Бум-бум! Было ощущение движения, но никакого звука. Он не мог определить источник.
"Что со мной происходит?”
Сквозь тьму, на оболочке его глаз заиграли великолепием белого сияния слова: "Я очнулся на одну треть".
- Оставь на том. Посмотрим, не сможем ли мы считать его через физические реакции.
- Может ли он еще нас слышать?
- Не сознательно.
Ни в одном из руководств Тега не говорилось, что Проба может совершать свою дьявольскую работу в присутствии шиэра. Но они называют это Т-Пробой. Возможно ли, чтобы телесные реакции давали ключ к подавленным мыслям? Существует ли такое, что можно выведать через снятие физиологических данных?
И опять в уме перед глазами Тега заплясали слова: "Он до сих пор в отключке?”
- В полной.
- Убедись в этом. Погрузи его немного глубже.
Тег постарался возвысить свое сознание над страхами.
"Я должен сохранять контроль над собой!”
Что может открыть его тело, если нет контакта с ним? Он не мог представить, что они делают, и его мозг зарегистрировал панику, но плоть этого не ощущала.
"Изолировать подопытного. Погрузить в никуда, чтобы зарегистрировать его личность".
Кто сказал это? Кто-то. Ощущение "это было" вернулось с полной силой. "Я - ментат, - напомнил он себе. - Мой центр - это мой мозг и его работа". Он обладал опытом и воспоминаниями, на которые центр способен надежно опереться.
Боль вернулась. Звуки. Громкие! Слишком громкие!
- Он опять слышит, - это голос Яра.
- Как такое может быть? - тенорок чиновника.
- Может быть, вы погрузили его слишком низко, - это голос Инокессы. Тег постарался открыть глаза. Веки не повиновались. Тогда он припомнил. Они называли это Т-Пробой. Это не икшианское изобретение. Это что-то из Рассеяния. Он мог определить, где оно проникло в его мускулы и чувства. Похоже на то, словно посторонний человек внедряется в его плоть, завладевая преимущественным правом на его собственные реакции. Он позволил себе проследить за работой этого машинного вторжения. Дьявольское устройство! Оно могло приказать ему моргнуть, пукнуть, поперхнуться, облегчиться, помочиться - все, что угодно. Оно могло командовать его телом, словно его мышление в управлении им ничего не значило. Ему была отведена роль наблюдателя.
Его преследовали запахи - отвратительные запахи. Он не мог приказать себе нахмуриться, но думал о том, чтобы нахмуриться. Этого было достаточно. Эти запахи источались Пробой. Они играли на его чувствах, изучали их.
- Ты достаточно получил, чтобы считать его? - тенорок чиновника.
- Он все еще нас слышит! - это Яр.
- Черт подери всех ментатов! - это голос Инокессы.
- Дит, Дет и Дот, - сказал Тег, припоминая марионеток из зимнего шоу его детства на давнем-предавнем Лернаусе.
- Он разговаривает! - голос чиновника.
Яр возился с чем-то за пультом. Тег почувствовал, что его собственно сознание заблокировано машиной. Но неподвластная машине логика ментата сообщила ему существенно важное: эти трое всего лишь марионетки. Только кукловоды важны. Движение кукол - дело рук кукловодов!
Проба продолжала вторжение в него. Но, несмотря на всю силу, задействованную в этом вторжении, Тег почувствовал, что его сознание на равных борется с ней. Она его изучала, но и он тоже ее изучал.
Теперь он понял. Весь спектр его чувств мог быть скопирован в эту Т-Пробу и идентифицирован, разобран по косточкам, чтобы быть вызванным, когда необходимо. Машина могла проследить органическую цепочку реакций, которая существовала внутри Тега, словно бы создавая его дубликат. Шиэр и его сопротивление ментата препятствовали проникновению в область воспоминаний, все остальное могло быть скопировано.
"Это не будет думать, как я", - успокоил он себя.
Машина не будет тем же самым, что его нервы и плоть. У нее не будет воспоминаний Тега и жизненного опыта Тега. Она не будет рождена женщиной. Она никогда не совершала путешествия по каналу рождения и не вторгалась в изумляющий космос. Часть сознания Тега приложилась в вехам памяти, открывая ему кое-что о гхоле.
"Данкан был извлечен из акслольтного чана". Это соображение пришло к Тегу с внезапным резким укусом кислоты на языке.
"Опять Т-Проба!”
Тег позволил себе поплыть через множественные параллельные сознания. Он следил за работой Т-Пробы и продолжал развивать свои наблюдения насчет гхолы, все время прислушиваясь к действиям Дита, Дата и Дота. Три марионетки были странно молчаливы. Да, ожидают, пока их Т-Проба выполнит свою задачу.
Гхола: Данкан является продуктом развития клеток, которые были выношены женщиной, оплодотворенной мужчиной.
Машина и гхола!
Наблюдение: Машина не способна быть полноценной роженицей - она способна лишь воспроизвести процесс и опыт родов отдаленно напоминающим способом, при котором теряются важные личностные нюансы.
Точно так, как она прямо сейчас упускает подробности его жизни и сознания.
Т-Проба проигрывала запахи.
С каждым навязчивым запахом, на Тега наваливались воспоминания. Он ощущал огромную скорость Т-Пробы, но его собственное сознание жило отдельно от этого стремительно мчащегося вперед поиска. Оно было способно обволакивать его сетью призываемых в данный момент воспоминаний столь долго, сколько ему было угодно.
"Вот оно!”
Горячий воск, который он капнул себе на левую руку, когда ему было только четырнадцать лет, и он был учеником школы Бене Джессерит. Он припомнил школу и лабораторию, как будто это было его единственным жизненным опытом на данный момент. Эта школа находилась на Доме Соборов. Но, будучи допущенным туда, Тег узнал, что в его жилах течет кровь Сионы ни один ясновидец не мог его выследить.
Он увидел лабораторию, ощутил запах воска - сложную смесь искусственных эфиров и натурального пчелиного продукта тех пчел, которых содержали неудавшиеся Сестры и их помощницы. Он обратил память к моменту, когда наблюдал за пчелами и людьми в лаборатории и за их работой в яблоневых садах. Работа социальной структуры Бене Джессерит представлялась очень сложной, пока взгляд не различал за ней основополагающих посылов: еда, одежда, тепло, связь, обучение, защита от врагов (подраздел инстинкта самосохранения). Надо было разглядеть методику приспособления Бене Джессерит, чтобы понять, как структуры Ордена работали на самосохранение целого. Они не производили потомства ради человечества в целом. Никакого безнадзорного расового вмешательства! Они производили потомство, чтобы расширить свою собственную власть, продолжить Бене Джессерит, рассматривая это, как достаточный вклад в служение человечеству. Может быть, так оно и было. Мотивация к воспроизведению потомства уходит вглубь, а Орден настолько целостен.
Новый запах обрушился на него.
Он распознал запах мокрой шерсти своей одежды, когда он вошел в командный пункт после битвы при Монсьярде. Запах наполнил его ноздри, забивая озон от приборов в отсеке, запах пота от находившихся там людей. Шерсть! Орден всегда находил немножко странным то, что он предпочитал естественные ткани и избегал синтетику, продукцию подневольных фабрик.
Не вызывали у него восторга и песьи кресла. "Я не люблю запахи угнетения в любой форме". Эти три марионетки - Дит, Дат и Дот - сознают ли они, насколько они угнетены?
Логика ментата насмешливо хмыкнула. Разве шерстяные ткани не продукт тех же подневольных фабрик?
Это совсем другое. Часть его доказывала обратное. Синтетика может храниться почти бесконечно. Как долго она сохранялась в нуллентропных ларях харконенновского не-глоуба!
- И все равно, я предпочитаю шерсть и хлопок!
Пусть так оно и будет!
- Но как я пришел к такому предпочтению?
Это предубеждение Атридесов. Ты его унаследовал.
Тег отмел запахи в сторону и сосредоточился на целостном движении навязчивой Пробы по своему телу. Вскоре он обнаружил, что может предсказывать ее действия. Он обрел новый мускул. Он позволил себе согнуть его, продолжая, в то же время, изучать вызываемые воспоминания ради ценных прозрений.
"Я сижу перед дверью моей матери на Лернаусе". Тег отстранил часть своего сознания, наблюдая это сцену: ему одиннадцать лет. Он разговаривает с маленькой послушницей Бене Джессерит, прибывшей, как часть свиты какой-то важной особы. Эта послушница - совсем крохотная светло-рыжая девчушка с кукольным личиком. Вздернутый носик, серо-зеленые глаза. Важная шишка - облаченная в черное Преподобная Мать, с внешностью действительно глубокой старухи - прошла туда, за эту дверь, вместе с матерью Тега. Послушница, зовут ее Карлана, старается опробовать свои неоперившиеся способности на юном сыне этого дома.
Не успевает Карлана произнести и двадцати слов, как Майлз Тег распознает всю схему. Она старается выпытать из него информацию! Это один из первых уроков тонкого проникновения, которые преподала ему мать. Ведь могут быть, в конце концов, люди, которые могли начать расспрашивать маленького мальчика о хозяйстве Преподобной Матери, надеясь таким образом приобрести информацию, годную к продаже. Всегда есть рынок для продажи данных о Преподобных Матерях.
Его мать объяснила ему:
- Ты выносишь суждение о расспрашивающем тебя и подстраиваешь свои реакции согласно его уязвимости.
Никакие объяснения не помогли бы против полной Преподобной Матери, но против послушницы, особенно против такой!
Для Карланы он разыграл поддельное сопротивление. Карлана имела преувеличенное мнение о собственной привлекательности. После длительных ухищрений и демонстрации ее силы, Тег позволил ей преодолеть его сопротивление и выдал ей кучу вранья. Повтори она это вранье кому-нибудь важному, вроде той особы в черном за закрытой дверью - и ей бы не поздоровилось.
Слова от Дита, Дата и Дота:
- По-моему, теперь он наш.
В этом голосе, пробудившем его от прежних воспоминаний, Тег узнал голос Яра. "Подстраивай свои реакции согласно уязвимостям". Тег услышал эти слова, произносимые голосом его матери.
Марионетки.
Кукловоды.
Теперь говорил чиновник:
- Спроси симуляцию, куда они дели гхолу.
Молчание, затем слабое жужжание.
- Я ничего не могу выжать, - это голос Яра.
Тег слышал их голоса с болезненной чувствительностью. Он заставил себя открыть глаза, несмотря на противоположные приказы Пробы.
- Смотрите! - произнес Яр.
Три пары глаз уставились на Тега. Как же медленно они движутся - Дит, Дат и Дот - их глаза моргают... моргают... по меньшей мере, минута между морганиями. Яр потянулся к чему-то на своем пульте управления. Его пальцам понадобятся недели, чтобы достичь цели. Тег рассмотрел путы на своих руках и ногах. Обыкновенные веревки! Используя время, он выкрутил пальцы, нащупывая узлы. Они ослабли, сперва медленно, затем разлетелись. Он добрался до ремней, удерживавших его на подвесных носилках. С этим легче, простые скользящие замки. Рука Яра даже четверти пути не проделала к пульту управления.
Моргают... моргают... моргают...
В трех парах глаз отразилось слабое удивление.
Тег освободился от медузообразного переплетения контактов Пробы. "Пок-пок-пок!" - слетели с него фиксаторы. Он удивился заметив, как медленно начинала кровоточить тыльная сторона правой ладони, где он зацепился за контакты, смахивая их.
Проекция ментата: я двигаюсь с опасной скоростью.
Но теперь он уже покинул носилки. Чиновник медленно-медленно потянул руку к своему нагрудному карману, в котором что-то лежало. Ударом руки Тег перерубил ему горло. Чиновнику никогда больше не коснуться этого маленького лазерного пистолетика, который он всегда носил с собой. Вытянутая рука Яра не проделала еще и трети пути к пульту управления. В его глазах застыло удивление. Тег засомневался, заметил ли этот человек руку, которая сейчас сломала его шею. Инокесса двигалась чуть быстрее: ее левая нога поднялась вперед, когда Тег опередил ее всего лишь на долю секунды. Все равно слишком медленно! Голова Инокессы откинулась назад, обнажая горло для рубящего удара ребра ладони Тега.
Как же медленно все они падали на пол! Тег осознал, что весь покрылся испариной, но у него - ни мгновенья времени, чтобы беспокоиться об этом. "Я знал каждое движение, которое они совершат, до того, как они действительно его совершили! Что со мной произошло?”
Проекция ментата: агония Пробы вознесла меня на новый уровень способностей.
Он понял, насколько истощена его энергия, потому что его начал мучить странный голод. Медленное возвращение к нормальному измерению времени, отогнало это ощущение. Три тупых хлопка - тела, наконец, упали на пол.
Тег рассмотрел пульт управления. Явно не икшианский. Однако, похожая система. Он закоротил систему накопления данных и все стер.
"Освещение?”
Управление за дверью снаружи. Он выключил свет, сделал три глубоких вдоха. Бешеный вихрь движения выбросил его в ночь. Доставившие его сюда, облаченные в свои широченные балахоны, защищавшие их от зимнего холода, едва успели обернуться на странный звук, как неожиданный вихрь смел их.
На этот раз Тег быстрее вернулся в нормальное течение времени. В звездном свете он разглядел дорогу, идущую вниз по склону через густой кустарник. Он скользнул туда, оскальзываясь на снегу, смешанном с горелой грязью, ища местечко, чтобы не разъезжались ноги, и с удивлением отметил, что предвидит все изменения ландшафта, что заранее знает, куда сделать каждый шаг. Вскоре он оказался на открытом пространстве и оглядел долину. Огни города и огромный черный прямоугольник здания в центре города.
Он узнал это место - Ясай. Кукловоды там.
"Я свободен!"

Глава 36

Был некто, каждый день сидевший и смотревший на узкое вертикальное отверстие, где не хватало доски в высоком деревянном заборе. Каждый день мимо узкого отверстия проходил дикий осел пустыни - сперва нос, затем голова, затем передние ноги, затем длинная коричневая спина, задние ноги и, наконец, хвост. Однажды, этот некто вскочил, свет открытия зажегся в его глазах, и закричал всем, кто мог его услышать: "Это же очевидно! Следствием носа является хвост!"

Притчи Потаенной Мудрости, из Устной Истории Ракиса.

Несколько раз со времени прибытия Одраде на Ракис ею завладевало воспоминание о древнем живописном полотне, занимавшем такое видное место на стене апартаментов Таразы на Доме Соборов. Когда приходило это воспоминание, она ощущала, как у нее руки чешутся ухватиться за кисть. Ее ноздри жадно вдыхали соблазнительные запахи масел и красок. Ее чувства обрушивались на холст. Каждый раз Одраде Пробуждалась от этого воспоминания с новыми сомнениями, является ли Шиэна ее холстом.
"Кто из нас рисует другую?”
Сегодня утром это произошло опять. Снаружи, за стенами помещения в Ракианском Оплоте, которое она занимала вместе с Шиэной, все еще было темно; тихо вошла послушница, чтобы разбудить Одраде и сообщить ей, что скоро прибудет Тараза. Одраде поглядела на мягко освещенное лицо темноволосой послушницы, и немедленно воспоминание о картине вспыхнуло в ее сознании.
"Кто из нас действительно создает другую?”
- Пусть Шиэна еще чуть-чуть поспит, - сказала Одраде перед тем, как отпустить послушницу.
- Подать вам завтрак до прибытия Верховной Матери? - спросила послушница.
- Нет, мы подождем, пока Тараза не окажет нам удовольствие к нам присоединиться.
Поднявшись, Одраде совершила быстрый туалет и оделась в свое лучшее черное облачение. Затем она прошла к восточному окну общей комнаты своих роскошных апартаментов и поглядела на космическое посадочное поле. Множество движущихся огней отбрасывало свечение на сумрачное небо. Она активизировала все глоуглобы в комнате, чтобы пейзаж за окном смотрелся поприглушенней. Глоуглобы отразились золотыми звездами на толстом пуленепробиваемом плазе окон. Сумрачная поверхность отражала и темные очертания ее собственного лица, явно показывая морщины усталости.
"Я знала, что она приедет", - подумала Одраде.
Только она это подумала, как над подернутым пылью горизонтом взошло ракианское солнце - как детский оранжевый мячик, подброшенный вверх. И сразу же обрушилась жара, которую отмечали все ракианские наблюдатели. Одраде отвернулась от окна и увидела, как открывается дверь холла.
Шелестя одеждами вошла Тараза. Чья-то рука затворила дверь позади нее, оставив их наедине. Верховная Мать направилась к Одраде, черный капюшон накинут, окаймляя лицо. Вид совсем не безмятежный.
Заметив беспокойство Одраде, Тараза сыграла на этом.
- Что ж, Дар, по-моему, мы, наконец, встречаемся, как чужие.
Одраде потрясло, как на нее подействовали слова Таразы. Она правильно истолковала их как угрозу, но страх покинул ее, вышел как вода, вытекая из кувшина. Впервые в своей жизни, Одраде точно определила момент, через который прошла разделившая их линия. Это была линия, о существовании которой, по ее представлению, подозревали очень немногие из Сестер. Перейдя ее, она поняла, что всегда знала ее местонахождение: место, где она может ступить в пустоту и свободно парить. Перейдя эту линию, Одраде потеряла уязвимость. Ее можно убить, но нанести ей поражение уже нельзя.
- Значит, больше нет Дар и Тар, - сказала Одраде.
Тараза, услышав четкий и раскрепощенный тон Одраде, истолковала его как самоуверенность.
- Может быть никогда и не было Дар и Тар, - ледяным голосом сказала она, - как вижу, ты считаешь, что вела себя до сих пор чрезвычайно умно. "Силы сошлись в битве, - подумала Одраде. - Но я не буду занимать позицию прямо на пути ее удара".
Одраде сказала:
- Альтернативы союзу с Тлейлаксом были неприемлемы. Особенно, когда я поняла, к чему ты, на самом деле, для нас стремишься.
Тараза ощутила внезапную усталость. Это все-таки было слишком: путешествие долгое, несмотря на прыжки ее не-корабля сквозь космические подпространства. Тело всегда знало, когда его выбивают из привычных ритмов. Она выбрала мягкий диванчик и присела, вздохнув от удобства этой роскоши.
Одраде обратила внимание на усталость Верховной Матери и ощутила немедленное сочувствие. Они внезапно стали двумя Преподобными Матерями с общими Проблемами.
Тараза это тоже ощутила. Она похлопала по подушке рядом с собой и подождала, пока Одраде присела.
- Мы должны сохранить Орден, - сказала Тараза. - Вот, что единственно важно.
- Разумеется.
Тараза задержала изучающий взгляд на знакомых чертах Одраде.
"Да, Одраде тоже утомлена".
- Ты все это время провела здесь, тесно соприкасаясь с людьми и с Проблемами, - сказала Тараза. - Я хочу... нет, Дар, я нуждаюсь в твоих взглядах.
- Тлсйлаксанцы внешне полностью готовы к сотрудничеству, - сказала Одраде, - но есть в этом лицемерие. У меня возникло несколько тревожащих вопросов. - Например?
- Что, если акслольтные чаны вовсе не... чаны?
- Что ты имеешь в виду?
- Вафф ведет себя так, как бывает, когда семья старается скрыть ребенка-урода или сумасшедшего дядюшку. Клянусь тебе, он смущается, когда мы начинаем затрагивать тему чанов. - Но, что они только могут...
- Суррогатные матери.
- Но они должны были бы быть... - Тараза умолкла, потрясенная возможностями, которые открывало подобное решение вопроса.
- Кто когда-нибудь видел тлейлакса некую женщину? - спросила Одраде. Ум Таразы заполнили возражения... "Но точный химический контроль, необходимость ограниченных вариаций..." Она откинула свой капюшон и встряхнула волосами, освобождая их.
- Ты совершенно права: мы должны докопаться до всего. Хотя, однако же... это чудовищно.
- И он до сих пор не говорит полной правды о нашем гхоле.
- А что он говорит?
- Не более того, что я уже докладывала: вариация исходного Данкана Айдахо соответствует всем запросам прана-бинду, которые мы оговорили.
- Это не объясняет, почему они убили или пытались убить наши предыдущие приобретения.
- Он клянется святой клятвой Великой Веры, что они так действовали из стыда, потому что одиннадцать предыдущих гхол не соответствовали требованиям.
- Откуда они могли знать? Намекает ли он, что у них есть шпионы среди...
- Он клянется, что нет. Я обвинила его в этом, и он ответил, что соответствующий требованиям гхола наверняка породил бы среди нас заметное смятение.
- Что за "заметное смятение"? Что он...
- Он не скажет. Он всякий раз возвращается к заявлению, что они в точности выполнили свои контрактные обязательства. Где этот гхола, Тар?
- Что... ах, да. На Гамму. - До меня дошли слухи...
- Бурзмали полностью владеет ситуацией, - Тараза плотно поджала губы, надеясь, что это правда. Самые последние сообщения не давали такой уверенности.
- Вы, наверняка, обсуждали, не следует ли убить гхолу, - сказала Одраде.
- И не только!
Одраде улыбнулась.
- Значит, это правда, что Беллонда хочет, чтобы одновременно устранили и меня.
- Откуда тебе...
- Дружба может быть по временам очень ценным приобретением, Тар.
- Ты идешь по опасной почве, Преподобная Мать Одраде.
- Но не спотыкаюсь на ней. Преподобная Мать Тараза. Меня неотвязно одолевают тяжелые мысли о том, что открыл мне Вафф об этих Преподобных Черницах.
- Поделись со мной своими мыслями, - была непримиримая решимость в голосе Таразы.
- Давай не будем заблуждаться насчет этого, - сказала Одраде. - Они превзошли сексуальное мастерство наших Геноносительниц.
- Шлюхи!
- Да, они используют свое мастерство таким образом, который в итоге явится роковым для них самих и для других. Они ослеплены своей силой.
- Это все, о чем ты долго и тяжко размышляла?
- Скажи мне. Тар, почему они напали на наш Оплот на Гамму и стерли его с лица земли?
- Очевидно, они охотились за гхолой Айдахо, чтобы захватить его в плен или убить.
- С чего бы ему быть для них таким важным?
- Что ты мне пытаешься сказать? - вопросила Тараза.
- Не могли ли шлюхи действовать, исходя из открытого им тлейлаксанцами? Тар, а вдруг секретная программа, введенная народом Ваффа в нашего гхолу - это нечто, делающее гхолу мужским эквивалентом Преподобных Черниц?
Тараза поднесла руку ко рту и быстро ее уронила, когда поняла, что слишком много выдает этим жестом. Слишком поздно. Неважно. Они все равно остаются двумя Преподобными Матерями, действующими заодно.
Од раде сказала:
- А мы приказали Лусилле сделать его неотразимым для большинства женщин.
- Как долго Тлейлакс ведет дела с этими шлюхами? - осведомилась Тараза.
Одраде пожала плечами.
- Лучше задать вопрос так: как долго они имеют дело с их собственными Затерянными, возвращающимися из Рассеяния? Тлейлаксанец разговаривает с тлейлаксанцем, при этом многое тайное может стать явным.
- Прекрасное предположение с твоей стороны, - сказала Тараза. - И чем оно, по-твоему, может быть ценно на практике?
- Ты знаешь это не хуже меня. Это объяснило бы очень многое.
Тараза заговорила с резкой горечью.
- И что ты теперь думаешь о нашем союзе с Тлейлаксом?
- Он еще более необходим, чем прежде. Мы должны быть с внутренней стороны. Мы должны быть там, где сможем влиять на участников открытой борьбы.
- Богомерзость! - обрубила Тараза.
- Что?
- Этот гхола - словно записывающее устройство в человеческом облике. Они подсадили его внутрь нашего Ордена. Если Тлейлакс наложит на него свои руки, то узнает очень многое о нас.
- Это было бы весьма неприятно.
- И весьма типично для них.
- Я согласий, что есть и другие подводные камни в нашей ситуации, сказала Одраде. - Но все эти доводы лишь говорят, что мы не осмелимся убить гхолу до тех пор, пока сами его не изучим.
- Это может оказаться слишком поздно! Черт подери твой союз. Дар! Ты предоставила им возможность ухватить нас... и нам возможность ухватиться за них - и никто из нас не решается разжать хватку.
- Разве это не идеальный союз?
Тараза вздохнула.
- Как скоро мы должны предоставить им доступ к нашим книгам племенного учета?
- Скоро. Вафф подгоняет дело.
- Тогда, мы увидим их акслольтные... чаны?
- Это конечно, тот рычаг, который я и использую. Он неохотно дал свое согласие.
- Все глубже и глубже в карманы друг друга, - проворчала Тараза.
Тоном полной невинности, Одраде проговорил:
- Идеальный союз, именно как я и сказала.
- Проклятие, проклятие, проклятие, - пробормотала Тараза. - А Тег разбудил исходную память гхолы!
- Но разве Лусилла...
- Я не знаю! - Тараза повернула к Одраде угрюмое лицо и пересказала ей самые последние сообщения с Гамму: Тега и его отряд засекли, самые краткие сообщения о них, но ничего насчет Лусиллы, составляются планы, чтобы вызволить их оттуда.

Предыдущая страница 21 Следующая страница


Еретики Дюны 22

При этом пекресказе, Тараза ощутила, как в мозгу ее возникает неприглядная картина. Что же такое этот гхола? Они всегда знали, что Данканы Айдахо - это не обыкновенные гхолы. Но теперь, с увеличенными способностями нервов и мускулов, да плюс неизвестное, запрограммированное в него Тлейлаксом - он превращается в дубинку, которую держишь в руке, потому что знаешь, что она очень даже может понадобиться для сохранения жизни, но пламя при этом бежит к твоей плоти на ужасающей скорости.
Одраде задумчиво проговорила:
- Пыталась ли ты когда-нибудь вообразить, что это такое - быть гхолой, внезапно Пробужденным в обновленной плоти?
- Что? Что ты...
- Осознавать, что твоя плоть выращена из клеток кадавра, - пояснила Одраде. - Он ведь помнит свою собственную смерть.
- Айдахо никогда не были обыкновенными людьми, - сказала Тараза.
- Так же, как и тлейлаксанские Господины.
- Что ты пытаешься сказать?
Одраде потерла лоб, выждав момент, чтобы пересмотреть свои мысли. Так трудно иметь дело с отвергающей привязанность, с той, чей взгляд на мир диктуется скрытой неугасимой яростью. В Таразе нет... нет отзывчивости, способности сочувствовать: она способна только выразить плоть и ощущения другого через логические построения.
- Пробуждение гхолы - это, должно быть, убийственное для него переживание, - сказала Одраде, опуская руку. - Устоять в нем может только обладающий колоссальной психической устойчивостью.
- Мы предполагаем, что тлейлаксанские Господины - это нечто большее, чем они представляются.
- А Данканы Айдахо?
- Разумеется. С чего бы еще Тирану покупать их у тлейлаксанцев одного за другим?
Это направление спора представлялось Одраде бесцельным. Она сказала: - Айдахо были известны преданностью Атридесам, и мы должны помнить, что я - Атридес.
- По-твоему, верность привяжет этого гхолу к тебе?
- Особенно, после Лусиллы...
- Это может быть слишком опасным!
Одраде откинулась на угол дивана. Тараза хотела определенности. Жизни серийных гхол - это как меланж, обладавший разным вкусом в разных условиях. Откуда они могут быть уверены в своем гхоле?
- Тлейлаксанцы путаются с теми силами, которые произвели нашего Квизатца Хадераха, - пробормотала Тараза.
- По-твоему, именно поэтому они и хотят наши книги племенного учета? - Да не знаю я, Дар, черт тебя побери! Разве ты не видишь, что ты наделала?
- По-моему, у меня не было выбора, - сказала Одраде.
Тараза изобразила холодную улыбку. Одраде играла превосходно, но ее следовало поставить на место.
- По-твоему, я бы сделала то же самое? - спросила Тараза.
"Она так до сих пор и не видит, что со мной произошло", - подумала Одраде. Тараза конечно ожидала, что чуткая к ее тайным пожеланиям Дар станет действовать независимо, но размах этой независимости потряс Верховный Совет. Тараза отказывалась замечать, как она сама к этому приложила руку.
- Практика, основанная на обычае, - сказала Одраде.
Эти слова поразили Таразу, словно пощечина. Только самые крепчайшая закалка Бене Джессерит удержала ее от яростного выговора Одраде.
ПРАКТИКА, ОСНОВАННАЯ НА ОБЫЧАЕ!
Сколько раз сама Тараза обнаруживала в этом источник своего раздражения, постоянное стрекало своей тщательно сдерживаемой ярости? Одраде часто это слышала.
А теперь Одраде цитировала саму Верховную Мать:
- Неподвижный обычай опасен. Враг может докопаться до модели, и обратить это против тебя.
Эти слова Тараза произнесла с усилием:
- Это слабость, да.
- Наши враги думали, будто знают наши обычаи, - сказала Одраде. -Даже ты. Верховная Мать, считала, будто знаешь те пределы, внутри которых я буду действовать. Я казалась тебе Беллондой, у которой ты знаешь заранее все слова и поступки.
- Так что, мы допустили ошибку, не поставив тебя надо мной? спросила Тараза. Она проговорила это с глубочайшей верностью долгу.
- Нет, Верховная Мать. Мы идем по деликатной тропинке, но нам обеим видно, куда мы должны идти.
- Где сейчас Вафф? - спросила Тараза.
- Надежно охраняется и спит.
- Призови Шиэну. Мы должны решить, не оборвать ли нам эту часть проекта.
- И чтобы нам бока намяли?
- Скажем так, Дар.
Шиэна все еще была сонной и терла глаза, когда появилась в общей комнате, но все же успела плеснуть водой на лицо и одеться в чистое белое облачение. Волосы ее все еще были влажными.
Тараза и Одраде стояли у восточного окна, повернувшись спинами к свету.
- Это Шиэна, Верховная Мать, - сказала Одраде.
Шиэна полностью пробудилась и напряженно выпрямилась. Она слышала об этой могущественной женщине - Таразе, - которая правит Орденом из далекой цитадели, называемой Дом Соборов. Яркий солнечный свет, лившийся из окна, ослепляя, светил прямо в лицо Шиэне. На его фоне фигуры Преподобных Матерей, стоявших спиной к окну, казались черными силуэтами с подрагивавшим контуром и едва различимыми лицами.
Наставницы-послушницы подготовили ее к этой встрече: "Ты будешь стоять со вниманием перед Верховной Матерью, говорить почтительно. Отвечай только, когда она с тобой заговорит".
Шиэна стояла в жестко напряженном внимании, точно так, как ее учили. - Как мне сообщили, ты, может быть, станешь одной из нас, - сказала Тараза.
Обе женщины заметили эффект, произведенный этими словами на девочку. Теперь, когда Шиэна стала более полно понимать достижения Преподобных Матерей, могущественный луч правды сфокусировался на ней. Она устремилась к огромному количеству знаний, которые Орден накопил за тысячелетия. Ей уже рассказали о селекционной передаче Памятей, о том, как работает Иная Память, о Спайсовой Агонии. И сейчас она стояла перед самой могущественной из всех Преподобных Матерей, той, от которой ничто не укроется.
Когда Шиэна не ответила, Тараза сказала:
- Тебе нечего сказать, девочка?
- Что мне тут говорить. Верховная Мать? Вы уже все сказали.
Тараза метнула на Одраде изучающий взгляд.
- У тебя есть еще для меня маленькие сюрпризы. Дар?
- Я же говорила тебе, что она превосходна, - сказала Одраде.
Тараза опять перенесла свое внимание на Шиэну.
- Ты гордишься этим мнением, девочка?
- Оно страшит меня, Верховная Мать.
Все еще держа лицо неподвижно, насколько возможно, Шиэна вздохнула чуть посвободнее. "Говори только глубочайшую правду, которую ты можешь ощутить", - напомнила она себе. Эти остерегающие слова воспитательницы несли теперь большее значение. Она держала глаза слегка в сторону, устремленными в пол перед двумя женщинами, избегая смотреть на самое яркое полыхание солнечного света. Она продолжала ощущать, что ее сердце колотится слишком быстро, и понимала, что Преподобные Матери это заметят. Одраде много раз это демонстрировала.
- Так тому и следует быть, - сказала Тараза.
- Ты понимаешь, о чем здесь с тобой говорится, Шиэна? - спросила Одраде.
- Верховная Мать желает знать, полностью ли я посвящена Ордену, сказала Шиэна.
Одраде взглянула на Та разу и пожала плечами. Больше объяснений не требовалось. Так складывался обычный путь, когда становишься частью одной семьи, как это принято в Бене Джессерит.
Тараза продолжала безмолвно изучать Шиэну. Взгляд ее был тяжелым, выматывающим для Шиэны, знавшей, что должна хранить молчание, беспрекословно терпя опаляющий осмотр.
Одраде подавила ощущение сочувствия. Шиэна так во многом остается самой собой - юной девушкой. У нее округленный интеллект, поверхность охвата которого все расширяется - как раздувается накачиваемый воздушный шарик. Одраде припомнила, как восхищались таким же строением ума ее собственные учителя, - но оставались при этом настороже, точно так же, как сейчас насторожена Тараза. Одраде распознала эту настороженность, когда была еще намного моложе Шиэны и не испытывала сомнений, что и Шиэна сейчас видит. У интеллекта есть свои преимущества.
- Гм, - сказала Тараза.
Это короткое хмыканье, отражавшее раздумья Верховной Матери, Одраде расслышала в параллельном потоке. Собственная память Одраде отхлынула назад. Сестры, которые приносили Одраде ее еду, когда она засиживалась допоздна за уроками, всегда задерживались, чтобы своим бенеджессеритским глазом еще чуток за ней понаблюдать - точно так, как за Шиэной велось непрестанное наблюдение через дисплеи. Одраде знала об этом особом, специфически развитом взгляде с самого раннего возраста. Это было, в конце концов, одним из величайших соблазнов Бене Джессерит. Хочешь тоже достичь таких эзотерических способностей - старайся. Шиэна явно обладала этой жаждой. Это мечта каждой послушницы.
"Чтобы такое стало возможным для меня!”
Наконец Тараза проговорила:
- Так чего, по-твоему, ты от нас хочешь, девочка?
- Того же самого, наверное, чего хотелось вам, когда были в моем возрасте, Верховная Мать.
Одраде подавила улыбку. Природная независимость Шиэны здесь проявилась почти дерзостью и Тараза, наверняка, это заметила.
- Ты считаешь, что это будет надлежащим использованием дара жизни? спросила Тараза.
- Это единственное использование, которое мне известно, Верховная Мать.
- Я высоко ценю твою искренность, но предостерегаю тебя, чтобы ты была осторожна в этом использовании, - сказала Тараза.
- Да, Верховная Мать.
- Ты уже много нам должна, и будешь должна еще больше, - сказала Тараза. - Помни об этом. Наши дары не достаются задешево.
"Шиэна даже самого смутного понятия не имеет о том, чем она заплатит за наши дары", - подумала Одраде.
Орден никогда не позволял вступившем в него забывать, каков их долг, который они обязаны воздать сторицей. Любовью здесь не расплатишься. Любовь опасна - и Шиэну уже учат этому. Дар жизни? Дрожь пошла по Одраде, и она чуть откашлялась, чтобы ее унять.
"Жива ли я? Может быть, когда меня увезли от Мамы Сибии, я умерла. Я была живой тогда, в том доме, но жила ли я после того, как Орден меня забрал?”
Тараза сказала:
- Теперь ты можешь нас покинуть, Шиэна.
Шиэна повернулась на одной ноге и покинула комнату, но раньше, чем Одраде успела заметить тугую улыбку на юном личике. Шиэна поняла, что она выдержала экзаменацию Верховной Матери.
Когда дверь позади Шиэны закрылась, Тараза сказала:
- Ты упоминала ее естественное дарование владеть Голосом. Я это, конечно, слышала. Замечательно.
- Она крепко держит это в узде, - сказала Одраде. - Она усвоила, что на нас этого пробовать нельзя.
- И, что нам здесь светит. Дар?
- Может быть, получить однажды Верховную Мать необыкновенных способностей.
- Не слишком ли необыкновенных?
- Будущее наверняка покажет.
- Как по-твоему, она способна убить ради нас? Одраде и не скрыла своего потрясения.
- Уже теперь?
- Да, конечно.
- Гхолу?
- Тег ведь этого не выполнит, - сказала Тараза. - Даже насчет Лусиллы сомневаюсь. По их отчетам ясно видно, что гхола способен накладывать могущественные узы... внутреннего сродства.
- Даже на таких, как я?
- Даже сама Шванги оказалась не вполне крепкой для него.
- Какая же благородная цель в подобном поступке? - спросила Одраде. -Разве не об этом предостережение Тирана...
- Разве он сам не убивал множество раз?
- И расплачивался за это.
- Мы платим за все, что забираем, Дар.
- Даже за жизнь?
- Никогда, ни на секунду не забывай, Дар, что Верховная Мать способна принять любое необходимое решение ради выживания Ордена!
- Значит, быть посему, - сказала Одраде. - Забирай то, что хочешь, и плати за это.
Ответила Одраде как положено, но этот ответ усилил в ней ощущение ее новой силы - свободы поступать по-своему в новом мироздании. Откуда же взялась такая неподатливость? Было ли в этом что-то из жестокой подготовки Бене Джессерит? Было ли это от ее предков, Атридесов? Она не пыталась обманываться: нет, ее новое состояние - не от решения следовать в вопросах морали лишь собственному руководству. Ощущаемая ею сейчас внутренняя устойчивость - точка опоры ее нового места в мире - с моралью связана не напрямую. Не было и бравады. Одних лишь морали и бравады никогда недостаточно.
- Ты очень похожа на своего отца, - сказала Тараза. - Обычно, наибольшая доблесть закладывается с женской стороны, но на сей раз, по-моему, она передалась от отца.
- Доблесть Майлза Тега изумляет, но, по-моему, ты слишком упрощаешь, - сказала Одраде.
- Может быть и упрощаю. Но я всегда бывала права насчет тебя, Дар, с тех еще пор, когда мы были начинающими ученицами.
"Она знает!" - подумала Одраде.
- Нам нет нужды объяснять это, - сказала Одраде. И подумала: "Это происходит от того, что я родилась такой, какая я есть, и натренирована и подготовлена так, какая я есть... так, как мы обе были: Дар и Тар".
- Есть кое-что в линии Атридесов, что мы не окончательно проанализировали, - проговорила Тараза.
- Не генетические случайности?
- Я гадаю порой, бывала ли хоть одна случайность со времен Тирана действительно случайной, - сказала Тараза.
- По-твоему, он в своей Твердыне вытянул шею аж настолько, что прозрел через все эти тысячелетия вплоть до сей секунды?
- Насколько далеко назад ты можешь проследить свои корни? - спросила Тараза.
Одраде проговорила:
- Что на самом деле происходит, когда Верховная Мать приказывает Разрешающим Скрещивание: "Возьмите эту и скрестите ее вон с тем?”
Тараза изобразила холодную улыбку.
Одраде внезапно ощутила себя на гребне волны, осознание того, что на нее нахлынуло, вознесло ее в новое царство. "Тараза хочет моего бунта! Она хочет, чтобы я была ее оппонентом!”
- Хочешь ты теперь увидеть Ваффа? - спросила Одраде.
- Я, сперва, желала бы узнать, какую ты даешь ему оценку.
- Он рассматривает нас, как бесподобный инструмент для сотворения "тлейлаксанского господства". Мы - дар божий для его народа.
- Они очень долго ждали этого, - сказала Тараза. - Так усердно лицемерить, все эти долгие эпохи!
- У них наш взгляд на время, - согласилась Одраде. - Это оказалось последней точкой для убеждения их, что мы тоже исповедуем Великую Веру. - Тогда откуда же несуразность? - спросила Тараза. - Они совсем не глупы.
- Это отвлекало наше внимание от действительного процесса производства гхол, - сказала Одраде. - Кто бы мог поверить, что глупый народ способен на такое?
- И, что они создали? - спросила Тараза. - Только образ греховной глупости?
- Достаточно долго изображай глупца, и ты им и станешь, - сказала Одраде. - Усовершенствуй мимикрию своих Лицевых Танцоров - и...
- Что бы ни происходило, мы должны их покарать, - сказала Тараза. - Я ясно это вижу. Приведи его сюда.
Пока они ждали, после распоряжений Одраде, Тараза сказала:
- Гхола стал сильно обгонять составленную для него программу образования еще до того, как они бежали из Оплота Гамму. Он с полунамека схватывал, усваивая все на несколько уроков вперед, не успевали его учителя рта раскрыть и делал это на возрастающей скорости. Кто знает, чем он стал к данному моменту?

Глава 37

Историки обладают огромной властью, и некоторые из них ее понимают. Они заново творят прошлое, меняя его так, чтобы оно соответствовало нашим интерпретациям. Отсюда, они не меньше изменяют и будущее.

Лито II Его Голос из Дар-эс-Балата.

Данкан следовал за своим проводником в свете зари на убийственной скорости. Проводник, может, и выглядел стариком, но был прыгуч, как газель, и казался не подвержен усталости.
Всего лишь несколько минут назад они сняли очки ночного видения. Данкан был рад от них избавиться. Все, вне пределов досягаемости очков, представлялось полной чернотой в тусклом звездном свете, просачивавшемся сквозь тяжелые ветви.
Вне пределов охвата очков не существовало мира перед ним.
Вид с обеих сторон подергивался и тек мимо - то кучка желтых кустов, то два дерева с серебристой корой, то каменная стена с прорубленными в ней и охраняемыми помаргивающей голубизной сжигающего поля пластальными воротцами, то изогнутый мостик, вытесанный из цельной скалы, весь зеленый и черный под ногами. Потом арка из полированного белого камня. Все конструкции представлялись очень старыми и дорогими, и содержание их стоило, наверняка, недешево, поскольку требовало ручного труда.
Данкан понятия не имел, где находится. Ничто из ландшафта не откликалось на его воспоминания о давно забытых днях Гиди Прайм.
С зарей они увидели, что двигаются по укрытой деревьями звериной тропе вверх по холму. Склон стал крутым. Тут и там, сквозь просветы между деревьями с левой стороны виднелась долина. Нависший туман стоял, охраняя небо, скрадывая расстояния, охватывая их со всех сторон пока они карабкались.
Мир становился все меньше и меньше, теряя свои связи с большим мирозданием.
Во время короткой остановки, не для отдыха, но для того, чтобы прислушаться к лесу вокруг них, Данкан оглядел эти укрытые туманом места. Он чувствовал себя выдернутым из своего мира, из того мироздания, где были небо и яркие черты, привязывавшие один мир к другим планетам.
Его маскировка была простой: тлейлаксанкие одеяния для холодной погоды и подкладки под щеки, чтобы его лицо выглядело покруглей. Его кучерявые черные волосы были выпрямлены с помощью горячей химической развивки. Затем волосы выбелили до пшенично-рыжеватых и скрыли под темной шапочкой. Все волосы на его гениталиях были сбриты. Он едва узнал себя в зеркале, когда ему это зеркало подали.
"Грязный тлейлаксанец!”
Искусницей, осуществившей это превращение, была старуха с поблескивавшими серо-зелеными глазами.
- Теперь ты - тлейлаксанский Господин, - сказала она. - Тебя зовут Воолс. Проводник доставит тебя до следующего места. При встрече с незнакомыми обращайся с проводником, как с Лицевым Танцором. Во всех иных случаях - делай то, что он прикажет.
Его вывели из катакомб по петляющему проходу, стены и потолок которого были густо покрыты мускусной зеленой алгаей. В освещенной звездами тьме, его вытолкнули из прохода в морозную ночь в руки невидимого мужчины - приземистой фигуры в стеганой одежде.
Голос позади Данкана прошептал:
- Вот он, Амбиторм. Доставь его.
Проводник ответил с гортанным выговором:
- Следуй за мной.
Он пристегнул ведущий поводок к поясу Данкана, надел очки ночного видения и отвернулся. Данкан почувствовал натяжение поводка, когда они двинулись.
Данкан понял зачем поводок. Не для того, чтобы держать его вблизи. Он вполне различал Амбиторма сквозь очки ночного видения. Нет, он предназначался для того, чтобы при опасности мигом швырнуть Данкана наземь. Нет нужды отдавать приказ.
Долгое время они пробирались через небольшие замершие водные потоки, равнины. Свет ранних лун Гамму периодически проникал сквозь укрывавшие их леса. Они выбрались, наконец, на невысокий холм, откуда открывался вид на заброшенную, поросшую кустарником, землю, всю серебряную в лунном свете от снежного покрова. Они спустились в эту кустарниковую поросль. Кустарники, хоть и вдвое выше роста проводника, так грузно изгибались над звериными тропами, что образовывали проходы лишь чуть больше тоннеля, из которого они начали свое путешествие. Здесь было теплей, тепло исходило от груд компоста. Почти никакого света не достигало земли, губчато-вязкой из-за сгнившей растительности. Данкан вдыхал грибковые запахи разлагающейся растительной жизни. Очки ночного видения показывали ему казавшееся бесконечным повторение толстых густых зарослей по обеим сторонам. Проводок, присоединявший его к Амбиторму, был напряженной хваткой чуждого мира.
Амбиторм отверг все попытки заговорить с ним. Он произнес "да", когда Данкан спросил, правильно ли он запомнил его имя, затем: "Не разговаривай".
Вся эта ночь была для Данкана одним беспокойным путешествием.
Ему не нравилось, что собственные мысли отбрасывает его вспять. Особенно навязчивы были воспоминания о Гиди Прайм. Это место не имело ничего общего с тем, что помнилось ему по его настоящей юности. Он гадал, откуда Амбиторм знает дорогу через эту местность, и как он ее помнит. Данкану одна звериная тропа представлялась ничем не отличающейся от другой. Они двигались мерным подпрыгивающим шагом, и у Данкана было достаточно времени на отвлеченные размышления.
“Должен ли я разрешить Ордену использовать меня? Что я им должен?”
Еще он подумал о Теге, о доблестном поступке башара, позволившем ему и Лусилле ускользнуть.
"Для Пола и Джессики я сделал то же самое".
- Это связывало его с Тегом, и в Данкане заговорила печаль. Тег был верен Ордену. "Купил ли он мою верность этим своим последним мужественным поступком? Черт побери Атридесов!”
За эту ночь физической активности Данкан еще больше освоился со своей новой плотью. Как же молодо это его тело! Небольшой крен памяти - и ему ясно представился последний момент его первоначальной жизни: ощущение сардукарского клинка, обрушивавшегося ему на голову - ослепительный взрыв боли и света. Твердое знание, что он умер, а затем... ничего, вплоть до момента, когда он увидел перед собой Тега в не-глоубе Харконненов. Дар еще одной жизни. Больше это, чем дар, или нечто меньшее? Атридесы требуют от него еще одной платы.
Перед самой зарей Амбиторм повел его прерывистым бегом через узкий поток, ледяной холод которого проникал сквозь водонепроницаемые наглухо закрытые ботинки тлейлаксанских облачений Данкана. В течении реки отражалось затененное кустарниками серебро света предутренней луны, стоявшей над ними.
Дневной свет застал их на звериной тропе побольше, прикрытой деревьями и взбиравшейся по крутому холму. Этот проход привел их к узкому скальному выступу под гребнем заостренных валунов. Амбиторм вел его за укрытием мертвых коричневых кустарников, на верхушках которых лежал грязный снег. Он отстегнул поводок от пояса Данкана. Прямо перед ними была неглубокая расселинка в скалах, не совсем пещера, но, Данкан увидел, что в ней можно хоть как-то укрыться, если только из-за кустарников на них не обрушится совсем сильный ветер.
В глубине этого подобия пещеры снега не было.
Амбиторм отошел вглубь расселинки, осторожно удалил слой ледяной грязи и несколько камней, за которыми открылось небольшое углубление. Вытащив оттуда круглый черный предмет, он принялся с ним возиться.
Данкан присел на корточки под нависающей скалой и стал разглядывать своего проводника. У Амбиторма было впалое лицо, с кожей такой темной и обветренной, что она казалась дубленой. Да, его черты вполне могли быть чертами Лицевого Танцора. Глубокие морщины, прорезанные в коже вокруг карих глаз. Морщинки расходились и от углов его тонкого рта, прорезали широкий лоб. Они разбегались по краям плоского носа и углублялись на расселинке узкого подбородка. Морщины времени по всему лицу.
Дразнящие аппетит запахи стали доносится от черного предмета перед Амбитормом.
- Мы здесь поедим и немного переждем, а после продолжим путь, сказал Амбиторм.
Он говорил на старом галахе, но с тем гортанным выговором, которого Данкан никогда прежде не слышал, ставя странные ударения на дифтонгах. Был ли Амбиторм из Рассеяния, или он уроженец Гамму? Конечно, со времен Дюны Муад Диба не могло не произойти больших перемен. Теперь, когда Данкан мог сравнивать, он понимал, что все люди Оплота Гамму, включая Тега и Лусиллу, говорили на галахе, видоизменившемся по сравнению с языком ранних лет его первоначальной жизни.
- Амбиторм, - проговорил Данкан. - Это гаммуанское имя?
- Ты будешь называть меня Тормса, - ответил проводник.
- Это кличка?
- Это то, как ты будешь меня называть.
- Почему же там мне представили тебя "Амбиторм"?
- Потому что это имя, которое я им сообщил.
- Но с чего бы тебе...
- Разве прожив под властью Харконненов, ты не научился, как изменять свою личность?
Данкан примолк. Что это? Еще одна маскировка.
Амби... Тормса не изменил свою внешность. Тормса. Было ли это тлейлаксанское имя?
Проводник протянул Данкану чашку с горячим питьем.
- Питье восстановит твои силы, Воолс. Выпей быстро. Это тебя согреет. Данкан взял чашку обеими руками. "Воолс. Воолс и Тормса.
Тлейлаксанский Господин и Лицевой Танцор, его сопровождающий".
Данкан приподнял чашку перед Тормса в древнем приветствии боевых соратников Атридесов, затем поднес ее к губам. Горячо! Но питье согревало его, проникая в живот; оно чуть отдавало сладким ароматом и привкусом каких-то овощей. Он подул на него и выпил точно так, как это сделал Тормса.
"Странно, что я не заподозрил, нет ли яда в этом напитке", - подумал Данкан. Но в этом Тормса и во всех других, которых он встретил в нынешнюю ночь, было что-то от башара. Жест здравицы боевым соратникам вырвался у него естественно.
- Почему ты так рискуешь своей жизнью? - спросил Данкан.
- Ты знаешь башара - и тебе еще нужно спрашивать?
Данкан ошарашено умолк.
Тормса наклонился вперед и забрал у Данкана чашку. Вскоре все свидетельства их завтрака были спрятаны под камнями и промерзшей землей. "Припасенная еда свидетельствует, что все продумано заранее", подумал Данкан. Он повернулся и присел на корточках на холодной земле. Туман все еще держался за прикрывавшие их кусты. Безлиственные ветки вырывались из тумана странными кусочками и обрывками. Пока он смотрел, туман стал развеиваться, открывая размытые очертания города на дальнем краю долины.
Тормса присел на корточки рядом с ним.
- Очень старый город, - сказал он. - Место Харконненов, смотри, - он вручил Данкану маленький моноскоп. - Вот куда мы придем к вечеру.
Данкан поднес моноскоп к левому глазу и постарался навести на фокус масляные линзы. Управление было незнакомым, совсем не то, которому он учился в юности своей исходной жизни, и не то, с которым его знакомили в Оплоте. Он убрал моноскоп от глаза и осмотрел его.
- Икшианский? - спросил он.
- Нет, его сделали мы, - Тормса наклонился и указал на две крохотные кнопочки, выдававшиеся на черной кромке. - Медленное, быстрое. Нажми левую, чтобы трубка раздвинулась, нажми правую - трубка сократится.
Опять Данкан поднес моноскоп к глазу. Кто такие мы, сделавшие эту штуковину? Прикосновение к быстрой кнопке - и в мгновение ока он ясно увидел всю местность. Крохотные точки превратились в город. Люди! Он подбавил усиление. Люди стали небольшими куклами. Взяв их за масштаб, Данкан понял, что город на краю долины просто огромен... и намного дальше от них, чем он думал. Огромное, единственное прямоугольное здание возвышалось в центре города, его вершина терялась в облаках. Просто гигантское.
Данкан узнал теперь это место. Окружение изменилось, но центральное сооружение было твердо зафиксировано в его памяти.
"Сколь многие из нас исчезли в этой адской черной дыре и никогда не вернулись?”
- Девятьсот пятьдесят этажей, - сказал Тормса, видя, куда направлен взгляд Данкана. - Сорок пять километров в длину, тридцать километров в ширину, все построено из пластали и бронированного плаза.
- Я знаю. - Данкан опустил моноскоп и вернул его Тормсе. - Он назывался Барони.
- Ясай, - сказал Тормса.
- Так его называют теперь, - сказал Данкан. - Я знаю несколько названий этого города.
Данкан глубоко вздохнул, подавляя старую ненависть. Все эти люди давно мертвы. Только здания сохранились. И его воспоминания. Он осмотрел город вокруг этого огромного сооружения. Место представляло собой переполненный народом лабиринт. Зеленые пространства были разбросаны там и тут, каждое из них за высокими стенами. Личные резиденции с частными парками, как сказал ему Тег. В моноскоп стали видны охранники, расхаживавшие по верхушкам стен.
Тормса сплюнул на землю перед ним.
- Место Харконненов. - Они построили это, чтобы люди ощущали себя маленькими, - сказал Данкан.
Тормса кивнул.
- Маленький, и нет в тебе силы.
"Проводник стал почти болтливым", - подумал Данкан.
Данкан всю ночь время от времени нарушал приказ молчать, пытаясь завязать разговор.
- Какие животные натоптали эти тропы?
Казалось вполне логичным задать этот вопрос, раз уж они рысцой передвигались по несомненно звериной тропе, где даже держался мускусный запах диких зверей.
- Не разговаривай! - огрызнулся Тормса.
Потом Данкан спросил, почему они не могли раздобыть какое-нибудь транспортное средство и ускользнуть на нем. Даже наземный транспорт был бы предпочтительней этого жестокого броска через местность, где один маршрут так похож на другой.
Тормса остановился тогда в пятне лунного света и поглядел на Данкана, словно заподозрил, что его подопечный внезапно выжил из ума.
- Транспорт можно выследить!
- А что, никто не сможет нас выследить, когда мы идем пешком?
- Тогда преследователям тоже придется двигаться пешком. А здесь они будут убиты, они это знают.
До чего же диковинное место! До чего первозданное место.
Под укрытием Оплота Бене Джессерит Данкан и не ведал, какова природа окружавшей его планеты. Позже в не-глоубе, он был отрезан от всех контактов с внешним миром. У него были воспоминания исходной жизни и воспоминания жизни гхолы, но насколько же они здесь оказались бесполезными! Думая сейчас об этом, он понимал, что ведь существовали подсказки, по которым он мог бы кое о чем догадаться.
Было очевидно, что контроль погоды на Гамму лишь начал развиваться. А Тег говорил ему, что орбитальные телеспутники системы планетарной обороны являются самыми лучшими.
Все для защиты, чертовски мало для комфорта! В этом отношении было что-то от Арракиса.
"Ракис", - поправил он себя.
Тег. Выжил ли старик? Попал ли он в плен? Что значит для него попасть в плен, в его возрасте? В старые дни Харконненов это означало бы зверское рабство. Бурзмали и Лусилла... Он взглянул на Тормсу.
- Мы найдем в городе Бурзмали и Лусиллу?
- Если они доберутся.
Данкан оглядел свою одежду. Достаточно ли этого маскарада?
Тлейлаксанский Господин и его сопровождающий? Люди, конечно будут принимать сопровождающего за Лицевого Танцора. Лицевые Танцоры опасны. Мешковатые штаны были из какого-то материала, которого Данкан никогда прежде не видел. На ощупь он был как шерсть, но чувствовалось, что этот материал искусственный. Когда он поплевал на него, плевок на нем не задержался, и запах был не шерстяной. Его пальцы определили однообразие текстуры, какой не могло быть ни в одном естественном материале. Высокие мягкие сапоги и шапка были из того же материала. Одежды были свободными и пухлыми, кроме как на лодыжках. Не стеганые, однако, без утепляющих прокладок. Они были как-то по-особому хитроумно пошиты, и воздух, наглухо задерживаемый между слоями материи, обеспечивал достаточное тепло. Материя была окрашена в зелено-серую крапинку - великолепный маскировочный цвет для этой планеты.
Тормса был обряжен в сходные одежды.
- Сколь нам здесь ждать? - спросил Данкан.
Тормса покачал головой, призывая к молчанию. Проводник теперь присел, склонив голову к торчавшим коленям и обхватив их руками, глядя вперед на долину.
За время ночного путешествия Данкан выяснил, что их одежда на удивление удобна. Кроме того единственного случая в воде, его ногам ни разу не становилось холодно, но не было и перегрева.
Брюки были просторны, как рубашка и куртка, так что его телу было легко двигаться. Ничто нигде не терло.
- Кто делает такие одежды? - спросил Данкан.
- Мы их делаем, - проворчал Тормса. - Помолчи.
"Никакой разницы с днями до пробуждения в Оплоте Ордена", - подумал Данкан. Тормса как бы говорил: "Тебе нет надобности знать".
Вскоре Тормса поднялся на ноги и выпрямился. Он вроде бы расслабился. Он поглядел на Данкана.
- Друзья в городе подали мне сигнал, что у нас над головой охотники.
- Топтеры?
- Да.
- Так что мы должны делать?
- Ты должен делать то, что делаю я, и больше ничего.
- Ты просто сидишь здесь.

Предыдущая страница 22 Следующая страница


23 Фрэнк Герберт

- Пока что. Скоро мы отправимся в долину.
- Но как...
- Когда ты пересекаешь местность, подобную этой, ты становишься одним их обитающих здесь животных. Выглядывай следы, смотри, куда они ведут, где они ложатся на отдых.
- Но разве не могут охотники разглядеть разницу между...
- Если животное обгладывает ветки, ты тоже обгладывай ветки. Если приблизятся охотники, продолжай делать то, что и делал, что продолжало бы делать любое животное. Охотники будут высоко в воздухе. Это удачно для нас. Они не смогут отличить человека от животного, если только не спустятся.
- Но разве они...
- Они доверяют своим машинам и тем движениям, которые видят. Они ленивы, летают высоко - так быстрей идет розыск. Они полностью верят, что их мозги, считывая показания приборов, безошибочно определят, где животное, а где человек.
- Так, что просто минуют нас, если подумают, что мы дикие животные.
- Если они усомнятся, они еще раз нас проверят. Мы не должны изменять образа движений после того, как нас проверят первый раз.
Это была очень длинная речь для обычно молчаливого Тормса. Вот теперь он внимательно разглядывал Данкана.
- Ты понимаешь?
- Как я пойму, что они нас проверяют?
- У тебя защиплет в желудке. В желудке у тебя появится такое ощущение, будто ты выпил газированный напиток, которого не стал бы пить ни один человек.
Данкан кивнул.
- Икшианские сканнеры.
- Пусть это тебя не тревожит, - сказал Тормса. - Животные здесь привыкли к этому. Порой они прерываются на секунду, а затем продолжают заниматься своим делом, как будто ничего не происходит. Что до них - то полная правда. Ведь произойти что-то дурное может лишь с нами.
Вскоре Тормса встал.
- Скоро мы отправимся в долину. Следуй вплотную за мной. Делай в точности то, что делаю я, и ничего больше.
Данкан двинулся шаг в шаг за своим проводником. Вскоре они были под укрывшими их деревьями. Где-то во время их ночного передвижения, понял Данкан, он начал воспринимать это место так, как его воспринимают здесь живущие.
Новое терпение завладело его сознанием. И было еще возбуждение, подстрекаемое любопытством.
Каков же тот мир, каким он стал после времен Атридесов?
Гамму. Каким же странным местом стала Гиди Прайм.
Медленно, но отчетливо новые грани начали открываться перед ним, и каждая новая открывала вид на большее, чем он мог бы постичь. Он ощущал, как проступают за происходящим четкие модели. "Однажды, - подумал он, все модели составятся в единую, и тогда он узнает, почему его воскресили из мертвых".
Да, это по принципу открывающихся дверей, подумалось ему. Стоит открыть одну дверь, и она выводит в помещение, где есть другие двери. В этом новом помещении выбираешь одну из дверей и исследуешь, что за ней есть. Затем могут наступить времена, когда придется опробовать все двери, но чем больше дверей открываешь, тем убежденней становишься, что за каждой дверью явится следующая. Наконец, одна из дверей выводит в знакомое место. И тогда можно сказать: "Ага, это все объясняет".
- Охотники приближаются, - сказал Тормса. - Мы теперь животные, обгладывающие ветки, - он подошел к укрывавшему их кусту, сорвал зубами небольшую веточку.
Данкан сделал то же самое.

Глава 38

Я должен править глазом и когтем как ястреб среди, меньших птиц.

Утверждение Атридесов
(источник: Архивы БД)

На рассвете Тег выбрался из-за защитных щитов вдоль главной дороги. Дорога была широкой и ровной трассой - лучевой прокатки, содержащейся в чистоте от растительности. Десять рядов, прикинул Тег, пригодных и для пешего, и для транспортного передвижения. Движение в этот час было, в основном, пешим.
Он стряхнул почти всю землю со своей одежды, лишний раз удостоверился, что на ней нет воинских знаков отличия.
Его седые волосы были не так опрятны, как он обычно предпочитал, но он ведь мог использовать как расческу только свои пальцы.
Движение по дороге шло по направлению к городу Ясай - многие километры через долину. Утро было безоблачным, откуда-то, с оставшегося далеко позади него моря дул легкий ветерок.
За ночь он достиг некоторого равновесия со своим новым сознанием. Перед второй половиной его двойного зрения пропархивало то одно, то другое видение: он с опережением видел, что должно произойти, отчетливо понимал, куда ему нужно ставить ногу при каждом следующем шаге. За этим, опережающим время зрением, таился таинственный реактивный спусковой крючок, который, он знал, только рвани - и скорость его тела возрастет до таких сногосшибательных величин, которые вроде бы ни для какой плоти немыслимы. Рассудком этого нельзя было объяснить. У него было такое чувство, что он с осторожностью идет по лезвию ножа.
Как он ни старался, он не мог понять, что же произошло с ним под Т-Пробой. Было ли это сходно с тем, что испытывают Преподобные Матери во время Спайсовой Агонии?
Но он не чувствовал постепенного пробуждения в себе все новых и новых Иных Памятей. И он никак не полагал, что Сестры способны на такое, как он. Это двойное видение, заранее говорившее ему, чего ожидать от каждого следующего движения, было совсем новой способностью познания правды. Учившие его на ментата всегда его уверяли, что существует форма "жизни-правды", которую не пришпилишь обычным методом выведения доказательств из выстраиваемых фактов. Она порой, содержится в притчах и поэзии и часто прямо противоположна влечению страстей, так ему говорили.
- Самое трудноприемлемое испытание для ментата, - говорили они.
Тег всегда с легким недоверием относился к таким заявлениям, но сейчас он был вынужден с этим согласиться. Т-Проба выбросила его через порог в новую реальность.
Он не знал, почему выбрал именно этот момент, чтобы выбраться из укрытия - разве, что момент показался вполне подходящим, чтобы тихо влиться в поток людского движения.
Большинство идущих по дороге были земледельцами, тянущими высоченные корзины овощей и фруктов. Эти корзины поддерживались позади них на дешевых суспензерах. Сознание того, что эта еда послана ему, чтобы утолить муки голода, вспыхнуло и погасло. Во время своей долгой службы в Бене Джессерит он служил и на самых примитивных планетах, и здешняя человеческая деятельность показалась ему мало отличавшейся от деятельности фермеров, погоняющих навьюченных животных. Движение по дороге удивило его странной смесью древности и новизны - фермеры идут пешком, а их продукция парит позади них на донельзя привычных технологических устройствах. Не будь суспензоров, эта сцена могла бы происходить в любой день самого древнего прошлого человечества. Тягловое животное - оно тягловое животное всегда, даже если сошло с конвейера икшианской фабрики.
Используя свое новое двойное зрение, Тег выбрал одного из фермеров, коренастого темнокожего человека с тяжелыми чертами лица и руками в грубых мозолях. Он нес восемь огромных корзин, нагруженных дынями в грубой кожуре. От их запаха у Тега мучительно потекли слюнки изо рта, когда он набрал скорость, чтобы пойти рядом с фермером. Тег несколько минут шагал в молчании, затем осмелился заговорить:
- Эта лучшая дорога на Ясай?
- Это долгий путь, - сказал мужчина. Голос у него был грудным, и в нем звучала осторожность.
Тег взглянул на нагруженные корзины.
Фермер искоса взглянул на Тега.
- Мы идем на центральное место рыночного сбора. Оттуда другие заберут нашу продукцию в Ясай.
Пока они разговаривали, Тег понял, что фермер направляет его чуть ли не настойчиво подталкивая к самому краю дороги. Фермер оглянулся и слегка дернул головой - короткий кивок. Еще три фермера подошли к ним и встали, окружая Теге и его попутчика так, чтобы высокие корзины скрыли их от всего другого движения.
Тег напрягся. Что они замышляют? Он не чувствовал, однако, никакой угрозы. Его двойное зрение не находило ничего угрожающего в таком близком соседстве.
Тяжелый транспорт проехал мимо у них над головой. Тег понял, что он проехал только по запаху сгоревшего топлива, ветерку, покачнувшему корзины, по рокоту мощного мотора и внезапному напряжению в его попутчиках. Высокие корзины полностью скрыли пролетевший транспорт.
- Мы выглядывали тебя, чтобы защитить, башар, - сказал фермер рядом с ним. - Многие охотятся за тобой, но среди нас нет ни одного такого.
Тег бросил на человека изумленный взгляд.
- Мы служили у тебя при Рендитае, - сказал фермер.
Тег сглотнул. "Рендитай?" Ему понадобился момент, чтобы это припомнить - только небольшая стычка в его долгой истории конфликтов и переговоров. - Я сожалею, что мне не известно твое имя, - сказал Тег. - Радуйся, что ты не знаешь наших имен. Так оно лучше.
- Но я благодарен.
- Это наша маленькая услуга, которую мы рады тебе оказать, башар.
- Я должен добраться до Ясая, - сказал Тег. - Там опасно.
- Всюду опасно.
- Мы догадались, что ты пойдешь на Ясай. Кое-кто тут должен скоро подоспеть и отвести тебя в укрытие. Ага, вот и он. Мы тебя здесь не видели, башар. И тебя здесь не было.
Один из фермеров забрал возвышавшийся груз своего попутчика, соединив два ремешка корзин, в то время как фермер, которого выбрал Тег, поспешно пропихнул Тега под бечевку и в темный граундкар. Тег мельком заметил сверкающие пласталь и плаз, когда транспорт лишь на секунду замедлил, чтобы подобрать его. Дверь резко закрылась за ним, и он оказался в одиночестве в мягком обитом кресле на заднем сиденье граундкара. Машина набрала скорость и скоро далеко обогнала пеших фермеров. Окна вокруг Тега были затемнены так, что все проносившиеся снаружи мимо него, Тег вид ел как бы в сумраке. Водитель был затемненным силуэтом.
Это был первый шанс расслабиться в теплом уюте с момента его пленения, почти заманивший Тега в сон. Он не ощущал никаких угроз. Его тело до сих пор болело от перегрузки и от мук, испытанных при Т-Пробе.
Он, однако, сказал себе, что должен оставаться бодрым и настороже. Водитель наклонился вбок и заговорил через плечо, не оборачиваясь: - Они охотятся за тобой уже два дня, башар. Некоторые считают, что ты уже покинул планету.
"Два дня".
Станнер, и что там еще они с ним сделали, лишило его сознания на долгое время. Это только добавило к его голоду. Он постарался проиграть пред глазами вмонтированный в его плоть хронометрических датчик, но его показания лишь мгновенно порхнули перед взором, как это происходило каждый раз, когда он пытался проделать это со времени Т-Пробы. Его ощущение времени и все взаимосвязи с ним необычайно изменились.
"Значит, некоторые думают, что я покинул Гамму".
Тег не спрашивал, кто за им охотится. В нападении и в последующей попытке участвовали тлейлаксанцы и люди Рассеяния.
Тег оглядел свой транспорт. Это был один из старых прекрасных граундкаров времен до Рассеяния, на нем был отпечаток чудеснейшего икшианского производства. Он никогда не ездил на таком, но много слышал о них. Реставраторы находили их, чтобы восстановить, собрать заново - чтобы они ни делали, это возвращало древнее ощущение качества. Тегу говорили, что такие автомобили часто находят заброшенными в старых местах - в старых разрушенных зданиях, в штольнях, запертыми в складах механизмом, на сельскохозяйственных полях”
И опять водитель слегка отклонился вбок и проговорил через плечо:
- У тебя есть адрес в Ясае, куда бы тебе желательно было попасть, башар?
Тег перебрал в своей памяти контакты, перепроверенные им в первой инспекционной поездке по Гамму, и назвал адрес одного из таких людей.
- Ты знаешь это место?
- Там, в основном, место встреч и питейные заведения, башар. Я слышал, там подают хорошую еду, но любой туда может войти, если у него есть деньги.
Не зная, почему он выбирает именно эту явку, Тег сказал:
- Вот там мы и попытаем счастья.
Он не считал нужным объяснять водителю, что по этому адресу находились отдельные обеденные кабинеты.
Упоминание о еде вызвало мучительные терзания голода. У Тега затряслись руки, и ему понадобилось несколько минут, чтобы вернуть спокойствие. Активность нынешней ночи почти его опустошила, понял он. Он обшарил взглядом всю внутренность автомобиля - нет ли в нем отделения для еды и питья. Реставрация автомобиля была выполнена с любовной заботой, но он не увидел никаких скрытых отделений.
Такие автомобили совсем не редкость в некоторых кварталах, знал он, и все они - показатели богатства. Кому принадлежит этот?
Не водителю, разумеется. По водителю ясно видно, что он профессионал. Но если было послано сообщение доставить этот автомобиль, чтобы забрать его, значит и другие знают о местонахождении Тега.
- Нас не остановят и не обыщут? - спросил Тег. - Не эту машину, башар. Она принадлежит Планетарному банку Гамму.
Тег молчаливо это переварил. Банк был одним из его контактов. Он очень тщательно изучил ключевые звенья во время инспекции. Воспоминание об этом сразу же заставило его вспомнить о своей главной ответственности - за гхолу.
- Мои попутчики, - осмелился спросить Тег. - Они...
- Этим занимаются другие, башар. Я сказать не могу.
- Нельзя ли предать словечко...
- Когда будет безопасно, башар.
- Разумеется.
Тег откинулся на подушки и стал разглядывать то, что его окружало. Эти машины строились с применением большого количества плаза и почти неразрушимой пластали. С возрастом портилась внутренняя обшивка, управляющая электроника, суспензорные установки, обводные вентилирующие трубки. И сцепления портились, как ни старались их уберечь. Реставраторы придали этому граундкару такой вид, словно он только что вышел с завода всюду приглушенное поблескивание металла, обивка слабо поскрипывает на сиденьях. И запах - неопределимый аромат новизны - смесь полировки, изящных тканей с примесью пощипывающего озона от плавно работающей электроники. Нигде здесь, однако, не было запаха пищи.
- Сколько до Ясая? - спросил Тег. - Еще полчаса, башар. Есть ли проблема, которая требует большей скорости? Я не хотел бы привлекать...
- Я очень голоден. Водитель поглядывал налево и направо. Вокруг них больше не было фермеров. Дорога была почти пуста, кроме двух тяжелых транспортных коконов справа, увлекаемых тракторами и большого грузовика, тянущего парящий на суспензорах автоматический фруктосборщик.
- Опасно слишком задерживаться, - сказал водитель. - Но я знаю место, где, по-моему, смогу обеспечить тебе, по крайней мере, быструю миску супа. - Все было бы хорошо. Я не ел два дня и очень устал физически.
Они добрались до перекрестка, и водитель повернул налево, на узкую дорогу мимо высоких, ровно разбросанных сосен. Вскоре он повернул на однорядную дорожку сквозь деревья. В конце ее открылось низкое здание, построенное из темного кирпича с крышей из черного плаза. Окна были узкими и на них поблескивали сопла защитных выжигалок.
Водитель сказал:
- Одну минуту, сэр.
Он вылез, и Тег впервые увидел лицо мужчины: необычайно худое лицо с длинным носом и крохотным ртом. Кружева морщин на щеках - знакомое свидетельство хирургического восстановления. Глаза светились серебром, явно искусственным. Он отвернулся и вошел в дом. Вернувшись, он открыл дверь Тега.
- Пожалуйста, побыстрее, сэр. Тот, кто внутри, вам греет суп. Я сказал, что вы банкир. Платить нет надобности.
Земля морозно поскрипывала под ногами. Тегу пришлось чуть пригнуться, проходя в дверь. Он вошел в темный холл со стенами, отделанными деревянными панелями, и с хорошо освещенной комнатой в конце. Запах пищи манил его туда, как магнит. Его руки опять задрожали. У окна из которого открывался вид на перекрытый и отгороженный сад, был накрыт небольшой столик. Кустарники, густо усыпанные красными цветами, почти скрывали каменную стену, огораживавшую сад. Желтый и горячий плаз поблескивал над этим пространством, купавшимся в искусственном летнем освещении. Тег благодарно опустился на единственный стул у стола. Белая скатерть, увидел он, с рельефной каймой. Единственная суповая ложка.
Справа скрипнула дверь, и вошла коренастая фигура, неся чашу, от которой поднимался пар. Мужчина заколебался, увидев Тега, затем поставил чашу на стол и подвинул ее Тегу; Настороженный этой нерешительностью, Тег заставил себя забыть о еде, искушающий аромат которой коснулся его ноздрей, и сосредоточился вместо этого на вошедшем.
- Это хороший суп, сэр. Я сам его приготовил.
Искусственный голос. Тег увидел шрамы по бокам челюсти. Вид какой-то древнемеханический у этого мужчины: голова почти без шеи, присаженная к толстым плечам, руки, которые кажутся странно соединенными и в плечах, и в локтях, ноги, которые вырастают, как будто только из ляжек. Теперь он стоял неподвижно, но то, как он чуть дернулся, входя, говорило, что он почти весь из заменяющих искусственных деталей. Нельзя было избежать страдальческого взгляда его глаз.
- Я знаю, что некрасив, сэр, - проскрипел мужчина. - Я был раздавлен при взрыве Аладжори.
Тег понятия не имел, что это может быть такое - взрыв Аладжори, - но явно предполагалось, что он это знает.
"Раздавлен".
- Не могу припомнить, не встречались ли мы, - сказал Тег. - Никто здесь не знает другого, - ответил мужчина. - Ешьте ваш суп.
Он указал вверх - на спиралеобразный кончик неподвижного снуппера, тот светился, показывая, что нигде поблизости им не выявлено никакого яда. - Еда здесь безопасна.
Тег взглянул на темно-коричневую жидкость в миске - в ней виднелись крупные куски мяса - и потянулся за ложкой. Он дважды пытался ухватить дрожащей рукой ложку, но даже потом расплескал большую часть жидкости не успев приподнять ее. Поддерживающая рука крепко схватила запястье Тега, и искусственный голос тихо проговорил ему в ухо:
- Я не знаю, что они с вами сделали, башар, но никто вам здесь не причинит вреда, не перешагнув сперва через мое мертвое тело.
- Ты знаешь меня?
- Многие отдали бы за вас жизнь, башар. Благодаря вам жив мой сын.
Тег позволил, чтобы ему помогли. Это было все, что он мог сделать, чтобы проглотить первую ложку. Жидкость была наваристой, горячей и успокаивающей. Его рука вскоре окрепла, и он кивнул мужчине, что можно отпустить его запястье.
- Еще, сэр?
Тег только тогда понял, что дочиста съел всю миску. Было искушение сказать "да", но ведь водитель упоминал, что им надо спешить.
- Благодарю тебя, но я должен идти.
- Вас здесь не было, - проскрипел мужчина.
Когда они опять оказались на главной дороге, Тег откинулся на подушки аппарата и задумался над занятным смыслом, подспудно звучавшим за словами раздавленного. Те же самые слова, что употребил и фермер: "Вас здесь не было". Было ощущение, что это общий ответ, говоривший о переменах, произошедших на Гамму с тех пор, как Тег осматривал планету.
Вскоре они достигли предместий Ясая, и Тег задумался, не стоит ли ему попробовать маскировку. Раздавленный быстро его опознал.
- Где сейчас за мной охотятся Преподобные Черницы? - спросил Тег. - Повсюду, башар. Мы не можем гарантировать твою безопасность, но шаги предприняты. Я кого надо поставлю в известность, куда я тебя доставил.
- Они не говорили, почему охотятся за мной?
- Они никогда не объясняют, башар.
- Сколько времени они уже на Гамму?
- Слишком уже давно, сэр. С моего детства. Я был в чине балтерна при Рендитае.
"По меньшей мере, сто лет, - подумал Тег, - Достаточно времени, чтобы собрать множество сил в свои руки... если доверять страхам Таразы".
Тег им доверял.
"Не доверяй никому, на кого могут повлиять эти шлюхи", - сказала ему Тараза.
Однако, в нынешней ситуации Тег не ощущал угрозы для себя. Он не настаивал на больших подробностях.
Они основательно углубились в Ясай. Черная громада древней харконненовской цитадели времен Барона периодически мелькала у него перед глазами через случайные просветы между стенами, ограждавшими огромные личные резиденции. Аппарат повернул на улицу небольших коммерческих учреждений... Дешевые здания, сооруженные по большей части из случайных остатков, чему свидетельством была их плохая пригнанность друг к другу и дисгармоничные цвета. До ядовитости яркие вывески, рекламирующие, что у них все товары самые лучшие, что ремонтные услуги у них лучше, чем где либо еще.
"Это не значит, что Ясай приходит в упадок или даже совсем ветшает", - подумал Тег. Развитие превратилось здесь в нечто еще хуже уродства. Кто-то предпочел, чтобы это место было уродливым. Это был ключ к большинству того, что он видел в городе.
Время здесь не останавливалось, оно пошло вспять. Это не был современный город, полный ярких транспортных коконов, самообеспечивающихся утилиформенных зданий. Это были разбросанные наугад джунгли, древние строения, соединенные с древнейшими строениями, некоторые построенные по индивидуальному проекту, а некоторые возводились ради давно минувшей необходимости. Все строения в Ясае теснились одно к другому в беспорядке, который едва умудрялся избегать хаоса. Что выручало, как понимал Тег, так это заложенная с самого основания схема главных магистралей, вдоль которых и сооружалось все это беспорядочное нагромождение. Хаос удерживался в границах, хотя в разбивке улиц нельзя было углядеть никакого единого руководящего плана. Улицы встречались и пересекались под странными углами, редко прямыми. Видимое с воздуха, это место представлялось безумным, сшитым из клочков, одеялом, где только огромный черный прямоугольник древнего Барона говорил о какой-то организации. Остальное было архитектурным мятежом.
Тег внезапно увидел, что это место является слоем, наложенным на другие слои, основывающихся на предыдущих слоях и такая бешеная смесь, что они никогда не смогут докопаться до полезной правды. Все Гамму двигалось по этому пути. Откуда же такое безумие взяло свое начало? От Харконненов? - Мы на месте, сэр.
Водитель подрулил к краю тротуара перед фасадом здания без окон. Вся поверхность - черный ровный пласталь, единственная дверь на уровне земли. Никакого барахольного материала в этом сооружении. Тег узнал это место: та надежная нора, которую он выбрал. Нечто неопределенное промелькнуло пред двойным зрением Тега, но он не ощутил непосредственной угрозы. Водитель открыл дверь Тегу и встал сбоку.
- Здесь не слишком-то много народа в этот час, сэр. Я бы на вашем месте поскорее проник внутрь.
Не оглядываясь назад, Тег метнулся через узкий тротуар в здание и попал в небольшое ярко освещенное фойе, отделанное полированным белым плазом, где только ряды телеглазов встретили его. Он нырнул в шахту лифта и набрал памятные ему координаты. Этот лифт, он знал, идет под углом через все здание к пятьдесят седьмому этажу, к задней его части, где есть окна. Он помнил уединенную столовую, отделанную темно-красным, с увесистой коричневой мебелью, и женщину с жестким взглядом, с явными признаками подготовки Бене Джессерит, но не Преподобную Мать.
Лифт доставил его в комнату, которую он помнил, но там не было никого, чтобы встретить. Тег оглянулся, ища солидную коричневую мебель. Четыре окна у задней стены были закрыты толстыми темно-красными шторами. Тег понял, что его увидели. Он терпеливо ждал, используя свое новоприобретенное двойное зрение, которое заранее показало бы ему опасность. Не было никаких признаков нападения. Он занял позицию сбоку от выхода из лифта и еще раз огляделся вокруг. У Тега была теория о взаимосвязи помещений с их окнами - количеством, расположением, размерами, высотой от пола, пропорциональным соотношением между размерами собственно помещения и его окон, высотой потолков. Для него имело значение, легкие занавески на окнах или тяжелые шторы - все это давало пищу для ментатных выкладок, опиравшихся на знание формального предназначения того или иного помещения, из мелочей слагалась до изощренности развитая система, в тонкую упорядоченность которой вписывалось любое помещение. Смысл окон мог выламываться их этой системы, если их использовали по-особому в аварийных случаях, но и аварийные случаи имели свою надежную систему.
Отсутствие окон в комнате высоко над землей имело свой особенный смысл. Если люди занимали такую комнату, то это не обязательно означало, что их главная цель секретность.
В учебных за ведениях ему доводилось видеть безошибочные признаки того, что классные комнаты без окон были убежищем от внешнего мира и особым проявлением неприязни к детям.
Эта комната, однако, представляла что-то другое: обусловленная секретность плюс необходимость вести периодическое наблюдение за внешним миром. "Защищающая секретность, когда требуется". Его мнение укрепилось, когда он пересек комнату и отдернул одну из штор. На окнах был тройной бронированный плаз. Вот как! Наблюдение за внешним миром могло вызвать нападение. Это было мнение того, кто велел обустроить комнату подобным образом, кто бы это ни был.
И опять Тег отдернул занавеску в сторону. Он выглянул в угловое окно, на котором были установлены призматические рефлекторы, позволявшие в увеличенном виде просматривать все соседние стены от угла до угла и от земли до крыши.
"ОТЛИЧНО!”
При его предыдущем посещении у него не было достаточно времени для более тщательного изучения, но теперь он сделал более уверенную оценку.
Очень интересная комната. Тег задвинул занавеску и вернулся как раз вовремя, чтобы увидеть высокого человека, выходящего из отверстия лифта. Двойное зрение Тега снабдило его четким опережающим видением незнакомца. В этом человеке таилась опасность. Но прибывший был явно военным - то, как он держал себя, его живой взгляд, схватывавший все подробности, которым мог обладать только тренированный и закаленный офицер. И было что-то еще в его поведении, что заставило Тега застыть на месте. Это был предатель! Наемник, доступный тому, кто предложит наивысшую цену.
- Чертовки плохо они с тобой обошлись, - приветствовал мужчина Тега. Голос его был глубоким баритоном с бессознательным убеждением в своей личной силе, звучавшей в нем. Выговор его был такой, какого Тег никогда прежде не слышал. Это кто-то из Рассеяния! Башар или эквивалент башара, прикинул Тег. Все равно, не было никаких признаков немедленного нападения. Когда Тег не ответил, мужчина продолжил:
- О-о, прости, что не представился. Я - Муззафар. Я Джафа Муззафар, региональный командующий силами Дура.
Тег никогда не слышал о силах Дура.
Вопросы заполонили ум Тега, но он оставил их при себе. Что он здесь ни скажи - это может дать ключик к его слабостям.
Кто же были эти люди, которые встречались ему на пути?
"Почему я выбрал это место?" И это решение было принято с такой внутренней уверенностью!
- Пожалуйста, чувствуй себя уютно, - сказал Муззафар, указывая на небольшой диванчик и низкий сервировочный столик перед ним. - Уверяю тебя, ничего из случившегося с тобой не является моим деянием. Я старался остановить их, когда узнал об этом, но ты уже... покинул сцену.
Теперь Тег услышал в голосе Муззафара и другое: настороженность, граничащую со страхом. Значит, этот человек либо слышал о произошедшем в хижине и на вырубке, либо видел это.
- Чертовски умно с твоей стороны, - сказал Муззафар - Выжидать, скрывая свою истинную силу, пока захватившие тебя не сосредоточились на попытках выжать информацию. Они что-нибудь узнали?
Тег молчаливо покачал головой. Его так и подмывало переключится на свою сверхскорость для нападения, но все же он не чувствовал здесь непосредственной угрозы насилия. Что же делают эти Затерянные? Но Муззафар и его люди сделали неправильный вывод о том, что произошло в комнате Т-Пробы. Это ясно.
- Пожалуйста, садитесь, - сказал Муззафар.
Тег сел на предложенный диванчик.
Муззафар уселся в глубокое кресло напротив Тега под небольшим углом, с другой стороны от него - сервировочный столик. В Муззафаре ощущалась приглушенно-напряженная бдительность. Он был готов к битве.
Тег с интересом разглядывал мужчину. На Муззафаре не было никаких особенных знаков различия - только командующий. Высокий мужчина с широким мясистым лицом и большим носом. Глаза серо-зеленые и устремлены чуть ниже правого плеча Тега, когда кто либо из них заговаривал. Тег некогда знал шпиона, который тоже так смотрел.
- Ну-ну, - сказал Муззафар. - Со времени прибытия сюда я очень много читал и слышал о тебе.
Тег продолжал безмолвно его разглядывать. Волосы Муззафара хорошо подстрижены, над левым глазом фиолетовый шрам, миллиметра три длиной. Одет он в открытую полевую светло-зеленую куртку и соответствующие брюки - не вполне мундир, но во всем этом есть опрятность, говорящая о привычке аккуратно следить за своим внешним видом. Ботинки это только подтверждали. Тег подумал, что наклонись он поближе, можно было бы даже увидеть свое отражение в их надраенной светло-коричневой поверхности.
- Никогда, разумеется, не рассчитывал встретится с тобой лично, проговорил Муззафар. - Почитаю это за великую честь.
- Я знаю очень мало о тебе кроме того, что ты командуешь силами из Рассеяния, - сказал Тег. - Гм! Действительно, тебе не так уж много известно.
Опять Тег почувствовал мучительный голод. Его взгляд устремился к кнопке рядом с выходом трубокамеры - кнопки вызова официанта, как ему помнилось. Это место, где работу, обычно отдаваемую автоматам, выполняли люди: предлог для того, чтобы держать большую силу постоянно собранной и поблизости.
Неправильно поняв интерес Тега к трубокамере, Муззафар сказал:
- Пожалуйста, не думай о том, чтобы сбежать. Сейчас подойдет мой личный медик, чтобы тебя осмотреть. Должен быть через секунду. Буду очень признателен, если ты будешь спокойно ждать до его прибытия.
- Я просто подумал о том, чтобы заказать еду, - сказал Тег. - Советую подождать, пока тебя не осмотрит доктор. Станнеры порой оставляют очень противные последствия.
- Значит, ты знаешь об этом.
- Знаю обо всем этом чертовом провале. Ты и твой человек, - Бурзмали - это та сила, с которой стоит считаться.
Не успел Тег ответить, как из трубокамеры появился высокий человек в красном стилсьюте и куртке, настолько худой и костлявый, что его одежда свободно полоскалась и трепыхалась на нем. Ромбовидное клеймо доктора Сакк на его высоком лбу было оранжевого цвета, а не привычного черного. На глазах медика - поблескивающие оранжевые линзы, скрывавшие истинный цвет. "Наркоман, приверженный к чему-нибудь?" - задумался Тег. От него не исходило запаха знакомых наркотиков и даже меланжа. Был, однако, едкий запах, нечто, похожее на фрукты.
- А, вот и ты, Солитц! - сказал Муззафар. Он указал на Тега. - Как следует его осмотри. Позавчера он был сбит станнером.
Солитц вытащил привычный для докторов Сакк сканнер, компактный и умещавшийся водной руке. Сканнер тихо жужжал - работало его поле снятия показаний.
- Значит, ты доктор Сакк, - сказал Тег, указав взглядом на оранжевое клеймо на лбу.
- Да, башар. Мои обучение и подготовка наилучшие, в древних традициях.
- Я никогда не видел опознавательный знак такого цвета, - сказал Тег. Доктор провел сканнером вокруг головы Тега.
- Цвет татуировки не имеет значения, башар. Имеет значение то, что скрывается за ним, - он опустил сканнер до плеч Тега, затем провел по всему его телу.
Тег ждал, когда прекратится жужжание.
Доктор отступил назад и обратился к Муззафару:
- Он в полном здравии, Полевой Маршал. Примечательно здоров, учитывая его возраст, но отчаянно нуждается в подкреплении сил.
- Да... тогда все замечательно, Солитц. Позаботься об этом. Башар наш гость.
- Я закажу мясо, поскольку это больше всего сейчас ему нужно, сказал Солитц. - Ешьте его медленно, башар. - Солитц скорчил бодрую гримасу, затем его куртка и брюки опять затрепетали и захлопали на ходу. Его поглотила трубка лифта.
- Полевой Маршал? - спросил Тег. - Восстановление древних титулов в Дуре, - сказал Муззафар.
- В Дуре? - рискнул переспросить Тег. - Как же глупо с моей стороны! - Муззафар извлек небольшую коробочку из бокового кармана своей куртки и вынул из нее тоненькую папку. Тег узнал голостат, сходный с тем, что он сам носил при себе во время долгой службы - голографические снимки дома и семьи. Муззафар поместил голостат на стол между ними и нажал контрольную кнопку.
Полноцветный образ зеленой кустарниковой протяженности джунглей возник как живой в миниатюре над столом.
- Дом, - сказал Муззафар. - Здесь, в центре, - каркасный кустарник, палец указал на место в проекции. - Первый, который когда либо повиновался мне. Люди смеялись надо мной, когда я первым моим кустарником выбрал такой - и так к нему привязался.
Тег, глядевший на проекцию, расслышал в голосе Муззафара глубокую печаль. Указанный кустарник был долговязым пучком тонких веточек с ярко-голубыми шариками, танцующими на их кончиках.
"Каркасный кустарник?”
- Знаю, вид у него не ахти, - сказал Муззафар, отводя указывающий палец от проекции. - Совсем не обеспечивает безопасности. Мне самому приходилось защищать себя несколько раз за первые месяцы после его посадки. Очень, однако, к нему привязался. Они на это, знаете ли, откликаются. Это самый лучший дом теперь во всех Глубоких Долинах, клянусь Вечной скалой Дура!
Муззафар поглядел на озадаченное выражение лица Тега.
- Черт побери! Ведь у вас, конечно, нет таких кустарников. Ты должен простить мое потрясающее невежество. Мы, по-моему, много чему можем научить друг друга.
- Ты назвал это домом, - сказал Тег. - О, да. Под правильным управлением, как только они научились подчинятся, разумеется, каркасный кустарник сам себя выращивает в превосходную резиденцию. Это занимает только четыре или пять стандартных. "Стандартных, - подумал Тег. - Значит, Затерянные до сих пор используют понятие стандартного года".
Раздалось шипение в трубке лифта, и в комнату, спиной вперед вошла женщина в голубом облачении обслуги, ведя за собой плывущий на суспензорах термококон, который она остановила перед столом Тега. Одежда ее была того типа, который Тег видел во время первой своей инспекции, но, когда она повернула к нему свое приятное округлое лицо, то оно было незнакомым. Ее череп был выбрит, и всюду по нему тянулись выдающиеся вены. Глаза ее были водянисто-голубыми, и в позе присутствовало что-то боязливое. Она открыла крышку термококона, и пряные запахи еды поплыли в ноздри Тега.
Тег насторожился, но не ощутил непосредственной угрозы: своим опережающим зрением он видел себя поедающим эту еду без дурных последствий.
Женщина расставила перед ним на столе ряд блюд и аккуратно разложила сбоку все необходимые приборы.
- У меня нет снуппера, но я попробую еду, если хочешь, - сказал Муззафар.
- Нет необходимости, - сказал Тег. Он понимал, что это посеет подозрения, но ведь наверняка эти подозрения сведутся к тому, что он -Видящий Правду. Взгляд Тега был прикован к еде. Он даже сам не успел заметить, как наклонился вперед и принялся есть. Знакомый с голодом ментата, он был удивлен своими собственными реакциями. Работа мозга в модуле ментата потребляла калории на устрашающем уровне, но сейчас им двигала другая необходимость. Он ощущал, как его собственный инстинкт выживания контролирует его действия. Этот голод был свыше всего, что он когда-либо испытывал в жизни. Суп, который он съел с некоторой осторожностью в доме раздавленного, не возбуждал в нем такой требовательной реакции.
"Доктор Сакк выбрал правильно", - подумал Тег. Все меню было составлено непосредственно по результатам полного обследования, сделанного сканнером.
Молодая женщина продолжала доставать и доставать блюда из термококонов, поступавших через трубокамеру.
Тегу пришлось сдаться на середине трапезы и удалится для облегчения в туалет при обеденном кабинете, осознавая что и здесь спрятанные телеглазы будут держать его под наблюдением. Он понял по своей физической реакции, что пищеварительная система тоже ускорила свою работу, отвечая на новый уровень запросов тела. Когда он вернулся к столу, то чувствовал себя таким же голодным, словно вообще нисколько не поел.
Официантка начала показывать признаки удивления, затем тревоги. И все равно продолжала поставлять и поставлять еду по его требованию.
Муззафар смотрел с возраставшим удивлением, но ничего не говорил. Тег, ощутил, как еда проникает в его клетки, восстанавливая силы: точная регулировка калорий, как о ней распорядился доктор Сакк. Количества, однако, они и помыслить не могли. Девушка продолжала выполнять его заказы, двигаясь в состоянии шока.
Муззафар наконец заговорил.
- Должен сказать, никогда прежде не видел, чтобы кто-нибудь съедал так много в один присест. Не могу понять, ни как ты это делаешь, ни почему.
Тег, наконец удовлетворенный, откинулся, зная, что возбудил вопросы, на которые нельзя отвечать правдиво.
- Это потому, что я ментат, - соврал Тег. - У меня было очень напряженное время.
- Потрясающе, - сказал Муззафар. Он поднялся.
Когда Тег стал подниматься на ноги, Муззафар жестом велел ему оставаться на месте.
- Нет необходимости. Мы приготовили для тебя помещение сразу за этой дверью. Для тебя безопаснее никуда пока не передвигаться.
Молодая женщина удалилась с пустыми термококонами.
Тег внимательно вгляделся в Муззафара. Что-то изменилось во время трапезы. Муззафар смотрел не него холодными меряющим взглядом.
- У тебя есть скрытый миникоммуникатор, - сказал Тег. - Ты получил новое приказание.
- Твоим друзьям не советовали бы нападать на это место, - сказал Муззафар.
- По-твоему, в этом и есть мой план?
- Каков же твой план, башар?
Тег улыбнулся.
- Очень хорошо.
Взгляд Муззафара стал рассеянным, пока он прислушивался к миникоммуникатору. Когда он опять перевел взгляд на Тега, в его глазах появилось выражение хищника. Тег ощутил этот взгляд, как ударную волну, и понял, что кто-то еще приближается к этому помещению. Полевой Маршал думал об этом новом развитии событий, как о чем-то крайне опасном для своего гостя, но Тег не видел ничего, способного нанести поражение его новым способностям.
- Ты думаешь, что я твой пленник, - сказал Тег. - Вечной скалой клянусь, башар, ты не то, что я от тебя ожидал!
- Эта Преподобная Черница, которая движется сюда, на что она рассчитывает? - спросил Тег. - Башар, предупреждаю тебя, не принимай с ней такого тона. Ты не имеешь ни малейшего понятия о том, что с тобой вот-вот произойдет.
- Со мной вот-вот произойдет Преподобная Черница, - сказал Тег. - Я желаю, чтобы у тебя с ней все хорошо кончилось!
Муззафар повернулся всем телом и удалился через лифт.
Тег пристально посмотрел ему вслед. Перед его вторым, опережающим время, зрением что-то коротко вспыхнуло - словно свет, мигнувший вокруг выхода трубокамеры. Преподобная Черница здесь, но еще не готова сюда войти. Прежде всего, она должна посоветоваться с Муззафаром. Полевой Маршал не в состоянии поведать этой опасной женщине что-нибудь действительно важное.

Глава 39

Память никогда не воспроизводит реальности. Всякая реконструкция изменяет оригинал, становится вечным каркасом взаимоотсылок, которые неизбежно оказываются недостаточными.

Руководство Ментата.

Лусилла и Бурзмали вошли в Ясай с юга, в кварталы низших сословий с их редкими уличными фонарями. Всего лишь час оставался до полуночи, и все равно улицы этого квартала были переполнены людьми. Некоторые шли тихо, некоторые на наркотическом заводе, чесали языками, некоторые лишь выжидающе наблюдали, ошиваясь на углах и привлекая завороженное внимание проходившей мимо Лусиллы.
Бурзмали ее все время поторапливал - жадный клиент, охочий до того, чтобы остаться с ней наедине. Лусилла продолжала украдкой разглядывать людей.
Что они здесь делали? Эти люди, стоявшие в дверях, кого они ждали? Рабочие в тяжелых фартуках, появившиеся из широкого прохода, сбоку от Лусиллы и Бурзмали, почти поровну мужчин и женщин. Он них шел густой запах нечистот и пота. Все они были высокими, тяжеловесными, с толстыми руками. Лусилла и представить себе не могла, какое у них может быть занятие, но достаточно было одного взгляда на них, чтобы она осознала, как же мало знала о Гамму.
Рабочие переговаривались и сплевывали в водопроводный желоб, выходя в ночь. "Очищают себя от чего-то заразного?" Бурзмали наклонился к самому уху Лусиллы и прошептал:
- Это рабочие - борданос.
Она осмелилась оглянуться на них, когда они уходили в направлении боковой улочки. Борданос? Ах, да... люди, специально выведенные и натасканные на работу с компрессорной машинерией, работающей на энергии газов от нечистот. Порода, при селекции которой убрано чувство обоняния, а мускулатура плеч и рук увеличена. Бурзмали увел ее за угол, и борданос исчезли из вида.
Из темного дверного прохода рядом с ними появилось пятеро детей и выстроились в линию, следуя за Лусиллой и Бурзмали. Лусилла заметила, что их руки что-то сжимали. Они следовали за ними со странной настойчивостью. Бурзмали внезапно остановившись, обернулся. Дети тоже остановились и поглядели на него. Лусилле стало ясно, что дети замышляют что-то нехорошее.
Бурзмали сложил перед собой руки и поклонился детям. Он произнес:
- Гулдур!
Когда Бурзмали повел ее дальше по улице, дети больше за ними не следовали.
- Они могли забросать нас камнями, - сказал он.
- Почему?
- Это дети секты, которая называется Гулдур - местное название Тирана.
Лусилла оглянулась, но детей больше не было видно. Они отправились на поиски другой жертвы.
Бурзмали повел ее за другой угол. Теперь они были на улочке, заполненной мелкими торговцами, торгующими с лотков на колесах - еда, одежда, небольшие инструменты, ножи. Крики сливались в единый напев, заполнявший воздух: торговцы старались привлечь покупателей. В их голосах звучала приподнятость, присущая концу рабочего дня - фальшивая яркость, состоявшая из надежды, что сбудутся прежние мечты, и все же подкрашенная сознанием, что жизнь для них не переменится. Лусилле пришло в голову, что люди на улицах преследуют ускользавшую мечту, и что им нужно даже не то, чтобы эта мечта сбылась, но погоня за ней - за мифом, за которым они приучены гнаться, точно так, как натасканные гончие бегут по бесконечному кругу беговой дорожки за механической приманкой.
На улице прямо перед ними появилась плотная фигура в толстом подбитом пальто вовлеченная в громкий спор с купцом, предлагавшим прыгучий мешочек, наполненный темно-красными шариками кисло-сладких фруктов. Фруктовый запах все окутывал вокруг них. Торговец жаловался:

Предыдущая страница 23 Следующая страница


Еретики Дюны 24

- Ты крадешь еду изо рта моих детей!
Объемистая фигура говорила тонким голосом с выговором, морозяще знакомым для Лусиллы.
- У меня тоже есть дети!
Лусилла с усилием совладала с собой.
Когда они отошли достаточно далеко от торговой улочки, она прошептала Бурзмали:
- Этот человек в толстом пальто, вон там - это тлейлаксанский Господин!
- Не может быть, - возразил Бурзмали. - Он слишком высок.
- Их двое: один на плечах у другого.
- Ты уверена?
- Уверена.
- Я видел других подобных со времен нашего прибытия, но я и не заподозрил.
- Множество охотников на этих улицах, - сказала она.
Лусилле все больше становилось не по душе повседневная свинская жизнь обитателей этой свинской планеты. Она больше не доверяла объяснениям, почему гхола был доставлен сюда. Из всех планет, где мог выращиваться их драгоценный гхола, почему Орден выбрал именно эту?
И был ли этот гхола действительно драгоценным? Не может ли быть так, что он просто наживка?
Почти перегораживая узкий проход аллеи рядом с ними был мужчина, зазывавший к высокому устройству из вертящихся огоньков. - Живи! - восклицал он. - Живи!
Лусилла замедлила шаг, посмотреть на прохожего, отошедшего в аллею и бросившего монетку зазывале, а затем наклонившегося к тазику, в котором ярко светились огоньки. Зазывала тоже посмотрел на Лусиллу. Она увидела человека с узким темным лицом аборигена Келадана лишь немногим выше тлейлаксанского Господина. На этом меланхоличном лице было выражение презрения, когда он подобрал деньги клиента. Клиент поднял лицо от тазика, содрогнувшись, затем покинул аллею, слегка спотыкаясь, глаза его были стеклянными. Лусилла узнала это устройство: пользователи называли его гипнобонг, и он был запрещен в большинстве цивилизованных миров. Бурзмали поспешил увести ее прочь от меланхоличного владельца гипнобонга.
Они вышли на боковую улочку пошире, где на углу была дверь в здание, пересекавшее их дорогу. Все вокруг двигались пешком, ни одного транспортного средства не было видно. На ступенях этой угловой двери сидел высокий мужчина, подобрав колени к подбородку. Его длинные руки охватывали колени, тонкие пальцы переплетены. На нем была черная шляпа с широкими полями, затемнявшими его лицо от уличных светильников, но по одному лишь двойному блику среди теней, отбрасываемых полями его головного убора, Лусилла поняла, что никогда прежде не встречала людей подобной породы. Это было то, о чем Бене Джессерит знал лишь понаслышке.
Бурзмали подождал, пока они не отойдут на порядочное расстояние от сидевшей фигуры, до того, как удовлетворить ее любопытство.
- Футар, - прошептал он, - вот как они себя называют. Они только недавно появились здесь, на Гамму.
- Тлейлаксанский эксперимент, - догадалась Лусилла и подумала, -"Ошибка, вернувшаяся из Рассеяния". - Что они здесь делают? - спросила она.
- Колония торговцев, так сказали местные жители.
- Не верь этому. Это охотничьи животные, которые скрещены с людьми.
- Ага, вот мы и на месте, - сказал Бурзмали. Он провел Лусиллу через узкую дверь в тускло освещенную харчевню.
Эта часть их маскировки, поняла Лусилла: делай то, что делают все другие в этом квартале, но ей отнюдь не улыбалась перспектива поесть в этом месте - нисколько, если судить по доносящимся запахам.
Здесь явно только что было полно народу, но, когда они вошли, харчевня уже начинала пустеть.
- Эту забегаловку очень высоко хвалят, - сказал Бурзмали, когда они уселись за мехаслот, поджидая появления проекции меню.
Лусилла наблюдала за уходившими клиентами. Ночные рабочие с ближних фабрик и контор, предположила она. Они казались встревоженными в своей спешке, может быть, боялись того, что с ними могут сделать, если они опоздают.
Она подумала, что в Оплоте была полностью отрезана от всей жизни планеты. Ей не нравилось то, что сейчас узнавала о Гамму. До чего же убогое местечко эта забегаловка! Табуреточки у стойки справа от нее были исцарапанными и потрепанными. Стол, многократно вытертый и продраенный пескодральщиками, уже никаким вакуумным очистителем (сопло которого виднелось рядом с ее левым локтем) невозможно привести в чистоту. Не было даже признака самого дешевого соника для поддержания чистоты. В царапинах стола скапливались остатки еды и прочая пакость. Лусилла содрогнулась. Она не могла избежать чувства, что допустила ошибку, отделясь от гхолы.
Она увидела, что перед ними проявляется проекция меню, и Бурзмали уже изучает его.
- Я закажу и для тебя, - сказал он.
Бурзмали говорил так, как будто он не желает, чтобы она совершила ошибку, заказав нечто такое, что женщина Хорм должна избегать.
Ее уязвило ощущение своей зависимости. Она ведь Преподобная Мать! Она обучена давать приказания в любой ситуации, быть хозяйкой своей собственной судьбы. До чего же все это утомительно. Она указала на грязное окно слева от нее, где были видны люди, проходящие по узкой улочке.
- Я понесу убытки, если мы будем медлить, Скар.
"Вот так! Это вполне подходит к роли".
Бурзмали чуть не вздохнул. "Наконец-то! - подумал он. - Она опять начала действовать как Преподобная Мать". Он не мог понять отстраненного отношения, охватившего ее при взгляде на город и его население.
Из подвального люка на стол выскользнули два молочных напитка. Бурзмали выпил свой одним глотком. Лусилла попробовала свой сначала кончиком языка, определяя его содержимое. Поддельный кофект, разведенный соком, ароматизированным ореховым запахом.
Бурзмали указал подбородком вверх, показывая ей, что это надо выпить быстро. Она повиновалась, скрыв гримасу отвращения от химических ароматов. Внимание Бурзмали было привлечено к чему-то за ее правым плечом, но она не осмеливалась обернуться. Это было бы вне роли.
- Пошли, - он положил монетку на стол и заспешил на улицу. Он улыбался улыбкой жадного клиента, но в глазах его была настороженность. Темп жизни на улицах сменился. Стало уже меньше народу. Затененные двери источали более глубокое чувство угрозы. Лусилла напомнила себе, что она, по роли, представляет могущественную гильдию, чьи члены неуязвимы для обычной жестокости городского отребья, и немногие люди, которых они все-таки встречали на пути, действительно уступали ей дорогу, взирая на драконов на ее облачении с явным благоговейным страхом.
Бурзмали остановился в дверях.
Эта дверь была совсем такой же, как и другие вдоль этой улицы - чуть отстоящая от тротуара, такая высокая, что казалась уже, чем была на самом деле. Старомодный засов перекрывал вход. Ничто из более новых систем явно не проникало в эти трущобы. Сами улицы, предназначенные только для граундкаров, свидетельствовали об этом. Она сомневалась, что в целом этом районе найдется хотя бы одна крыша-подушка. Не было видно или слышно ни флиттеров, ни топтеров. Однако доносилась музыка - слабое шуршание, напоминавшее симуту. Что-то новое у приверженцев симуты? Это, явно, такой район, где любые наркоманы должны чувствовать себя, как дома.
Лусилла торопливо взглянула на фасад здания, Бурзмали же двинулся вперед и дал знать об их присутствии, отомкнув дверной засов. На фасаде здания не было окон. Только слабое поблескивание телеглазов на фасаде здесь и там в тусклом отсвете древней пластали. Это были старомодные телеглазы, заметила она, намного больше современных.
Дверь, глубоко внутри теней, повернулась вовнутрь на безмолвных петлях.
- Сюда, - Бурзмали подался вперед и заставил ее идти за собой, потянув за локоть.
Они вошли в тускло освещенный холл, в котором пахло экзотической едой и горькими эссенциями. Ей понадобился момент, чтобы определить некоторые из запахов, ударивших ей в нос. Меланж. Ни с чем не спутать этот густой запах корицы. И, конечно, симута. Она узнала жженый рис и соли хигита. Кто-то маскировал нечто другое под видом приготовления пищи. Здесь производились взрывные устройства. Она сначала хотела предостеречь Бурзмали, но передумала. Ему нет надобности это знать, и в этом ограниченном пространстве могли быть уши, которые услышат все, что она скажет.
Бурзмали двинулся по затемненой лесенке с тусклым глоуглобом вдоль косой несущей доски. На вершине лестницы он нашел спрятанный включатель, скрытый за одним из пятен перепачканной стены. Не раздалось ни звука, когда он надавил этот включатель, но Лусилла ощутила перемену в движениях всюду вокруг них. Тишина. Это был новый вид тишины в ее опыте: настороженно притихшая готовность к бегству или к насилию. Хоть в лестничном пролете и было холодно, но озноб, пробравший ее, был не от холода. За дверью с замаскированной пятном кнопкой послышались шаги. Выглянула седоволосая карга в желтом халате, открыла дверь, поглядев на них сквозь нависавшие кустистые брови.
- А, это вы, - дрожащим голосом сказала она. Она отошла в сторону, пропуская их.
Лусилла быстро оглядела комнату, услышав, как позади них захлопнулась дверь. Это была комната, которую ненаблюдательный человек мог бы счесть ветхой, но это было лишь внешнее впечатление, скрывавшее высокое качество. Сами ветхость и неряшливость были маскировкой. Мебель и маленькие безделушки выглядели чуть заношенными, но здесь не возражали против этого. Кому принадлежала эта комната? Старухе? Она с трудом ковыляла по направлению к двери слева от нее.
- Нас не следует тревожить до зари, - сказал Бурзмали.
Женщина остановилась и обернулась.
Лусилла внимательно в нее вгляделась. Нет ли кого другого под лживо преклонным возрастом? Нет. Возраст настоящий: каждое движение отмечено неустойчивостью - дрожащая шея, непослушное мускулам тело.
- Даже, если кто-нибудь важный? - спросила старуха дрожащим голосом. Ее глаза дернулись пока она говорила. Ее рот открывался лишь на тот минимум, чтобы издать необходимые звуки, выпуская слова, будто зарождавшиеся глубоко внутри. Ее плечи, согнутые годами, проведенными над какой-то постоянной работой, не могли выпрямится достаточно, чтобы она могла посмотреть в глаза Бурзмали. Она вместо этого посмотрела мимо странная, уклончивая поза.
- Какую важную персону ты ожидаешь? - спросил Бурзмали.
Женщина содрогнулась, и ей понадобилось долгое время, чтобы понять.
- Очень важные люди заходят сюда, - ответила она.
Лусилла распознала сигналы ее тела и сказала Бурзмали:
- Она с Ракиса!
На Лусиллу устремился любопытный пристальный взгляд старухи. Древний голос произнес:
- Я была жрицей, леди Хорму.
- Разумеется, она с Ракиса, - сказал Бурзмали. Его тон предостерегал Лусиллу не задавать вопросов. - Я не причиню вам вреда, - прохныкала карга.
- Ты до сих пор служишь Разделенному Богу?
Опять понадобилась долгая пауза, прежде чем женщина ответила.
- Многие здесь служат великому Гулдуру, - произнесла она.
Лусилла поджала губы и еще раз осмотрела всю комнату. Эта старуха резко уменьшилась в своем значении.
- Я рада, что не обязана убивать тебя, - сказала Лусилла.
Челюсть старухи отпала в пародии на удивление, а по губам потекла слюна.
Потомок ли она Свободных? Лусилла почувствовала, как ее пробирает дрожь отвращения. Эта неприкаянная нищенка была рождена от людей, ходивших высоко вскинув голову, гордой походкой, от людей, которые умирали мужественно. Эта могла умереть только хныча”
- Пожалуйста, доверяйте мне, - прохныкала старая карга и поспешно покинула комнату.
- Зачем ты это сделала? - спросил Бурзмали. - Это те самые, кто доставят нас на Ракис!
Она просто взглянула на него, распознав страх в его вопросе.
Это был страх за нее.
"Но ведь я не кодировала его", - подумала она.
С чувством потрясения она осознала, что Бурзмали разглядел в ней ненависть. "Я ненавижу их!" - подумала она.
"Я ненавижу людей этой планеты!”
Это была опасная эмоция для Преподобной Матери. И все же, она жгла ее. Эта планета изменила ее таким образом, которого она не хотела. Она хотела осознания того, что могут быть подробные вещи. Понимание разумом это одно, а жизненным опытом - совсем другое.
"Проклятье им!”
Но они уже среди проклятых.
В груди у нее болело. Отчаяние! Нельзя убежать от этих новых мыслей. Что же произошло с этими людьми?
"С ЛЮДЬМИ?”
Оболочки были здесь, но они больше не могли быть названы полностью живыми. Хотя опасными. Крайне опасными.
- Мы должны отдохнуть, пока нам это доступно, - сказал Бурзмали.
- Я не должна отрабатывать свои деньги? - спросила она.
Бурзмали побледнел.
- То, что мы сделали, было необходимо! Будь счастлива, что нас не остановили, но это могло бы произойти!
- А это место безопасное?
- Настолько безопасное, насколько я это смог обеспечить.
Каждый здесь проверен либо мной, либо моими людьми.
Лусилла выбрала длинную кушетку, от которой пахло старыми духами, и устроилась на ней, чтобы укротить свою опасную ненависть. Там, где появляется ненависть, может прийти и любовь! Она услышала, как Бурзмали вытянулся на подушках у противоположной стены, чтобы отдохнуть. Вскоре он задышал глубоко и ровно, но Лусилле не спалось. В ней продолжали теснится бесчисленные воспоминания, навязываемые теми иными, кто продолжал свою жизнь во внутренних хранилищах ее сознания. Внезапно внутреннее видение провело пред ней короткой вспышкой улицы и лица людей, двигавшихся в ярком солнечном свете. Ей понадобилось время, чтобы осознать, что видит она все это с какого-то странного угла, что ее баюкают на чьих-то руках. Тогда она поняла, что это одно из ее личных воспоминаний. Она не могла определить того, кто держит ее на руках, отдавая теплое биение своего ее щекам. Лусилла ощутила соленый вкус своих собственных слез. Она поняла, что Гамму задела ее намного глубже, чем любой жизненный опыт со времени первых дней в школах Бене Джессерит.

Глава 40

Скрытое за крепкими преградами, сердце становится льдом.

Дарви Одраде: довод на Совете.

Все собравшиеся испытывали сильнейшее напряжение: Тараза (тайная кольчуга под ее облачением, и она тщательно позаботилась предпринять и другие меры предосторожности), Одраде (проявлявшая всю бдительность, ведь здесь вполне могло дойти до насильственных действий), Шиэна (от нее не скрывали, что здесь могло произойти, двигавшиеся за ней три Матери Безопасности, прикрывали ее, как живой доспех), Вафф (терзаемый тревогой, что Бене Джессерит задурманит его рассудок какими-нибудь своими загадочными средствами), лже-Туек (всем видом показывавший, что он вот-вот взорвется от ярости) и девять ракианских советников Туека (каждый зол и вовлечен в отчаянную борьбу по захвату власти для самого себя или своей семьи).
И вдобавок - пять телохранительниц - послушниц, выведенные Орденом целенаправленным скрещиванием мастерицы боевых искусств, стоявшие вплотную к Таразе. Вафф появился с равным количеством новых Лицевых Танцоров. Они собрались в апартаментах верхнего этажа над музеем Дарэс-Балата. Это было длинное помещение, где сквозь плазовую стену открывался вид на запад, за сад на крыше, заросший кружевной зеленью. Обстановка - мягкие диванчики и экспонаты из не-палаты Тирана высокой художественной ценности. Одраде выступала против присутствия Шиэны, но Тараза осталась твердой, как камень. Воздействие девочки на Ваффа и некоторых жрецов давало Бене Джессерит подавляющее преимущество.
Вдоль длинной стены с окнами стояли долбановые ширмы, чтобы защитить от самого сильного сияния идущего на запад солнца. Даже то, что окна смотрели на запад, являлось для Одраде определенным показателем - там простиралась сумеречная страна, где Шаи-Хулуд вкушал свой сон. Это было помещение, сосредоточенное на смерти.
Она восхитилась стоящими перед ней долбанами. Это были плоские черные филенки толщиной в десять молекул, вибрирующие в прозрачном жидком связующем. Саморегулирующиеся, эти лучшие икшианские долбановые ширмы выбирали заранее определенный и допустимый уровень света, так что немногое исчезало из вида. Одраде знала, художники и древние дельцы предпочитали их поляризующим системам, потому что долбаны оставляли полный спектр света. То, что они были здесь, говорило о предназначении помещения - выставочный зал самых лучших экспонатов из собрания Бога Императора. Да, здесь было платье его несостоявшейся суженой.
Жрецы-советники яростно дискутировали между собой в одном из концов комнаты, не обращая внимания на лже-Туека. Тараза стояла неподалеку, прислушиваясь. Ее лицо явно выражало, что она считает жрецов дураками. Вафф со своей свитой Лицевых Танцоров стоял возле широкой входной двери. Его взгляд переходил с Шиэны на Одраде и Таразу, и только изредка на спорящих жрецов. Каждое движение Ваффа свидетельствовало о его неуверенности. Действительно ли его поддержит Бене Джессерит? Смогут ли они все вместе мирными средствами преодолеть ракианскую оппозицию?
Шиэна и прикрывавший ее эскорт остановились возле Одраде. В девочке до сих пор были резкость и поджарость, отметила Одраде, но она полнела, и мускулы обретали очертания, свойственные Бене Джессерит. Ее высокие скулы смягчились под оливковой кожей, карие глаза стали посветлее, но оставались рыжие штришки в ее каштановых волосах. То внимание, которое она уделяла жрецам, показывало, что она взвешивает сейчас, насколько значительно то, во что она посвящена и насчет чего проинструктирована.
- Они действительно будут сражаться? - прошептала она.
- Прислушайся к ним, - сказала Одраде.
- Что сделает Верховная Мать?
- Внимательно за ней наблюдай.
Они обе посмотрели на Таразу, стоявшую в окружении отряда мускулистых послушниц. Тараза, продолжавшая наблюдать за жрецами, выглядела повеселевшей.
Ракианская группа начала свой спор в саду на крыше. Они вошли с ним внутрь, когда удлинились тени. Они сердито пыхтели, порой бормотали, а потом опять повышали голоса. Разве они не видят, как поддельный Туек наблюдает за ними?
Одраде перенесла свой взгляд на горизонт, видимый за садом на крыше: никакого другого признака жизни во всей пустыне. В каком направлении ни смотри от Дар-эс-Балата - увидишь пустой песок. Люди, рожденные и выросшие здесь, обладали другим взглядом на жизнь и на свою планету, чем большинство этих советников-жрецов. Это не Ракис зеленных поясов и полных водой оазисов в более высоких широтах, словно цветущие пальцы, указывавшие на долгие пути пустыни. Из Дар-эс-балата открывалась Срединная Пустыня, растянувшаяся, как крестная всех пустынь, вокруг целой планеты.
- Достаточно я выслушал этой чуши! - взорвался лже-Туек. Он грубо оттолкнул одного из своих советников в сторону и вошел в середину спорящей группы, поворачиваясь всем телом, чтобы посмотреть в каждое лицо. - Вы все, что, с ума посходили?
Один из жрецов (Господи, это же старый Альбертус!) поглядел через зал, ища Ваффа, и окликнул:
- Сер Вафф! Не будешь ли ты так добр, унять своего Лицевого Танцора? Вафф заколебался, а затем направился к спорящим; его свита - вплотную за ним.
Фальшивый Туек повернулся всем телом и устремил палец на Ваффа:
- Эй, ты! Стой, где стоишь! Я не потерплю тлейлаксанского вмешательства! Ваш умысел открыт мне, как на ладони!
Одраде наблюдала за Ваффом, когда заговорил ложный Туек.
Неожиданность! Никто никогда так не обращался к Господину Бене Тлейлакса. Какой шок! Черты его лица исказились от ярости. Из его рта вырвались жужжащие звуки, похожие на звуки рассерженных насекомых, модулированный шум, который явно был неким видом языка. Лицевые Танцоры его свиты замерли, как вкопанные, но лже-Туек просто опять перевел взгляд на своих советников. Вафф перестал жужжать. Было видно, что он объят смятением и ужасом! Его Лицевой Танцор Туек не бежит к ноге! Он направился к жрецам. Лже-Туек опять это заметил и вновь ткнул в его сторону подрагивающим пальцем.
- Говорю тебе, держись подальше! Ты, может быть, и способен уничтожить меня, но не оседлаешь меня со своей тлейлаксанской скверной! Это решило дело. Вафф остановился. К нему пришло понимание. Он метнул взгляд на Таразу, увидел, что она поняла его затруднения, и это ее веселит. Теперь у него была новая цель для ярости.
- Ты знала!
- Я подозревала.
- Ты... Ты...
- Вы слишком хорошо справились, - сказала Тараза. - Это же ваше собственное создание.
Жрецы не обратили внимания на этот спор. Они закричали на лже-Туека, приказывая ему заткнуться и убраться, обзывая его "Проклятым Лицевым Танцором!”
Одраде со вниманием изучала предмет их нападения. Насколько же глубоко проник отпечаток! Неужели он действительно убежден, что он и есть Туек!
Лже-Туек выпрямился, внезапно обретя спокойствие, приосанился с достоинством и метнул язвительный взгляд на своих обвинителей.
- Вы все меня знаете, - сказал он. - Все вы знаете годы моей службы Разделенному Богу, который есть Единый Бог. Я отправлюсь к Нему, если к этому приведет ваш разговор, но помните: он знает, что делается в ваших сердцах!
Жрецы, как один, поглядели на Ваффа. Никто из них не видел, как Лицевой Танцор заместил их Верховного Жреца. Никого не было, чтобы это увидеть. Всеми доказательствами были доказательства человеческих утверждений, но ведь любые утверждения могли быть ложью. С опозданием некоторые посмотрели на Одраде. Ведь они поверили, услышав, как она об этом говорит.
Вафф тоже поглядел на Одраде.
Она улыбнулась и обратилась к тлейлакса некому Господину.
- Нашим целям вполне отвечает, чтобы звание Верховного Жреца на данное время не переходило в другие руки, - сказала она.
Вафф немедленно углядел выгоду для себя. Таким образом, между жрецами и Бене Джессерит вбивается клин, исчезает одна из самых больших опасностей, с помощью которых Орден держит Тлейлакс.
- Это отвечает и моим целям, - сказал он.
Поскольку жрецы опять гневно возвысили голоса, Тараза подоспела как раз вовремя:
- Кто из вас нарушит наше соглашение? - вопросила она.
Лже-Туек оттолкнул двух своих советников в сторону и широкими шагами прошел через комнату к Верховной Матери. Он остановился только в шаге от нее.
- Что здесь за игра? - спросил он.
- Мы поддерживаем тебя против тех, кто хочет тебя заменить, ответила она. - Бене Тлейлакс присоединяется к нам в этом. Это наш способ продемонстрировать, что и мы тоже имеем голос при выборе Верховного Жреца. Несколько голосов жрецов прозвучали в унисон:
- Лицевой Танцор он или нет?
Тараза благосклонно взглянула на стоявшего перед ней человека:
- Ты Лицевой Танцор?
- Разумеется, нет!
Тараза посмотрела на Одраде, и Одраде сказала:
- Кажется, здесь произошла ошибка.
Одраде среди жрецов выхватила взглядом Альбертуса и задержала на нем взгляд.
- Шиэна, - спросила Одраде, - что следует сейчас делать Церкви Разделенного Бога?
Как ей и было предписано сделать, Шиэна вышла из-за своего живого заслона и произнесла со всем высокомерием, которому обучилась:
- Им следует продолжать служить Богу!
- Кажется, дело, ради которого мы собрались, завершено, - сказала Тараза. - Если тебе нужна зашита. Верховный Жрец Туек, то наш охранный отряд ожидает в холле. Эти люди в твоем распоряжении.
Они увидели в нем понимание и согласие. Он стал созданием Бене Джессерит. Он не помнил ничего о своем происхождении Лицевого Танцора. Когда жрецы и Туек удалились, Вафф выпалил единственное слово, обращаясь к Таразе на языке исламиата:
- Объясни!
Тараза вышла из-за своих охранниц, словно бы делаясь уязвимой. Это было рассчитанное движение, которое они обсуждали в присутствии Шиэны. На том же языке Тараза ответила:
- Мы ослабляем хватку, которой держим Бене Тлейлакс.
Они подождали, пока он взвесит эти слова. Тараза напомнила себе, что название тлейлаксанцев для себя самих переводится, как "не имеющие имени". Часто такое выражение употреблялось при упоминании о богах.
Этот Бог явно не уразумел из открывшегося ему здесь, что может произойти с его Лицевыми Танцорами, насаженными среди икшианцев и Рыбословш. Значит, Ваффа еще ждут потрясения. Однако же вид у него был донельзя изумленный.
Вафф столкнулся со множеством вопросов без ответов. Он не был удовлетворен полученными с Гамму сообщениями. Он вовлечен сейчас в опасную двойную игру. Не играет ли Орден в такую же игру? Но тлейлаксанских Затерянных нельзя отодвинуть в сторонку, не навлекая нападения Преподобных Черниц. Сама Тараза предостерегала об этом. Представляет ли старый башар на Гамму силу, с которой до сих пор нужно весьма и весьма считаться?
Этот последний вопрос он задал вслух.
Тараза парировала его собственным вопросом:
- Как вы изменили нашему гхолу? Чего вы надеялись достичь? - она была уверена, что уже знает. Но необходимо было продолжать игру в неведение. Ваффу захотелось ответить: "Смерть всего Бене Джессерит!" Но ведь ценность этих ведьм, какие они есть, неисчислима. Он замкнулся в угрюмом молчании, глядя на Преподобных Матерей с меланхолическим выражением, от которого его эльфическое личико стало выглядеть еще более детским. "Капризный ребенок", - подумала Тараза. И предостерегла себя затем, что опасно недооценивать Ваффа. Тлейлаксанское яйцо разбиваешь только для того, чтобы внутри найти еще одно яйцо, - и так до бесконечности! Все возвращалось к подозрениям Одраде о тех яблоках раздора, которые еще могли привести к кровавому побоищу в этом зале. Действительно ли тлейлаксанцыдо конца поведали то, что узнали от шлюх и других Затерянных? Был ли гхола единственным мощным тлейлакса неким оружием?
Тараза решила еще раз его кольнуть, используя разработки "Девятого Анализа" ее Совета. Все так же на языке исламиата она сказала: - Опозоришь ли ты себя в стране Пророка? Ты не вошел с нами в открытое соучастие, хотя говорил, что войдешь.
- Мы рассказали вам о сексуальных...
- Вы не были откровенны до конца! - перебила она. - Это из-за гхолы, и мы это знаем.
Она видела его реакцию загнанного в угол животного. Такие животные крайне опасны. Однажды она видела дворняжку, одичавшую, с поджатым хвостом, происходившую от древних собак Дана, которую загнала в угол группа молодежи. Животное накинулось на своих преследователей, прокладывая себе путь к свободе с совершенно неожиданным зверством. Двое остались калеками на всю жизнь, и только один избежал ранений! Вафф был сейчас, как это животное. Ей было видно, что у него руки чешутся схватиться за оружие. Но Тлейлакс и Бене Джессерит обыскали друг друга с тщательной осторожностью перед тем, как подняться сюда. Она была уверена, что оружия у него нет. И все же...
Вафф заговорил. В голосе - терзающая его тревога перед неизвестностью:
- По-вашему, мы не осознаем, как вы надеетесь править нами!
- Гниль, которую принесли с собой Люди Рассеяния, - ответила Тараза. - Гниль с головы.
Манера Ваффа изменилась. Нельзя игнорировать то, что подразумевается более глубоко под этой мыслью Бене Джессерит. Но не посеет ли она вражду? - Пророк установил локатор, тикающий в уме каждого человека, из Рассеяния он или нет, - сказала Тараза. - Он привел их назад к нам, вместе со всей их гнилью.
Вафф заскрипел зубами. Что она делает? Его одолели сумасшедшие мысли, что Орден затмил его ум каким-то секретным наркотиком, распрысканным в воздухе. Они знают то, в чем отказано другим! Он переводил взгляд с Таразы на Одраде и опять на Таразу. Он знал, что он очень стар благодаря этим постоянным воплощениям в плоти гхолы, но недостаточно стар, по сравнению с Бене Джессерит. Вот Преподобные Матери действительно стары! Они даже представить себе не осмеливаются. У Таразы были сходные мысли. Она увидела вспышку более глубокого понимания в глазах Ваффа. Необходимость открывает новые двери рассудку. Насколько глубоко зайдут тлейлаксанцы? Его глаза так стары! У нее было чувство, что, что бы ни происходило в уме этих тлейлаксанских Господинов сейчас это что-то другое - голографическая запись, с которой стерты все ослабляющие эмоции. Она разделяла недоверие к эмоциям, которое, подозревала, есть и в нем. Не эти ли узы их свяжут? "Ориентированность в одном направлении, благодаря общим мыслям".
- Ты говоришь, что вы ослабляете вашу хватку на нас, - проворчал Вафф. - Но я чувствую твои пальцы на своем горле.
- Значит, хватка на твоем горле сохраняется, - сказала она. -Некоторые из ваших Затерянных к вам вернулись. Ни одна Преподобная Мать не вернулась к нам из Рассеяния.
- Но ты сказала, что вы знаете все о...
- У нас есть и другие пути приобретения знаний. Что, по-твоему, произошло с Преподобными Матерями, которых мы отправили в Рассеяние?
- Общая катастрофа? - он покачал головой. Это была абсолютно новая информация. Ни один из возвратившихся тлейлаксанцев ничего об этом не говорил. Это противоречие питало его подозрения, кому же верить?
- Они стали ренегатками, - сказала Тараза.
Одраде, услышав, как впервые Верховной Матерью произносятся вслух всеобщие подозрения, ощутила огромную мощь, скрытую за этими простыми словами Таразы. Одраде это даже испугало. Она знала ресурсы, планы на случай непредвиденных обстоятельств, импровизированные пути, которые Преподобная Мать могла использовать, чтобы преодолеть препятствия. Могло ли это остановить что-то Оттуда?
Когда Вафф не ответил, Тараза продолжила:
- Вы пришли к нам с грязными руками.
- Ты осмеливаешься так говорить? - осведомился Вафф. - Ты, кто продолжает подрывать наши ресурсы способами, которым научила вас мать вашего башара?
- Мы знаем, что вы можете позволить себе потери, раз у вас есть ресурсы из Рассеяния, - сказала Тараза.
Вафф сделал дрожащий вздох. Значит, Бене Джессерит знает даже это. Он частично понимал, как они это выведали. Что ж, следует найти способ вернуть лже-Туека под свой контроль. Ракис, это действительно та цена, которую доискиваются люди Рассеяния, и ее еще могут потребовать от Тлейлакса.
Тараза подошла еще ближе к Ваффу, одинокая и уязвимая. Она увидела, как еще больше напряглись ее охранницы. Шиэна сделала небольшой шажок по направление к Верховной Матери, и Одраде оттянула ее назад.
Одраде держала взгляд на Верховной Матери, а не на вероятных участниках нападения. Действительно ли тлейлаксанцы убеждены, что Бене Джессерит будет им служить? Тараза проверила пределы этого убеждения, никакого сомнения. И на языке исламиата. Но она выглядит очень одинокой, отдаляясь от своих охранниц так близко к Ваффу и его людям. Куда могут завести Ваффа его очевидные подозрения?
Тараза содрогнулась.
Одраде это заметила. Тараза была необыкновенно худа - как ребенок ни одной лишней унции жира. Это делало ее изощренно чувствительной к перепадам температуры, очень плохо переносящей холод. Но Одраде не ощущала в помещении перепада температур. Значит Тараза приняла опасное решение настолько опасное, что тело ее выдает. Опасное не для нее самой, конечно опасное для Ордена. Вот в чем ужасное преступление Бене Джессерит: неверность своему Ордену.
- Мы будем служить вам всеми способами, кроме одного, - сказала Тараза. - Мы никогда не станем инкубаторами для гхол!
Вафф побледнел.
Тараза продолжила:
- Ни одна из нас никогда не станет... - она сделала паузу. -...акслольтным чаном.
Вафф поднял руку, готовясь подать жест, который знала каждая Преподобная Мать: сигнал к нападению для своих Лицевых Танцоров. Тараза указала на его поднятую руку.
- Если ты завершишь этот жест - Тлейлакс потеряет все. Посланница Бога, - Тараза указала через плечо на Шиэну, - отвернется от вас, и слова Пророка станут пылью в ваших устах.
Услышать такие слова на языке исламиата было для Ваффа уж слишком. Он опустил руку, но продолжал угрюмо пожирать взглядом Таразу.
- Мой посол сказала, что мы поделимся всеми известными нам знаниями, - сказала Тараза. - Ты это подтвердил. Посланница Бога слушает ушами Пророка! Что проистекло на Тлейлаксе?
Плечи Ваффа поникли.
Тараза повернулась к нему спиной. Ход лукавый, но она - как и другие Преподобные Матери, присутствовавшие здесь - понимала, что делает его сейчас совершенно безопасно. Поглядев через зал на Одраде, Тараза позволила себе улыбнуться - зная, что Одраде правильно поймет эту улыбку. Время для небольшого наказания со стороны Бене Джессерит.
- Тлейлакс жаждет Атридеса для выведения, - сказала Тараза. - Я дарую вам Одраде. Будут поставлены и другие.
Вафф пришел к решению.
- Может быть, вам и многое известно о Преподобных Черницах, - сказал он, - но вы...
- О шлюхах! - Тараза повернулась всем телом.
- Как тебе угодно. Но есть то, что, как показывают ваши слова, вы не знаете. Я закреплю нашу сделку, рассказав тебе это. Они владеют искусством многократно умножать основу для оргазма, распространяя его по всему мужскому телу. Они задействуют все чувственное восприятие мужчины. Множественные волны оргазма творятся ими, и могут быть растянуты ...могут быть растянуты этими женщинами на очень долгий период.
- Полное задействование? - Тараза и не пыталась скрыть своего изумления.
Одраде тоже слушала с ощущением шока, который, как она увидела, разделяют все присутствующие Сестры и даже послушницы. Только Шиэна, казалось, не понимала.
- Говорю тебе, Верховная мать Тараза, - проговорил Вафф со злорадной улыбкой на лице, - что мы проиграли это с одним из моих собственных людей. Даже я сам участвовал! В моем гневе я приказал Лицевому Танцору, который исполнял... женскую роль уничтожить себя. Ни один... я говорю, никому нельзя иметь такую власть надо мной!
- Какую власть?
- Если бы это была одна из этих... из этих шлюх, как вы их называете, я бы повиновался ей, ни о чем не спрашивая, - он содрогнулся. - У меня едва хватило силы воли... уничтожить... - он растерянно покачал головой при этом воспоминании. - Меня спас гнев. Тараза попыталась сглотнуть сухим горлом.
- Как?
- Как это делается? Очень хорошо! Но перед тем, как я поделюсь с вами этим знанием, я предостерегаю вас... если кто-либо из вас когда-либо попробует опробовать на нас такую власть, последует кровавое побоище! Мы приготовили наш домель, наш народ ответит убийством всех Преподобных Матерей, которых они смогут найти, при малейшем признаке вашего стремления установить над нами такую власть!
- Ни одна из нас этого не сделает, но не из-за твоей угрозы. Нас удерживает наше понимание того, что это и нас уничтожит. Твоя кровавая резня не будет необходимой.
- Вот как? Тогда почему же это не уничтожает этих... этих шлюх?
- Уничтожает! И уничтожает всякого, кто к ним прикасается!
- Меня это не уничтожило!
- Тебя защищает Бог, мой Абдль, - сказала Тараза. - Как защищает он всех верных.
Убежденный Вафф оглядел комнату и опять перевел взгляд на Таразу.
- Пусть всем известно будет, что я исполню свой обет в стране Пророка, это будет путь, а затем... - он махнул рукой двум своим Лицевым Танцорам. - Мы вам покажем.
Много позже, оставшись одна в своих апартаментах, Одраде гадала, было ли мудро позволять Шиэне увидеть все представление. Что ж, почему бы и нет? Шиэна уже посвящена Ордену. И это пробудило бы подозрения Ваффа, если бы Шиэну отослали.
В Шиэне ощущался явный чувственный подъем, когда она наблюдала за спектаклем Лицевых Танцоров. Тренирующей прокторше придется раньше обычного срока призвать для Шиэны спарринг-мужчин. Что тогда сделает Шиэна? Постарается ли она опробовать это новое знание на мужчинах? В Шиэне должны быть заложены запреты, чтобы это предотвратить! Она должна усвоить, что это может составлять опасность для нее самой.
Присутствовавшие Сестры и послушницы хорошо себя контролировали, накрепко откладывая в запасники памяти то, что они познавали. От этого зрелища и нужно строить образование Шиэны.
Остальные полностью справились с внутренними силами. Наблюдавшие Лицевые Танцоры сохраняли непроницаемость, но на Ваффа стоило поглядеть. Он сказал, что уничтожит обоих исполнителей, но что он сделает сперва? Поддастся ли он искушению? Какие мысли проносились в его уме, когда он наблюдал за мужчиной Лицевым Танцором, корчившимся в уничтожающем рассудок экстазе?
Неким образом этот спектакль связался у Одраде с ракианским танцем, который она видела на Великой Площади Кина. В коротком промежутке времени танец был умышленно аритмичен, но, по мере развития, в нем открывался долговременный ритм, повторявшийся приблизительно через каждые две сотни шагов. Танцоры растягивали ритм танца до удивительной степени. - Как это делали Лицевые Танцоры, давшие им это представление.
"Сиайнок стал сексуальной хваткой на бесчисленных миллиардах в Рассеянии!”
Одраде подумала о том танце, о ритме, за которыми последовало хаотическое побоище. Возвышенная сориентированность Сиайнока на обмен религиозными энергиями превратилась в другой вид обмена. Она припомнила возбужденную реакцию Шиэны, когда Одраде затронула в разговоре с ней тот танец на Великой Площади, и спросила Шиэну:
- Чем они там сопричащались друг с другом?
- Это же танцоры, глупая!
Такой ответ являлся недозволимьш.
- Я уже предупреждала, чтобы ты оставила такой тон, Шиэна. Ты хочешь немедленно изведать, какое наказание для тебя может найтись у Преподобной Матери?
Слова, словно многозначащие призраки всплывали в уме Одраде, глядевшей на сгущавшуюся тьму за верхним этажом Дар-эс-Блата. Огромное одиночество воцарилось в ней. Все остальные ушли из этой комнаты.
"Только наказанный остается!”
Как же горели глаза Шиэны в той комнате над Великой Площадью, сколько вопросов было у нее на уме.
- Почему ты всегда говоришь о боли и наказании?
- Ты должна усвоить дисциплину. Как ты сможешь контролировать других, когда не можешь контролировать себя?
- Мне не нравится этот урок.
- Никому из нас он особо не нравится... до тех пор, пока мы на опыте не познаем его ценность.
Как и предполагалось, Шиэна долго переваривала этот ответ в уме. Наконец, она рассказала все, что знала об этом танце.
- Некоторые из танцующих сбегут. Другие прямиком уйдут к Шайтану. Жрецы говорят, они идут к Шаи-Хулуду.
- Что с теми, кто останется в живых?
- Когда они очнуться, они должны присоединится к великому танцу в пустыне. Если туда придет Шайтан, они умрут. Если Шайтан не придет, они будут вознаграждены.
Одраде поняла общую схему. Дальнейшие объяснения Шиэны были даже уже не нужны, хотя, Одраде и дала ей продолжать. Сколько же горечи было в голосе Шиэны!
- Их наградят деньгами, местом на базаре - всякое такое. Жрецы говорят, они доказали, что являются людьми.
- А те, что потерпели неудачу, те не люди?
Шиэна на это промолчала, надолго погрузившись в глубокие размышления. Путь этих размышлений, однако, был виден Одраде: испытание Ордена на человечность! Ее собственный проход в приемлемую человечность Ордена был уже в точности повторен Шиэной.
Каким же мягким кажется этот проход, по сравнению с другими муками!
В тусклом свете верхних апартаментов Музея, Одраде подняла правую руку, поглядев на нее, припомнила и ящичек муки, и гомджаббар, нацеленный в шею, готовый убить, если она содрогнется или вскрикнет.
Шиэна тоже не вскрикнула. Но она знала ответ Шиэны даже еще до ящичка муки.
- Они люди, но по-другому.
Одраде проговорила вслух в пустой комнате с ее экспонатами из хранилища не-палаты Тирана.
- Что ты с ним сделал. Лито? Только ли ты Шайтан, говорящий с нами? К чему ты сейчас понуждаешь нас причаститься?
"Станет ли допотопный танец допотопным сексом?”

Предыдущая страница 24 Следующая страница


25 Фрэнк Герберт

- С кем ты разговариваешь. Мать?
Это был голос Шиэны. Он донесся от открытой двери в противоположном конце комнаты. Ее серая роба послушницы виднелась лишь смутным силуэтом, увеличивавшимся при ее приближении.
- Меня послала за тобой Верховная Мать, - сказала Шиэна, подойдя и становясь рядом с Одраде.
- Я разговариваю сама с собой - сказала Одраде. Она посмотрела на странно тихую девочку, вспоминая выкручиваюшее внутренности возбуждение того момента, когда Шиэне был задан опорный вопрос.
"Желаешь ли стать Преподобной Матерью?
- Почему ты разговариваешь сама с собой. Мать? - в голосе Шиэны слышалась сильная озабоченность. Обучающим прокторшам придется приложить немало усилий, чтобы устранить ее эмоции.
- Я припоминала, как я спросила тебя, желаешь ли стать Преподобной Матерью, - ответила Одраде. - Это навело меня на другие мысли.
- Ты сказала, что я должна довериться твоему руководству во всем, не оставив позади себя ничего, ни в чем тебя не ослушиваться.
- И ты сказала: "И это все?”
- Я тогда не очень-то много знала, верно? И я до сих пор не очень-то много знаю.
- Никто из нас не знает, девочка. Кроме того, что все мы вовлечены в совместный танец. И Шайтан наверняка придет, если хоть кто-нибудь из нас потерпит неудачу.

Глава 41

Когда встречаются чужестранцы, следует делать большую скидку на различия привычек и воспитания.

Леди Джессика, из "Мудрости Арракиса".

Последняя зеленоватая полоска света погасла за горизонтом, когда Бурзмали подал сигнал, что они могут двигаться. Было уже темно, когда они добрались до дальней окраины Ясая и кольцевой дороги, которая должна была привести их к Данкану. Небо затмили облака, на которых отражались огни города, и отсвет этих огней падал на городские трущобы, через которые направляли их проводники.
Эти проводники нервировали Лусиллу. Они появлялись из боковых улочек, из внезапно раскрывавшихся дверей, шепотом давая им указания, куда двигаться дальше.
Слишком много людей знало о паре беглецов и о назначенном им свидании!
Она выиграла рукопашный бой со своей ненавистью, но следом ее осталось глубокое отвращение к каждому человеку, которого они встречали. Прятать это отвращение за привычными ухватками гетеры, идущей со своим клиентом, становилось все труднее.
Тротуар был весь в слякоти, налетевшей на него из-под проезжавших граундкаров. У Лусиллы замерзли ноги, не успели они и полкилометра пройти, как ей пришлось израсходовать дополнительную энергию, чтобы согреться.
Бурзмали шел безмолвно, с опущенной головой, якобы погруженный в собственные заботы. Лусиллу это не обманывало. Бурзмали слышал каждый звук вокруг них, видел каждую приближавшуюся машину. Он заставлял ее поспешно покинуть дорогу всякий раз при приближении граундкара. Граундкары со свистом проносились мимо на своих суспензорах, грязная слякоть летела из-под щитков и забрызгивала кустарники вдоль дороги.
Тогда Бурзмали бросал ее в снег рядом и выжидал там, пока не становился уверен, что грзундкар уже далеко. Хотя вряд ли едущие в них были способны расслышать что-то кроме звука своей собственной быстрой езды.
Они прошли два часа, потом Бурзмали остановился и оценивающе поглядел на дорогу перед ними. Их местом назначения была община на кольцевой, которую им описали как совершенно безопасную". Лусилла в этом сомневалась - на Гамму не было совершенно безопасных мест.
Община перед ними приветливо светилась желтыми огнями, от отсветов которых полнились внутренним светом облака. Их продвижение по слякоти привело их к туннелю под кольцевой дорогой и низкому холму, на котором было разбито нечто, вроде садика. Ветки были неподвижны в тусклом свете. Лусилла поглядела вперед. Облака таяли. У Гамму было множество маленьких лун - не-кораблей, орбитальных крепостей. Некоторые из них были размещены Тегом, но она заметила линии новых, тоже несущих охрану. Они были в четыре раза ярче самых ярких звезд, и часто двигались вместе; их отраженный свет был полезным, но неверным, потому, что двигались они быстро - через все небо и за горизонт всего лишь за несколько часов. Она взглянула на цепочку из шести таких лун, видневшуюся в разрывах туч, гадая, не являются ли они частью защитной системы Тега. Мгновение она думала над врожденной слабостью защитного менталитета, которые представляли такие средства обороны. Тегбыл прав насчет них. Мобильность вот ключ к военному успеху. Но она сомневалась, что он имел в виду мобильность пехоты. Здесь, на белоснежном склоне, нелегко было бы спрятаться, и Лусилла ощутила нервозность Бурзмали. Что они смогут сделать, если кто-нибудь на них наткнется? Слева от них, наискосок к общине виднелось покрытое снегом углубление. Это была дорога, но ей подумалось, что тут могла быть и простая тропа.
- Вот сюда, - сказал Бурзмали, уводя их в углубление.
Снег здесь доставал им до паха.
- Надеюсь, эти люди достойны доверия, - сказала она.
- Они ненавидят Преподобных Черниц, - сказал он. - Для меня этого достаточно.
- Лучше бы гхола был здесь! - Она сдержала даже еще более резкие слова, но не могла удержаться, чтобы не добавить: для меня их ненависть недостаточна.
"Лучше всего ожидать самого худшего", - подумала она.
Однако, она успокоилась насчет Бурзмали. Он похож на Тега. Никто из них не следует курсом, который может завести в тупик - нет, если они хоть как-то могут этого избежать. Она подозревала, что даже сейчас вокруг них скрыты защитные силы прикрытия.
Покрытая снегом тропа перешла в мощеную дорожку, плавным изгибом уходившую от подножия холма и очищенную с помощью системы растопления снега. Посреди дорожки сочился ручеек. Лусилла сделала несколько шагов по дорожке, прежде чем поняла, что это магнитный желоб, бывший некогда путепроводом для древнего магнитного транспорта, которым доставлялись вещи и сырье на фабрику, существовавшую здесь до времен Рассеяния.
- Здесь становится круче, - предостерег ее Бурзмали. - Здесь прорублены ступеньки, но будь осмотрительна. Ступеньки узкие.
Вскоре они добрались до конца магнитного желоба. Он закончился у разрушенной стены, сделанной из местного кирпича поверх пластального фундамента. В тусклом свете звезд очистившегося неба стала видна грубая кладка - типичное сооружение времен Голода. Стена была густо покрыта вьющимися растениями и пятнами плесени. Растительность почти не скрывала трещин и расколов в кирпичах, как и грубых попыток заполнить трещины цементом. Единственный ряд узких окон смотрел на то место, где магнитный желоб растворялся в массе кустарников и сорняков. Три окна светились электрическим светом, свидетельством наличия жизни внутри, сопровождавшейся слабыми потрескивающими звуками.
- В старые времена здесь была фабрика, - сказал Бурзмали.
- У меня есть глаза и память, - огрызнулась Лусилла.
"Неужели этот ворчливый мужчина считает, что она полностью лишена разума?”
Что-то уныло скрипнуло слева от них - это приподнялся кусок дерна и сорняков, открывая спуск в подвал, сквозь щель брызнул яркий желтый свет. - Живо! - Бурзмали повел ее быстрым бегом через густые заросли и вниз по пролету ступенек, открывшихся под приподнявшимся люком. Люк скрипнул механическим скрежетом, закрываясь позади них.
Лусилла увидела, что они оказались в большом помещении с низким потолком, освещенном длинными рядами современных глоуглобов, укрепленных на массивных пластальных захватах над головой. Пол был чисто подметен, но на нем виднелись царапины и признаки жизнедеятельности: здесь раньше, несомненно, располагалась убранная теперь машинерия. В глаза ей бросилось движение вдали. Молодая женщина, одетая в такую же накидку с драконами, как на Лусилле, рысцой направлялась к ним.
Лусилла принюхалась, и помещении стоял кисловатый запах, и его оттенки говорили о чем-то грязном.
- Здесь была фабрика Харконненов, - сказал Бурзмали. - Интересно, чем они здесь занимались?
Молодая женщина остановилась перед Лусиллой. У нее была гибкая фигура - элегантный силуэт, легкие движения под облегающим одеянием. Лицо ее светилось налитым румянцем, оно говорило о физической закалке и хорошем здоровье. Зеленые глаза, однако, так взвешивающе смотрели на все вокруг, что выражение их было тяжелым и морозящим.
- Значит, они послали не меня одну следить за этим местом, - сказала она.
Лусилла предупреждающе подняла руку, когда Бурзмали собрался ответить. Эта женщина не та, кем она представляется. "Не больше, чем я!" Лусилла стала осторожно выбирать слова.
- Мы всегда знаем друг друга, похоже.
Женщина улыбнулась.
- Я наблюдала за вашим приближением. Не могла поверить собственным глазам. - Она метнула насмешливый взгляд на Бурзали. - Это - якобы клиент? - И проводник, - ответила Лусилла. Она заметила озадаченность на лице Бурзмали и взмолилась, чтобы он не задал неправильного вопроса. Эта молодая женщина грозила опасностью!
- Разве нас не ожидали? - спросил Бурзмали.
- Ага. Оно разговаривает, - со смехом проговорила молодая женщина. Ее смех был так же холоден, как и ее глаза.
- Я предпочитаю, чтобы ты не называла меня "оно", - сказал Бурзмали. - Я называю отребье Гамму так, как мне хочется, - ответила молодая женщина. - И не заикайся со мной о том, что ты предпочитаешь!
- Как ты меня назвала? - Бурзмали устал и в нем начал закипать гнев при этом неожиданном нападении.
- Я называю тебя так, как хочу - отребье!
Бурзмали достаточно терпел. Не успела Лусилла его остановить, он издал тихое рычание и отвесил молодой женщине тяжелую пощечину.
Пощечина не достигла цели.
Лусилла с восхищением наблюдала, как молодая женщина подпрыгнула при этом нападении, поймала Бурзмали за рукав, как можно поймать несомый ветром кусочек ткани, и, в ослепляюще быстром пируэте, скорость которого почти скрывала его точность, нанесла Бурзмали такой удар, что тот навзничь рухнул на пол. Женщина полупригнулась на одной ноге, другой приготовилась ударить.
- Сейчас я его убью, - проговорила она.
Лусилла, не зная, что может произойти дальше, согнулась отклоняясь вбок, едва избежав внезапного удара ноги женщины, и ответила стандартным сабартом Бене Джессерит так, что молодая женщина рухнула на пол, сложившись пополам, поскольку удар поразил ее в подбрюшье.
- Предположение, что ты убьешь моего проводника, неуместно, как тебя там ни зовут, - сказал Лусилла.
Молодая женщина судорожно вздохнула, обретая дыхание, и затем ответила, задыхаясь между словами:
- Меня зовут Мурбелла, Великая Преподобная Черница. Ты опозорила меня, сразив в столь медленном нападении. Зачем ты это сделала?
- Тебе надо было преподать урок, - сказала Лусилла.
- Я лишь недавно облачена в Преподобные Черницы. Пожалуйста, прости меня. Я благодарю тебя за превосходный урок и буду благодарить тебя всякий раз, когда буду припоминать твою реакцию, которую я обязана запомнить, она склонила голову, затем легко вскочила на ноги, озорная улыбка блуждала на ее лице.
Своим самым холодным голосом Лусилла спросила:
- Ты знаешь, кто я?
Уголком глаза она заметила Бурзмали, поднимавшегося на ноги с болезненной медлительностью. Он остался сбоку, наблюдая за женщинами, но гнев полыхал на его лице.
- По твой способности преподать мне такой урок, я вижу, кто ты -Великая Преподобная Черница. Забуду ли я? - озорная улыбка исчезла с лица Мурбеллы, она стояла со склоненной головой.
- Ты прощена. Приближается ли не-корабль?
- Так говорят, во всяком случае. Мы готовы его принять, - Мурбелла взглянула на Бурзмали.
- Он до сих пор для меня полезен, и требуется, чтобы он меня сопровождал, - казала Лусилла.
- Очень хорошо. Великая Преподобная Черница. Включает ли твое прощение и твое имя?
- Нет!
Мурбелла вздохнула.
- Мы захватили гхолу, - сказала она. - Они пришел с юга под видом тлейлаксанца. Я как раз собиралась возлечь с ним, когда вы появились. Бурзмали, хромая подошел к ним. Лусилла увидела, что он распознал опасность. Это "совершено безопасное" место просто кишмя кишит врагами! Но враги до сих пор знают очень мало.
- Гхола не ранен? - спросил Бурзмали.
- Он продолжает разговаривать, - ответила Мурбелла. До чего же странно!
- Ты не возляжешь с гхолой, - сказала Лусилла, мое особое задание!
- Давай играть по-честному, Великая Преподобная Черница. Я засекла его первой, он уже частично поддался.
Она опять рассмеялась - с потрясшим Лусиллу черствым презрением.
- Вот сюда. Вон там место, из которого вы можете наблюдать.

Глава 42

Дай тебе умереть на Келадане!

Древняя здравица.

Данкан постарался припомнить, где же он находится. Он знал, что Тормса мертв: кровь брызнула из глаз Тормсы. Да, он ясно это помнил. Они вошли в темное здание, и внезапно всюду вокруг них вспыхнул ослепительный свет. Данкан ощутил боль в затылке. Удар? Он постарался пошевелиться, но его мускулы отказывались повиноваться.
Он припомнил, как сидит на краю широкого луга. Там шло нечто вроде игры в шары - эксцентричные шары, которые подпрыгивали и метались без определенного замысла. Игроками были молодые люди в обычных костюмах... Гиди Прайм!
- Они учатся быть стариками, - сказал он. Он вспомнил, как он это говорил.
Его спутница, молодая женщина, взглянув на него безучастным взором.
- Только старикам следует играть в игры на свежем воздухе, - сказал он.
- Вот как?
Это был вопрос, на который на дашь ответа. Она взяла над ним верх самым простейшим способом.
"И в следующее мгновение выдала меня Харконненам!”
Ага, значит, это из воспоминаний его исходной жизни, когда он был рожденным впервые, а не гхолой.
Гхола.
Он припомнил Оплот Бене Джессерит на Гамму. Библиотека: голографические фотографии и три фото Лито I, герцога Атридеса. Сходство Тега с герцогом было не случайно: чуть повыше, но во всем остальном точно такой же - длинное худое лицо, нос с высокой переносицей, дар увлекать людей, которыми славились Атридесы...
Тег!
Он помнил последний доблестный поступок башара в ночи Гамму.
"Где же я?”
Его сюда привел Тормса. Они двигались по заросшей дороге на окраине Ясая.
Барони.
Они не прошли и двух сотен метров по заросшему тракту, как позалил мокрый и липкий снег. Холодный, несчастный снег, от которого через минуту у них стал зуб на зуб не попадать. Они остановились надеть капюшоны и застегнуть куртки. Так стало лучше. Но скоро наступит ночь. И станет намного холодней.
- Есть нечто вроде убежища впереди, - сказал Тормса. - Мы переждем там до ночи.
Когда Данкан не отозвался, Тормса сказал:
- Там не будет тепло, но будет сухо.
Данкан увидел серые очертания этого места приблизительно в трех сотнях шагов от них, оно возвышалось на фоне грязного снега. Он узнал его немедленно: учетная станция Харконненов. Наблюдатели здесь считали (и, порой, убивали) проходивших мимо людей. Его слепили из породной глины как бы один гигантский кирпич, сформированный так, как всегда лепят глинобитные кирпичи, а затем целиком подвергнутый обжигу одной из тех горелок с широким соплом, которыми Харконнены пользовались и для обуздания толп.
Когда они подошли к этому зданию, Данкан увидел остатки полноохватывающего экрана Защитного поля, разрушенного лазером в местах входа в здание. Кто-то сокрушил эту систему уже очень давно. Извилистые дырки в сети защиты частично заросли кустарником. Но пробитые огненными пиками отверстия оставались открытыми. О, да - чтобы находящимся внутри были видны все приближающиеся к входам.
Тормса помедлил и прислушался, с осторожностью оглядываясь.
Данкан посмотрел на учетную станцию. Он хорошо ее помнил. То, что было перед ним, напоминало деформированный нарост, развившийся из первоначального семени. Поверхность была обожжена до стеклянного блеска. Бородавки и выпуклости - свидетельствовали о сверхобжиге. Эрозия эпох покрыла здание сетью тонких трещин, но первоначальная форма сохранялась. Он посмотрел вперед и узнал часть старой суспензорной системы подъема. Кто-то на скорую руку приспособил замок и заложил засов. Значит, это отверстие через полноохватный экран Защитного поля сделано недавно.
Тормса исчез в этом отверстии.
Словно бы переключили кнопку: видения памяти Данкана изменились. Он был в библиотеке не-глоуба вместе с Тегом. Проектор показывал им серию видов современного Ясая. Идея современного возымела на него странное действие. Барони был современным юродом, если думать о современном, как соответствии всем нормам жизни своего времени. Он полагался исключительно на суспензорные путеводные трассы для перемещения людей и материалов - и все эти трассы находились высоко. Никаких отверстий для входа на уровне земли. Данкан объяснял это Тегу.
План материализовался в его памяти, превратясь в город, который использовал каждый возможный квадратный метр вертикального и горизонтального пространства. Путеводные трассы требовались только для станций универсальных транспортных коконов. Тег проговорил:
- Идеальной формой была бы клубневидная с плоской крышей для топтеров. - Харконенны предпочитали квадраты и прямоугольники.
Это было правдой.
Данкан припомнил Барони с такой ясностью, что содрогнулся. Суспензорные тракты тянулись как норы червей - прямые, изогнутые, изгибавшиеся под косыми углами... вверх, вниз, вбок. Кроме прямоугольной абсолютности, наложенной по прихоти Харконненов, Барони был построен по особому критерию для населенности: максимальная плотность при минимальном расходовании материалов. - Плоская крыша была единственным ориентированным на человека пространством в этом проклятом месте, - он припомнил, как говорит это Тегу и Лусилле вместе.
Там, на вершине, были роскошные апартаменты, и сторожевые станции по всем краям, парковкам топтеров, у всех доступов снизу, вокруг всех парков. Люди, жившие на вершине, могли позабыть о массе плоти, корчившейся в дикой тесноте прямо под ними. Ни один звук или запах от этого людского скопища не доходил до верха. Слуг заставляли принимать ванну и переодеваться в гигиенические одежды перед тем, как войти туда.
Тег задал вопрос:
- Почему же так плотно стиснутые людские массы позволяли себе жить в такой тесноте?
Ответ был очевиден, и Данкан его объяснил:
- Вне города была опасная местность. Управляющие городом представляли ее даже более опасной, чем она на самом деле была. Кроме того, немногие знали о лучшей жизни за пределами города. Единственная лучшая жизнь, о которой они знали, была на вершине. И единственный путь туда лежал через абсолютно раболепную услужливость.
- Это произойдет, и ты ничего не сможешь с этим поделать!
Это уже совсем другой голос отдался эхом в черепе Данкана. Он ясно его слышал.
Пол!
"До чего же странно", - подумал Данкан. Было высокомерие в ясновидении, такое же, как высокомерие ментата, который держится за свою колючую логику.
"Я никогда прежде не думал о Поле, как о высокомерном". Теперь Данкан смотрел в зеркало на свое собственное лицо, Частью ума он понял, что это одно из воспоминаний его исходной жизни. Внезапно зеркало стало другим - и отражение его лица в нем тоже стало выглядеть совсем иначе. Смуглое округлое лицо начало приобретать более жесткие очертания, словно бы он достиг зрелости. Он заглянул в собственные глаза. Да, это его глаза. Однажды он слышал, как некто описывал его глаза как "сидящие в пещере". Глубокие глазницы над высокими скулами. Ему говорили, что трудно понять, синие у него глаза или темно-зеленые, если только свет не падает прямо на них.
Это говорила женщина. Он не мог припомнить эту женщину.
Он постарался поднять руку и коснуться волос, но руки ему не подчинялись. Затем он припомнил, что его волосы выбелены. Кто это сделал? Старуха. Его волосы больше не были шапочкой темных колечек.
И герцог Лито смотрел на него в дверном проходе обеденного зала на Келадане.
- Сейчас мы поедим, - сказал герцог. Это был королевский приказ, но высокомерия не чувствовалось, поскольку его устраняла слабая улыбка, как бы говорящая: "Кто-то же должен это сказать".
"Что происходит с моим умом?”
Он припомнил, как идет за Тормса к тому месту, где, как сказал Тормса, их будет ждать не-корабль.
Это было большое здание, возвышавшееся в ночи. Вокруг главного здания разбросаны пристройки поменьше. Они, вроде бы, заселены, из них слышались голоса и звуки работающих машин. Ни одного лица не появилось в узких окошках. Ни одна дверь не открывалась. Данкан уловил запах пищи, когда они проходили мимо самой большой из пристроек. Это напомнило ему, что они ели только сушеные полоски какой-то кожистой штуковины, которую Тормса называл "походной пищей".
Они вошли в темное здание.
Вспыхнул ослепительный свет. Из глаз Тормсы брызнула кровь. Темнота.
Данкан поглядел на лицо женщины. Он и прежде видел лицо, подобное этому: единичный трайд, вынутый из голографического фильма. Где же это было? Где же он его видел? Почти овальное лицо, чуть расширяющее колбу, отсюда легкая ущербинка в идеальности его изгибов. Она проговорила:
- Меня зовут Мурбелла. Ты этого не запомнишь, но я доверяю тебе мое имя, поскольку помечаю тебя. Я тебя выбрала.
"А я все же тебя помню, Мурбелла.”
Зеленые глаза, широко расставленные под изогнутыми бровями, приковывали взгляд к ним одним, лишь позднее начинаешь разглядывать подбородок и небольшой рот. Рот был полным - из тех губ, которые складываются сердечком, когда хозяйка задумчива.
Зеленые глаза смотрели в его глаза. До чего же холодный взгляд. Какая же сила в Нем. Что-то коснулась его щеки. Он открыл глаза. Значит, это не память! Все это происходит с ним сейчас. Происходит сейчас! Мурбелла! Она сперва была здесь, потом его покинула.
Теперь вернулась. Он припомнил, как проснулся обнаженным на мягкой поверхности... на спальном матраце. Да, его руки узнают этот матрац.
Прямо над ним раздетая Мурбелла, зеленые глаза смотрят на него с жуткой напряженностью. Она коснулась его одновременно во многих местах. Тихое жужжание вырвалось из ее губ.
Он ощутил быструю эрекцию, жесткую до боли.
В нем не было сил сопротивляться. Ее руки двигались по его телу. Ее язык. Жужжание! Ее губы всюду касались его тела. Соски грудей скользнули по его щекам, по его груди. Когда он увидел ее глаза, то в них был продуманный умысел.
Мурбелла вернулась, она опять это делает! Через правое плечо он мельком увидел, широкое плазовое окно - и Лусиллу с Бурзмали позади него. Сон? Бурзмали прижал ладони к плазу. Лусилла стояла со скрещенными руками, на ее лице смешанное выражение ярости и любопытства.
Мурбелла пробормотала в его правое ухо.
- Мои руки - огонь.
Ее тело закрыло лица за плазом. Он ощущал огонь всюду, где только она его касалась.
Пламя резко захлестнуло его ум. Скрытые места внутри его ожили. Он увидел красные капсулы, словно полоску сверкающих колбасок, проносящуюся перед его глазами. Он ощутил горячку, он был поглощен капсулой, возбуждение полыхало в его сознании. Эти капсулы! Он узнал их: это был он сам, это были...
Все Данканы Айдахо, и первоначальный, и все гхолы один за другим возникли в его уме. Они были, как взрывающиеся коробочки семян, отрицающие весь другой жизненный опыт, кроме самих себя. Он увидел, как его сокрушает огромный Червь с человеческим лицом.
"Проклятье тебе, Лито!”
Сокрушает, сокрушает и сокрушает... снова и снова.
"Проклятье тебе, проклятье тебе, проклятье тебе...”
Он погиб под сардаукарским мечом. Боль вспыхнула яркой вспышкой, и вспышку эту поглотила тьма.
Он погиб в катастрофе на топтере. Он умер от ножа убийцы -Рыбословши. Он умирал, умирал и умирал.
Памяти иных жизней затопляли его до тех пор, пока он не стал дивиться, как же он может вместить их все. Сладость новорожденной дочери, которую он держит на своих руках. Мускусный запах страстной супруги. Каскады ароматов славного данианского вина. Упражнения до одышки в гимнастическом зале.
АКСЛОЛЬТНЫЕ ЧАНЫ!
Он припомнил, как раз за разом выходит из них: высокие огни и мягкие механические руки. Эти руки крутят его, и несфокусированным зрением новорожденного он видит огромную гору женской плоти - чудовищную в своей почти неподвижной массивности... лабиринты темных трубок, опутывающие, приковывающие его тело к гигантским металлическим контейнерам.
АКСЛОЛЬТНЫЙ ЧАН?
Он задохнулся, охваченный этими воспоминаниями всех жизней, обрушившихся на него. Все эти жизни! Все эти жизни!
Теперь он припомнил, что тлейлаксанцы вмонтировали в него спящие знания, которые ждали только этого момента соблазнения Геноносительницей Бене Джессерит.
Но это совершила Мурбелла, - а она не Бене Джессерит.
Она, однако, оказалась под рукой, чтобы заработало запрограммированное тлейлаксанцами.
Данкан мягко замурлыкал и коснулся ее, двигаясь с потрясшей Мурабеллу живостью.
ОН НЕ ДОЛЖЕН БЫТЬ НАСТОЛЬКО ОТЗЫВЧИВ! НЕ ТАКИМ ОБРАЗОМ!
Его правая рука, трепеща, пробежала по губам ее влагалища, в то время как левая рука ласкала основание ее позвоночника, его рот мягко задвигался по ее носу, скользнул к губам, к впадинке ее левой подмышки. И все это время он тихо мурлыкал в ритме, который пульсировал через его тело, поднимаясь и ослабевая...
Она попробовала оттолкнуться от него, но это лишь ускорило его ответные реакции.
"Откуда ему известно, что надо касаться меня именно в этот момент? И именно здесь! И здесь! О, Святая Скала Дура, откуда ему это известно?" Данкан почувствовал, как пухнут ее груди, увидел, как краснеет нос.
Он увидел, что соски ее стали жесткими и стоячими, вокруг них все потемнело. Она застонала и широко раздвинула ноги.
"Помоги мне. Великая Черница!”
Но единственная Великая Черница, о которой Мурбелла могла сейчас подумать, была надежно отгорожена от этой комнаты запертой дверью и барьером из плаза.
Энергия отчаянности затопила Мурбеллу. Она отвечала единственным образом, который ей был известен: касания, ласки, используя все техники, которые так тщательно осваивала за долгие годы своего обучения.
На все, что она делала, Данкан отвечал бешено стимулирующим контрходом.
Мурбелла обнаружила, что больше не может контролировать свои реакции. Она реагировала автоматически, из какого-то колодца знаний, который был глубже всех ее тренировок. Она почувствовала, как сжимаются мускулы ее влагалища, быстрое выделение смазочной жидкости. Когда Данкан вошел в нее, она услышала собственный стон. Ее руки, ноги, ладони, все ее тело двигалось в двух одновременных системах реакций - тренированность до автоматизма и все более и более глубокое осознание других требований.
"Как он это сделал со мной?”
По мягким мускулам ее таза прошли волны экстатических сжатий. Она ощутила его одновременный ответ - твердый шлепок его семяизвержения. Это усилило ее собственную реакцию. Экстатическая пульсация от сжатий ее влагалища распространялось по всему телу. По всему и вовне... По всему и вовне...
Все, что ощущала - один сплошной экстаз. Под веками у нее полыхало и разрасталось ослепительное белое сияние.
Каждый мускул трепетал от такого экстаза, который ей и не мыслился, когда-либо возможным.
И опять волны потекли вовне.
Опять и опять...
Она потеряла счет повторениям.
Когда Данкан застонал, застонала и она, опять хлынули вовне волны.
И опять...
Исчезли ощущения времени и всего окружающего, осталась только эта безмерность продолжающего экстаза.
Она хотела и чтобы это продолжалось вечно, и чтобы это прекратилось. Этого не должно случаться с женщиной! Преподобная Черница не должна такого испытывать. Это - те ощущения, с помощью которых управляют мужчинами. Данкан действовал по той модели реакции, которая была в него заложена. Было еще что-то, что предполагалось, ему было положено сделать. Он не мог припомнить, что же это такое.
"Лусилла?”
Он вообразил ее мертвой перед собой. Но эта женщина была не Лусилла, это была... это была Мурбелла.
Сил в нем почти не оставалось. Он присел, отодвигаясь от Мурбеллы, и умудрился подняться на колени. Его руки трепетали от непонятного ему возбуждения. Мурбелла постаралась оттолкнуть Данкана, но его уже не было. Ее глаза резко открылись.
Данкан на коленях стоял над ней. Она понятия не имела о том, сколько прошло времени. Она постаралась найти в себе силы, чтобы присесть, и это не получилось. К ней медленно возвращался рассудок.
Она пристально посмотрела в глаза Данкана, понимая теперь, кто он такой этот мужчина. Мужчина? Всего лишь юнец.
Но он сделал такое... такое... все Преподобные Черницы были предупреждены. "Есть гхола, которого Тлейлакс вооружил запретным знанием. Это гхола должен быть убит!" Она ощутила небольшой прилив энергии в своих мускулах. Она поднялась на локти. Задыхаясь, ловя воздух, она постаралась откатится от него и опять упала на мягкий матрац.
Святые Скалы Дура! Этому мужчине нельзя позволять остаться в живых! Это - тот самый гхола, и он способен делать то, что дозволено только Преподобным Черницам. Ей хотелось напасть на него, и в то же время ей хотелось опять притянуть к себе его тело. Экстаз! Она понимала, что сделает все, о чем он ее сейчас ни попроси. Она сделает это ради него. "Нет! Я должна убить его!”
Опять она поднялась на локти и уже с локтей умудрилась присесть. Ее ослабевший взгляд упал на окно, которым были отгорожены Великая Преподобная Черница и ее проводник.
Они продолжали там стоять, глядя на нее. Лицо мужчины полыхало. Лицо Великой Преподобной Черницы было таким же неподвижным, как сама Скала Дура.
"Как она может просто стоять там, после того, что она увидела? Великая Преподобная Черница должна убить этого гхолу!”
Мурбелла сделала знак женщине за плазом и подкралась к запертой двери возле спального матрасика. Она едва умудрилась отпереть и распахнуть дверь перед тем, как рухнуть на спину. Ее глаза смотрели на коленопреклоненного юношу. На его теле блистал пот. На его возлюбленном теле...
НЕТ!
Отчаяние подняло ее с пола. Она встала на колени, а затем, в основном благодаря силе воли, на ноги. К ней вернулись силы, но ноги трепетали, и она спотыкалась возле подножия спального матрасика.
"Я сделаю это сама, не думая. Я должна это сделать".
Ее тело раскачивалось из стороны с сторону. Она попыталась встать попрочнее и нанести прицельный удар в его шею.
Она владела этим ударом благодаря долгим часам тренировок. Он разобьет гортань. Жертве перебиваются дыхательные пути.
Данкан легко уклонился от этого удара, но он был медлителен, медлителен...
Мурбелла чуть не рухнула рядом с ним, но ее подхватили руки Великой Преподобной Черницы.
- Убей его, - задохнулась Мурбелла. - Это тот самый, о котором нас предупреждали. Тот самый!
Мурбелла ощутила руки у себя на шее, пальцы, яростно нащупывавшие бугорочки нервов за ее ушами.
Последнее, что услышала Мурбелла перед тем, как потерять сознание, был голос Преподобной Великой Черницы...
- Мы никого не убьем. Это гхола отправляется на Ракис.

Глава 43

Самый потенциально опасный соперник для любого организма может происходить из его же собственной породы. Виды живых существ поглощают необходимое для жизни. Рост численности ограничивается тем необходимым, которого на данный момент имеется в наименьшем достатке. Уровень популяции контролируется наименее благоприятным из требуемых условий.

(Закон Минимума.)
Из уроков Арракиса.

Здание, загороженное деревьями и тщательно ухоженными живыми оградами, отстояло чуть вглубь от широкого проспекта. Ограды составляли лабиринт и белые столбы в человеческий рост, очерчивали район посадок. Ни одно транспортное средство, въезжающее или выезжающее, не могло на скорости прорваться к зданию. Своим умом военного Тег все это оценил, когда его бронированный граундкар доставил его к двери. Полевой Маршал Муззафар, единственный, кто был с ним на заднем сидении машины, понял о чем думает Тег, и сказал:
- Мы защищены анфиладной лучевой системой.
Солдат, в маскировочном мундире и с длинным лазерным пистолетом на наплечном ремне, открыл дверь и щелкнул каблуками, приветствуя входящего Муззафара.
Тег последовал за ним. Он узнал это место. Это был один из "безопасных" адресов, которыми снабдил его Отдел Безопасности Бене Джессерит. Ясно, информация Ордена устарела. Вполне вероятно, однако, что устарела совсем недавно, поскольку Муззафар никак не давал понять, что Тег может знать это место.
Когда они подошли к двери, Тег заметил, что еще одна защитная система, которую он видел при своем первом объезде Ясая, оставалась неповрежденной. Столбы едва заметно отличались от тех, что шли вдоль барьера деревьев и живой ограды.
На этих столбах были шарящие лазеры, управляемые из помещения откуда-то в здании. Ромбовидные коннекторы считывали область между ними и зданием. Стоит слегка коснуться кнопки в комнате наблюдателя - и шарящие лазеры превратят любую живую плоть, пересекающую их поля, в нарубленное на мелкие кусочки мясо.
В дверях Муззафар замедлил и поглядел на Тега.
- Преподобная Черница, с которой ты вот-вот встретишься, самая могущественная из всех, которые когда-либо сюда прибывали. Она не потерпит ничего, кроме полной покорности.
- Я так понимаю, ты меня предупреждаешь.
- Я знал, что ты поймешь. Называй ее Преподобной Черницей. Больше никак. Мы заходим. Я позволил себе вольность заказать для тебя новый мундир.
Тег при своем предыдущем визите сюда не видел того помещения, в которое провел его Муззафар. Небольшое и забитое тикающими ящиками и черными панелями, оно оставляло мало пространства даже для них двоих. Все помещение освещал единственный желтый глоуглоб под потолком. Муззафар протиснулся в угол, в то время, как Тег снял запачканный и сморщенный стилсьют, который он носил с самого не-глоуба.
- Извини, что не могу предложить тебе еще и ванну, - сказал Муззафар. - Но мы не должны мешкать. Она становится нетерпеливой.
В мундире Тег предстал совсем другим человеком. Это было знакомое черное облачение, даже звезды на воротнике. Значит, он должен предстать пред этой Преподобной Черницей, как башар Ордена. Интересно. Он опять был полностью башаром - для других, ведь его самого мощное чувство осознания собственного "я" никогда не покидало. Мундир, однако же, стал завершающим его личность штрихом. В этом одеянии не было нужды подчеркивать каким-либо другим способом, кто ты такой.
- Так-то лучше, - сказал Муззафар, проводя Тега в переднее фойе и через дверь, которую Тег помнил. Да, вот здесь он встречался со своими "безопасными" агентами. Он вспомнил эту комнату, и, вроде бы, в ней ничего не изменилось. Ряды микроскопических телеглазов, тянулись на стыке потолка со стенами, замаскированные под серебряные поводящие ленточки для парящих глоуглобов. "Тот, за кем наблюдают, не видит, - подумал Тег. - А у наблюдателей миллион глаз".
Его двойное зрение уведомило его, что опасность здесь есть, но непосредственная.
Помещение, около пяти метров в длину и четырех в ширину, предназначалось для ведения самых важных дел. В торговых сделках деньги, как таковые никогда не предъявляются. Договаривающиеся здесь видят только мощные эквиваленты чего угодно, выполнявшего роль валюты - меланжа, или, возможно, молочных сукамней, размером почти с глазное яблоко, совершенно круглых, глянцевых и мягких на вид, но начинавшие лучится радужными переливами, если на них направлялся свет или они прикасались к какому-либо телу. Это было место, где даникин меланжа или небольшой складчатый кошель сукамней воспринимался вполне естественно. Здесь из рук в руки переходили суммы на стоимость целой планеты - сделку скреплял один кивок, одно подмигивание, одно неразборчиво сказанное словечко. Здесь никогда не извлекались бумажники с деньгами. Самым близким к этому мог быть тонкий транслуксовый дипломатик, из охраняемых ядом внутренностей которого могли быть извлечены тончайшие листочки ридуланского хрусталя с очень большими числами, нанесенными на них печатным устройством с защитой от любой подделки.
- Это банк, - сказал Тег. - Что? - Муззафар смотрел на закрытую дверь в противоположной стене. - О, да. Она скоро появится.
- Она, разумеется, за нами сейчас наблюдает.
Муззафар не ответил, но вид у него был угрюмый.
Тег огляделся. Изменилось ли что-нибудь с его предыдущего визита? Он не видел значительных перемен. Он подивился, претерпевают ли убежища, подобные этому, какие-нибудь большие перемены даже за целые эпохи. Появился новый Росистый Ковер на полу, мягкий, как брентдаун и белый, как подбрюшный китовый мех. Если смотреть на него, то видно блестки влаги - но это обман зрения. Босая нога (не то, чтобы это место когда-либо видело босую ногу) встретит ласкающую сухость.
Был еще узкий столик около двух метров в длину почти в самом центре комнаты. Столешница его была по меньшей мере двадцати миллиметров толщиной. Тег предположил, что он сделан из дамианскойджакка ранды. Темно-коричневая поверхность была отполирована до блеска, который отражал взгляд и под которым проглядывали жилочки, как речные потоки. Здесь были только четыре адмиральских кресла вокруг стола, кресла, сработанные искусным ремесленником из того же дерева, что и стол, с подбитыми подушками сиденьями и со спинками лировой кожи, такого же точно цвета, что и полированное дерево.
Только четыре. Больше - было бы излишеством. Он никогда прежде не сидел ни в одном из подобных кресел, и он не садился сейчас, потому что знал, что найдет там его плоть - удобство, почти такое же, как и презренном песьем кресле. Не совсем до такой же степени мягкости и подстраивания под форму садящегося, конечно. Слишком много комфорта могло заставить сидящего расслабится. Эта комната, ее обстановка говорили: "Чувствуй себя здесь удобно, но оставайся начеку".
"В этом месте надо не только иметь голову на плечах, но и огромную боевую мощь за собой", - подумал Тег. Он и прошлый раз оценил это место таким образом, и мнение его не изменилось.
Окон, не было, но те, что они видели снаружи, полыхали танцующими линиями света - энергетические барьеры, препятствующие вторжениям и предотвращающие бегства.

Предыдущая страница 25 Следующая страница


Еретики Дюны 26

Такие барьеры таили свои собственные опасности, знал Тег, но то, что они подразумевали под собой, было важно. Одно лишь потребление энергии было таково, что за счет этой энергии целый огромный город мог бы жить срок, равный сроку жизни самого большого долгожителя среди его обитателей. Здесь не было ничего случайного в демонстрации богатства.
Дверь, на которую смотрел Муззафар, открылась с легким щелчком.
ОПАСНОСТЬ!
Вошла женщина в переливчатом золотом облачении. По ткани извивались красно-оранжевые линии.
ОНА СТАРА!
Тег не ожидал, что встретит столь глубокую старуху. Лицо ее было морщинистой маской. Глаза, глубоко сидящие, зеленым льдом. Нос ее был вытянутым клювом, тень его касалось тонких губ и повторяла острый угол подбородка. Черная облегающая шапочка почти скрывала серые волосы. Муззафар поклонился.
- Оставь нас, - сказала она.
Он удалился без единого слова через ту дверь, в которую она вошла. Когда дверь за ним закрылась, Тег проговорил:
- Преподобная Черница.
- Значит, ты узнаешь в этом банк, - в голосе ее было лишь слабое дрожание.
- Разумеется.
- Всегда есть средство передачи больших сумм денег или приобретения власти, - сказала она. - Я говорю не о той власти, которая правит фабриками, но о той, которая правит людьми.
- И которая всегда называется правительство или общество, или цивилизация, - сказал Тег. - Я подозревала, что ты окажешься очень разумным, - высказалась она; отодвинула стул и села, но не предложила сесть Тегу.
- Я думаю о себе, как о банкире. Это сразу отсекает множество грязных и обескураживающих околичностей.
Тег не ответил. В этом, похоже, не было нужды. Он продолжал ее внимательно разглядывать.
- Почему ты так на меня смотришь? - осведомилась она.
- Я не ожидал, что ты окажешься такой строй, - сказал он.
- Хе-хе-хе. У нас для тебя много сюрпризов, башар. Может быть, попозднее Преподобная Черница помоложе и пробормочет тебе свое имя, чтобы пометить тебя. Восхвали Дура, если это произойдет.
Он кивнул, поняв не очень много из сказанного ей.
- Это, к тому же, еще и очень старое здание, - сказала она. - Я наблюдала за тобой, когда ты в него вошел. Оно тебя тоже удивило?
- Нет.
- Это здание в основе своей остается без изменений несколько тысяч лет. Оно построено из материалов, которые продержатся еще намного дольше. Он взглянул на стол.
- О, нет, это дерево. Но под этим есть поластин, полазы и пормабат. Три ПО, которые никогда не подводят, если только необходимость их требует. Тег промолчал.
- Необходимость, - сказала она. - Возражаешь ли ты против каких-либо необходимых вещей, которые были с тобой сделаны?
- Мои возражения не играют никакой роли, - сказал он.
Куда же она гнет? Изучает его, конечно. Точно так же, как он изучает ее.
- По-твоему, другие возражали когда-либо против того, что ты им делал?
- Несомненно.
- Ты прирожденный полководец, башар. Думаю, ты будешь для нас очень ценен.
- Я всегда думал, что больше всего ценен для самого себя.
- Башар! Посмотри мне в глаза!
Он повиновался, увидел крохотные оранжевые крапинки, блуждавшие в ее белках. Ощущение опасности стало острым.
- Если ты когда-нибудь увидишь мои глаза полностью оранжевыми берегись! - сказала она. - Это значит, что ты оскорбил меня так, что я этого уже больше не способна выносить.
Он кивнул.
- Мне понравится, если ты сумеешь командовать, но ты не должен командовать мной! Ты командуешь грязью, это единственное назначение для таких, как ты.
- Грязью?
Она махнула рукой - пренебрежительный жест.
- Ну, да, вон там. Ты знаешь их. Их любопытство сильно ограничено. Никаких великих соображений никогда не проникает в их разум.
- Надо так понимать, что вы именно к этому и стремитесь.
- Мы работаем на то, чтобы поддерживать это в таком виде, - сказала она. - Все доходит до них через мелкий фильтр, исключающий все, кроме представляющего непосредственную ценность для выживания.
- Никаких великих дел, - сказал он.
- Ты оскорблен, но это не имеет значения, - сказала она. Для тех, во внешнем мире, самое важное в чем? Поем ли я сегодня, будет ли у меня крыша над головой сегодня, под которую не вторгнутся нападающие или отребье? Роскошь? Роскошь - это обладание наркотиком или существом противоположного пола, которое может на время сдерживать зверя.
"А ты и есть - зверь", - подумал он.
- Я уделяю тебе время, башар, потому, что понимаю, можешь быть, для нас ты более ценен, чем даже Муззафар, А он действительно необыкновенно ценен. В настоящий момент он получает от нас очередное вознаграждение за то, что ты доставлен к нам в восприимчивом состоянии.
Когда Тег опять промолчал, она хихикнула.
- По-твоему, ты невосприимчив?
Тег держался тихо. Ввели они какой-нибудь наркотик в его еду? Он видел вспышки своего двойного зрения, указывающие на возможность насилия, но они таяли по мере исчезновения оранжевых крапинок в глазах Преподобной Черницы. Надо, однако, избегать ее ног. Они - смертоносное оружие.
- Все лишь оттого, что ты неправильно думаешь об отребье, - сказала она. - К счастью, оно до предела самоограничено. Они понимают это глубинными испарениями своего сознания, но не могут найти время ни на то, чтоб с этим разобраться, ни на что-либо, кроме непосредственной борьбы за выживание.
- И нельзя этого в них исправить? - спросил он.
- Этого и не должно исправлять! О, да, мы следим за тем, чтобы они продолжали смотреть на самосовершенствование, как на огромную причуду, за которой, конечно, нет ничего стоящего.
- Им нужно отказывать в роскоши, - сказал он.
- Никакой роскоши! Не существование! Это должно быть все время отгорожено барьером, который мы любим называть "Защитным Невежеством".
- То, чего не знаешь, не может тебе повредить.
- Мне не нравится твой тон, башар.
И опять оранжевые крапинки заплясали в ее глазах. Ощущение опасности насилия, однако, уменьшилось. И она опять хихикнула.
- То, чего ты опасаешься, есть противоположность тому, чего ты не знаешь. Мы учим, что новые знания могут быть опасными. Ты видишь, что отсюда с очевидностью вытекает: всякое новое знание противоречит способности выживания!
Дверь за Преподобной Черницей открылась, и вернулся Муззафар. Это был изменившийся Муззафар, его лицо полыхало, глаза блестели. Он остановился за креслом Преподобной Черницы.
- Однажды я буду в состоянии позволить тебе вот так стоять позади меня, - сказала она. - В моей власти такое сделать.
"Что же они сделали с Муззафаром", - подивился Тег. Тот выглядел почти одурманеным.
- Ты видишь, у меня есть власть? - спросила она.
Он откашлялся.
- Это очевидно.
- Я банкир, помни! Мы только что внесли депозит на нашего верного Муззафара. Ты благодаришь нас, Муззафар?
- Да, Преподобная Черница, - голос его был хрипл.
- Я уверена, ты понимаешь этот вид власти вообще, башар, - сказала она. - Бене Джессерит хорошо тебя подготовил. Они весьма талантливы, но, боюсь, не так талантливы, как мы.
- Мне говорили, что вы весьма многочисленны, - сказал он.
- Дело не в нашем числе, башар. Такие силы, как у нас могут быть направлены так, что их можно контролировать небольшим числом.
"Она - как Преподобная мать, - подумал он, - по тому, как старается отвечать, не выдавая при этом слишком многого".
- По сути, - сказала она, - такая власть, как у вас, позволяет становится основой выживания для многих людей. Затем угроза, что мы заберем у них все это, заставляет их подчиниться нашему направлению, - она поглядела через плечо. - Хотел бы ты, чтобы мы забрали от тебя наши милости, Муззафар?
- Нет, Преподобная Черница, - он и в самом деле затрепетал!
- Вы нашли новый наркотик, - сказал Тег. Смех ее был непроизвольным и громким, почти хриплым.
- Нет, башар, у нас есть старый.
- Вы хотели бы сделать из меня наркомана?
- Как и у всех других, подчиняющихся нам, у тебя, башар, есть выбор: смерть или повиновение.
- Это довольно старый выбор, - согласился он. В чем же непосредственная угроза, исходящая из нее? Он не ощущал угрозы насилия. Совсем наоборот. Его двойное зрение показывало ему обрывистые вспышки крайне чувствительнных оттенков. Не подумают ли они, что могут закодировать его по-своему?
Она улыбнулась ему - понимающее выражение с чем-то ледяным, скрытым под пониманием.
- Будешь ли он хорошо нам служить, Муззафар?
- Я полагаю, да, Преподобная Черница.
Тег задумчиво нахмурился. Было что-то глубоко греховное в этой парочке. Они шли против всей морали, которой определялось все его поведение. Неплохо помнить, что никто из них не знает о странной перемене в нем, ускоряющей его реакции.
Они как будто наслаждались его озадаченным смятением.
Тег немного успокоился от мысли, что никто из них двоих по-настоящему не радуется жизни. Ему это было видно глазами, получившими образование Ордена. Преподобная Черница и Муззафар позабыли или, вероятнее всего, отвергли все, на что опирается способность к выживанию веселых людей. Он подумал, что, вероятно, они больше не способны находить настоящие источники радости в своем собственном теле. А их источники радости должны находится больше всего в подглядывании, в роли вечных наблюдателей все помнящих, как это было до того, как они обратились в то, чем стали. Даже когда они купаются в видимости чего-то, что некогда означало вознаграждение, они должны будут достигать новых крайностей каждый раз, чтобы коснуться краешков собственных воспоминаний.
Улыбка Преподобной Черницы расширилась, обнажив ряд белых поблескивающих зубов. - Погляди на него Муззафар. Он не имеет ни малейшего понятия о том, что мы можем сделать.
Тег слышал это, но он еще и наблюдал глазами, натренированными Бене Джессерит. Ни миллиграмма наивности не осталось в этих двух. Ничто, по всей видимости, не удивляет их. Никто не может оказаться для них действительно новым. И все равно, они строят заговоры, что-то замышляют, надеясь, что эта крайность воспроизведет в них памятный им трепет. Они конечно, знают, что этого не будет, и рассчитывают извлечь из нового переживания только еще больше полыхающей ярости, с которой они сделают еще одну попытку достичь недостижимое. Вот как строится их мышление.
Тег улыбнулся тонко рассчитанной улыбкой, используя все мастерство, которому научился у Бене Джессерит. Это была улыбка, полная сочувствия, понимания действительной радости своего собственного существования. Он полагал, что это будет самым смертельным оскорбление, которое он может им нанести - и увидел, что попал в самую точку. Муззафар воззрился на него полыхающим взглядом. Преподобная Черница прешла от оранжевоглазой ярости к резкому изумлению, и затем очень медленно к замерцавшей радости. Она этого не ожидала. Это было что-то новое!
- Муззафар, - сказала она, оранжевые крапинки ушли из ее глаз. -Приведи ту Преподобную Черницу, которая выбрана, чтобы пометить нашего башара.
Тег, двойное зрение которого показало непосредственную опасность, наконец понял. Он увидел свое собственное будущее, бегущее вперед подобно волнам, в то время, как в нем нарастала сила. Дикая перемена в нем продолжалась! Он ощутил расширение энергии. Вместе с этим пришло понимание выбора. Он увидел себя в виде всесметающего вихря, несущегося через это здание - вокруг него рассеяны тела (Муззафар и Преподобная Черница среди них), и все здание напоминает бойню, когда он его покидает.
"Должен ли я это сделать?" - подивился он.
За каждого, кого он убьет, нужно будет убивать все новых. Он видел, однако, необходимость этого, увидел, наконец, весь замысел Тирана. Боль, которую он ощутил за себя, чуть не заставила его закричать, но он ее подавил.
- Да, приведи мне эту Преподобную Черницу, - сказал он, понимая, что тогда на одну меньше ему придется искать и убивать где-то еще в этом здании. Прежде всего, надо будет разгромить комнату сканирования, управляющую лазерами.

Глава 44

О, ты, знающий каковы наши страдания здесь, не забывай нас в своих молитвах.

Вздох над Посадочным Полем Арракина
(Исторические Записи: Дар-эс-Балат)

Тараза смотрела на порхающий снегопад осыпающихся лепестков на фоне серебристого неба ракианского утра. Прозрачное сияние неба, несмотря на все ее подготовительные изучения материалов по планете, оказалось для нее неожиданным. У Ракиса было много сюрпризов. Запах лжеоранжа здесь, на краю сада на крыше. Дар-эс-Балата, перебивал все другие запахи.
"Никогда не верь, что ты постигла глубины любого места... или любого человека", - напомнила она себе.
Беседа здесь закончена, но не смолкало в ней эхо высказанных мыслей, которыми они обменялись всего лишь несколько минут назад. Все, однако, согласились, что сейчас время действовать. Вскоре Шиэна будет "танцевать Червя" для них, еще раз демонстрируя свое искусство.
Вафф и новый представитель жрецов тоже будут лицезреть это "святое событие", но Тараза должна быть уверена, что никто из них не поймет истинной природы того, чему им предстоит быть свидетелями. Вафф конечно, наблюдение за ними уже в печенках сидит. В нем до сих пор ощущалось раздраженное недоверие ко всему, что он видит и слышит. Это странно смешивается с подспудным благоговением от того, что находится на Ракисе. Катализатор всего, несомненно, его ярость на то, что здесь правят очевидные дураки.
Одраде вернулась из комнаты встреч и остановилась возле Таразы.
- Я крайне обеспокоена докладами о Гамму, - сказала Тараза. - Есть у тебя что-нибудь новенькое?
- Нет. По всей видимости, там до сих пор царит хаос.
- Скажи мне, Дар, что, по-твоему, нам следует делать?
- Я все время вспоминаю слова Тирана, сказанные Ченоэ: "Бене Джессерит так близок тому, чем ему следует быть, и все же так от этого далек.
Тараза показала на открытую пустыню за кванатом города-музея.
- Он все еще там. Дар. Я в этом уверена, - Тараза повернулась лицом к Одраде. - И Шиэна разговаривает с Ним.
- Он так часто лгал, - сказала Одраде.
- Но он не лгал насчет своего перевоплощения. Вспомни, что он сказал: "Всякая произошедшая от меня часть унесет частицу моего самосознания, запертую внутри нее, затерянную и беспомощную, жемчужинку моего "я", слепо движущуюся по песку, пойманную в бесконечный сон".
- Ты возлагаешь огромную часть своей веры на силу этого сна, сказала Одраде.
- Мы должны разоблачить замысел Тирана. До конца!
Одраде вздохнула, но не заговорила.
- Никогда не недооценивай силу идеи, - сказала Тараза. - Атридесы всегда были правителями-философами. Философия всегда опасна, потому что способствует рождению новых идей.
И опять-таки Одраде не ответила.
- Червь несет все это внутри себя. Дар! Все силы, которые он запустил в действие, до сих пор в Нем. - Ты стараешься убедить меня или себя. Тар?
- Я наказываю тебя, Дар. Точно так, как Тиран карает до сих пор нас всех.
- Зато, что мы не есть то, чем нам следует быть? Ага, вон идут Шиэна и другие.
- Язык Червя, Дар. Это очень важно.
- Если ты так говоришь, Верховная Мать.
Тараза метнула сердитый взгляд на Одраде, которая направилась вперед - приветствовать вновь прибывших. В Таразе была тревожащая мрачность. Присутствие Шиэны, однако, возродило целеустремленность Таразы.
“Сообразительная малышка Шиэна. Очень хороший материал". Шиэна демонстрировала свой танец прошлой ночью, исполняя его в большом музейном зале, на фоне гобеленов - экзотический танец на фоне экзотических произведений из спайсового волокна, на которых изображены пустыни и черви. Она представлялась почти частью гобелена - словно сошла к присутствующим со стилизованных дюн и их тщательно детализированных изображений проходящий червей. Тараза припомнила, как каштановые волосы Шиэны развевались, когда она кружилась в танце, взметаясь пушистым ореолом. Свет, падавший сбоку, подчеркивал рыжеватые проблески в ее волосах. Ее глаза были закрыты, но это не было лицо человека, грезящего наяву. Возбуждение в ней проявлялось в страстном выражении ее широкого рта, трепетаньи ноздрей, вздернутом подбородке. Внутренняя изощренность движений вступала в противоречие с ее таким юным возрастом.
"Танец - это ее язык, - подумала Тараза. - Одраде права. Мы выучим его, глядя на нее".
Вафф был сегодня, вроде, как в воду опущенный, было трудно определить, смотрят ли его глаза во внешний мир или обращены внутрь.
С Ваффом был Тулуз-хан, смуглокожий приятный ракианец, выбранный представитель жречества на сегодняшнее "святое событие". Тараза, встретившая его во время демонстрационного танца обнаружила в Тулуз-хане необыкновенное свойство: он никогда не говорит "но", и все же это слово ощущалось во всем, что он произносил. Законченный бюрократ. Он вправе рассчитывать, что пойдет далеко, но эти ожидания скоро столкнуться с потрясающей неожиданностью. Она не испытывала к нему жалости, зная то, что знала. Тулуз-хан был мягколицым юношей, слишком немногих стандартных лет для того, чтобы занимать положение, требующее такого доверия. В нем было больше, однако, чем было видно на глаз. И одновременно меньше.
Вафф отошел в сторонку сада, оставив Одраде и Шиэну с Тулуз-ханом. Естественно, молодой жрец не такая важная птица, им можно пожертвовать, если что. Это довольно-таки объясняло, почему именно его выбрали для этого мероприятия. Это дало ей понять, что она достигла необходимого уровня потенциальной жестокости. Тараза, однако, не думала, что какая-либо из фракций жрецов может осмелится покусится на Шиэну.
"Мы будем стоять вплотную в Шиэне".
Всю неделю после демонстрации сексуальных способностей шлюх они провели по горло в делах. Очень тревожная неделя, уж если так к этому подходить. Одраде была занята с Шиэной. Тараза предпочла бы Лусиллу для преподавания этих уроков, но надо опираться на то, что под рукой, и Одраде была явно лучшей из достижимых на Ракисе для такого обучения.
Тараза опять поглядела на пустыню, они ждали топтеров из Кина и Очень Важных Наблюдателей. Эти ОВН еще не запаздывали, но запоздают, как с ними не раз бывало. Шиэна как будто хорошо прошла сексуальное обучение, хотя Тараза не очень высоко оценила спарринг-мужчин, имевшихся у Ордена на Ракисе. В свою первую ночь здесь Тараза призвала одного из них. Потом она решила, та маленькая радость забвения, которую это доставляет, не стоит таких хлопот. Кроме того, что ей следует забывать? Забывать - значит допустить в себя слабость.
НИКОГДА НЕ ЗАБЫВАЙ!
Это, однако, именно то, что делают шлюхи. Они торгуют забвением. И они не имеют ни малейшего понятия о том, как тираны держат хваткой человеческую судьбу, как необходимо разорвать эту хватку.
Тараза тайное слушала разговор между Шиэной и Одраде, состоявшийся накануне.
"Для чего же я прислушивалась?”
Девушка и учительница были здесь, в саду на крыше, сидели друг напротив друга на двух скамейках, и переносной икшианский глушитель прятал их слова от любого, у кого не было кодированного переводчика. Парящий на суспензорах глушитель висел над ними, как странный зонтик: черный диск, создающий искажения, которые прячут истинные движения губ и звуки голосов. Для Таразы, стоявшей в длинном зале собраний с крохотным переводчиком в левом ухе, это урок представлялся, как равноискаженная память.
"Когда меня учили этому, мы не знали, что могут делать шлюхи из Рассеяния".
- Почему мы говорим о существующей в сексе сложности? - спросила Шиэна. - Мужчина, которого ты прислала сегодня ночью, все время это повторял.
- Многие полагают, будто понимают это, Шиэна. Может быть, никто никогда этого не понимал, потому что такие слова больше исходят от ума, чем имеют дело в плотью.
- Почему я не должна пользоваться ничем из того, что мы видели на представлении Лицевых Танцоров?
- Шиэна, сложность прячется внутри сложности. По принуждению сексуальных сил творилось и творились и великие дела, и грязные. Мы говорим о сексуальной силе, сексуальной энергии и о таких вещах, как "всеодолевающий позыв страсти".
Я не отрицаю, что такое бывало. Но то, чего мы здесь ищем - это сила настолько могущественная, что она может разрушить и тебя и все ценное, чем обладаешь.
- Так вот почему я и стараюсь понять. Означает ли это, что шлюхи поступают неправильно?
- Они игнорируют заложенное в человеческом роде, Шиэна. По-моему, ты можешь уже это ощутить. Тиран, наверняка, это знал. Что была его Золотая Тропа, как непредвидение сексуальных сил за работой беспрестанного возрождения человечества?
- А шлюхи не творят?
- Они, в основном, стараются контролировать миры своей силой.
- Да, кажется они так и делают.
- Вот как. Теперь задумайся о противодействии, которое они этим на себя навлекают?
- Я не понимаю.
- Ты ведь знаешь о Голосе, и как им можно контролировать некоторых людей?
- Но не всех.
- Именно. Цивилизация, на которую очень долго воздействует Голос, приспосабливается к этой силе, уменьшая силу воздействия Голоса.
- Значит, есть люди, знающие, как сопротивляться шлюхам?
- Мы видим безошибочные признаки этого. И это одна из причин того, почему мы на Ракисе.
- Пожалуют ли сюда шлюхи?
- Боюсь, да. Они хотят контролировать самую сердцевину Старой Империи, потому что мы кажемся им легкой добычей.
- Ты не боишься, что они победят?
- Они не победят, Шиэна. Полагайся на это. Но ведь для нас они пойдут на пользу.
- Как это?
Голос Шиэны вывел Таразу из шока, вызванного словами Одраде. Сколько же подозревает Одраде? В следующее мгновение Тараза это поняла и задумалась: понятен ли весь урок этой юной девушке.
- Сердцевина статична, Шиэна. Мы провели застылыми тысячи лет. Жизнь и движение были "вне нас", с теми людьми из Рассеяния, кто противостоят шлюхам. Любым нашим действием мы должны как можно больше усиливать это сопротивление.
Звук приближавшихся топтеров вывел Таразу из ее задумчивости. Очень Важные Наблюдатели едут из Кина. Все еще на расстоянии, но звук ясно слышен в чистом воздухе.
Преподавательский метод Одраде хорош, должна была признать Тараза, обшаривая взглядом небо, выглядывая первые признаки топтеров. Они явно летели низко и с другой стороны здания. Не с той стороны, откуда должны были бы - но, может, быть, они возили Очень Важных Наблюдателей на короткую экскурсию вдоль остатков Стены Тирана. Многие люди интересовались тем местом, где Одраде нашла хранилище спайса.
Шиэна, Одраде, Вафф, Тулуз-хан спускались в длинный зал собраний. Они тоже услышали топтеры. "Шиэна так и рвется показать свою власть над червями", - поняла Тараза.
Послышался натруженный звук приближавшихся топтеров. Не перегружены ли они? Скольких наблюдателей они везут?
Первый топтер скользнул над крышей верхнего помещения и Тараза увидела бронированную кабину пилота. Она распознала предательство еще до того, как из топтера ударила первая дуга лазерного луча, отсекая ей ноги по самые колени. Тараза повалилась всем весом на растущее в кадке дерево. По ней рубанул еще один луч, под углом перерезав бедро. Топтер промчался над ней, резко взревев реактивными двигателями, и сделал вираж влево. Тараза цеплялась за дерево, включив технику подавления физических мук. Она сумела приостановить кровотечения из своих ран, но боль оставалась страшной. Не так велика, однако же, как боль Спайсовой Агонии, напомнила она себе. Это ей помогло, но она понимала, что обречена. Она услышала крики и звуки многочисленных схваток по всему музею”
"Я победила!" - подумала Тараза.
Одраде выскочила из верхнего помещения и склонилась над Таразой. Они ничего не сказали, но Тараза показала, что она все понимает, приложив свой лоб к виску Одраде. Это был уже многовековой код Боне Джессерит. Тараза начала перекачивать свою жизнь в Одраде - Иные Памяти, надежды, страхи... все.
Одна из них может еще спастись.
Шиэна наблюдала из верхнего помещения, стоя там, где ей было приказано ждать. Она понимала, что происходило в саду на крыше -Величайшая Тайна Бене Джессерит.
Вафф и Тулуз-хан, уже вышедшие из помещения когда началось нападение, не возвращались.
Шиэна содрогнулась от дурных предчувствий.
Одраде резко встала и бегом кинулась на зад. Глаза ее были неистовыми, но двигалась она целеустремленно. Подпрыгнув, она собрала за черенки в охапку несколько глоуглобов Она пихнула несколько охапок глоуглобов в руки Шиэны, и та почувствовала, как ее тело становится легче, поднимаемое суспензорными полями глоуглобов. Захватывая все новые пучки глоуглобов, Одраде заспешила к узкому концу помещения, где отверстие в стене указывало на то, что она искала. С помощью Шиэны она отомкнула створки, открывшие глубокую воздушную шахту. Свет собранных пучками глоуглобов показал грубые стены внутри шахты.
- Держи глоуглобы как можно кучнее, чтобы эффект их поля был максимальным, - сказала Одраде. - Выкидывай их по одному, чтобы снижаться. Мы спускаемся вовнутрь.
Шиэна ухватила черенки глоуглобов потной рукой и спрыгнула с приступки. Она почувствовала, как падает, затем испуганно уцепилась за глоуглобы, подтягивая их ближе. Свет над ней говорил о том, что Одраде следует за ней.
На дне шахты они попали в насосную, где работало множество вентиляторов, и через них доносились отдаленные звуки сражения снаружи.
- Мы должны добраться до не-комнаты и затем в пустыню, - сказала Одраде. - Все системы машинерии взаимосвязаны. Здесь будет проход.
- Она мертва? - прошептала Шиэна.
- Да.
- Бедная Верховная Мать.
- Теперь я - Верховная Мать, Шиэна. По крайней мере, временно, -Одраде указала наверх. - Это на нас напали шлюхи. Мы должны поспешить.

Глава 45

Наш мир - для живущих, и кто же они?
Ради свети во тьму мы рискнули, насквозь.
Она ветром была моим, дунь он в те дни,
В ее облике мне умереть довелось,
Падение ведомо тем, кто из плоти до духа воспрял.
Свет есть все, и свет слева границы земного прорвал.

Теодор Ретке
(Исторические цитаты: Дар-эс-Балат)

Тегу почти не понадобилось сознательных усилий, чтобы превратиться в вихрь. Он понял, наконец, природу той угрозы, что исходила от Преподобных Черниц. Само это осознание вылилось в сверхскоростное движение - продукт нового мышления ментатов, соразвившегося вместе с многократно увеличивающейся скоростью.
Чудовищная угроза требовала чудовищного противодействия. Кровь хлестала позади него, когда он прокладывал путь сквозь здание штаб-квартиры, убивая всякого на своем пути.
Как он узнал от своих преподавательниц Бене Джессерит, величайшая проблема человеческого мироздания в том, как именно ты подходишь к продолжению рода. Ему слышался голос его первой учительницы, пока он производил опустошения по всему зданию.
- Ты можешь думать об этом, как о сексуальности, но мы предпочитаем более объемлющий термин - продолжение рода. У него много граней и разновидностей, и он обладает явно неограниченной энергией. Чувство, называемое любовью, это только небольшой его аспект.
Тег сокрушил глотку человека, словно замершего на его пути, и, наконец, добрался до комнаты управления системами защиты здания. Там сидел только один человек, его правая рука почти прикоснулась к красному ключу на пульте управления перед ним.
Своей разящей левой рукой Тег почти разрубил мужчину на двое. Тело нырнуло вперед в медленном движении, из отверстия в шее хлестнула кровь. "Орден прав, назвав их шлюхами!”
Можно потащить человечество почти куда угодно, манипулируя огромными энергиями продолжения рода. Можно подстрекнуть человечество к действиям, которые оно никогда бы не сочло возможными. Одна из его учительниц сказала ему об этом прямо:
- Энергия должна иметь свой выход, закупорь ее и она станет чудовищно опасной. Перенаправь ее, и она сметет все на своем пути. В этом наивысший секрет всех религий.
Тег прикинул, что, покидая здание, он оставил позади себя более пятидесяти трупов. Последней его жертвой стал солдат в маскировочном костюме, стоявший в открытом дверном проеме, собираясь войти.
Пробегая мимо неподвижных на вид людей и транспортных средств, Тег своим переключенным на высшую скорость умом, успел подумать над тем, что оставалось позади него. Утешит ли его, что выражение неподдельного удивления было последним на лице Преподобной Черницы? Стоило ли ему поздравлять себя, что Муззафар никогда снова не увидит свой дом из каркасного кустарника?
Как и любому, подготовленному Бене Джессерит, ему совершенно ясна была необходимость совершенного им несколько секунд назад. Тег знал свою историю. Было множество райских планет было в старой Империи, а в Рассеянии, наверняка, еще больше. Люди всегда оказывались способными попробовать какой-нибудь дурацкий эксперимент. А на планетах с благословенным климатом, в основном, лентяйничали. Тег считал это дуростью. Вот почему, сексуальная энергия всегда легко высвобождалась на таких планетах. Появление миссионеров Разделенного Бога или подобных религий в одном из таких райских уголков всегда вызывало всепоглощающую ярость, захлестывавшую все вокруг. - Мы в Ордене об этом знаем, - объясняла одна из учительниц Тега. -Наша Защитная Миссионерия не раз зажигала или гасила пожар подобной ярости.
Тег продолжал бежать, пока не оказался в аллее, километрах в пяти от бойни, устроенной им в штаб-квартире старой Преподобной Черницы. Он знал, что времени прошло еще очень мало, но оставалось еще кое-что, требовавшее его внимания. Он убил не всех обитателей того здания. Остались глаза наблюдателей, узнавших теперь, на что он способен. Они видели, как он убивал Преподобных Черниц, как рухнул убитый им Муззафар. У них остались свидетельства: горы трупов и записи его действий.
Тег прислонился к стене. На левой ладони кожа была ободрана. Он позволил себе вернуться в нормальное время, наблюдая как кровь сочится из раны. Кровь была почти черной. "В моей крови очень много кислорода?”
У него была одышка, но не такая сильная, как можно было бы ожидать после подобной физической нагрузки.
"Что со мной произошло?”
Да, здесь наверняка сработало его происхождение Атридеса. Кризис выкинул его в другое измерение человеческих возможностей. Каким бы ни было его изменение, но он изменился полностью, обретя способности заглядывать вперед и видеть сущность вещей и событий. Люди, мимо которых он пробегал в этой аллее, казались ему статуями.
"Буду ли я когда-нибудь думать о них, как об отребье?”
Он подумал, что такое сможет произойти, если только он сам это позволит. Но искушение было при нем, и он с сочувствием подумал о Преподобных Черницах, повергших себя в грязь, не вынеся Великого искушения.
"Что же теперь делать?”
Он ясно видел главную линию своих действий. Здесь, в Ясае, есть тот единственный человек, наверняка знавший всех нужных Тегу людей. Тег поглядел вдоль аллеи. Да, этот человек поблизости.
Сквозь тяжелый аромат цветов и трав другой запах волнами доходил до Тега откуда-то из глубины аллеи. Он направился на эти запахи, понимая, что они приведут его туда, куда нужно, и что там он не подвергнется никакому нападению, там должна быть тихая гавань.
Он быстро достиг источника запахов. Это была встроенная дверь, на которой была голубая вывеска из двух слов на современном галахе: "Персональное обслуживание".
Тег вошел и сразу увидел то, что искал. Их можно было увидеть во многих местах старой Империи: закусочные, уходившие корнями в древнейшие времена, автоматизированные, от кухни до стола. Большинство из них были заведениями "для своих". Можно было рассказать друзьям о своем последнем "открытии", предупредив о том, чтобы они широко не распространялись о нем. - Не хочу, чтобы оно испортилось из-за наплыва народа.
Эта мысль всегда забавляла Тега. Смешно рассказывать о таких местечках, притворяясь при этом, будто сообщаешь строго по секрету.
Запахи пищи, от которых текли слюнки, доносились из кухни в задней части закусочной. Прошел официант, неся окутанный паром - словно обещание чего-то очень хорошего - поднос.
Молодая женщина в коротком черном платье и белом фартуке подошла к Тегу.
- Вот сюда, сэр, пожалуйста. У нас есть свободный столик в углу.
Она подала ему стул так, чтобы он мог сидеть спиной к стене.
- К вам подойдут через секунду, сэр, - она подала ему жесткий лист дешевой бумаги двойной толщины, - Наше меню отпечатано. Я надеюсь, что Вы не возражаете.
Он посмотрел, как она уходит. Официант прошел другим путем по направлению к кухне. Теперь поднос был пуст.
Ноги Теги привели его сюда, как будто он бежал по зада иной колее. Здесь - тот человек, который ему нужен, он обедает рядом с Тегом.
Официант остановился поговорить с человеком, о котором Тег знал, что у того есть ответы на все последующие ходы, которые необходимо здесь сделать. Официант и этот человек вместе чему-то смеялись. Тег обшарил взглядом остальное помещение: только еще три столика занято. Пожилая женщина сидела за столом в дальнем углу, отщипывая от глазурованного конфекта. Она была одета в облегающее короткое черное платье с глубоким вырезом на шее. Тег подумал, что это, должно быть является последним воплем современной моды. Ее туфли были такого же цвета. Молодая пара сидела через столик справа от него. Они не видели никого, кроме самих себя. Пожилой мужчина в хорошо подобранной старомодной коричневой тунике тщательно ел блюдо из зеленых овощей рядом с дверью. Взгляд его был целиком сосредоточен на еде.
Человек, говоривший с официантом, громко расхохотался.
Тег поглядел в затылок официанту. Пучки светлых волос торчали на затылке, как сорванные кустики мертвой травы. Воротник официанта под взъерошенными волосами был истрепан. Тег опустил взгляд. Туфли официанта на каблуках. Кайма черной куртки была заштопана. Скупость бедности? Что, дела здесь идут ни шатко, ни валко? Запахи из кухни исключали, что заведение бедное. Столовая посуда чиста до блеска. Нет ни одной треснувшей тарелки. Но полосатая, красно-белая скатерть на столе заштопана в нескольких местах, заплаты аккуратно подогнаны под общий цвет материи.
Тег еще раз оглядел других посетителей. Они выглядели состоятельными. Голодающих бедняков в этом месте не водилось. Тегу стала окончательно ясна суть этого места. Не просто местечко "для своих", кто-то специально рассчитывал именно на такой эффект. За всем заведением скрывался умный замысел. Нечто вроде ресторана, который перспективные молодые чиновники открывают для себя, чтобы назначать деловые свидания с надежными клиентами или ублажить начальника. Еда была превосходной, порции щедрыми. Тег понял, что его инстинкты привели его сюда правильно. Затем он перенес свое внимание на меню, позволяя, наконец, голоду проникнуть в его сознание. Голод был, по меньшей мере, настолько же яростным, как в тот раз, что удивил покойного Полевого Маршала Муззафара.
Официант появился рядом с ним с подносом, на котором стояла небольшая открытая коробочка и кувшинчик, откуда доносился пряный запах заживляющих мазей.
- Я вижу, Вы поранили руку, башар, - сказал официант. Он поставил поднос на стол. - Позвольте мне обработать Вашу рану до того, как Вы сделаете заказ.
Тег поднял раненую руку и посмотрел, как быстро и умело официант обработал рану.
- Ты знаешь меня? - спросил Тег. - Да, сэр. И после того, что я слышал, мне странно видеть Вас в полном мундире. Вот здесь, - он закончил обработку раны.
- Что ты слышал? - тихо вопросил Тег. - Что за Вами охотятся Преподобные Черницы.
- Я только что перебил нескольких из них и многих их... Как бы их назвать?
Официант побледнел, но голос его был тверд.
- Рабы, будет подходящим для них словом, сэр.
- Ты был при Рендитае, верно? - сказал Тег. - Да, сэр. Многие из нас осели здесь после этого.
- Мне нужно поесть, но я не могу тебе заплатить, - сказал Тег. - Никому из ветеранов Рендитая не нужны Ваши деньги, башар. Они знают, что Вы отправились сюда?
- Полагаю, никак нет.
- Сейчас здесь лишь постоянные посетители. Никто из них Вас не выдаст. Я постараюсь предупредить Вас, если появится какая-нибудь опасность. Чтобы Вы желали поесть?
- Как можно больше. Выбор предоставляю тебе. И чтобы было в двойном размере углеводов и протеина. Никаких стимулирующих.
- Что Вы имеете в виду под большим количеством, сэр?
- Подавай мне еду, пока я не скажу тебе остановиться... или, пока не почувствую, что злоупотребил твоей щедростью.

Предыдущая страница 26 Следующая страница


27 Фрэнк Герберт

- Несмотря на видимость, сэр, наше заведение совсем не бедное. Чаевые сделали меня богатеем.
"Один ноль в пользу его расчетливости", - подумал Тег. Бережливость якобы бедности, сознательно бьющая на жалость.
Официант отошел и опять заговорил с человеком за центральным столиком. Тег принялся открыто разглядывать этого человека, после того, как официант прошел дальше в кухню. Да, это тот самый. Едок, сосредоточившийся на блюде с макаронными изделиями под зеленым соусом. "Видно, что за этим человеком нет женского ухода", - подумал Тег. Воротник его сидел криво, подтяжки перепутаны. Пятна зеленого соуса запачкали его левую манжету. Он вообще-то правша, но ест держа левую руку там, где разбрызган соус. Истрепанные манжеты брюк. Край одной брючины, частью отошедший от сношенного манжета, волочился за каблуком. Носки разные - один голубой, другой бледно-желтый. Все это его как будто нисколько не беспокоило. Ни мать, никакая другая женщина никогда не смотрели ему в спину с порога, приказывая, чтобы он привел себя в порядок. Однако его отношение к себе явно говорило: "То, что вы видите, это вполне достойный вид".
Внезапно мужчина дерганым движением, словно его ущипнули, поднял взгляд. Он пошарил карими глазами по помещению, по очереди задерживая взгляд на каждом лице, словно выглядывая кого-то определенного. Обведя всех, таким образом, своим взглядом, он опять перенес все внимание на еду. Официант вернулся с бульоном, в котором плавали взбитые яйца и зеленые овощи.
- Пока готовят остальное, сэр, - сказал он.
- Ты прибыл сюда прямо после Рендитая? - спросил Тег. - Да, сэр, но я еще служил вместе с Вами на Аклайне.
- Шестьдесят седьмая Гамму, - сказал Тег. - Да, сэр!
- Мы спасли тогда много хороших жизней, - сказал Тег. - Их и наших. Увидев, что Тег до сих пор не приступает к еде, официант довольно холодно проговорил:
- Желателен вам снупер, сэр?
- Не тогда, когда ты меня обслуживаешь, - сказал Тег. Он действительно говорил искренне, но чувствовал себя немного мошенником, потому что его двойное зрение уведомило его, что еда безопасна.
Довольный официант начал отворачиваться.
- Один момент, - сказал Тег. - Сэр?
- Человек за центральным столиком. Он один из постоянных посетителей? - Профессор Делнай? О, да, сэр.
- Делнай. Да, я так и думал.
- Профессор воинских искусств, сэр. И еще истории.
- Я знаю. Когда подойдет время подавать мне десерт, пожалуйста, спроси профессора Делная, не присоединится ли он ко мне.
- Следует ли мне сказать, кто Вы, сэр?
- По-твоему, он еще не знает?
- Это, кажется, весьма вероятным, сэр, но все же...
- Осторожность там, где требуется осторожность, - сказал Тег. -Подавай еду.
Интерес Делная был полностью возбужден еще до того, как официант передал ему приглашение Тега. Первыми словами профессора, когда он уселся за столик напротив Тега, были:
- Это самое замечательное гастрономическое представление, которое я когда-либо видел. Вы уверены, что сможете съесть десерт?
- Два-три десерта, по меньшей мере, - ответил Тег. - Изумительно! - Тег набрал полную ложку приправленных медом засахаренных фруктов. Он проглотил их, затем сказал:
- Это место настоящая жемчужина.
- Я храню его в тщательной тайне, - сказал Делнай. - Кроме, как от нескольких близких друзей, разумеется. Чему я обязан чести Вашего приглашения?
- Были ли Вы когда-либо... ага, помечены Преподобной Черницей?
- Адские властительницы! Нет, я для этого не достаточно важен.
- Я надеялся попросить Вас рискнуть Вашей жизнью, Делнай.
- Каким образом? - никакого колебания. Это успокаивающе.
- Здесь в Ясае есть место, где собираются мои старые солдаты. Я хотел бы пройти туда и повидаться со всеми, с кем возможно.
- По улицам, в полном обмундировании, так, как Вы сейчас?
- Любым образом, каким Вы сможете это устроить.
Делнай поднес палец к нижней губе и наклонился вперед глядя, на Тега. - Вы не из тех, кого легко можно замаскировать, знаете ли. Однако же, может быть способ, - он задумчиво кивнул. - Да, - он улыбнулся. - Только, боюсь, вам это не понравится.
- Что у Вас на уме?
- Подушечки и другие изменения. Мы Вас проведем как борданос, сборщика нечистот. От Вас, естественно, должно будет попахивать нечистотами. Но Вы должны будете вести себя так, как будто этого не замечаете.
- Почему Вы думаете, что это пройдет? - спросил Тег. - О, сегодня вечером будет буря. Обычная вещь в это время года. Закладывает влагу для урожая следующего года. И наполнение резервуаров для подогрева полей, знаете ли.
- Я не понимаю Ваших доводов, но, когда я закончу следующий десерт, мы приступим к делу, - сказал Тег. - Вам понравится место, где мы укроемся отбури, - сказал Делнай. - Я конечно безумец, знаете ли, что на это иду. Но владелец этого заведения сказал, чтобы я или помог Вам или никогда больше не смел появляться здесь. Через час после наступления тьмы Делнай привел его на место встречи.
Тег, облаченный в кожаные одежды и изображая хромоту, был вынужден использовать все свои силы ментата, чтобы не замечать своей собственной вони. Друзья Делная облепили Тега нечистотами, а затем обдали его из шланга. Потом его высушили, чтобы сохранилось как можно больше летучих запахов. Взглянув на установку дистанционного контроля погоды в дверях места встречи, Тег заметил, что температура снаружи за предыдущий час упала на пятнадцать градусов. Делнай прошел впереди него и заспешил в густо набитую народом комнату, где слышался сильный шум и звяканье стеклянной посуды. Тег задержался, чтобы поглядеть на установку считывания погоды. Он увидел, что порывы ветра достигают тридцати узлов. Барометр падал. Он поглядел на надпись над установкой: "К услугам наших клиентов".
Надо предполагать, услуга и для бара: уходившие клиенты вполне могли кинуть взгляд на эти показания, и опять вернуться в теплую и дружескую атмосферу, только что ими покинутую.
В большом камине в уютном уголке дальнего конца бара горел настоящий огонь. Ароматическая древесина.
Делнай вернулся, сморщив нос на запах Тега, и повел его в обход толпы в заднюю комнатку, а затем через эту комнатку в личную ванную. Мундир Тега, выстиранный и выглаженный, ждал его там на стуле.
- Я буду сидеть в закутке у камина, когда Вы вернетесь, - сказал Делнай.
- При всех регалиях, да? - спросил Тег. - Это опасно только на улице, - ответил Делнай. И он удалился тем путем, которым они пришли.
Тег вскоре вышел и пробрался к камину через группки людей, оборачивавшихся и внезапно умолкавших, как только его узнавали. За спиной раздалось приглушенное бормотание.
- Сам старый башар.
- О, да, это Тег. Я с ним служил. Узнаю его лицо и фигуру, где угодно.
Клиенты теснились у полузабытого тепла древнего камина. Густой запах мокрой одежды и алкогольных испарений витал над ними.
Неужели только непогода собрала в баре эту толпу? Тег поглядел на лица окружавших его людей - всюду лица закаленных в битвах воинов. Неважно, что говорил Делнай. Ясно, что здесь все знают друг друга, и каждый рассчитывал встретить любого из присутствующих только здесь и именно сейчас.
Делнай сидел на одной из скамеек в уголке перед камином, держа в руке стакан с янтарным напитком.
- Ты пустил словечко, чтобы нас здесь ждали? - спросил Тег. - Разве это не то, чего ты хотел, башар?
- Кто ты, Делнай?
- Я владею зимней фермой в нескольких узлах к югу отсюда и у меня есть несколько друзей среди банкиров, которые периодически одалживают мне граундкары. Если Вы хотите, более конкретно - я, как и большинство из людей в этом помещении, и тех, кто хочет скинуть Преподобных Черниц со своей шеи.
Человек позади Тега спросил:
- Это правда, что Вы убили сотню их сегодня, башар?
Тег сухо ответил, не оборачиваясь.
- Число сильно преувеличено. Нельзя ли мне выпить, пожалуйста?
С высоты своего огромного роста Тег обшарил взглядом комнату в то время, как кто-то подавал ему стакан. Когда стакан оказался в его руках, то, как он и ожидал, в нем был данианский Маринет густо-голубого цвета. Старые солдаты знали, что он любит.
Выпивка в комнате продолжалась, но в замедленном ритме. Все ждали, когда Тег изложит, зачем он прибыл.
"Склонность человека к общению в такие ненастные ночи прорывается естественным образом", - подумал Тег. Собраться за огнем в пасти пещеры, сородичи по племени! Ничего опасного не достигнет нас, особенно, если звери видят наш огонь. "Сколько других сходных собраний было на Гамму в такие ночи?" - задумался Тег, пригубливая свое питье. Плохая погода может замаскировать те передвижения, которые собравшимся здесь так желательно утаить. К тому же погода может задержать под крышей некоторых людей, которые иначе, там бы не оставались.
Тег узнавал кое-какие лица из своего прошлого, офицеров и рядовых, смешанная компания. Некоторых из них он хорошо помнил - надежные люди. Кто-то среди них сегодня умрет.
Шум опять начал возрастать по мере того, как люди расслаблялись в его присутствии. Никто не настаивал, чтобы он давал объяснения. Они знали, что Тег всегда соблюдал свой собственный график.
Звяканье стаканов, приглушенные разговоры, иногда тихие смешки. Это, должно быть, те, кто осознают свою личную силу. Делнай тихо хихикал.
Тег поглядел вверх и увидел балки потолка, встроенные сравнительно низко. Это создавало закрытое пространство, казавшиеся более вытянутым и более интимным. Тщательное внимание к человеческой психологии проявилось в этом. Это было то, что он наблюдал во многих местах на этой планете забота о том, чтобы подавить все неуютное в человеческом сознании - пусть чувствуют себя в уюте и безопасности.
Еще некоторое время Тег разглядывал напитки, которые раздавались поднаторевшими официантами - темное местное пиво и какие-то дорогие привозные напитки. Вокруг стойки бара и на приглушенно освещенных столах, стояли чаши, в которых были поджаренные до хруста, крепко посоленные, местные овощи. Ход, как на ладони читаемый: возбуждать жажду, не будучи оскорбительно навязчивым. Неотъемлемо и естественно для профессии кабатчика. Пиво тоже, наверняка, как следует подсолено. Они всегда подсаливают пиво. Пивовары знают, как добиться того, чтобы чем больше выпьешь, тем больше еще хотелось.
Некоторые из групп становились шумнее. Напитки начинали оказывать свое древнее воздействие. Бахус был здесь! Тег понимал, что если этому собранию дозволить течь естественным путем, то шум в комнате попозже ночью достигнет апогея, а затем очень постепенно уровень пойдет на убыль. Кто-то должен выйти взглянуть на установку считывания погоды в дверях. В зависимости от того, что он увидит, это местечко либо все сразу покинут, либо продолжат тихую посиделку еще какое-то время. Тег сообразил, что в баре наверняка мухлюют с установкой считывания погоды, и показания она дает искаженные в нужную сторону. Это такой очевидный способ еще чуть-чуть повысить доход, что в этом баре наверняка его не проглядели.
"Замани их внутрь и держи их там любыми способами, против которых они не будут возражать".
Люди в этом заведении столкнутся с Преподобными Черницами и глазом не моргнув. Тег отставил стакан в сторону и обратился ко всем:
- Не можете ли вы уделить мне внимание?
Тишина.
Даже все официанты застыли.
- Кто-нибудь - охраняйте двери, - сказал Тег. - Никто не должен войти или выйти, пока я не отдам приказа. И эти задние двери, тоже, будьте добры.
Когда это было улажено, он внимательно оглядел все помещение, выбирая своим двойным зрением тех, в чью воинскую подготовку он мог верить. То, что надо было сделать сейчас, виделось ему совершенно ясно. Бурзмали, Лусилла и Данкан были там, на грани его нового видения, и Тег легко различал их нужды.
- Я полагаю, вы можете добраться до оружия очень быстро, - сказал он. - Мы пришли подготовленными, башар! - выкрикнул кто-то в комнате.
Тег расслышал в этом голосе пьяные интонации, но также и старую адреналиновую накачку, которой так дорожили эти люди.
- Мы собираемся захватить не-корабль, - сказал Тег. Это их воодушевило. Никакие изделия цивилизации не охранялись так тщательно, как не-корабли. Эти корабли прибывали на посадочные поля или другие места и удалялись. Их бронированные поверхности были усеяны оружием. Команды, расположенные в уязвимых точках, находились в состоянии постоянной бдительности. Захват мог обеспечить только какой-нибудь трюк, открытое нападение оставляло мало шансов. Но здесь, в этом помещении, Тег достиг нового уровня сознания, им двигали необходимость и дикие гены его атридесовского происхождения. Ему открылись расположение не-кораблей на Гамму и вокруг нее. Яркие точки заполонили его внутренний взор, и, словно по нитям, ведущим от одного яркого светлячка к другому, его двойное зрение увидело путь через этот лабиринт.
"О, но я не хочу идти", - подумал он.
Но от дома нельзя уклониться.
- А, именно, мы собираемся захватить не-корабль из Рассеяния, сказал он. - Их не-корабли - одни из лучших. Ты, ты, ты и ты, - он указал, определяя каждого. - Вы останетесь здесь и проследите за тем, чтобы никто не вышел отсюда и ни с кем не связывался за пределами этого заведения. Думаю, вы подвергнетесь нападению. Продержитесь столько, сколько сможете. Все остальные, берите оружие и за мной.

Глава 46

Правосудие? Кто просит правосудия. Мы осуществляем собственное правосудие. Осуществляем здесь, на Арракисе - победи или умри. Так давайте не браниться на правосудие, пока у нас есть оружие и свобода его использовать.

ЛИТО I: Архивы Бене Джессерит

Не-корабль пошел на посадку над ракианскими песками. Его движение взметнуло пыльные вихри, которые завились вокруг него, пока он с хрустом опускался, потревожив дюны. Посеребрившееся желтое солнце опускалось за горизонт, который весь долгий жаркий день беспокоили дьяволы жары. Не-корабль опустился, прискрипнув, - поблескивающий стальной шарик, присутствие которого видно и слышно только в непосредственной близости, но ни ясновидец, ни прибор дальнего слежения не обнаружат его в просторах космоса. Двойное зрение Тега предупреждало, что их прибытие не обнаружено и не вызывает тревоги.
- Мне нужны бронированные топтеры и бронетранспортеры, чтобы они были здесь не позднее, чем через десять минут, - сказал он.
Люди позади него пришли в действие.
- Вы уверены, что они здесь есть, башар? - это был голос того подвыпившего из бара на Гамму, надежного офицера с Рендитая, в настроении которого больше не было захватывающей горячности юности. Он повидал, как гибнут старые друзья в битве на Гамму. И как большинство других, оставшихся в живых и прибывших сюда, он оставил семью, судьба которой оставалась ему неизвестной. Был оттенок горечи в его голосе, словно он старался убедить себя, что уловкой втянут в эту авантюру.
- Они скоро будут здесь, - сказал Тег. - Они прибудут на спине червя. - Откуда Вам это известно?
- Все условленно заранее.
Тег закрыл глаза. Он мог не смотреть на закипевшую вокруг него деятельность, настолько все было схоже со многими другими командными пунктами, которые он занимал в своей жизни: овальное помещение, начиненное приборами и людьми, которые ими управляют, офицеры, ждущие приказаний.
- Что это за место? - спросил кто-то.
- Вон те скалы, к северу от нас, - сказал Тег. - Видите их? Некогда это было высоким обрывом. Оно называлось ветроловушкой. Там был съетч Свободных, сейчас он чуть больше пещеры. Там живут лишь несколько ракианских первопроходцев. - Свободные, - прошептал кто-то. - Боги! Хочется мне увидеть, как появится червь. Я в жизни не думал, что когда-либо такое увижу.
- Еще одна из Ваших неожиданностей, подготовленных за ранее, да? спросил тот офицер, в котором возрастала горечь.
"Чтобы он сказал, если я открыл бы ему мои новые способности? подивился Тег. - Он может подумать, что я скрывал свои цели, и он будет прав. Этот человек на грани откровения. Останется ли он верным, когда его глаза откроются?" - Тег покачал головой. У офицера почти не было выбора. Ни у кого из них нет другого выбора, кроме того, чтобы сражаться и умирать.
"И это верно, - подумал затем Тег, - что улаживание конфликтов включает в себя одурачивание больших масс. До чего же легко впасть в такое же отношение к людям, как Преподобные Черницы.
Отребье!
Одурачить - это не так уж сложно, как думают некоторые. Большинство людей хотят, чтобы ими руководили. И этот офицер рядом с ним тоже хотел. Такое желание идет еще с глубинных времен могущественного и бессознательного племенного инстинкта. Понимание того, что тобой кто-то с легкостью управляет, приводит к поискам козлов отпущения. Этот офицер тоже ищет такого козла, чтобы обвинить его в собственной глупости.
- Бурзмали желает вас видеть, - сказал кто-то слева от Тега.
- Не сейчас, - ответил Тег. Бурзмали мог и подождать. Он очень скоро получит возможность принять на себя командование. А пока что, он лишь отвлекает внимание. Для него наступит время позже, чтобы проскользнуть в опасной близости от роли козла отпущения.
Как же легко производить козлов отпущения, с какой же охотой их понимают! Это особенно верно, когда альтернативой является признание себя самого либо виновным, либо глупым, либо и тем, и другим. Тегу хотелось сказать всем окружавшим его: "Выглядывайте, где вас одурачивают! Тогда вы будете понимать наши истинные намерения!”
Офицер связи, слева от Тега сказал:
- Теперь эта Преподобная Мать вместе с Бурзмали. Они настаивают, чтобы им дозволили увидеть Вас.
- Передайте Бурзмали, я хочу, чтобы он оставался с Данканом, - сказал Тег. - И пусть он присматривает за Мурбеллой, полностью обеспечивая ее безопасность. Лусилла может пройти сюда.
"Так должно было случиться", - подумал Тег. В Лусилле все возрастали подозрения насчет перемен в нем. Можно не сомневаться, что Преподобная Мать заметила разницу.
Лусилла быстро вошла, ее платье со свистом шелестело, подчеркивая ее разгоряченность. Она была разгневана, но хорошо это скрывала.
- Я требую объяснений, Майлз!
"Очень хорошо сразу брать быка за рога", - подумал он.
- Объяснений чего? - спросил он.
- Почему мы попросту не отправились в...
- Потому, что Преподобные Черницы и их тлейлаксанские союзники из Рассеяния завладели большинством ракианских центров. - Откуда... откуда ты...
- И они, знаешь ли, убили Таразу, - сказал он.
Это остановило ее, но ненадолго.
- Майлз, я настаиваю, чтобы ты объяснил мне...
- У нас немного времени, - сказал он. - Следующий дозорный спутник покажет нас в этом месте на поверхности.
- Но защитные системы Ракиса...
- Настолько же уязвимы, как любые другие защитные системы, когда они становятся статичными, - объяснил он. - Здесь семьи защитников. Возьми семьи, и у тебя будет эффективный контроль над защитниками.
- Но почему мы здесь в...
- Чтобы забрать Одраде и эту девушку с ней. О, да и разумеется, их червя тоже.
- Что мы будем делать с...
- Одраде будет знать, что делать с червем. Она знаешь ли, теперь Верховная Мать.
- То есть, ты собираешься согнать нас в...
- Вы сами себя сгоните! Я со своими людьми останусь, чтобы отвлечь их силы на себя.
После этого заявления по всему командному управлению воцарилась потрясенная тишина.
"Отвлечь, - подумал Тег. - Какое же неподходящее слово".
То сопротивление, которое он замышлял, должно было вызвать истерику среди Преподобных Черниц, особенно, когда их заставят поверить, что гхола здесь. Они не только контратакуют, они, в конце концов, прибегнут к стерилизации. Почти весь Ракис превратится тогда в выжженные руины. Здесь вряд ли останется кто-либо живой, не выживут ни черви, ни песчаная форель. - Преподобные Черницы все это время стараются безуспешно засечь и захватить червя, - сказал он. - Я действительно не понимаю, как они могли быть настолько слепы в своем понимания того, как вы транспортируете одного из них.
- Пересадить? - Лусилла запуталась.
Тег редко видел Преподобную Мать в такой растерянности. Она старалась собрать воедино услышанное от него. Он уже замечал, что члены Ордена обладали рядом способностей ментата. Ментат способен прийти к достоверному решению без достаточных данных. Он подумал, что давно будет слишком далеко от нее или любой другой Преподобной Матери, когда она, наконец, увяжет все данные, во всем разберется. Затем будет отчаянная борьба за создание его потомства! Они заберут Димелу, сделав ее Выводящей Матерью в руках Разрешающих Скрещивание, разумеется. И Одраде. Она этого тоже не избежит. У них есть и ключ к тлейлаксанским акслольтным чанам. Теперь будет только делом времени, чтобы Бене Джессерит преодолел угрызения своей совести и воспроизвел источник спайса - его производит человеческое тело! - Значит, мы здесь в опасности, - сказала Лусилла.
- В некоторой опасности, да. Беда Преподобных Черниц в том, что они слишком богаты. Они совершают ошибки богатых.
- Испорченные шлюхи! - воскликнула она.
- Я предлагаю тебе подойти к выходному люку, - сказал он. - Скоро здесь будет Одраде.
Она покинула его, не сказав больше ни слова.
- Вся бронетехника уже развернута здесь, - доложил офицер связи.
- Предупреди Бурзмали, чтоб он был наготове принять здесь командование, - сказал Тег. - Остальные из нас скоро отсюда выйдут.
- Ты ждешь, что мы все к тебе присоединимся? - спросил тот, кто искал козла отпущения.
- Я выхожу, - сказал Тег. - Я пойду один, если необходимо. Присоединится ко мне только тот, кто этого желает.
"В конце концов, все они пойдут, - подумал он. - Давление равенства мало понимается теми, кто не прошел подготовки Бене Джессерит".
На командном пункте наступила полная тишина, кроме слабого жужжания и пощелкивания приборов. Тег задумался об "испорченных шлюхах".
"Неправильно называть их испорченными, - подумал он. - Порой сверхбогатые действительно становятся испорченными. Это происходит из-за веры в то, что деньги - власть - могут купить все и вся. И почему бы им в это не верить? Они видят, как это ежедневно происходит. Так легко поверить в абсолютность".
"Надежда прорастает вечно, и вся прочая чушь!”
"Это как иная вера. Деньги купят невозможное".
"Затем приходит испорченность".
С Преподобными Черницами было не так. Они были в некотором роде вне пределов испорченности, они прошли сквозь нее, ему это было видно. Но теперь они вошли во что-то другое, настолько вне пределов испорченности, что Тег подивился, действительно ли он понимает, что это такое. Знание, однако, было при нем, и его новому сознанию никуда не деться от этого. Никто из Преподобных шлюх ни на секунду не заколеблется подписать мучительный приговор целой планете, если это сулит личную выгоду. Или, если в обмен получишь некое воображаемое удовольствие. Или, если мука подарит еще несколько дней или часов жизни.
Что доставляет им удовольствие? Что удовлетворяет? Они как симутоманы. Что не стимулирует для них удовольствия, им этого требуется каждый раз все больше.
"И они это знают!" Как же они должны внутренне кипеть от ярости! Попасться в такую ловушку! Они все видели, и ничего не было для них достаточно - ни добра, ни зла. Они полностью утратили чувство умеренности. Однако же, они опасны. И, возможно, он не прав в одном: возможно, они больше не помнят, на что все было похоже до ужасной трансформации, которую их стимулянт с едким запахом выразил оранжевыми пятнышками в их глазах. Воспоминания воспоминаний могли быть искажены. Даже ментат обостренно чувствителен к такому изъяну в самом себе.
- Червь идет! - это офицер связи.
Тег повернулся на своем стуле и поглядел проекцию на миниатюрном экранчике, показывавшем местность к юго-западу. Червь, с двумя крохотными пятнышками восседавших на нем людей, виделся отдаленной полоской изгибающегося движения.
- Доставьте сюда Одраде одну, когда они прибудут, - сказал он. -Шиэна, юная девочка, останется позади, чтобы помочь завести червя в трюм. Вы будете ей подчиняться. И чтоб Бурзмали обязательно был совсем рядом и наготове. У нас не много будет времени для смены командования.
Когда Одраде вошла на командный пункт, она все еще тяжело дышала, и от нее исходили запахи пустыни - смесь меланжа, кремния и человеческого пота. Тег, казалось, отдыхал, сидя в своем кресле. Его глаза оставались закрытыми.
Одраде подумала, что застала башара в нехарактерном для него состоянии тихой, почти печальной задумчивости. Затем он открыл глаза, и она увидела в нем ту перемену, о которой Лусилла успела выпалить ей только небольшое предостережение - вместе с несколькими торопливыми словами о трансформации гхолы. Что же произошло с Тегом? Он почти рисовался перед ней, позволяя ей разглядеть изменения в нем. Его подбородок был тверд и чуть-чуть вздернут в обычной позе наблюдения, узкое лицо с сетью старческих морщин не утратило своей живости. Длинный тонкий нос, столь характерный для его предков Коррино и Атридесов, казался еще чуть удлинился с преклонными годами. Но его седые волосы оставались густыми, и небольшой хохолок на лбу привлекал взгляд смотрящего...
Привлекал к его глазам!
- Откуда ты знал, что нас надо встречать здесь? - спросила Одраде. -Мы понятия не имели, куда червь нас везет.
- Здесь, в Срединной Пустыне, очень мало населенных мест, - ответил он. - Ставка игрока. Это казалось наиболее вероятным.
"Ставка игрока"? - она знала это выражение ментатов, но никогда не понимала его.
Тег поднялся с кресла.
- Берите этот корабль и отправляйтесь в место, которое вы лучше всего знаете, - сказал он.
Дом Соборов? Она чуть не произнесла это вслух, но подумала об окружавших ее, об этих военных незнакомцах, которых набрал Тег. Кто они такие? Короткое объяснение Лусиллы ее не удовлетворило.
- Мы несколько изменяем план Таразы, - сказал Тег. - Гхола не останется здесь. Он должен ехать с вами.
Она поняла. Им понадобятся новые таланты Данкана Айдахо, чтобы противостоять шлюхам. Он не был больше просто приманкой для разрушения Ракиса.
- Ему нельзя будет покинуть место своего заточения внутри не-корабля, разумеется, - сказал Тег. Одраде кивнула. Данкан был виден наблюдателям - ясновидцам, таким, как навигаторы Космического Союза.
- Башар! - доложил офицер связи. - Нас засек спутник!
- Отлично, вы, земляные свиньи! - взревел Тег. - Все наружу! Оставьте здесь Бурзмали.
Распахнулся задний люк станции, ворвался Бурзмали”
- Башар, что мы...
- Нет времени! Принимай командование! - Тег поднялся из командирского кресла и взмахом руки приказал Башару Бурзмали занять его. - Одраде скажет тебе, куда лететь, - по наитию, частично мстительному, Тег схватил за левую руку Одраде, притянул ее к себе и поцеловал в щеку. - Делай то, что ты должна, дочка, - прошептал он. - Этот червь в трюме, возможно, скоро окажется единственным во всем мироздании.
И тогда Одраде поняла: Тег полностью знал замысел Таразы и намеревался выполнять распоряжения своей Верховной Матери до самого конца! "Делай, что должна". Этим все сказано.

Глава 47

Мы смотрим не на новое состояние вещества, а на заново понятые соотношения между сознанием и веществом, предоставляющее нам более глубокое проникновение в механизмы работы предвидения. Оракул лепит спроецированное внутреннее мироздание, чтобы выработать новые внешние вероятности из непонимаемых сил. Нет нужды понимать эти силы до использования их ради лепки физического мироздания. У древних металлургов не было нужды понимать сложные молекулярные и субмолекулярные особенности их стали "бронзы" меди, золота и олова, они изобрели мистические силы, чтобы объяснить неизвестное, в то время как сами продолжали работать с кузнечными горнами и молотами.

Верховная Мать Тараза: довод на Совете.

Древние сооружения, с помощью которых Орден засекретил свой Дом Соборов, свои архивы, помещения своих самых священных руководителей, не просто издавали звуки по ночам. Эти звуки были больше похожи на сигналы. За многие годы, проведенные здесь, Одраде научилась понимать эти сигналы. Особенный звук, напряженное поскрипывание - это деревянная балка в полу, замененная приблизительно восемь сотен лет назад. По ночам ее вело и коробило - вот она и поскрипывала.
У нее были воспоминания Таразы для расширения понимания таких сигналов, но она еще не полностью прониклась ими - прошло слишком мало времени. Здесь, по ночам в прежней рабочей комнате Таразы, Одраде использовала все немногие удобные моменты, чтобы продолжить это проникновение.
Дар и Тар, наконец, одно.
Она как будто слышала комментарии Таразы.
Обладание Иными Памятями - это как существование в нескольких планах одновременно - некоторые из них очень глубоки, но Тараза оставалась близ поверхности. Одраде позволила себе погрузиться вглубь множественных существовании. Вскоре, она распознала то "я", которое сейчас дышало отдаленно в то время, как другие требовали, чтобы она погрузилась в многосложные видения, наполненные запахами, прикосновениями, эмоциями всем, что первоначальные существования хранили в неприкосновенности внутри ее собственного сознания.
"Из колеи выбивает, когда грезишь грезами других".
Опять Тараза.
Тараза, которая вела такую опасную игру, где ставкой было будущее всего Ордена! Как тщательно она просчитала утечку словца шлюхам о том, что Тлейлакс вмонтировал в гхолу опасные способности. И нападение на Оплот Гамму подтвердило, что информация достигла цели. Сама зверская природа этого нападения, однако, предостерегла Таразу, что у нее очень мало времени. Стало совершенно ясно, что шлюхи, наверняка, соберут силы для полного уничтожения Гамму - просто для того, чтобы убить этого одного гхолу.
Тут она полагалась на Тега.
Она увидела башара в своем собрании Иных Памятей: отец, которого она никогда по настоящему не знала.
"Я так до конца и не узнала его".
Погружение в эти памяти ослабляло, но она не могла избежать требований такого манящего резервуара.
Одраде подумала о словах Тирана: "Жестокие поля моего прошлого! Ответы разбегаются стадом испуганных овец, затемняя небо моих неизбежных воспоминаний".
Одраде держалась словно пловец, балансирующий точно под поверхностью воды.
Меня, вероятней всего, заместят, - подумала Одраде. - Возможно, меня даже будут поносить".
Беллонде, наверняка, нелегко согласиться на новое положение дел с командованием. Неважно. Спасение жизни всего Ордена, вот - все, что должно касаться любой из них.
Одраде выплыла из Иных Памятей и подняла взгляд, чтобы взглянуть в затененную нишу в комнате, где стоял бюст женщины, освещенный слабым светом глоуглобов. Бюст казался смутой тенью в полусвете, но Одраде хорошо знала это лицо: Ченрэ, защитный символ Дома Соборов. "Здесь, лишь по милости Господней...”
Всякая Сестра, прошедшая сквозь Спайсовую Агонию (а Чеиноэ через нее не прошла) говорила или думала то же самое, но что это на самом деле значило? Тщательное скрещивание и продуманное воспитание производили удачных в достаточном количестве. Где же в этом рука Божья? Бог, несомненно, не червь, которого они привезли с Ракиса. Неужели присутствие Бога ощущается лишь удачами Ордена?
"Я оказываюсь жертвой претензий моей собственной Защитной Миссионерии!”
Она знала, что это сходно с мыслями-ответами, которые она слышала в этой комнате в бессчетных случаях. Бесплодно! И все равно, она не могла заставить себя убрать этот бюст из ниши, куда его поставили так давно.
"Я не суеверна, - сказала она себе. - Я никого не принуждаю. Это вопрос традиции. Такие вещи имеют ценность хорошо известную всем нам. И разумеется, никакой мой бюст никогда не будет столь почитаем".
Она подумала о Ваффе, его Лицевых Танцорах, погибших вместе с Майлзом Тегом в этом зверском уничтожении Ракиса. Не годится слишком приковывать мысли к кровавой истощенности, от которой страдает старая Империя. Лучше подумать о мускулах возмездия, сотворяемых ошибочной жестокостью Преподобных Черниц.
"Тег знал!”
Недавно завершившаяся сессия Совета разошлась в усталости не придя к твердым решениям. Одраде считала себя счастливой, что отвлекла внимание на новые, насущные заботы, столь важные для всех.
Возмездие - оной занимало их какое-то время. Исторические прецеденты - воплощение анализов Архива в удобоваримой форме. Эти скопления людей, объединявшихся с Преподобными Черницами, были обречены испытать неожиданный удар.
Икшианцы, конечно, сверхраспространили себя. Они не имели ни малейших дурных предчувствий что соперничество с Рассеянием сокрушит их. Космический Союз спихнут на обочину, он дорого поплатится за свой меланж и свою машинерию. Союз и Икс, вместе отброшенные, вместе и падут. Рыбословш стоит, по большей части, просто игнорировать. Сателлиты Икса, они уже тают в прошлом, которое отвергнет человечество.
И Бене Тлейлакс. Ах, да, тлейлаксанцы. Вафф уступил Преподобным Черницам. Он никогда этого не признавал, но правда была, как на ладони. "Всего лишь однажды и с одним из моих собственных Лицевых Танцоров". Одраде мрачно улыбнулась, припоминая горький поцелуй своего отца.
"Я велю устроить еще одну нишу, - подумала она. - Я велю установить еще один бюст: Майлз Тег, Великий еретик!”
Подозрения насчет Тега очень ее встревожили: действительно ли, он под конец стал провидцем, способным видеть не-корабли? Что ж, Разрешающие Скрещивание смогут разобраться в этих подозрениях.
- Мы залагерились! - обвиняла Беллонда.
Всем им известно значение этого слова: они удалялись в позицию обороны на долгую ночь шлюх.
Од раде обнаружила, что она не очень беспокоится о Беллонде, о том, как она периодически смеется, обнажая широкие тупые зубы.
Они долгое время обсуждали образцы клеток Шиэны.
"Доказательства Сионы" в них было. Она обладала предками, которые экранируют ее от ясновидения, и она может покинуть не-корабль.
Насчет Данкана - неизвестно.
Одраде обратилась мыслями к гхоле, находящемуся в приземлившемся не-корабле. Поднявшись с кресла, она подошла к темному окну и поглядела в направлении дальнего посадочного поля.
Не рискнуть ли им, выпустив Данкана из-за защитного экрана не-корабля? Исследования клеток показывали, что в нем смесь многих гхол Айдахо - среди них были и потомки Сионы. Но, все же он отличается от оригинала?
"Нет. Он должен оставаться в заточении".
Что насчет Мурбеллы? - беременной Мурбеллы? Опозоренная Преподобная Черница.
- Тлейлаксанцы запрограммировали меня на убийство Геноносительницы, рассказал Данкан.
- Попробуешь ли ты убить шлюху? - был вопрос Лусиллы.
- Она не геноносица, - ответил Данкан.
Совет довольно долго обсуждал возможную природу связи между Данканом и Мурбеллой. Лусилла настаивала, что нет вообще никакой связи между ними, и что эти двое остаются настороженными противниками.
- Лучше не рисковать, помещая их вместе.
Сексуальные доблести шлюх, однако, заслуживали того, чтобы их тщательнее изучить. Может быть стоило рискнуть встречей Данкана и Мурбеллы в не-корабле. С тщательными защитными мерами, разумеется.
Наконец, Одраде подумала о черве в трюме не-корабля - червь приближающийся к моменту своей метаморфозы. Небольшая, заполненная землей корзина, полная меланжа, ожидала этого червя. Когда наступит момент, Шиэна заманит его в ванную меланжа и воды. Появившаяся в результате этого песчаная форель начнет свою долгую трансформацию.
“Ты был прав, отец. Все так просто, когда ясно на это поглядишь".
Нет нужды искать планету-пустыню для червей. Песчаная форель сама сотворит обиталище для Шаи-Хулуда. Неприятно думать о том, что Дом Соборов превратится в огромные пустынные области, но это должно быть сделано. Нельзя отвергать с недоверием "Последнюю волю и завещание Майлза Тега", которую он поместил в субмолекулярные системы хранения информации не-корабля. Даже Беллонда с этим согласилась.
Для Дома Соборов требуется полный пересмотр всех его исторических записей. От них требуется новый взгляд, благодаря тому, что Тег разглядел в Затерянных - в этих шлюхах из Рассеяния.
"Вы редко узнаете имена действительно богатых и могущественных. Вы встречаетесь только лишь с их представителями. Политическая арена создает немногие исключения для этого, но не позволяет разглядеть полную структуру власти".
То, что Боне Джессерит принимал как данность, ментат-философ прожевал в уме и переварил так, что все воспринималось в новом свете, не согласовываясь с уверенностью архивистов в непогрешимости и непритянутости их выводов. "Мы знали это, Майлз, мы просто никогда не смотрели этому в лицо. Мы все только собираемся порыться в наших Иных Памятях на несколько следующих поколений".
Нельзя доверять фиксированным системам хранения информации.
- Если вы уничтожите большинство копий, время позаботится об остальном.
Как же архивисты взъярились на это заявление башара!
"Писание истории - это, по большей части, процесс отвлекания. Большинство исторических отчетов отвлекает внимание от тайных влияний вокруг описываемых событий".
Это было то, что убедило Беллонду. Она приняла это на свой собственный счет, согласившись:
Тег перечислил некоторые такие процессы: "Уничтожить максимально возможное количество экземпляров, спрятать слишком разоблачительные отчеты под сукно, игнорировать их в центрах образования, пребывать в уверенности, что они нигде не цитируются, и, в некоторых случаях, уничтожение авторов". "Не упоминая о процессе поиска козлов отпущения, который приносит смерть более чем одному гонцу, доставлявшему неприятное известие", подумала Одраде, припоминая древнего хана, державшего пику наготове убивать гонцов, приносивших дурные вести.
- У нас есть хорошая информационная основа, на которой мы построим лучшее понимание нашего прошлого, - доказывала Одраде. - Нам всегда было понятно, что именно стоит на кону в конфликтах: кто в итоге будет контролировать богатство мира или его эквивалент?
Может быть это и не совсем настоящая "благородная цель", но на нынешнее время она сойдет за такую.
"Я избегаю главной темы", - подумала она.
Что-то следовало сделать с Данканом Айдахо, и все они это знали.
Со вздохом Одраде призвала топтер и приготовилась к короткой поездке на не-корабль.
"По крайней мере, тюрьма Данкана комфортабельная", - подумала Одраде, когда вошла туда. Прежде здесь были командирские апартаменты корабля, недавно их занимал Майлз Тег. Здесь до сих пор оставались следы его присутствия - небольшой голопроектор, дававший изображение его дома на Лернаусе: величественный старый дом, длинная поляна, река. Тег оставил портняжный набор рядом на прикроватном столике.
Гхола сидел в подвесном кресле, глядя на проекцию. Он слабым взором взглянул вверх, когда вошла Одраде.
- Вы просто оставили его там умирать, верно? - спросил Данкан.
- Мы сделали то, что были должны, - ответила она. - И мы повиновались его приказам.
- Я знаю, зачем ты здесь, - сказал Данкан. - Тебе не удастся заставить меня передумать, я не чертов племенной жеребец для ведьм. Ты меня понимаешь?
Одраде разгладила свое одеяние и присела на край кровати, лицом к лицу с Данканом.

Предыдущая страница 27 Следующая страница


Еретики Дюны 28

- Ты изучил ту запись, которую оставил нам мой отец? - спросила она. - Твой отец?
- Майлз Тег был моим отцом. Я сообщу тебе его последние слова. Он был, под конец, нашими глазами там. Он должен был увидеть смерть Ракиса. "Ум в своем начале", понимающий взаимозависимости и ключевые бревна". Увидев, что Данкан озадачен, она пояснила:
- Слишком долго мы оставались пойманными Пророческим лабиринтом Тирана.
Она увидела, как он оживился и выпрямился кошачьим движением, говорившим, что мускулы его хорошо приспособлены к нападению.
- Нет способа, которым ты мог бы живым ускользнуть с этого корабля, сказала она. - И ты знаешь почему.
- Сиона.
- Ты для нас представляешь опасность, но мы бы предпочли, чтобы ты прожил полезную жизнь.
- Я не собираюсь скрещиваться для вас - особенно, с этой маленькой насмешницей с Ракиса.
Одраде улыбнулась, пытаясь вообразить, как бы Шиэна отреагировала на такую характеристику.
- Ты находишь это смешным? - спросил Данкан.
- Не в этом дело. Но мы, разумеется, все равно получим ребенка Мурбеллы. Я так полагаю, это нас удовлетворит.
- Я говорил с Мурбеллой по системе связи, - сказал Данкан. - Она надеется стать Преподобной Матерью, и думает, что вы примете ее в Бене Джессерит.
- Почему бы и нет? Ее клетки прошли тест Сионы. Я думаю, из нее выйдет превосходная Сестра.
- Она действительно вас провела?
- Ты имеешь ввиду, замечаем ли мы, что она воображает, будто пробудет с нами пока не выведает все наши секреты, а затем сбежит? О, мы знаем это, Данкан.
- Ты считаешь, что она не сможет от вас сбежать?
- Данкан, однажды кого-нибудь приобретя, мы, на самом деле, никогда его не теряем.
- Ты считаешь, что вы не потеряли леди Джессику?
- В конце концов, она вернулась к нам.
- Зачем же ты на самом деле пришла повидаться со мной?
- Я подумала, что ты заслуживаешь объяснения замысла Верховной Матери. Понимаешь ли, он был нацелен на уничтожение Ракиса. Чего она действительно хотела, так это уничтожения почти всех червей.
- Великие Боги! Почему?
- Эти жемчужинки сознания Тирана, увеличенные их поголовьем - они были Пророческой силой, державшей нас в путах. Он не предсказывал событий, он их творил.
Данкан указал в сторону задней части корабля:
- Ну как же этот...
- Этот? Он теперь единственный. К тому времени, когда от него произойдет достаточное количество, чтобы опять получить влияние, человечество уйдет от него далеко по своему пути. Мы к тому времени будем слишком многочисленны, будем делать слишком много различных вещей и по нашему собственному желанию. Никакая единственная сила не сможет больше полностью управлять всеми нашими будущими, никогда снова.
Она встала.
Когда он не ответил, она проговорила:
- Пожалуйста, подумай, какую жизнь тебе захочется вести - внутри наложенных ограничений, которые я знаю, ты признаешь. Я обещаю тебе помочь всем, чем только смогу.
- С чего бы тебе?
- Потому, что мои предки любили тебя. Потому, что мой отец тебя любил.
- Любовь? Вы ведь не способны чувствовать любовь!
Она глядела на него почти минуту. Высветленные волосы потемнели на корнях и опять начали завиваться колечками, особенно на его затылке, заметила она.
- Я чувствую то, что я чувствую, - ответила она. - И твоя вода принадлежит нам, Данкан Айдахо.
Она увидела, что увещевание Свободных произвело на него свой эффект, затем повернулась и вышла из комнаты вместе с охраной.
Перед тем, как покинуть не-корабль, она спустилась в трюм и поглядела на неподвижного червя, лежавшего на ракианском песке. Обзорный люк был расположен приблизительно на высоте двух сотен метров. Рассматривая червя, она присоединилась к безмолвному смеху все больше сливавшейся с ней Таразы.
"Мы были правы. А Шванги и ее люди неправы. Мы знали, то Он хочет освободиться. Он должен был хотеть этого после всего, сотворенного Им". Она говорила вслух громким, шепотом, не только для себя, сколько для ближних наблюдателей, помещавшихся здесь для наблюдения за моментом, когда в черве начнется метаморфоза.
- Теперь мы владеем твоим языком, - проговорила она.
В этом языке не было слов, только движения - танец приспособления к движущемуся, танцующему мирозданию. Можно только говорить на этом языке, перевести его нельзя. Значение, к которому необходимо придти через опыт, даже когда значение меняется прямо на глазах. "Благородная цель” оказывалась, в конце концов, всего лишь непереводимым жизненным опытом. Но, глядя на грубую, неуязвимую для жары шкуру этого червя из ракианской пустыни, Одраде поняла, что она видит - видимое свидетельство благородной цели.
Она тихо его окликнула:
- Эй! Старый червяка! Каков же был твой замысел?
Ответа не последовало, но она ведь, на самом деле, и не рассчитывала на ответ.

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фрэнк Герберт - Биография

Фрэнк Герберт

На основную страницу

Биография

Родился в городе Такома, штат Вашингтон. Окончил Вашингтонский университет в Сиэттле. Прежде, чем стать профессиональным писателем, работал репортером и редактором различных газет на Западном побережье США, преподавал в университете. Какое-то время был консультантом по экологическим вопросам в Фонде Линкольна, а также служил во Вьетнаме и Пакистане.

Первое опубликованное произведение в жанре фантастика - рассказ "Looking for Something?", который был опубликован в журнале "Startling Stories" в 1952 году, когда писателю уже исполнилось тридцать два года. На протяжении 50-х годов издал в журналах полтора десятка рассказов и роман "Дракон в море" ("The Dragon in the Sea", 1955). Этот роман позже издавался также под названием "Под давлением" ("Under Pressure"). Однако широкую известность писатель приобрел после публикации в 1963 году в журнале "Analog" романа "Мир Дюны" ("Dune World"), который стал первой частью романа "Дюна". Позже в этом же журнале началась публикация продолжения, которое называлось "Пророк Дюны" ("The Prophet of Dune"). В 1965 году эти две части были обьеденены в один полноценный роман, который был выпущен отдельным изданием. Произведение получило мировое признание и было удостоено таких престижных премий в области фантастической литературы, как премии "Небьюла" и "Хьюго". Роман быстро стал одним из самых популярных фантастических романов XX века. В следующие годы из под пера Герберта выходят продолжения истории о песчанной планете.

Будучи ребенком Фрэнк Герберт всегда любил читать. Он любил книги Герберта Уэллса, Жуля Верна, Эдгара Берроуза. На свой восьмой день рождения Фрэнк Герберт заявил перед праздничном столом: "Я буду писателем". Так и случилось.

Фрэнк всегда хотел изучать то, что его интересовало. В течение многих лет у него было трудное время, он менял работу за работой и переезжал из города в город. Герберт был настолько независим, что отказывался писать для отдельного рынка. Он писал лишь то, что он хотел писать. Чтобы закончить такой многослойный и сложный роман как "Дюна", Фрэнку Герберту понадобилось 6 лет, которые он потратил на исследования и писательскую работу. Когда "Дюна" была закончена Фрэнк Герберт начал искать издателя, который бы согласился опубликовать книги, но от 23 издателей писатель получил отказ. К счастью, нашелся издатель, который согласился опубликовать этот роман. Писатель получил за это гонорар суммой всего лишь в 7500 долларов.

После того, как Фрэнк Герберт развелся со своей первой женой Флорой Паркинсон, он познакомился со своей второй будущей женой Беверли Стюарт, которую встретил в Университете Вашингтона (University of Washington) на занятиях по творческому письму в 1946 году. У Фрэнка и Беверли родилось два сына, Брайан, который родился в 1947 году, и Брюс, который родился в 1951 году. У Фрэнка также есть дочь от первого брака, которую зовут Пенни и которая родилась в 1942 году.

В последующие годы у Фрэнка и Беверли будет достаточно тяжелое время. Чтобы дать мужу свободу и поддержку в его писательской деятельности, Беверли бросает свою творческую карьеру. Беверли и Фрэнк были настоящей писательской командой, так как он обсуждал каждый аспект своих историй со своей женой, и она занималась также редактированием его работ. Их историю Брайан Герберт позже опишет в биографии писателя "Мечтатель Дюны". После того, как Беверли Герберт умерла, Фрэнк женился в третий раз, на Терезе Шекелфорд.

Фрэнк Герберт также сотрудничал и с другими писателями. Например, в соавторстве с Биллом Рэнсомом Герберт написал такие романы, как "Инцидент с Иисусом" ("The Jesus Incident"), "Эффект Лазаря" ("The Lazarus Effect") и ("The Ascension Factor"). Последним опубликованным произведением писателя является роман "Человек двух миров" ("The Man of Two Worlds"), написанный в соавторстве со своим сыном, Брайаном.


Оглавление

  • КОГДА Я ПИСАЛ "ДЮНУ" (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 5)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 6)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 7)
  • Глава 15 (Страница 8)
  • Глава 16 (Страница 8)
  • Глава 17 (Страница 9)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 15)
  • Глава 28 (Страница 16)
  • Глава 29 (Страница 16)
  • Глава 30 (Страница 17)
  • Глава 31 (Страница 18)
  • Глава 32 (Страница 18)
  • Глава 33 (Страница 19)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 21)
  • Глава 37 (Страница 22)
  • Глава 38 (Страница 23)
  • Глава 39 (Страница 23)
  • Глава 40 (Страница 24)
  • Глава 41 (Страница 25)
  • Глава 42 (Страница 25)
  • Глава 43 (Страница 25)
  • Глава 44 (Страница 26)
  • Глава 45 (Страница 26)
  • Глава 46 (Страница 27)
  • Глава 47 (Страница 27)


Фрэнк Герберт

Еретики Дюны

Цикл: "Хроники Дюны" - 5

 Читать книгу

Аннотация

Великий Голод последовал за смертью Лето II. Миллиарды людей вынуждены были покинуть миры Старой Империи в поисках нового счастья. Эта эпоха вошла в историю под названием "Рассеяние". Никто не знает, где теперь границы обитаемой Вселенной. Никто не знает, какие новые угрозы таит в себе эта пугающая бесконечность холодного космоса. Но становится известно, что спустя полторы тысячи лет после своего ухода некоторые люди начинают возвращаться. И отнюдь не с благими намерениями нести мир и просвещение.

Новые виды оружия, новые способности человеческого организма - вот что видят перед смертью жертвы тех, кто возвращается из Рассеяния. Но есть и те, кто не хочет становиться жертвой. Они противопоставляют свое оружие, среди которого есть и очередной гхола Дункана Айдахо, и величайший военный стратег Майлс Тег, и маленькая девочка Шиана с пустынной планеты Ракис - девочка, которой подчиняются песчаные черви, несущие, согласно легенде, осколки сознания Лето II.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel