Фредерик Бегбедер - 99 франков

1 Фредерик Бегбедер

Разумеется, новым тоталитарным режимам совершенно необязательно походить на старые. Управление государством с помощью репрессий и казней, специально организованного голода, арестов и ссылок не только антигуманно (в наши дни это мало кого волнует), но к тому же – и это можно доказать – неэффективно, а в эру передовых технологий неэффективность – страшный грех перед Господом. Тоталитарное государство, заслуживающее названия действительно «эффективного», – это такая система, где всемогущий исполнительный комитет политических руководителей, опираясь на целую армию администраторов, держит в руках порабощенное население, которое излишне даже принуждать к труду, ибо оно с радостью приемлет свое рабство. Заставить людей полюбить рабское положение – вот главная задача, возлагаемая в нынешних тоталитарных государствах на министерства культуры, главных редакторов газет и школьных учителей.

Олдос Хаксли. Новое предисловие к роману «Прекрасный новый мир», 1946

Нам всем внушают Желанья, которые нас удручают.
Ален Сушон. Сентиментальная толпа, 19931

Капитализм пережил коммунизм. Теперь ему осталось пожрать самого себя.
Чарльз Буковски.

Капитан ушел обедать, а матросы захватили корабль

THE NAMES HAVE BEEN CHANGED TO PROTECT THE GUILTY.
Все имена и названия изменены, чтобы укрыть виновных (англ.).

То, что невозможно изменить, нужно хотя бы описать.
Райнер Вернер Фасбиндер

1. Я

1

Все проходит: любовь, искусство, планета Земля, вы, я. Смерть настолько неизбежна, что всех застает врасплох. Как узнать про этот день – не последний ли он? Вы думаете, что у вас уйма времени впереди. А потом вдруг – здрасьте пожалуйста! – вы тонете, вы утонули, ваше время истекло. Смерть – единственная встреча, не записанная в вашем органайзере.
Все продается: любовь, искусство, планета Земля, вы, я. Эту книгу я пишу, чтобы заставить моих шефов уволить меня. Если я уйду по собственному желанию, не видать мне никаких компенсаций как своих ушей. Так что я вынужден подпилить сук, на котором зиждется мое благополучие. Моя свобода называется пособием по безработице. Я предпочитаю быть вышвырнутым из фирмы, нежели из жизни, ИБО МНЕ СТРАШНО. Сослуживцы вокруг меня мрут как мухи: остановка сердца в бассейне от переохлаждения, передозировка кокаина под видом инфаркта миокарда, взрыв личного самолета, крутой автомобиль, не вписавшийся в крутой вираж. Вчера ночью, например, мне приснилось, будто я тону. Я видел, как опускаюсь на дно, гладя по пути крылья гигантских скатов и впуская воду в легкие. Вдали, на пляже, меня звала какая-то красивая дама. Я не мог ей ответить, набравши в рот воды (соленой). Я тонул – но на помощь не звал. И все, кто находился в море, вели себя точно так же. Ныряльщики шли ко дну, не взывая о помощи. Я думаю, мне давно пора все бросить, ибо я разучился держаться на плаву.
Все проходит и все продается. Человек – такой же товар, как и все остальное, и у каждого из нас свой срок годности. Вот почему я решил уйти на пенсию в тридцать три года. Похоже, это идеальный возраст для воскресения.

2

Именуюсь я Октавом, одеваюсь в АРС. Я рекламист: да-да, это именно я загаживаю окружающую среду. Я – тот самый тип, что продает вам разное дерьмо. Тот, что заставляет вас мечтать о вещах, которых у вас никогда не будет. О вечно лазурных небесах, о неизменно соблазнительных красотках, об идеальном счастье, подкрашенном в PhotoShop'e. Зализанные картинки, модные мотивчики. Но когда вы, затянув пояса, соберете денежки и купите наконец машину – предел ваших мечтаний, она моими стараниями давным-давно выйдет из моды. Я ведь иду на три круга впереди вас и, уж будьте уверены, позабочусь о том, чтобы вы чувствовали себя облапошенными. Гламур – это праздник, который всегда с другими – не с тобой. Я приобщаю вас к наркотику под названием «новинка», а вся прелесть новинок состоит в том, что они очень недолго остаются таковыми. Ибо тут же возникает следующая новинка, которая обратит предыдущую в бросовое старье. Сделать так, чтобы у вас постоянно слюнки текли, – вот она, моя наивысшая цель. В моей профессии никто не желает вам счастья. Ведь счастливые люди – не потребляют.
Ваши страдания подстегивают сбыт. На жаргоне рекламщиков это называется «печаль пост-шоп». Вы нуждаетесь в некоем товаре, но стоит вам завладеть им, как вы уже хотите чего-то нового. Гедонизм – это не гуманизм, это cash-flow. Знаете, каков его девиз? «Я трачу, следовательно, я существую». Но для того, чтобы зародить в человеке жажду приобретательства, нужно возбудить в его душе зависть, горечь, алчность – таково мое оружие. А моя мишень – вы сами.
Я расходую свою жизнь на то, чтобы лгать вам, и за это мне щедро платят. Я зарабатываю 13 тысяч евро плюс представительские, служебная тачка, биржевые акции и golden parachute. Евро был изобретен специально для того, чтобы непристойно высокие заработки богачей выглядели в шесть раз скромнее. Много ли вы знаете парней, которые загребали бы 13 тысяч евро – в мои-то годы? Я пудрю вам мозги, а мне выдают за это новенький «мерседес SLK» (с крышей, автоматически убирающейся в багажник), или «BMW 23», или «Porsche Boxter», или «Mazda MX5». (Лично я питаю слабость к «BMW Z3»; в нем идеально сочетаются аэродинамическая эстетика кузова и мощь шестицилиндрового мотора в 321 л.с., что позволяет за 5,4 секунды развить скорость до 100 км в час. К тому же эта машина похожа на гигантский суппозиторий, что весьма практично, если хочешь воткнуть его Земле в зад).
Я прерываю ваши телефильмы, чтобы навязать свои логотипы, а мне за это оплачивают отпуск на Сен-Барте, или в Ламу, или на Пхукете, или в Лакабане. Я заполоняю рекламными слоганами ваши излюбленные журналы и получаю в награду сельский дом в Провансе, или замок в Периге, или виллу на Корсике, или ферму в Ардеше, или дворец в Марокко, или катамаран на Карибах, или яхту в Сен-Тропе. Я везде. Вам от меня не скрыться. Куда ни плюнь, всюду царит моя реклама. Я запрещаю вам скучать. Я мешаю вам думать. Терроризм, именуемый «новинкой», помогает мне впаривать вам пустоту. Спросите у любого серфингиста, и он подтвердит: если хочешь удержаться на поверхности воды, необходимо, чтобы под ногами был провал. Серфинговать означает скользить по отвесной стенке гигантской пропасти (фанаты Интернета знают это так же хорошо, как чемпионы Лакано). Это я решаю, что есть Истина, что есть Красота, что есть Добро. Это я отбираю манекенщиц, на которых вы западете через полгода. Да-да, западете как миленькие и окрестите их топ-моделями; мои девки закомплексуют любую бабу старше четырнадцати. Вы боготворите моих избранниц. Этой зимой в моду войдут сиськи выше плеч и плоская задница. Чем смелей я играю с вашим подсознанием, тем безропотнее вы мне покоряетесь. Если я нахваливаю йогурт, залепив плакатами все стены вашего города, то, даю голову на отсечение, вы его купите. Вам-то кажется, будто вы свободны в своем выборе, но не тут-то было: в один прекрасный день вы углядите мой товар на полке супермаркета и возьмете его – просто так, попробовать; вы уж поверьте мне, я свое дело знаю туго.
М-м-м, до чего ж это приятно – влезать к вам в мозги! До чего сладко владеть вашим правым полушарием! Ваши желания больше вам не принадлежат – я навязываю вам свои собственные. Я запрещаю вам желать как бог на душу положит. Ваше желание должно быть результатом многомиллиардных инвестиций в евровалюте. Это я решаю сегодня, чего вы захотите завтра.
Все сказанное, вероятно, не пробуждает у вас симпатии ко мне. Вообще-то любой автор, заводясь с новой книгой, должен прикинуться эдаким симпомпончиком, но я не желаю скрывать правду: я нелицеприятный рассказчик. Более того, я представляю собой вполне мерзопакостную сволочь, способную загадить все, до чего дотронусь. В идеале желательно, чтобы вы уже сейчас возненавидели меня – перед тем как возненавидеть эпоху, которая меня породила.
Но самое удивительное, что все вокруг считают такую ситуацию нормальной! Эй, вы, меня тошнит от вас, жалких рабов, покорно выполняющих любой мой каприз! Ну зачем вы сделали из меня Повелителя Мира? Мне давно хочется разгадать эту тайну: как, каким образом на гребне нашей циничной эпохи рекламу провозгласили верховной властительницей? Никогда еще за последние две тысячи лет слабоумные кретины вроде меня не обладали таким могуществом.
Я хотел бы все бросить к черту и удрать отсюда, прихватив с собой башли, наркоту и парочку шлюх, на какой-нибудь дурацкий необитаемый островишко. (И все дни напролет я бы лежал и любовался, как Сорейя с Тамарой полируют друг дружке клитор, а мне – фактор.) Но нет, у меня кишка тонка уволиться самому. Вот почему я и пишу эту книгу. Меня выставят и тем самым позволят сбежать из моей золотой клетки. Я же вредоносен, так остановите меня, хотя бы из жалости! Бросьте мне в морду сто штук отступного, и я смоюсь навсегда, зуб даю! Разве я виноват, что человечество решило заменить Господа Бога товарами широкого потребления?!
Я усмехаюсь – знаете почему? Если с книжкой дело выгорит, мне не только не дадут коленкой под зад, но, наоборот, еще и зарплату повысят. Потому что в мире, который я собираюсь вам описать, любую критику глотают не поперхнувшись, наглость всячески приветствуется, донос оплачивается, поношения заказываются теми, кого поносят. Скоро у нас учредят Нобеля за Лучшую в мире провокацию, и тогда я уж точно буду первым на очереди. Бунт входит в правила игры. Прежние диктатуры боялись свободы слова, искореняли инакомыслие, сажали писателей, сжигали вольнолюбивые книги. Достославные времена мерзких аутодафе позволяли отделить агнцев от козлищ, добрых от злых. Рекламный же тоталитаризм – вещь куда более тонкая, тут легко умыть руки. Эта разновидность фашизма хорошо усвоила уроки провалов предыдущих режимов – в Берлине 1945-го и в Берлине 1989-го (интересно, почему обе эти варварские диктатуры отдали концы в одном и том же городе?).
Чтобы обратить человечество в рабство, реклама избрала путь въедливого, умелого внушения. Это первая в истории система господства человека над человеком, против которой бессильна даже свобода. Более того, она – эта система – сделала из свободы свое оружие, и это самая гениальная ее находка. Любая критика только льстит ей, любой памфлет только усиливает иллюзию ее слащавой терпимости. Она подчиняет вас в высшей степени элегантно. Все дозволено, никто тебя не тронет, пока ты миришься с этим бардаком. Система достигла своей цели: даже непослушание стало формой послушания.
Наши разбитые жизни оформлены красивей некуда. Вот вы сами, читатели этой книжонки, наверняка сейчас думаете: «Ну до чего же он мил, этот малыш-рекламщик, плюющий в колодец; ишь как развоевался, ну да ладно, никуда ты не денешься, ты ведь в тех же тисках, что и остальные, ты будешь исправно платить налоги, как все мы!» И верно, из этого заколдованного круга выхода нет. Все двери на замке, охрана ласково улыбается. Вас держат в неволе с помощью долгосрочных кредитов, ежемесячных взносов, квартплаты. Вы не в настроении? Гляньте в окно: там миллионы безработных ждут не дождутся, когда вы освободите теплое местечко. И можете дуться сколько угодно. Черчилль давно уже сформулировал ответ: «Это самая плохая система, не считая всех остальных». Заметьте, он не стал водить нас за нос, он не сказал «самая хорошая система»; он выразился именно так – самая плохая.

3.

Сегодня в 9 утра я отзавтракал с директором по маркетингу отдела молочной продукции «Манон» – одной из крупнейших агропромышленных корпораций в мире (торговый оборот в 1998 г. – 84,848 миллиардов франков или 12,395 миллиардов евро) – в бункере из стекла и стали с дизайном в духе Альберта Шпеера. Чтобы проникнуть внутрь, надо предъявить свой бэдж: империю йогурта охраняют строже, чем военный объект. Никогда еще молочные продукты не оберегались так ревностно, как теперь. Не хватает только табличек со сроком годности над автоматическими дверями. Мне выдали магнитную карточку для входа в лифт, но сперва я прошел через предбанник с железными турникетами, как в метро, и внезапно возомнил себя такой важной птицей, точно наносил визит самому президенту республики, а не какому-то старперу-вэкакашнику в полосатой рубашке. Едучи в лифте, я продекламировал сам себе строфу Мишеля Уэльбека:

1 Следующая страница


99 франков 2

Сверкая никелем, набитые кабины
Возносят на Голгофу нас, к кресту.
Повсюду секретарши-магдалины
Наводят торопливо красоту.

Как-то странно и неуютно стало мне от этого холодного четверостишия.
По зрелом размышлении приходишь к выводу, что совещание в то утро и вправду было куда важнее встречи с президентом. Более того, оно оказалось самым важным в моей жизни, ибо предопределило все, что случилось дальше.
На девятом этаже «Манон» начальство щеголяет в полосатых рубашках и галстуках с узором в виде мелких зверюшек. Директор по маркетингу непрерывно терроризирует своих ассистенток, которые пухнут от невыплаканных слез. Его зовут Альфред Дюлер. Альфред Дюлер начинает все свои совещания одной и той же фразой: «Мы собрались здесь не ради собственного удовольствия, а ради удовольствия потребителя». Как будто пресловутый потребитель существо иной породы, «Untermensch»! От этих слов меня каждый раз мутит и тянет «похвалиться харчами» – не правда ли, странная реакция для того, кто горбатится во славу этих самых харчей?! Представляю себе, как он по утрам отдается процедуре бритья, завязывает галстук, донимает деток вопросами о свежести своего дыхания, включает на полную катушку «Франс-Инфо», читает «Эко», стоя в кухне с чашкой кофе. Он не спит с женой аж с 1975 года, но и не изменяет ей (чего не скажешь о его половине!). Он читает ровно одну книгу в год, да и та написана Аленом Дюамелем. Он носит шикарные костюмы, свято верует в свою ключевую роль в холдинге, ездит на громоздком «мерседесе», который утробно рычит в уличных пробках, говорит по сотовой «Мотороле», звонко бибикающей в кожаном футляре над автомагнитолой, откуда несутся рекламные вопли: «CASTO-CASTO-CASTORA-МА!», «МАМОНТ» СОКРУШАЕТ ЦЕНЫ!», «ВЫБИРАЙТЕ УДАЧНО, ВЫБИРАЙТЕ С УМОМ!». Он глубоко убежден, что рост производства – величайшее благо, тогда как этот самый рост все чаще и чаще выливается в «перепроизводство» (Карл Маркс), в горы бесполезных, ненужных вещей, которые рано или поздно погребут нас под собой. Ибо у него есть ВЕРА. Он обрел ее на своих Высших курсах: «Да уверуешь в РОСТ ПРОИЗВОДСТВА!» Давайте выпускать миллионы тонн продуктов, и мы будем счастливы! Слава экспансии – двигателю заводов, которые двигают экспансией! Главное – не останавливаться и ничего не брать в голову!
Мы сидим в конференц-зале, абсолютно пустом, как и все офисы мира, вокруг большого овального стола с бокалами апельсинового сока и чашками кофе, который разносит в термосе, потупив взор, рабыня-секретарша; от подмышек собравшихся несет кислым потом вчерашних вечерних бдений.
Дюлер открывает совещание сакраментальными формулами: «Все, что здесь прозвучит, в высшей степени конфиденциально; протокол вести не будем; это собрание в условиях кризиса; придется изучить возможности новых закупок, но меня беспокоит ротация; конкуренты начали активно раскручивать товар-имитатор и, согласно данным из нескольких источников, намерены захватить часть наших рынков сбыта, так что мы стоим перед лицом реальной опасности». В тот же миг все сидящие за столом начинают дружно хмурить брови. Нам бы сюда еще каски, мундиры цвета хаки да штабные карты, и был бы точь-в-точь «Самый длинный день»!
После традиционных метеорологических комментариев Жан-Франсуа, экаунт-менеджер нашего агентства, берет слово, дабы вкратце обрисовать исходное задание; одновременно он включает проектор и демонстрирует на стене слайды.
– Итак, сейчас мы вам покажем скрипт тридцатисекундного ролика, призванного защитить «Мегрелет» от атаки дистрибьюторов товара-имитатора. Напомню стратегическую цель, поставленную во время предыдущего заседания: «Мегрелет» выходит на разрушающийся рынок как инновационный продукт и предлагает новое видение товара, благодаря новой, эргономичной упаковке.
Оторвавшись от своих шпаргалок, он меняет слайд. Теперь на стене возникает текст, набранный жирным шрифтом:

КЛЮЧЕВЫЕ ДОСТОИНСТВА БРЕНДА (ПРОДОЛЖЕНИЕ)
ЭМОЦИОНАЛЬНЫЕ ХАРАКТЕРИСТИКИ
ДЛЯ ГУРМАНОВ/УСТОЯТЬ НЕВОЗМОЖНО
УДОВОЛЬСТВИЕ/МОДА «МЕГРЕЛЕТ» СТРОЙНОСТЬ/КРАСОТА ПОЛЕЗНЫЙ/ПИТАТЕЛЬНЫЙ
РАЦИОНАЛЬНЫЕ ХАРАКТЕРИСТИКИ

Поскольку никто не реагирует, он продолжает долдонить то, что отпечатала в Word-6 его ассистентка (у которой ребенок аккурат в тот день заболел отитом в яслях):
– Как было решено двадцать третьего числа, мы вместе с Люком и Альфредом основывались на мотиве потребительской выгоды: «С „Мегрелет“ я останусь стройной и, кроме того, буду питаться разумно благодаря повышенному содержанию витаминов и кальция!» И действительно, анализ конкурирующих брендов в этом перенасыщенном секторе показал, что нам нужно делать ставку на двойную формулу «красота + здоровье». «Мегрелет» полезен и моему телу, и моему духу. Так сказать, и волки сыты, и овцы целы, ха-ха… кхе-кхе-кхе!..
Эта речь – плод изысканий отдела стратегического планирования (две сорокалетние депрессушницы) и парочки замов по рекламе (птенцов гнезда дижонского – ВКК). Она составлена с учетом в первую очередь желаний и вкусов клиентов и обосновывает а priori скрипт, коим я разродился вчера вечером. Но тут наш Жан-Франсуа (или попросту Джеф) перестает хихикать, осознав, что, кроме него самого, никто не веселится. И продолжает свой танец живота:
– Мы разработали единую концепцию, которая совпадает с идеями текстовиков и одновременно способна сделать максимально привлекательным обещание бренда, в частности на уровне визуального кода. Ну вот, а теперь передаю слово Октаву.
Поскольку Октав – это я, мне приходится встать и изложить проект ролика среди гробового молчания собравшихся, демонстрируя раскадровку из дюжины цветных картинок, нарисованных нашим художником (за бешеные бабки):
– Значит, так: мы находимся на пляже Малибу в Калифорнии. Погода шикарная. Две ослепительные блондинки в красных купальниках бегут по песку. Вдруг одна говорит другой: «Ономастическая экзегеза входит в противоречие с ложной герменевтикой». На что другая отвечает: «Осторожно! Главное, не впасть в онтологическую парономазию!» А в это же время двое загорелых серфингистов препираются прямо в море: «Тебе известно, что Ницше вознес плаванию поистине гедоническую хвалу в своей книге „Ессе homo“?» На что другой сердито возражает: «Ничего подобного, он всего лишь защищал концепцию Большого Здоровья посредством аллегорического солипсизма». Мы вновь возвращаемся на пляж, где две девушки теперь чертят на песке математические уравнения. Диалог: «Предположим, что корень кубический из X изменяется как функция на бесконечности…» – «Верно, – говорит другая, – но ты еще не отделила множество, которое стремится к асимптоте». Фильм завершается показом баночки «Мегрелет» С титром: «МЕГРЕЛЕТ» – ЧТОБ СТРОЙНЫМ СТАТЬ И ПРИТОМ СООБРАЖАТЬ!»
В зале по-прежнему царит гробовая тишина. Директор по маркетингу обращает взор на бренд-менеджеров, которые лихорадочно строчат в блокнотах, лишь бы их не заставили высказать свое мнение. Наконец Жан-Франсуа решается – правда, без особого энтузиазма – исполнить свою партию:
– Ну и, конечно, в конце мы даем обычный джингл: «М-м-м, „Манон“!»… Гм… мы решили, что это интересный поворот: представить на экране олицетворения стройности, ведущие в высшей степени интеллектуальные беседы… Кроме того, не будем забывать, что спорт на свежем воздухе все больше входит в мейнстрим. Впрочем, здесь возможны варианты: например, парочка «мисс Франция» спорит о геополитике или о Брестском мире (1918 г.); двое голых чипендейлов трактуют наготу как телесную свободу и отрицание постмодернистского отчуждения и при этом демонстрируют накачанные мускулы и т.д. Разве не забавно?!
Тут наконец прорезаются Дюлеровы замы, которые комментируют услышанное в строгой иерархической очередности: «Мне импонирует такой подход», «Я скорее за», «Я не очень убежден, хотя сразу понял замысел», «Это путь, требующий тщательного изучения»… Причем заметьте: каждый, как попка, слово в слово повторяет сказанное его непосредственным подчиненным. Наконец очередь доходит до самого Дюлера. Главный с низшими не согласен:
– К чему нам тут юмор?
В общем-то Альфред Дюлер прав: мне на его месте тоже было бы не до смеха. Давясь подступающей блевотой, я пытаюсь аргументировать свое мнение:
– Это просто необходимо для вашей марки. Юмор сделает ее более привлекательной. Он великолепно способствует запоминанию. Потребитель никогда не забудет того, что вызвало у него смех: он сможет пересказывать эту хохму на званых обедах, на работе, на отдыхе. Возьмите, к примеру, комедии, которые сейчас идут на сцене. Люди ходят в театр или в кино, чтобы хоть немного развлечься…
В ответ Альфред Дюлер изрекает следующую бессмертную фразу:
– Да, но после этого они же не едят кинопленку.
Я прошу извинить меня и удаляюсь в туалет, думая по пути: «Тебе, дерьмо собачье, уже готово место в моей книге. Ты у меня будешь наипервейшим героем. Начиная с третьей главы. Которую я так и назову – „АЛЬФРЕД ДЮЛЕР – ДЕРЬМО СОБАЧЬЕ“.
Всякий писатель – доносчик. А всякая литература – донос. Какой интерес писать книги, если при этом не плюешь в лицо своим благодетелям?! Так уж получилось, что я стал свидетелем определенных событий нашей эпохи, а кроме того, вожу знакомство с одним издателем, достаточно безумным, чтобы позволить мне их обнародовать. В начале пути я никого ни о чем не просил. Я угодил в самое сердце страшного механизма, который все перемалывает на своем пути, и не надеялся выбраться из него целеньким. Я только хотел дознаться, кто же тут в силах изменить наш мир, пока не уразумел: возможно, это я сам и есть.

4.

В общих чертах их замысел сводился к тому, чтобы уничтожить леса и заменить их автомобилями. Это даже не был осознанный, продуманный план – все обстояло гораздо хуже. Они сами не знали, куда идут, но шли и шли, беспечно посвистывая, – после них хоть потоп (притом кислотный потоп!). Впервые в истории планеты Земля все люди во всех странах задались единой целью: заработать столько денег, чтобы уподобиться героям рекламы. На остальное они плевать хотели, последствия расхлебывать уже не им.
Маленькое уточнение. Я вовсе не предаюсь здесь самобичеванию или публичному психоанализу. Я просто пишу исповедь сына тысячелетия. Слову «исповедь» я придаю в данном случае чисто религиозный смысл. Желаю спасти свою душу перед тем, как свалить из этого мира. Ибо «на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии» (Евангелие от Луки). Отныне единственное начальство, с коим я готов заключить бессрочный контракт, это Господь Бог. Хочу напомнить, что я пытался сопротивляться, даже сознавая, что одно лишь участие в таких сборищах, как это, уже есть коллаборационизм. Стоит сесть вместе с ними за стол в их унылых мраморных кондиционированных залах, и ты начинаешь содействовать всеобщему оболваниванию. Их выдает воинственный лексикон: слова кампания, цель, стратегия, удар не сходят у них с языка. Они планируют тактические задачи, первую атаку, вторую атаку. Они опасаются каннибализации, отказываются иметь дело с вампирами. Я слышал, что у Марса (фабриканта шоколадных батончиков, носящего имя бога войны!) делят год на 12 периодов по 4 недели каждый: там не говорят «1-е апреля», там говорят «М4Н1Д1»! Одним словом, генералы, затеявшие Третью мировую войну. Реклама – это техника запудривания мозгов, изобретенная в 1899 г. американцем Албертом Дэвисом Ласкером, а в тридцатые годы нашего века ее блестяще усовершенствовал некий Йозеф Геббельс – с целью убедить немецкий народ посжигать всех евреев. Геббельс был гениальным концептуалистом, асом пропаганды: «DEUTSCHLAND UBER ALLES», «EIN VOLK, EIN REICH, EIN FUHRER», «ARBEIT МАСНТ FREI»… Старайтесь не забывать об этом: с рекламой шутки плохи.
Ибо разница между словами «потреблять» и «истреблять» не так уж велика.

Предыдущая страница 2 Следующая страница


3 Фредерик Бегбедер

В какой-то момент я решил, что могу стать той самой песчинкой, которая остановит этот убийственный механизм. Эдакий бунтовщик в еще плодоносящем чреве гадины, солдат-новобранец в пехоте глобального рынка. Я говорил себе: «Невозможно захватить самолет, не войдя в него; мир нужно менять изнутри, как считал Грамши» (Грамши, хоть он и не такой крутой, как Троцкий, проповедовал все тот же принцип «внедрения». Я мог бы процитировать здесь в том же смысле Тони Блэра или Даниеля Кон-Бендита). Эта мысль помогала мне выполнять свою грязную работенку. В общем-то парни 68-го начали с революции, а кончили рекламой; я же хотел действовать в обратном порядке.
Я воображал себя кем-то вроде либерального Че Гевары, мятежником в пиджаке от Гуччи. Вот именно: я был адъютантом командующего Гуччи! Viva Гуччи! Какой шикарный слоган! И прекрасно запоминается. Жаль только, что есть парочка проблем на уровне восприятия:

1) «Гуччи» звучит почти так же, как «Дуче»;

2) величайший революционер XX века – не Че Гевара, а Михаил Горбачев.
Иногда, вернувшись с работы в свою необъятную квартиру, я маялся бессонницей, сострадая бездомным. На самом-то деле мне мешал уснуть кокс – от его металлического привкуса постоянно першило в горле. Я мастурбировал в ванной, куда шел за таблеткой стилнокса. Просыпался я лишь к полудню. У меня больше не было женщины.
Мне кажется, изначально я хотел сеять вокруг себя одно добро. Но это оказалось невозможно по двум причинам: во-первых, мне мешали, во-вторых я сам отрекся от своего намерения. Люди, питающие благие намерения, как раз и становятся чудовищами. Сегодня я уже знаю, что ничего не изменю, не смогу изменить, слишком поздно. Нельзя одолеть противника, который вездесущ, виртуален и нечувствителен к ударам. Возражая Пьеру де Кубертену, я бы сказал, что ныне главное – НЕ участвовать. Нужно просто свалить подальше – как Гоген, Рембо или Кастанеда, вот и все. Удрать на необитаемый остров с Анжеликой, которая будет умащать кремом грудки Джулианы, которая будет умащать (но не кремом) мое жало. Возделывать свой сад (марихуаны), тешась надеждой, что сдохнешь раньше, чем наступит конец света. Торговая марка выиграла у людей битву в World War III. Особенность Третьей мировой войны состоит в том, что ее продули все страны одновременно. Заявляю вам с полной ответственностью: Давид никогда не победит Голиафа. Я был наивным дурачком. А наивность – не то качество, которое пользуется спросом в нашей гильдии. Вот меня и поимели. Как, впрочем, и вас – и это единственное, в чем мы с вами схожи.

5.

Я выблевал все двенадцать чашек кофе в туалете «Манон интернэшнл» и зарядил себя приличным дозняком, чтобы встряхнуться. Перед тем как идти назад, я ополоснул лицо холодной водой. Ничего удивительного, что на «Манон» не хочет горбатиться ни один креатор, – дураков нет! Но у меня в загашнике имелись и другие сценарии; я предложил проект под названием «Крутые телки»: три красотки скачут на экране под музыку соул семидесятых, целясь из пистолетов в камеру; они арестуют бандитов, декламируя стихи Бодлера и чередуя их с приемами дзюдо, ударами ногой в стиле кун-фу, прыжками, пируэтами и прочей акробатикой; одна из девиц смотрит в объектив, выкручивая руку бедняге гангстеру, вопящему от боли, и провозглашает:
– Мы не смогли бы осуществить это задержание без фруктового обезжиренного йогурта «Мегрелет». Он держит нас в прекрасной физической и интеллектуальной форме!
Это предложение было отвергнуто так же, как и все последующие:

1) a la «индийский структуралистский фильм»;

2) девица-агент 007 на приеме у психоаналитика;

3) римейк «Чудо-женщины» в духе Жан-Люка Годара;

4) лекция Юлии Кристевой, снятая Дэвидом Хэмилтоном.
Наш деревенский дурачок мирового масштаба продолжает ныть по поводу юмора:
– Вы, креаторы, воображаете себя великими творцами, только и мечтаете, что о премии в Канне, а мне нужно принимать решение go/no go по поводу этой штуки, я должен наладить сбыт продукции, перед нами стоит важнейшая задача. Поймите, Октав, вы мне очень симпатичны, и ваши хохмы меня смешат, но ведь я не среднестатистическая «домохозяйка моложе пятидесяти», мы работаем на рынке рекламы, наш долг – абстрагироваться от собственных мнений и прислушаться к мнению потребителей, которые увидят в супермаркетах наши «гондолы».
– Не наши, а венецианские, – поправил я. – Оставьте уж гондолы Венеции.
Но Альфред-проктерианец не оценил по достоинству мое остроумие. Теперь он перешел к апологии тестов. Его «шестерки» продолжали строчить в своих блокнотах, от усердия едва не выпрыгивая из галстуков.
– Мы собрали фокус-группу из двух десятков покупательниц, и они ровно ничего не поняли в ваших бредовых сюжетах – не поняли и не смогли объяснить. Все, что им нужно, это конкретная информация: показ товара, цена товара – и точка! А потом, где она – Моя визуальная идея, где, я вас спрашиваю? Ваши творческие замыслы, конечно, превосходны, но я простой торговец, мне нужно сбывать товар, и его реклама должна запасть в душу клиента на всю жизнь. Как я буду, например, делать ее в Интернете? Американцы уже разработали «spam» – рассылку рекламы по электронной почте, а вы застряли в двадцатом веке! Нет, так дело не пойдет! Я уже избавился от иллюзий, да-да! Твердая почва под ногами – вот главное! И тогда я готов купить нечто действительно удивительное – разумеется, в границах наших требований. Я изо всех сил старался держать себя в руках.
– Разрешите задать вам один вопрос, месье: каким образом вы собираетесь удивлять своих потребительниц, если заранее спрашиваете их мнение? Разве вы предлагаете своей супруге выбрать подарок, который хотите ей же преподнести сюрпризом ко дню рождения?
– Моя жена терпеть не может сюрпризы.
– Именно поэтому она и вышла за вас?
Жан-Франсуа захлебнулся кашлем.
Я продолжал мило улыбаться Дюлеру, невольно вспоминая при этом фразу Адольфа Гитлера: «Если вы хотите завоевать любовь народных масс, говорите им самые нелепые и грубые вещи». О это презрение, эта ненависть к народу, который считают покорным быдлом!.. Иногда мне кажется, что промышленники, так страстно желающие впарить людям свой товар, не постеснялись бы загнать их в вагоны для скота. Вы мне разрешите еще три цитатки? «Мы добиваемся не правды, а эффекта». «Пропаганда утрачивает силу, как только становится явной». «Чем ложь грубее, тем легче ей верят». Все эти максимы принадлежат опять-таки Йозефу Геббельсу.
Альфред Дюлер меж тем продолжает свою диатрибу:
– Перед нами стоит конкретная цель – сбыть в этом году двенадцать тысяч тонн продукции. Ваши девицы, бегающие по пляжу с заумными рассуждениями, чересчур интеллектуальны; это годится для кафе «Флора», а рядовая потребительница ни шиша не поймет! Что же до упоминания книги «Ессе homo», то мне, например, ясно, о чем речь, но, боюсь, широкая публика учует тут педерастический душок! Нет, прямо скажу, вы должны все переделать с начала до конца, как это ни печально. Вам, конечно, известен принцип Проктера: «Не считайте людей дураками, но никогда не забывайте, что они и есть дураки».
– Но ведь это ужасно! Это означает, что демократия идет к саморазрушению. С такими изречениями немудрено вернуться к фашизму: сначала людей объявляют дураками, потом их под этим же предлогом уничтожают.
– О, только не вздумайте изображать здесь креатора-мятежника! Мы всего лишь продаем йогурты, а не устраиваем революции. Что это с тобой сегодня? Ты почему такой злой? Не пустили вчера вечером в «Бэн»?
Атмосфера накалялась. Жан-Франсуа попытался ее разрядить:
– Честно говоря, мне кажется, что контраст между сексуальной внешностью девушек и их беседой о герменевтике выражает как раз то, к чему вы стремитeсь – красоту и интеллект… так сказать, в одном флаконе… разве нет?
– Их фразы слишком длинны для басорамы, – отрезал один из замов-очкариков.
– Позвольте напомнить вам один из наших принципов: мы добиваемся некоего юмористического сдвига (на нашем жаргоне он называется «креативным скачком»), способного вызвать улыбку зрителя и создать у него ощущение причастности, которое помогает продавать марку. Впрочем, для так называемых проктерианцев ваша стратегия, вы уж простите, скорее уязвима: формула «стройность и интеллект» как уникальное торговое предложение здесь прямо-таки напрашивается!!!
Жан-Франсуа знаком попросил меня не упорствовать. Мне жутко хотелось предложить им другой слоган: «Манон» uber alles», но я смалодушничал. Вам, наверное, кажется, что я делаю из мухи слона, что все это не так уж и серьезно. Но вы только вдумайтесь, какая игра велась на этой гнусной утренней сходке! Вовсе не обсуждение очередной рекламной кампании, нет, куда там! Это совещание было поважнее Мюнхенского сговора (в Мюнхене в 1938 г. руководители Франции и Англии, Даладье и Чемберлен, сдали Чехословакию нацистам просто так, за здорово живешь, подмахнув договор на краешке стола). Сотни оперативок, подобных той, что шла сейчас в «Манон», ежедневно сдают целый мир. Тысячи Мюнхенов каждый день! То, что здесь творится, поистине страшно: это убийство идей, это запрет на перемены. Вы сидите лицом к лицу с типами, которые презирают народные массы, стремятся загнать их в рамки акта приобретения – бессмысленного, но заранее жестко обусловленного. Они зациклены на мысли, что имеют дело с умственно отсталой «домохозяйкой моложе пятидесяти». Вы пытаетесь предложить им нечто забавное, говорящее хоть о каком-то уважении к людям и способное чуточку поднять их над самими собой, потому что надо же проявить хоть минимальную вежливость, когда врезаешься со своей рекламой в их телесериал. Надо – но это запрещено. И вечно одна и та же история, каждый день, каждый час… И вечно тысячи моих собратьев в своих тергалевых костюмчиках капитулируют, трусливо поджав хвост. И малодушно утешаются кто чем может. Шаг за шагом эти сотни тысяч дебильных совещаний подготавливают триумф хладнокровно рассчитанной, циничной глупости над простодушным и наивным стремлением человечества к прогрессу. В идеале, при демократии следовало бы использовать потрясающую власть массмедиа для того, чтобы будить умственные способности, вместо того, чтобы давить их. Но такого никогда не будет, ибо люди, обладающие этой властью, предпочитают не рисковать. Рекламодатели хотят, чтобы все было заранее разжевано и протестировано, чтобы вы, боже упаси, не вздумали сами ворочать мозгами; им нужно превратить вас в баранов; я не шучу, вот увидите, в один прекрасный день они отштампуют у вас на руке магнитный код. Уж им-то известно, что ваша единственная сила – в кредитной карточке. Они не хотят давать вам свободу выбора. Они хотят свести все ваши немотивированные действия к одному в высшей степени мотивированному – к акту покупки.
Категорическое неприятие перемен – вот что исповедуют во всех этих безликих конференц-залах.
Здесь царит Ее Величество Стагнация, ее дворец – это здание, ее подданные – эти вот «шестерки» с перхотью в волосах и супинаторами в ботинках. Им доверили ключи от власти – иди знай почему! Они – пуп земли! Политики ничего больше не контролируют, теперь нами правит экономика. Маркетинг – это демократия, поставленная с ног на голову, оркестр, командующий дирижером. Опросы общественного мнения определяют политику, тесты определяют стиль рекламы, анкетирование определяет выбор музыки для радио, результаты sneak previews определяют развязку фильма, телеметрия определяет содержание программ TV, и все эти «исследования» организуются такими вот альфредами дюлерами по всему земному шару. Вся ответственность лежит только на альфредах дюлерах, больше ни на ком. Альфреды дюлеры «стоят у руля» – и никуда не едут. Big Brother is not watching you, Big Brother is testing you. Однако тестомания и есть залог косности, отречения от свободы. Вам больше не предлагают абы что, ведь это РИСКОВАННО – вдруг вам не понравится! Вот так и убивают новизну, оригинальность, творчество, мятеж духа. Результаты налицо. Наши клонированные судьбы… Наша сонная одурь… Одиночество в толпе… Полнейшее безразличие к уродству. Нет, это не рядовое совещание. Это конец света на марше. Нельзя одновременно прогибаться под мир и менять его. Когда-нибудь в школах будут изучать тему «Самоуничтожение демократии».
Лет через пятьдесят Альфреда Дюлера будут судить за преступления против человечества. Всякий раз, когда этот тип произносит слово «рынок», он подразумевает «навар». И если он говорит об «исследовании рынка», это нужно понимать как «исследование навара»; «экономика рынка» означает «экономика навара». Этот человек одобряет либерализацию навара, он намерен вбрасывать в продажу новые продукты ради навара, спешит завоевывать все новые и новые области производства во имя навара и никогда не забывает подчеркнуть мировое значение навара. Он вас ненавидит, знайте это. Вы для него всего лишь бессловесный скот, поставленный на откорм, собаки Павлова; его интересует только одно – ваши денежки в карманах его акционеров (американских пенсионных фондов, иными словами, шайки старперов с «подтяжкой» на мордах, одной ногой в гробу, другой – где-нибудь в бассейне Майами, штат Флорида). И да процветает во веки веков Лучший из Материальных Миров!
Я снова попросил разрешения выйти, чувствуя, что у меня вот-вот пойдет носом кровь. Вечная проблема с этим парижским коксом: он до того разбодяжен, что для него нужно иметь железные ноздри. Я почувствовал, как прихлынула кровь, встал и на всех парах понесся в сортир; из носу вдруг полило как никогда, кровь не останавливалась, она была всюду – на зеркале, на моей рубашке, на валике с бумажным полотенцем, на полу; ноздри пускали большие кровавые пузыри. К счастью, в сортир никто не заходил; я глянул в зеркало, и оно отразило мою окровавленную физиономию – багровые губы и подбородок, грудь и умывальник в крови, кровь на руках, – вот-вот, на сей раз победа за ними, у меня буквально «руки в крови»; и тут мне пришла в голову замечательная мысль: я начертал кровью «Pigs» на стенах их шикарного сортира, затем «PIGS» покрупнее – на двери, вышел в коридор и изобразил «Pigs» снаружи, «Pigs» на ковровой дорожке, «Pigs» на стенке лифта и наконец удрал; камеры наблюдения наверняка запечатлели мой подвиг. В тот день я окропил капитализм своею кровью.

6

Оп-ля! Кто это нарисовался у меня в кабинете? ПГД нашего агентства, собственной персоной! Он носит белые брюки, темно-синий блейзер с золотыми пуговицами и белым платочком в кармашке, розовую клетчатую рубашку «виши» (естественно, а какую же еще!). Я едва успел убрать этот текст с экрана. Он отечески хлопнул меня по плечу: «Все трудимся?» Филипп меня очень любит – он нюхом чует, как я отношусь к своему грязному ремеслу. И еще ему известно, что без меня он – ноль, и это взаимно: без него мне не видать как своих ушей необитаемого острова, кокса и шлюх (томная Вероника на пылкой Фионе, а я сверху, на томной Веронике). Он принадлежит к тем людям, о которых я буду сожалеть, когда меня начнут распинать вкупе со всей французской рекламой после публикации этого опуса. Он дорого платит мне, чтобы доказать свою любовь. А я его уважаю, потому что его квартира больше моей. Ну так вот, он как-то странно похлопывает меня по плечу и встревоженно шепчет на ухо:
– Скажи-ка… Ты, случаем, не переутомлен?
Я пожимаю плечами:
– Да я переутомлен с тех пор, как родился.
– Октав, ты ведь знаешь, тебя здесь просто обожают. Но я очень прошу, уймись; похоже, ты сегодня утром здорово наколбасил в «Манон». Дюлер вызвал меня на ковер и устроил жуткий разнос. Мне пришлось высылать туда команду уборщиков, чтобы отмыть твои художества. Может, тебе нужен отдых?
– А тебе не кажется, что лучше всего дать мне коленкой под зад?

Предыдущая страница 3 Следующая страница


99 франков 4

Филипп смеется и опять хлопает меня по спине:
– Ну вот, сразу лезешь в бутылку! Об этом и речи быть не может, мы слишком ценим твой талант. Твоя работа крайне полезна для «Росса» – вспомни, как американцы тащились от твоих клипов «Оранжина-кола», какой отличный рейтинг получил в IPSOS твой слоган «ЭТО ДАЖЕ СЛИШКОМ WONDERFUL!»… но, может, тебе стоило бы пореже контачить с клиентами, а?
– Слушай, я вел себя вполне пристойно; эта сволочь Дюлер затрахал меня своим спэммингом в Интернете; скажи спасибо, что я не попросил Чарли отымейлить ему вирус, уж он бы ему похерил всю базу данных. И это обошлось бы дороже, чем мытье сортира!
Филипп вышел, закудахтав на весь коридор, – знак того, что он ни хрена не понял. Однако тот факт, что ПГД явился распекать меня самолично, – доброе предзнаменование для моего увольнения: он ведь просто мог связаться со мной по Интранету. Люди все реже говорят друг с другом; и вообще, когда кто-то решается наконец сказать тебе правду в лицо, это значит, что уже ПОЧТИ слишком поздно.

7

Меня часто спрашивают, за что креаторам платят такие бешеные бабки. Какой-нибудь вольный журналюга, который неделю корпит над статьей для «Фигаро», зарабатывает в пятьдесят раз меньше, чем копирайтер, за десять минут набрасывающий рекламный слоган. Почему так? Да просто потому, что работа копирайтера дает больше навара. Рекламодатель располагает годовым бюджетом во многие десятки, а то и сотни миллионов. Агентство рассчитывает свои гонорары исходя из процента от стоимости покупаемых рекламных площадей; в среднем эта комиссия составляет 9% (раньше мы брали 15%, но рекламодатели быстренько пресекли это жульничество). На самом-то деле креаторам даже недоплачивают, если учесть приносимые ими доходы. Когда видишь, сколько денежек утекает у нас из-под носа, какие суммы загребают шефы, наша зарплата кажется и вовсе мизерной. Но попробуй-ка кто-нибудь из концептуалистов запросить прибавки – это сочтут неудачной шуткой. Однажды, выходя с очередного совещания, я задал вопрос Марку Марронье:
– Почему все слушают Филиппа, а не меня?
– А потому что Филипп, – ответил он и глазом не моргнув, – заколачивает триста тысяч франков в месяц, а ты нет.
Креатив – не то ремесло, где ты должен оправдывать свою зарплату; это такое ремесло, где твоя зарплата оправдывает тебя. И карьера креатора так же эфемерна, как карьера директора телепрограмм. Вот почему креатор огребает за несколько лет столько, сколько нормальный работяга за всю жизнь. Но между рекламой и TV есть одна существенная разница: креатор тратит год на создание тридцатисекундного ролика, тогда как для составления телепрограммы на год хватает тридцати секунд.
И потом, креаторский труд – отнюдь не синекура. Репутация этой профессии страдает из-за ее кажущейся простоты. Все думают, что рекламу можно делать одной левой. Но сегодняшнее утреннее сборище, надеюсь, доказало всю сложность нашей работы. Если продолжить сравнение с газетчиком из «Фигаро», то можно сказать, что продукция креатора – та же статья, которую исправит сначала замредактора, потом редактор, потом главный редактор, потом ее прочтут и исковеркают все упомянутые в ней лица, а за ними – фокус-группа читателей данной газеты, после чего ее перепишут сверху донизу, и при этом 90 шансов из 100, что ее вообще не напечатают. Много ли вы знаете журналистов, которые согласились бы терпеть такое обращение? Вот почему нам так щедро платят.
И вот почему нужны люди, которые пекут эту самую Рекламу, что повсюду мозолит вам глаза: директор агентства и его коммерческие директора продают ее Рекламодателям; далее о ней говорят в прессе, ее пародируют по телику, ее разбирают по косточкам в аналитических центрах, она поднимает рейтинг товара, а заодно и цифры торгового оборота. И вот почему некий юный хмырь сидит на своем стульчике, напрягает свои юные мозги и вытаскивает из них слоган за слоганом, и этот юный хмырь ценится дорого, очень дорого, ибо он – Повелитель Вселенной, как я уже имел честь вам доложить. Этот юный хмырь находится на самой вершине производственного процесса, там, где всякое производство уже завершено и начинается битва не на жизнь, а на смерть – за сбыт. Фирмы разрабатывают новые марки, миллионы рабочих изготавливают эти товары на заводах, потом их выставляют в бесчисленных магазинах. Но вся эта заваруха ни к чему не приведет, если юный хмырь на своем стульчике не удумает, как раздавить конкурента, как вырваться вперед, как убедить покупателей брать именно этот товар и никакой другой. Такая война требует каторжных усилий, и дилетантам тут делать нечего. Ее ведут всерьез. Это странный, мистический процесс: вот мы с Чарли, нашим арт-директором, сидим лицом к лицу, скрипим мозгами и вдруг чувствуем, что у нас родилась идея, как в очередной раз впарить очередной ненужный товар бедной домохозяйке; в этот миг мы смотрим друг на друга хищно, точно парочка вампиров-сообщников. Свершилось магическое действо: мы разбудили у людей, не имеющих средств на покупку, желание совершить эту самую покупку, о которой они и думать не думали еще десять минут назад. И каждый раз это нас изумляет словно впервые. Замысел всегда рождается ниоткуда, из пустоты. Это чудо потрясает буквально до слез. Да, похоже, меня действительно пора вышвырнуть вон.
Название моей должности – концептуалист-текстовик, так в наши дни зовут рекламных авторов. Я сочиняю сценарии для тридцатисекундных роликов и слоганы для рекламных плакатов. Я говорю «слоганы», чтобы вы легче поняли, но вообще-то это словечко давно уже has been. Сегодня у нас говорят «цеплялки» или «титры». Мне лично больше нравятся «цеплялки», но «титр» звучит солиднее. Все самые крутые снобы-концептуалисты говорят «титр», иди знай почему. Ну и я тоже объявляю, что родил тот или иной титр, потому что, ежели ты крутой сноб, тебе и зарплату чаще повышают. Я тружусь сразу на восьми направлениях: французский парфюм, шмотье немодной марки, итальянские макароны, заменитель сахара, мобильники, обезжиренный йогурт, растворимый кофе и «Оранжина». Дни мои текут подобно нескончаемому зэппингу между этой восьмеркой пожаров, требующих тушения. Я должен непрерывно перестраиваться. Я – хамелеон, хамло занюханное.
Знаю, вы мне не поверите, но эту профессию я выбрал не только из-за денег. Я люблю изобретать фразы. Ни одна работа не дает столько власти над словом, как эта. Рекламист – автор афоризмов на продажу. Я могу смертельно ненавидеть то, чем стал, но факт есть факт: лишь в нашем ремесле можно три недели подряд спорить до хрипоты о каком-нибудь паршивом прилагательном. Когда Чоран написал: «Я мечтаю о мире, где можно было бы умереть ради запятой», он и не подозревал, что говорит о мире КТ – концептуалистов-текстовиков.
КТ работает в одной связке с арт-директором. Арт-директоры тоже нашли фишку, чтобы выглядеть снобами: они величают себя АД. Они могли бы зваться просто ХД – художественными директорами, но нет, куда там, АД звучит шикарнее! Ладно, я не стану разъяснять вам все рекламные приколы, не в том суть; если хотите – читайте сами древние комиксы папаши Лозье или смотрите по телику (как правило, воскресными вечерами) комедии 70-х, где рекламщиков всегда играет Пьер Ришар. В те времена реклама еще вызывала смех. Сегодня над ней уже никто не смеется. Шуточки кончились. Теперь перед нами мощное, поставленное на поток производство. А работа в рекламном агентстве стала почти такой же захватывающей, как профессия бухгалтера.
Короче, прошло-пролетело то золотое времечко, когда рекламисты были безобидными шутами. Отныне это деловые люди – опасные, расчетливые, безжалостные. И народ начал это замечать: он воротит нос от наших роликов, рвет наши проспекты, шарахается от наших плакатов на автобусных остановках, заливает из баллончиков наши щиты. Такую реакцию называют рекламофобией. Ибо реклама цепко, как спрут, завладела миром. Начав с фиглярства, она теперь управляет нашими жизнями: финансирует телевидение, командует прессой, распоряжается спортом (это не Франция обыграла Бразилию в финале Чемпионата мира, это «Adidas» победил «Nike»!), формирует общество, влияет на сексуальность, поддерживает рост благосостояния. Угодно скромную циферку? В 1998 году рекламные инвестиции в мире достигли 2340 миллиардов франков (даже выраженная в евро, эта сумма впечатляет). И могу вас заверить, что за такие денежки продается абсолютно все – особенно ваша душа.

8

Я остервенело массирую десны, – они, проклятые, зудят днем и ночью. Скоро я, наверное, сотру их до самой кости. Теперь мне требуется не меньше четырех граммов кокса ежедневно. Начинаю с утра: первый дозняк уходит еще до первой чашки кофе. Какая жалость, что у нас всего пара ноздрей, а то я бы занюхивал и больше: даже старик Фрейд говорил, что кокаин разводит любую печаль. Он, как анестезия, снимает все проблемы. Целый день я хожу тупой, как жвачная скотина. А ночами шастаю по тусовкам, где меня никто не видит.
Почему америкашки контролируют весь мир? Да потому, что они контролируют средства коммуникации. Я пришел в это американское агентство потому, что там вкалывал Марк Марронье. Агентство называется «Rosserys & Witchcraft», но для краткости все зовут его просто «Росс». Это французское подразделение первого сетевого агентства, основанного в Нью-Йорке в 1947 году Эдом Россерисом и Джоном Уичкрафтом (к 1999 году – 5,2 миллиарда долларов чистой прибыли). Наш офис был построен, скорее всего, в 70-е годы, когда в моду вошли здания-корабли. Здесь есть большой внутренний двор и везде торчат желтые трубы – в общем, помесь Бобура и Алькатраса, хотя дом находится в районе Булонь-Бийянкур, которому, ясное дело, далеко до Мэдисон-авеню. Холл украшен гигантскими инициалами «R & W», вокруг полно зелени – искусственной, конечно. Там кадры снуют вприпрыжку, зажав документы под мышкой. Там девы, красою обильные, говорят в телефоны мобильные. И у каждого такой вид, будто он выполняет важнейшую миссию – а как же! – один придает новый блеск марке туалетной бумаги, другой «раскручивает» новый порошковый суп, третий «консолидирует репозиционирование, оптимизированное в прошлом году по маргариновому сегменту рынка», четвертый «исследует новые регионы сбыта копченой колбасы»… Как-то раз я случайно наткнулся в коридоре на беременную служащую экспертного отдела, которая плакала, забившись в уголок (экспертши всегда плачут по углам). Я изобразил услужливого жалельца, притащил ей стаканчик холодной газировки, дал клинекс и даже похлопал по заднице. Напрасный труд: несмотря на ее бледную улыбку, я понимал, как ей стыдно за то, что она раскисла на людях.
– Сегодня ночью мне приснилось, будто ноги сами несут меня в «Росс». Я упиралась изо всех сил, но они все шагали и шагали, как на автопилоте… Ну ладно, все о'кей, не беспокойся… пустяки… это пройдет.
Она попросила меня не выдавать ее шефу, заверила, что уже оклемалась, что работа здесь ни при чем – это, мол, беременность виновата. И, напудрив нос, бодренько зашагала в свой офис. Так вот я и уразумел, что состою на службе в сатанинской секте, которая превращает беременных женщин в ржавых роботов.
Марк Марронье звонко шлепает меня по ладони в знак приветствия:
– Здорово, проказник! Все пописываешь свой романчик против рекламы за счет рекламного агентства?
– И еще как! Ты же сам всему меня обучил!
Хуже всего, что это истинная правда. Марронье – креативный директор «Росса», но притом успевает публиковать книжки, мелькать на телеэкране, разводиться с женой и кропать литературные обзоры во всяких скандальных журнальчиках… В общем, многостаночник. И своих подчиненных склоняет к тому же, дабы, как он выражается, «мозги не заржавели» (я-то знаю: это для того, чтобы не свихнуться вконец). В нашем деле Марронье – человек почти конченый, но было время, когда он ходил в королях: «Каннские Львы», портреты на обложке «Стратежи», Гран-при в клубе АД… Он автор многих известных слоганов: «А У ВАС КАКОЙ ТЕЛЕФОН?» (для «Bouygues Telecom»), «МАЛО ЛЮБИТЬ ЗВУК, НУЖЕН ЕЩЕ И ОБРАЗ» (для МСМ), «СМОТРИТЕ МНЕ В ГЛАЗА; Я СКАЗАЛА: В ГЛАЗА!» (для «Wonderbra»), «ОДНА ВАША ПОЛОВИНА ЖАЖДЕТ КУПИТЬ ЭТО, ЗНАЧИТ, ВТОРАЯ МОЖЕТ ЗАТКНУТЬСЯ!» (для Форда). Но самая известная все же эта: «КОФЕ „МАМИ“? НАВЕРНО, ГДЕ-ТО ЕСТЬ И ЛУЧШЕ. ЖАЛЬ, ЧТО ЛУЧШЕ НЕ БЫВАЕТ!» Здорово, черт подери! На первый взгляд кажется: чего уж проще, однако такие вроде бы незатейливые «титры» сочинять труднее всего. В них главное – обезоруживающая доходчивость: «НУЖНО СПЯТИТЬ, ЧТОБЫ БОЛЬШЕ ТРАТИТЬ», «ВСЕ, ЧТО У НЕГО ВНУТРИ, ЕСТЬ СНАРУЖИ – ЛИШЬ СМОТРИ!», «ВОДА, ВОЗДУХ, ЖИЗНЬ», «ХЛЕБА, ВИНА – И ЖИЗНЬ ПОЛНА!», «100% ВЫИГРАВШИХ СПЕРВА ПОПЫТАЛИ СЧАСТЬЯ», «ОБЪЕДИНИМ НАШИ ТАЛАНТЫ», «ЖИЗНЬ СЛИШКОМ КОРОТКА, ЧТОБЫ ОДЕВАТЬСЯ УНЫЛО», «МАЙ»-ГОРЧИЦА ВСЕМ СГОДИТСЯ», «SEB» – СЕБЕ, И ТОЛЬКО СЕБЕ!» «А ВЕДЬ ЭТО ТАК ЛЕГКО – НЕ ПРОМАХНУТЬСЯ!», «ВЫ БОЛЬШЕ НЕ ПРИДЕТЕ К НАМ… СЛУЧАЙНО», «ВЕДЬ ВЫ ЭТОГО ДОСТОЙНЫ!», «НЕ ПРОХОДИТЕ МИМО ПРОСТЫХ ВЕЩЕЙ!», «ДЕСЯТЬ ГРАММОВ ИЗЫСКА В МИРЕ ГРУБОГО РИСКА», «ЕСЛИ ДЕЛО УЖЕ СДЕЛАНО, ЭТО НЕ ЗНАЧИТ, ЧТО БОЛЬШЕ НЕ НУЖНО НИЧЕГО ДЕЛАТЬ», ну и, конечно, «JUST DO IT» – шедевр истории бизнеса. Хотя, если подумать, мой любимый слоган все же «HYUNDAI». PREPARE TO WANT ONE!». Он самый честный из всех. Раньше, пытая людей, им кричали: «Ты у меня заговоришь!» Теперь кричат: «Ты у меня захочешь!» И боль при этом острее, ибо ранит сильней.
Марронье прекрасно знает кухню нашей профессии. Это он посвятил меня в неписаные законы рекламы, которые никогда не узнаешь на ВКК; я не поленился отпечатать их на большом листе бумаги и прикнопить над своим «макинтошем».

ДЕСЯТЬ ЗАПОВЕДЕЙ КРЕАТОРА

1. Опытный креатор обращается не к потребителям, а к двум десяткам людей в Париже, которые могут нанять его на работу (КД двадцати лучших рекламных агентств). Получить премию в Канне или в клубе АД куда важнее, чем помочь клиенту завоевать новый сегмент рынка.

2. Первая идея – самая удачная, но нужно выждать недельки три перед тем, как представить ее заказчику.

3. Реклама – единственное ремесло, где работнику платят за то, чтобы он работал хуже. Если ты представил гениальный проект, а рекламодатель хочет его угробить, подумай прежде всего о своей зарплате, сляпай под диктовку клиента, на скорую руку (секунд за тридцать) какое-нибудь дерьмо послаще и смело отбывай на неделю в Майами или Кейптаун – снимать ролик.

4. Всегда являйся на собрания позже назначенного времени. Пунктуальный креатор не внушает доверия. Войдя в зал, где тебя ждут уже три четверти часа, не извиняйся, а просто небрежно брось: «Привет, у меня есть для вас ровно три минуты». Или же процитируй Ролана Барта: «Мы продаем не мечту, а смысл». (Другой вариант, из Раймона Леви, правда, не такой шикарный: «Уродство трудно продать».) Тогда клиенты сочтут, что ты стоишь их денег. Никогда не забывай, что рекламодатели обращаются в агентства потому, что сами не способны выдавать идеи, страдают от комплекса неполноценности и втайне злобствуют. Поэтому креаторы должны их презирать: бренд-менеджеры – все до одного – завистливые мазохисты. Они платят нам за то, чтобы мы их унижали.

5. Если проект у тебя не готов, нужно выступать последним и при этом нагло повторять все уже сказанное другими. На всяком собрании прав тот, кто произнес заключительное слово. Никогда не забывай, что главная цель собрания – подставить другим ножку.

6. Разница между работником высшего и низшего звена состоит в том, что первый получает больше, а работает меньше. Чем больше ты заколачиваешь, тем внимательнее тебя слушают и тем меньше ты говоришь. В нашей профессии важные шишки должны помалкивать, ибо чем реже ты открываешь рот, тем гениальнее кажешься.
Отсюда вывод: чтобы продать идею КД (креативному директору), креатор должен СИСТЕМАТИЧЕСКИ внушать ему, что это он, КД, ее и родил. Для чего следует начинать представление фразами типа: «Я долго обдумывал то, что ты вчера сказал мне…», или: «Я вернулся к той идее, что ты недавно высказал…», или: «Я решил идти тем путем, который ты тут наметил…», тогда как слепому ясно, что КД ничего не говорил вчера, не высказывал никаких идей ни недавно, ни давно и, уж конечно, не намечал никаких путей.

6-bis. Другое средство распознать младшего и старшего по службе: младший отпускает удачные остроты, над которыми никто не смеется, старший же выдавливает из себя унылые шутки, вызывающие бурный восторг слушателей.

7. Культивируй абсентеизм, приходи на работу не раньше полудня, никогда не отвечай на приветствия коллег, трать на обед не меньше трех часов, не подходи к телефону. На любые упреки по этому поводу тверди одно: «У креатора нет расписания, у него есть только сроки».

8. Никогда ни у кого не спрашивай мнения по поводу ведущейся кампании. Интересуясь чужим мнением, ты ВСЕГДА рискуешь его услышать. А услышав, ты, ВПОЛНЕ ВОЗМОЖНО, должен будешь с ним считаться.

9. Каждый делает работу вышестоящего начальства. Стажер делает работу концептуалиста, который делает работу креативного директора, который делает работу президента агентства. Чем выше сидишь, тем меньше вкалываешь (см. заповедь №6). Жак Сегела лет двадцать безбедно прожил на дивиденды от «Спокойной Силы» – лозунга, сочиненного Леоном Блюмом и выкопанного двумя креаторами его агентства, которых никто знать не знает. Филипп Мишель прославился в народе рекламой «ЗАВТРА Я СНИМУ ВЕРХ, ЗАВТРА Я СНИМУ НИЗ», придуманной его подчиненным Пьером Бервилем. Сплавь свое задание стажеру: в случае успеха ты присвоишь себе все лавры, в случае провала выгонят его, а не тебя. Стажеры – это современные рабы: им не платят, на них ездят как хотят, их можно в любой момент вышвырнуть вон, они разносят кофе и бегают к факсу – в общем, одноразовые существа, совсем как бритвенные станочки «Bic».

10. Когда твой собрат креатор демонстрирует тебе удачный слоган, главное – не выдать своего восхищения. Напротив, скажи, что идейка дохлая, неходовая, или что она «с бородой», сто лет в обед, или что он скачал ее со старой английской рекламы. Зато, если он принесет тебе и впрямь дерьмовый титр, рассыпься в похвалах и притворись, будто сгораешь от зависти.

Теперь, став креативным директором, Марронье напрочь позабыл все эти заповеди. Когда подчиненные представляют ему проект будущей рекламной кампании, он бурчит либо «ничего», либо «чего-о-о?». «Ничего» означает, что проект одобрен и автору светит повышение к концу года. А вот «чего-о-о?» говорит о том, что нужно срочно искать другой вариант, иначе в два счета вылетишь за дверь. В общем, работа у КД непыльная: главное, вовремя пробурчать либо «ничего», либо «чего-о-о?». Иногда я спрашиваю себя, уж не произносит ли их Марк наугад, мысленно подбрасывая монетку – орел или решка.
Он умильно глянул на меня перед тем, как прервать мои раздумья:
– Похоже, ты сегодня здорово порезвился в «Манон»?
И тут я выдал ему нижеследующую тираду, заодно отстукивая ее на компьютере, чтобы и вы могли с нею ознакомиться:
– Слушай, Марк, ты же знаешь, у ВСЕХ креаторов тараканы в голове: наша работа – чистый яд, каждый норовит плюнуть тебе в душу, и чем дальше, тем это тяжелее. Наш главный клиент – мусорная корзинка, на нее-то мы и вкалываем! Ты присмотрись к старым рекламщикам, к их убитым физиономиям, к их пустым глазам. Мы сочиняем слоганы, которые клиент бракует один за другим, и после очередного отказа начинается дикий стресс; пусть мы хорохоримся – плевать, мол, переживем! – все равно это нас гложет днем и ночью. Мы и без того все тут творцы-лузеры, а нас с утра до вечера заставляют молча утираться и набивать ящики отвергнутыми проектами. Ты скажешь: это лучше, чем горбатиться на заводе. Но рабочий хоть знает, что он производит нечто осязаемое, тогда как креатор занимается тем, что выдумывает трескучие словечки и идиотские названия, годные лишь на то, чтобы сотрясать воздух и кормить проститутку-автора. Обрати внимание: у нас тут все либо алкаши, либо наркоманы, либо в депрессухе. К полудню уже ходят бухие, собачатся друг с другом, часами играют на компьютерах, курят травку – в общем, каждый спасается как может. Недавно я даже видел, как один псих изображал лунатика, прогуливаясь по балке в пятнадцати метрах от пола. Вот и я уже сыт по горло; ты видишь, у меня кровит нос, стучат зубы, дергается щека, вся морда в поту. Но я объявляю от имени всех своих угнетенных собратьев: моя книга отомстит за наши загубленные идеи!
Марронье слушает меня сочувственно, как врач, который готовится сообщить пациенту, что у того положительный тест на СПИД. Дождавшись конца моей пламенной речи, он делает свой выпад:
– Тогда чего ж ты не увольняешься?
И выходит из кабинета.
Ну уж нет, не дождетесь, хрен я вам уволюсь! Уйти по собственному желанию – да это все равно что покинуть ринг до конца матча. А я предпочитаю скапутиться прямо тут, на месте, и пускай меня вынесут ногами вперед. Кроме того, Марк блефует: никто меня не отпустит, а если я все же надумаю смыться, как в «Пленнике», они замордуют меня вопросом: «Почему вы уволились?» Я давно уже интересовался, зачем правители Деревни без конца приставали с этим к Номеру 6. Сегодня я наконец понял. Ибо главный вопрос нашего века, в мире, запуганном безработицей и исповедующем культ труда, звучит именно так: «ПОЧЕМУ ВЫ УВОЛИЛИСЬ?» Я помню, как восхищался хитрой усмешкой, с которой Патрик Макгоэн возглашал в каждой серии: «Я не номер, я свободный человек!» Нынче все мы ходим под номером 6. Все бьемся насмерть, лишь бы удостоиться вожделенного БК (бессрочный контракт). И попробуй только бросить свою работенку и свалить на спасительный необитаемый остров в компании накокаиненных шлюх: из песка тут же поднимется огромный воздушный шар с вопросом, долженствующим водворить тебя обратно в офис, как норовистую скотину в хлев: «ПОЧЕМУ ВЫ УВОЛИЛИСЬ?»

Предыдущая страница 4 Следующая страница


5 Фредерик Бегбедер

9

В те времена гигантские фотографии товаров красовались на стенах домов и автобусных остановках, на крышах и асфальте, на такси и грузовиках, на мебели, в лифтах и на билетных автоматах, на всех улицах города и даже за городом. Жизнь захлебывалась в океане бюстгальтеров, быстрозамороженных овощей, шампуней от перхоти и бритв с тройным лезвием. Никогда еще за всю историю человечества у наших глаз не было столько работы: статистики подсчитали, что каждый из нас от рождения до 18 лет видит рекламу 350 000 раз. Даже на лесных опушках, на околицах захолустных деревень, в глубине безлюдных долин, на вершинах снежных гор и на вагончиках фуникулеров вам лезли на глаза логотипы «Castorama», «Bricodecor», «Чемпион Мидас» и «Ярмарка одежды». Ни минуты покоя взгляду homo consommatus.
Тишина тоже оказалась на грани исчезновения. Невозможно было спастись от включенных приемников и телевизоров; крикливые рекламные слоганы грозили врезаться даже в ваши частные телефонные разговоры. Это изобретение принадлежало компании «Bouygues Telecom»: бесплатная связь в обмен на рекламные паузы через каждые 100 секунд. Вы только представьте: раздается звонок, и полицейский сообщает вам о гибели вашего ребенка под колесами автомобиля; вы рыдаете, а на другом конце провода веселый голосок распевает: «С „ПЕРЕКРЕСТКОМ“, С „ПЕРЕКРЕСТКОМ“ БУДЕТ СЧАСТЬЕ ВСЕМ ПОДРОСТКАМ!». Лифтовая музыка звучала на каждом углу, там, где и лифтов-то не было. Мобильники верещали в скорых поездах, ресторанах, церквах; даже бенедиктинские монастыри и те уступили натиску окружающей какофонии (я это знаю доподлинно, сам проверял!). Согласно все тем же исследованиям среднестатистический житель Запада ежедневно выслушивал 4 000 рекламных объявлений.
Человек вошел в пещеру Платона. Греческий философ описывал людей, прикованных к скале и созерцающих тени реальности на стенах темницы. Пещера Платона нашла свое воплощение в нашей действительности – теперь она зовется телевидением. Мы смогли любоваться на голубом экране реальностью под названием «Canada Dry»: это походило на реальность, имело цвет реальности, но не было настоящей реальностью. ЛОГОС на сырых стенах нашей пещеры уступил место ЛОГОТИПУ.
Человечеству понадобилось две тысячи лет, чтобы дойти до этого.
А теперь – рекламная пауза!

СЦЕНА ПРОИСХОДИТ НА ЯМАЙКЕ. ТРОЕ РАСТАМАНОВ ЛЕЖАТ ПОД КОКОСОВОЙ ПАЛЬМОЙ, ИХ ЛИЦА СКРЫТЫ ПОД ДРЕДАМИ. ОНИ ЯВНО ОБКУРИЛИСЬ ТРАВКОЙ И ТЕПЕРЬ ВЫРУБИЛИСЬ ВЧИСТУЮ. ИХ ОКЛИКАЕТ ТЕМНОКОЖАЯ ТОЛСТУХА:
– ЭЙ, ПАРНИ, НЕ ПОРА ЛИ НА РАБОТУ?
РАСТАМАНЫ НИКАК НЕ РЕАГИРУЮТ. У НИХ НЕТ СИЛ ДАЖЕ ШЕВЕЛЬНУТЬСЯ. ОНИ ТОЛЬКО ИДИОТСКИ ЛЫБЯТСЯ И ПОЖИМАЮТ ПЛЕЧАМИ, НО ЖИРНАЯ ГУСЫНЯ НЕ ОТСТАЕТ:
– ВСТАВАЙТЕ, ВСТАВАЙТЕ! СИЕСТА ОКОНЧЕНА! ЗА РАБОТУ, МАЛЬЧИКИ!
ВИДЯ, ЧТО ТРОИЦА ПРИЯТЕЛЕЙ НЕ ДВИГАЕТСЯ С МЕСТА, ОНА В ОТЧАЯНИИ ТРЯСЕТ У НИХ ПОД НОСОМ БАНОЧКОЙ «ДАНЕТ». ПРИ ВИДЕ ЭТОГО ДЕСЕРТНОГО ШОКОЛАДНОГО КРЕМА ПАРНИ РЕЗВО ВСКАКИВАЮТ НА НОГИ И ЗАПЕВАЮТ ПЕСЕНКУ БОБА МАРЛИ «GET UP, STAND UP». ОНИ ТАНЦУЮТ НА ПЛЯЖЕ, СМАКУЯ ШОКОЛАДНЫЙ ДЕСЕРТ.
СЛЕДУЕТ PACKSHOT «ДАНЕТ» С ТИТРОМ: «ДАНЕТ» ПОДНИМЕТ НА НОГИ ЛЮБОГО!»

2. Ты

Можно сделать весьма ценные открытия как в «Мыслях» Паскаля, так и в рекламе мыла.
Марсель Пруст

1

Нынче тебя подстерегает бессонная ночь. Со времени ухода Софи ты маешься по выходным как проклятый. Наступила страда страданий. Ты смотришь «The Grind» no MTV. Тысяча девчонок в бикини и коротеньких, выше пупа, маечках дрыгают ножками на гигантской танцплощадке под открытым небом, явно где-то на Саут-Бич в Майами. Чернокожие крепыши прижимают их к своим накачанным шоколадным лоснящимся торсам. Передачка – простенькая, без претензий – славит всего лишь красоту пластики и упоение стилем техно. Всем нам должно быть по 16 лет, всегда! Всем нужно быть красивыми, спортивными, загорелыми, улыбчивыми и железно держать ритм! И конечно, беситься вовсю, но по команде и дружно, под жарким солнышком Флориды. Облегающий прикид обязателен. «The Grind» – это другой, идеальный мир, идеально чистый пляж, идеально чистый танец. А ведь «grind» – это по-нашему «долбежка». И сия молодежная, тщательно организованная долбежка напоминает тебе «Триумф воли» Лени Рифеншталь или скульптуры Арно Брекера.
Время от времени одна из девиц на заднем плане, не подозревая, что она сейчас в объективе, зевает и расслабляется. Но стоит камере взять ее крупным планом, как она тут же бодро взбрыкивает, вертит задом, как отъявленная порнушница, и с нарочито невинным видом обсасывает пальцы. Целый нескончаемый час ты любуешься этим пляжным фашизмом, накачиваясь своим любимым коксом. Чтобы не кровил нос, ты тщательно растираешь порошок на зеркальце с помощью карточки «Премьер». Кристаллики нужно превратить в мельчайшую пудру. Чем она мельче, тем легче будет твоей слизистой. Вот они – «дорожки» твоей жизни. Когда ты вдыхаешь их через трубочку литого золота, то запрокидываешь голову, чтобы как можно меньше кокса попало на слизистую. Ощутив наконец знакомый вкус в горле, ты заглатываешь большой стакан водки с тоником – она помешает тебе чихать без передышки. Это не сенная лихорадка, это новая, открытая тобой болезнь – кокаиновая аллергия (симптомы: онемевшие ноздри, хронический насморк, судорожная дрожь челюсти и голубая кредитка «Премьер» с истертым, белым от кокса ребром). После чего ты проводишь уик-энд, паря в воздухе над самим собой.
Наркотики… ты ясно видел, как они к тебе подбираются. Вначале ты знал о них только понаслышке:
– Мы все выходные занюхивали «Коринну».
Потом какие-то друзья твоих друзей подступились к тебе напрямую:
– Нюхнуть хочешь?
Так друзья твоих друзей стали твоими дилерами.
Потом кто-то из них загнулся от передозировки, кто-то угодил за решетку. Сперва ты нюхал просто так, из интереса, время от времени, потом для того, чтобы взбодриться по выходным, дальше – чтобы опять же взбодриться, но уже и по будням. Потом ты забыл, что кокс – это праздник, и стал занюхивать каждый день с утра пораньше, чтобы не свихнуться, и тебе выть хочется, когда в него подмешивают слабительное, и хочется оторвать зудящий нос, когда подмешан стрихнин. Но ты не жалуешься: без этого порошка тебе пришлось бы развлекаться прыжками на батуте в зеленом светящемся трико, или носиться на скейтборде в уродливых наколенниках, или горланить караоке в китайском ресторане, или бить черножопых в компании скинхедов, или заниматься спецгимнастикой с пожилыми красавцами, или играть в спортлото с самим собой, или предаваться психоанализу с собственным диваном, или биться в покер с блефунами-партнерами, или гулять в Интернете, или посещать садомазохистские клубы, или сидеть на диете для похудания, или жрать виски в четырех стенах, или разводить цветочки в саду, или кататься на равнинных лыжах, или коллекционировать марки, или исповедовать буддизм (в облегченном варианте, на европейский манер), или завести какую-нибудь карманную электронную игрушку, или выпиливать лобзиком в кружке «Умелые Руки», или похаживать на орально-анальные оргии. Каждому человеку нужно какое-нибудь хобби – якобы с целью «выйти из стресса», – но ты-то прекрасно понимаешь, что на самом деле люди попросту пытаются выжить и не сойти с ума.
С тех пор как ты остался один, ты слишком часто мастурбируешь под видеопорнуху. И вечно у тебя липнут к пальцам размокшие обрывки бумажных салфеток. Перед тем как отделаться от Софи, ты еще успел ей сообщить, что предпочитаешь шлюх:
– Я тебе верен: ты единственная женщина, которой мне хочется изменять.
Как же все это случилось? Ах да, вы с ней ужинали в ресторане, и вдруг она объявила, что беременна от тебя. Уф, даже сейчас вспомнить жутко! И внезапно ты разразился длинным, беспаузным монологом. Ты вылил на нее то, что все парни в мире мечтают вылить на своих забрюхатевших подруг:
– Нам нужно расстаться… Прости меня… Ну умоляю, не плачь! Я мечтаю только об одном – чтобы нам больше не видеться… Я сдохну где-нибудь в одиночестве, как шелудивый пес… А ты оставь меня, уходи, наладь свою жизнь заново, пока ты еще красива… Уйди от меня подальше… Поверь, я старался, изо всех сил старался, но больше у меня нет сил… Я задыхаюсь, я не умею быть счастливым… Мне нужны случайные бабы и одиночество… Я хочу путешествовать холостяком по городам и весям. Я не способен воспитать ребенка – я сам ребенок… Я – свой собственный сын. Каждое утро я произвожу себя на свет… У меня не было отца – как же ты хочешь, чтобы я стал отцом?! Мне не нужна твоя любовь… Я…
В общем, это был сплошной поток фраз, начинавшихся с «я». Софи ответила:
– Ты чудовище.
– Да, я чудовище, и ты меня любишь, а значит, ты такая же дуреха, как невеста Франкенштейна.
Софи испепелила тебя взглядом, потом встала из-за стола и навсегда ушла из твоей жизни. Странная штука: когда она в слезах выходила из зала, тебе все время чудилось, будто это ты бежишь прочь, а не она. Ты сделал вдох-выдох и почувствовал то трусливое облегчение, которым завершаются все разрывы, а затем начертал на бумажной салфетке: «Разлуки – это Мюнхены любви», и следом: «То, что люди именуют нежностью, я называю страхом разлуки», и еще: «Женщины – это такие существа, которых либо бросают, либо боятся бросить». Иными словами, если тебе на нее не плевать, значит, она тебя запугала вконец.
Когда девушка сообщает своему парню, что ждет от него ребенка, у парня НЕМЕДЛЕННО возникает вопрос – но не тот, о котором вы подумали: «Хочу ли я этого ребенка?», а совсем другой: «Хочу ли я остаться с этой девушкой?»
В конечном счете свобода – всего лишь трудный, но краткий миг. Сегодня вечером ты решил наведаться в «Хмель-бар», твой излюбленный бордель. Дома терпимости во Франции как бы запрещены, но в одном только Париже их не меньше полусотни. Там тебя прямо с порога обожают все девки. Которые отличаются двумя фундаментальными достоинствами:

1) они хороши собой,

2) они тебе не принадлежат.

Предыдущая страница 5 Следующая страница


99 франков 6

Ты заказываешь пузырь «шампуня», угощаешь дам, и вот они уже гладят тебя по головке, лижут шею, царапают ноготками грудь под рубашкой, теребят то, что набухает в ширинке, нашептывают в самое ухо нежные сальности:
– Ax ты мой котеночек, как мне хочется тебя пососать. Соня, глянь, до чего же он мил! Мне не терпится посмотреть на его личико, когда он будет у меня во рту. Ну-ка, пощупай у меня в трусиках, какая я мокренькая. Дай сюда палец – чувствуешь, как дрожит мой клитор, как он тебя хочет?
И ты веришь этим шлюхам, веришь на слово. Ты забываешь, что платишь им. В глубине души ты догадываешься, что Иоанну зовут попросту Жаниной, но пока ты с ней не переспал, тебе на это начхать. Ты – обожаемый петушок среди роскошных курочек. Забравшись в недра «Хмель-бара», ты впиваешься губами и зубами в насиликоненные груди девиц. Они по-матерински ласковы с тобой. По-кошачьи вылизывают твое лицо. А ты оправдываешься вслух – сам перед собой:
– Чтобы починить машину, нужно нанять опытного механика. Чтобы построить дом, желательно иметь дело с опытным архитектором. Заболев, необходимо обратиться к опытному врачу. Так почему же физическая любовь не нуждается в опытных специалистах?! Мы все – проститутки. Девяносто пять процентов людей согласились бы переспать с кем угодно за десять тысяч франков. А любая девочка отсосет тебе и за половину. Она, конечно, для виду оскорбится и ни словом не обмолвится об этом подружкам, но я уверен, что за пять кусков ты с ней сделаешь все, что захочешь. Да и за меньшую сумму – тоже. Можно поиметь кого угодно, вопрос в тарифе: вот вы бы отказались сделать минет за миллион, за десять, сто миллионов? В большинстве случаев любовь лицемерна: красивые девчонки влюбляются (они уверены, что искренне) как раз в тех типов, у кого тугой кошелек и кто способен устроить им сладкую жизнь. Разве они не похожи на шлюх? Похожи!
Иоанна и Соня охотно соглашаются с твоими аргументами. Они всегда одобряют твои блестящие теории. Мы с ними одного поля ягоды – ты ведь и сам продался, как последняя девка, Большому Капиталу.
Вдобавок одни только проститутки умеют пробудить в тебе мужчину, даже при твоем накокаиненном рубильнике и с резинкой на залупе, когда ты способен лишь на то, чтобы проблеять:
– Не замечай соломинку в ноздре соседа, но заметь бревно, что торчит у тебя из ширинки!
Ты изображаешь пресыщенного циника, хотя на самом деле совсем не таков. Ты ходишь к проституткам не из цинизма, о нет, – ты идешь к ним из страха перед любовью. Они занимаются с тобой сексом, ровно ничего не чувствуя, доставляют наслаждение, не причиняя душевной боли. «Истина – это момент лжи», – написал Ги Дебор вслед за Гегелем, а они оба были поумней тебя. Это изречение замечательно верно в отношении борделей. Рядом с проститутками ложное становится моментом истины. А ты наконец становишься самим собой. В обществе так называемой «приличной женщины нужно непрерывно делать над собой УСИЛИЯ, пыжиться, изображать героя, в общем, лгать: вот когда мужчина ведет себя, как отъявленная шлюха. Зато в борделе он свободен, он может расслабиться, ему не нужно нравиться, выглядеть лучше, чем он есть. Это единственная обитель лжи, где он до конца правдив, то есть слаб, красив и хрупок. Неплохо бы написать роман под названием „Любовь стоит 3000 франков“.
Продажные девки обходятся тебе дорого, но ты платишь, чтобы сэкономить самого себя. Ты слишком изнежен, чтобы еще раз влюбиться, со всеми вытекающими отсюда последствиями, как то: учащенное сердцебиение, бурные эмоции, внезапные разочарования, трагические вопли-и-сопли. Теперь для тебя самое романтичное приключение – это визит к блядям. Лишь тонко организованные существа испытывают потребность платить за любовь, дабы избежать риска страдать от любви.
После тридцати все мы одеваемся плотной броней: пережив несколько любовных катастроф, женщины бегут от этой опасности, встречаясь с надежными пожилыми олухами; мужчины, также опасаясь любви, утешаются с лолитами или проститутками; каждый сидит в своей скорлупке, никто не хочет оказаться смешным или несчастным. Ты скорбишь о том возрасте, когда любовь не причиняла боли. В шестнадцать лет ты ухаживал за девчонками, бросал их (или они бросали тебя) и не маялся никакими особыми комплексами: раз-два и дело в шляпе. Так отчего же с годами все это приобретает такое значение? По логике вещей, должно быть наоборот: драмы в отрочестве, пустяки – после тридцати. Но, увы! – не получается. Чем ты старше, тем уязвимее. В тридцать три года все воспринимаешь всерьез.
Потом, вернувшись домой и налексомилившись, ты уже больше не грезишь. Ты в отключке; на несколько часов тебе, горемычному, удается позабыть Софи.

2

В понедельник утром ты тащишься в «Росс» на ватных ногах, размышляя по пути о неумолимом искусственном отборе Его Величества Маркетинга. Прежде у нас продавали до шестидесяти сортов яблок, ныне осталось только три – голден, зеленые и красные. Прежде кур выращивали три месяца, ныне яйцо и курицу на полке супермаркета разделяют всего 42 дня – и каких жутких 42 дня! 25 птиц на один квадратный метр, откорм антибиотиками и анксиолитиками. До семидесятых годов нормандские камамберы разделялись на 10 вкусовых категорий, ныне их максимум три из-за введения стандартов на стерилизованное молоко. Это, конечно, не твоих рук дело, но это твой мир. В кока-колу (10 миллиардов франков на рекламу в 1997 г.) больше не кладут кокаин, зато подмешивают фосфорную и лимонную кислоты, чтобы создать иллюзию утоления жажды и привыкание к этому напитку. Молочных коров откармливают специальным бродильным силосом, от которого у них развивается цирроз, и тоже напихивают антибиотиками, порождающими новые виды резистентных бактерий, что сохраняются и в говядине; я уж не говорю о костной муке, вызывающей коровье бешенство, – об этом достаточно много пишут в газетах. В молоке таких коров полно еще и диоксинов, которые они съедают вместе с травой. Разводимую в искусственных водоемах рыбу кормят рыбной мукой (такой же вредной для них, как костная мука для скота) и опять же антибиотиками… Зимой трансгенная клубника даже не замерзает благодаря гену, заимствованному от рыбы из северных морей. Генетики – большие умельцы! – скрещивают кур с картофелем, скорпионов с хлопком, морских свинок с табаком, табак с латуком, а человека с помидором.
Наряду с этим все больше тридцатилетних заболевают раком почек, матки, груди, прямой кишки, щитовидки, желудка, яичек, и врачи не знают причины этой напасти. Болеют даже малые дети: в больших городах резко возросло количество лейкемий, опухолей мозга и эпидемий бронхиальных заболеваний… Как считает профессор Люк Монтанье, появление СПИДа объясняется не только передачей вируса (который он сам и открыл), но еще и дополнительными факторами, «связанными с современной цивилизацией», а именно: с загрязнением окружающей среды и питанием, которые, по его словам, ослабляют иммунитет и сопротивляемость организма. С каждым годом уменьшается количество спермы; под угрозой само существование рода человеческого.
И эта цивилизация зиждется на ложных желаниях, которые ты возбуждаешь и подогреваешь. Она обречена на гибель.
Там, где ты работаешь, циркулирует много разной информации; так, например, ты случайно узнаешь, что существуют сверхпрочные стиральные машины, которые, однако, не хочет выпускать ни один производитель; что какой-то тип изобрел нервущуюся нить для чулок, но крупная фирма колготок откупила у него патент и похерила его; что патент на «вечные» шины тоже спрятан в долгий ящик, и это при том, что ежегодно на дорогах гибнут тысячи людей; что нефтяное лобби делает все от него зависящее, дабы затормозить распространение электромобилей (ценой загрязнения атмосферы углекислым газом, влекущего за собой нагревание планеты – так называемый парниковый эффект, который, скорее всего, и вызовет в ближайшие пятьдесят лет многочисленные природные катаклизмы и прочие беды – ураганы, таяние арктических льдов, повышение уровня моря, рак кожи, не считая нефтяных разливов); что даже зубная паста – совершенно бесполезный продукт, ибо зубам необходим только массаж щеткой, а паста всего лишь освежает дыхание; что все жидкости для мытья посуды абсолютно одинаковы, а главное, ее – посуду – отмывают вовсе не они, а машина; что компакт-диски так же непрочны, как обычные виниловые; что фольга гораздо вреднее асбеста; что состав кремов от солнца не менялся со времен Второй мировой войны (несмотря на возросшее число заболеваний меланомой), так как эти кремы защищают от безобидного ультрафиолета типа В, но не от вредного, типа А; что рекламные кампании «Nestle», нацеленные на сбыт порошкового молока для младенцев в странах третьего мира, повлекли за собой миллионы смертей, так как родители разводили его сырой водой.
Царство рынка зиждется на сбыте товаров, а твое ремесло состоит в том, чтобы убедить потребителя выбрать из этих товаров самый недолговечный. Промышленники называют это «программированием морального износа». А тебе велено заткнуться и держать при себе свои переживания. Конечно, ты всегда сможешь заявить, как Морис Папон, что ничего не знал или что не мог поступать иначе, что пытался приостановить этот процесс, что вообще не обязан быть героем… Как бы то ни было, но за все десять лет ты ни разу не восстал против этой мерзости. Может, откажись ты от своей работы, дела пошли бы совсем иначе. Может, тогда вездесущая реклама, от которой уже тошнит, не уродовала бы мир, на дорогах не мелькала бы зазывная наружка, города обходились бы без фаст-фудов на каждом углу, а люди просто гуляли бы по улицам и разговаривали друг с другом. Жизнь вовсе не должна была получиться именно такой, как сейчас. И ты вовсе не хотел этого искусственного кошмара. И не ты произвел все эти немобильные автомобили (2,5 миллиарда тачек на планете к 2050 году). Однако ты и пальцем не шевельнул, чтобы изменить мир в лучшую сторону. Одна из десяти заповедей гласит: «Не делай себе кумира и никакого изображения… Не поклоняйся им и не служи им…» Но ты, как и все остальные, впал в этот смертный грех и теперь застигнут на месте преступления. Ну а Божья кара давно известна – это ад, в котором ты живешь.
– У вас найдется для меня зазор, или вы овергружены?
Это Жан-Франсуа, экаунт-менеджер, ведущий «Манон», всовывается к тебе в кабинет.
– Чарли занят с художниками, лучше загляни после обеда.
– О'кей, – говорит он, – но ты ж понимаешь, надо утрясти это дельце с «Мегрелет». Умаслить начальство.
– Ах да, обольщение – это же наше все! Нет на земле ничего, кроме обольщения, единственного двигателя прогресса!
Он смотрит на тебя, как на полного психа.
– Скажи-ка, ты уверен, что хорошенько отдохнул на уик-энд?
– Я, верный клеврет Общества Показухи, исполнен кипучей энергии и готов к новым свершениям. Вперед, друзья, к четвертому рейху!
Жан-Франсуа подходит ближе и всматривается в кончик твоего носа.
– У тебя тут что-то белое.
Он смахивает краешком рукава остатки кокса с твоего руля и продолжает:
– Мне сейчас надо выскочить на деловую встречу, но ты всегда сможешь достать меня по мобильнику.
– М-м-м, Джеф! Обожаю доставать тебя по мобильнику!
Вскоре возвращается Чарли и садится напротив меня. Чарли – мой оплот и утешение: он настолько же крепок и уверен в себе, насколько сам я хил и убог. Чарли – счастливчик или умело изображает такового. У него жена и двое детей, он смотрит на жизнь бодро и весело – каждый из нас по-своему сопротивляется всеобщему абсурду. Чарли прощает тебе все твои закидоны. Ты любишь Чарли, ибо он буквально во всем – твой антипод. Чарли покуривает травку, а ты глушишь себя коксом. Он проводит дни за просмотром самых похабных порнушек, какие только можно нарыть в Интернете: к примеру, женщина делает минет коню; мужик приколачивает к доске свои яйца; тучная дама ублажает себя пластмассовым членом; он находит этот жанр «развлекательным».
– Чарли, ты когда-нибудь видел «The Grind» no телику? Мне кажется, из этой «несентиментальной» толпы, из этого озверевшего поганого стада можно кое-что сляпать. Эдакая пространственная эстетика…
Чарли кивает, скручивая себе очередную «петарду»:
– Да, передачка не для слабонервных. Что, если предложить «Мегрелет» проспонсировать ее? А для рекламы выбрать фрагментики секунд на двадцать и поставить логотип «Мегрелет» сверху в правом углу, вместо MTV…
– Шикарно придумано! Воображаю, как эти крутые парни и девки выплясывают на канале «Мегрелет-TV»! А можно сунуть это и на CNN! И потом ретранслировать во время вечерних новостных передач как совместный бренд «Grind-Мегрелет»!
– Точно! А поскольку передачи идут в разное время, можно каждый день выдавать разные отрывки: это будет первая телереклама без повторов!
– Блестящая идея! Пресса точно на нее западет! Распиши-ка все это и сделай проект раскрутки.
– О'кей, но только как мы вставим туда титр «МЕГРЕЛЕТ» СДЕЛАЕТ ВАС КРАСИВЫМ И УМНЫМ»?
– Я уже придумал. Вот слушай: на экране сотни парней и девок выплясывают на лужайке возле огромного бассейна, под ярко-синим небом. И вдруг, через двадцать секунд, появляется фраза: «МЕГРЕЛЕТ» СДЕЛАЛ ИХ КРАСИВЫМИ, НО ЭТО НЕ ВСЕ: ВЫ ЕЩЕ НЕ СЛЫШАЛИ, КАК ОНИ ГОВОРЯТ!»
– Октав, ты гений!

Предыдущая страница 6 Следующая страница


7 Фредерик Бегбедер

– Нет, Чарли, мне до тебя далеко!
– Я знаю, что ты гений!
– А я знаю, что мне до тебя далеко.
– Дай я тебя поцелую!
– Я в восторге оттого, что ты делаешь!
– А я в восторге от ТЕБЯ самого!
По правде говоря, и то и другое вранье; ты принимаешься кропать новый скрипт, а Чарли разыскивает в сети новую порнуху (какой-то тип напялил искусственный член на электродрель и собирается всадить его в девчонку-подростка, которая тем временем сосет свой не единожды использованный тампон. Хорошенькое развлечение!).
На следующий день ты предъявляешь свою стряпню Марронье, который важно кивает (что вполне нормально: он наш отец, мы его дети):
– Этот вариант, конечно, тоже не купят, но если он вас греет, валяйте трудитесь дальше. Я прошу тебя, Октав, только об одном: не оставляй больше свои граффити в духе Чарльза Мэнсона на стенах у нашей любимой клиентуры.
Позже ты связываешься по своему «могильнику» с Жаном-Франсуа:
– Слушай, Джеф, у меня для тебя кое-что наклевывается.
– Юпика! (Это у нас такой гибрид из слов «youpi» и «эврика») Но нам понадобится недели три для доработки.
Гробовое молчание на другом конце провода беспроводной связи. Затем раздается вопль:
– Парни, да вы что, рехнулись? Я должен представить им проект уже на следующей неделе!
– Ну, дней пятнадцать.
– Десять!
– Двенадцать!
– Одиннадцать!
– Значит, так: посылаем в «Манон» видеозапись передачи сегодня же днем, – командует Чарли. – Они так обалдеют от нашей сверхзвуковой скорости, что купят не глядя.
Жан-Франсуа важно заявляет, что «это перспективное предложение может стать краеугольным камнем будущего проекта» (конец цитаты). Ты мысленно аплодируешь. Принято считать, что креаторы презирают экаунт-менеджеров, и наоборот. Но это неправда: мы нуждаемся друг в друге, а в нашей лавочке любят только тех, в ком нуждаются, со всеми же остальными сводят знакомство лишь на «отвальной» пьянке. А Чарли – молодец, держит фасон. Да и вообще, когда Чарли начинает командовать, ему никто не перечит.

3

Софи ушла от тебя так просто, как обычно приходят. Теперь ты обедаешь в одиночестве. Раньше у тебя была куча друзей, теперь их напрочь нету. Это означает, что их и не было никогда. Ты пьешь, и твой пиджак насквозь пропах раклетом. Оч-чень мило, да!
«Позволь мне бросить тебя, позволь мне уйти, позволь снова быть молодым и свободным подонком», – вот что ты сказал ей.
Ты выходишь на улицу без очков, чтобы не видеть дальше собственного носа.
Близорукость – твоя последняя роскошь. Все вокруг волшебно расплывается, прямо как в рекламном клипе. Все поверхностно и зыбко. Держись, старик! Где твоя улыбка? Ты ведь взобрался на самый верх общества потребления и на самый пик общества коммуникаций.
В ресторанах ты заказываешь суши-из-гусиной-печенки-с-перцем-по-сычуаньски и чатни-под-соусом-из-телячьего-бульона-и-сои-с-душистым-уксусом.
Тебе мило улыбается вон та девица. Ей не узнать вовек, что ты готов влюбиться. Фу-ты ну-ты! Какие чудные минуты!
Навалившись на стойку бара, ты мечтаешь о новых женщинах. Тебе понадобилась масса времени, чтобы узнать, чего ты хочешь в этой жизни: одиночества, тишины, выпивки, книг, «дури», писательства и, изредка, красивой девки в постели – девки, которую ты потом никогда больше не увидишь.
Настал заветный час креаторов и сосок. Проходя через Булонский лес, ты делаешь привал и оплачиваешь минет без резинки. Двадцать минут спустя ты уже в агентстве.
– Увольте меня!
Ты орешь как ненормальный, стоя посреди холла «Росса», но никто тебя не слушает.
– Увольте меня!
Несколько стажеров гогочут, тыча в тебя пальцами; небось, думают, что ты шутишь, и пользуются случаем, чтобы подмазаться, восторгаясь твоими патетическими воплями.
– Увольте меня!
Но в этой пустыне никто твоих криков не слышит. И вдруг до тебя доходит, над чем они все ржут: ширинка твоих белых джинсов запачкана губной помадой.
Твои слоганы ежедневно звучат с телеэкрана:
«НЕ ОБНОВЛЯЙТЕ, ПОВТОРЯЙТЕ!»;
«ЧТО ЗА ЖИЗНЬ БЕЗ ШАМПАНСКОГО „KRUG“?!»;
«ДУШОК» – ЗАПАХ, КОТОРЫЙ ТАК НРАВИТСЯ ПРЕЗИРАТЬ!»;
«РАДИО „NOVA“ ВСЕГДА НОВО!»;

Предыдущая страница 7 Следующая страница


99 франков 8

«KENZO-JUNGLE»: ПОПРОБУЙТЕ СБЛИЗИТЬСЯ!»;
«ВИАГРА»: СКАЖИ СЛАБОСТИ «НЕТ!»;
«ЕВРОСТАР» – ЗАЧЕМ ЛЕТЕТЬ ИЗ РУАССИ В ХИТРОУ, КОГДА МОЖНО ЕХАТЬ ИЗ ПАРИЖА В ЛОНДОН?!»;
«CANDEREL» – И ТЫ КРАСИВА, «CANDEREL» – И ТЫ СТРОЙНА, «CANDEREL» – И ТЫ ИГРИВА, ТОЧНО РАННЯЯ ВЕСНА!»;
«BOUIGUES TELECOM»! БУДУЩЕЕ ЗАКАЗЫВАЛИ? НЕ КЛАДИТЕ ТРУБКУ!»;
«LACOSTE»: БУДЕМ ЭЛЕГАНТНЫ, КАК НАШИ РОДИТЕЛИ!»;
«CHANEL» НОМЕР ПЯТЬ: И ПРЕЖДЕ И ОПЯТЬ!»
– Увольте меня!
Тебе хочется разлечься на зеленой траве и лить слезы, глядя в небо. Реклама – виновница того, что народ выбрал себе в вожди Гитлера. Реклама призвана убеждать граждан, что ситуация нормальна, когда она катастрофически ненормальна. Словно ночные сторожа в средние века, она постоянно кричит: «Спите спокойно, добрые люди, уже полночь, все хорошо, хлеба, вина – и жизнь полна, „Май“-горчица всем сгодится. Радио „Nova“ всегда ново, „Mini-Prix“ – ваш друг – максимум услуг! Спите спокойно, добрые люди!» Все несчастны в современном мире – об этом нас предупреждал еще Шарль Пеги. И говорил сущую правду: безработные несчастны без работы, работающие несчастны от ее избытка. Спите спокойно, а от бессонницы глотайте прозак. И главное, не надо лишних вопросов. Hier ist kein warum!
Нужно признать, что все происходящее на нашей планете не столь уж важно в масштабах Вселенной. И то, что написано одним землянином, будет прочитано всего лишь другим таким же землянином. Возможно даже, что соседним галактикам наплевать на то, что годовой оборот компании «Microsoft» равен валовому доходу всей Бельгии, а личное состояние Билла Гейтса оценивается в 100 миллиардов долларов. Ты усердно трудишься, ты привязываешься к каким-то людям, к каким-то пейзажам, ты суетишься вовсю на этом круглом булыжнике, летящем в черном пространстве Вселенной. Но тебе не мешало бы и поумерить свои амбиции. Вспомни: ты всего лишь ничтожный микроб. Существует ли достаточно эффективный «Baygon» против вредных насекомых вроде тебя?
Отныне ты слушаешь только диски самоубийц – «Nirvana», INXS, Joy Division, Mike Brant. Ты чувствуешь себя древним старцем, ибо тебе нравятся допотопные виниловые пластинки (30 см в диаметре). Во Франции происходит 12000 самоубийств в год, то есть больше одного самоубийства в час: один час чтения этой вот книжонки – и готов покойник. А два часа (это если вы читаете медленно) – уже пара покойников. Ну и так далее. 24 добровольных жмурика в день. 168 сознательных уходов из жизни в неделю. 1000 желанных смертей каждый месяц. Настоящая бойня – под покровом всеобщего молчания. Франция – это сплошная гигантская секта Храма Солнца. По данным «Sofres», 13% взрослых французов „уже серьезно обдумывали возможность самоубийства“.
Каждое утро ты прослушиваешь три автоответчика – у себя дома, в конторе и на мобильнике, плюс e-mail на твоем «макинтоше». Один только почтовый ящик вечно и безнадежно пуст. Ты больше не получаешь любовных писем. И никогда больше тебе не прочесть листочков, нацарапанных робким почерком, влажных от слез, благоухающих любовью, с трепетом вложенных в конверт, где тщательно выписан адрес и призыв к почтальону: «Не заплутайся в пути, милый почтальон, доставь это послание моему обожаемому адресату!..» Люди кончают самоубийством оттого, что получают по почте одну рекламу.
Ты уступаешь соблазну УФ. Стоит тебе впасть в депрессию – а ты пребываешь в ней постоянно, – как спешишь ублажить себя ультрафиолетом. В результате, чем сильнее ты хандришь, тем больше загораешь. Печаль придает тебе здоровый вид. Отчаяние равно солнечному удару. Кто догадается, что ты несчастлив? Твое бронзовое лицо сияет, как медный таз. Думаешь, загар омолаживает? – дудки, все как раз наоборот: стариков распознают именно по этому несходящему коричневому налету. В наши дни только у старперов достаточно времени на то, чтобы золотить свою пилюлю. У молодежи бледные унылые физиономии, а стариканы, все как один, загорелые и веселые – еще бы, пенсии-то им капают с наших трудов! Походить на Жака Сегела – ты этого добиваешься? Берегись – в конце концов ультрафиолетовые лучи поджарят тебя не хуже адских угольев.
Это было в угаре, в садах лупанара. Всему виной проклятый кокс. Если бы не он, ты много чего не натворил бы – например, не прогнал бы Софи, не щеголял бы этими дурацкими каламбурами. На кокс можно списать все на свете. Набирая свой романчик на компьютере, ты воображаешь себя отважным лазутчиком, внедрившимся в самое сердце системы, дабы следить за работой машины, отравляющей наши души. (В конце концов, разве ЦРУ – не такое же агентство?) Наемник и разведчик в одном лице, ты собираешь сверхсекретную информацию, записывая ее на дискеты. Если тебя когда-нибудь заловят, то будут пытать, пока ты не выдашь все свои микрофильмы. Но ты не расколешься, ты все свалишь на наркоту. А если тебя проведут через детектор лжи, ты поклянешься всеми святыми, что участвовал в этой гнусной авантюре лишь как… часовой.
Каждое утро ты натыкаешься в своем подъезде на клошара, как две капли воды похожего на тебя самого. Такой же тощий, долговязый, бледный, с впалыми щеками. Да, это ты, вылитый ты, только заросший щетиной, немытый, в лохмотьях, воняющий помойкой, с серьгой в ноздре, без гроша в кармане, дышащий перегаром; со стертыми до крови ногами, ты – в будущем, когда колесо Фортуны сделает оборот и тебе придется ночевать на вентиляционной решетке метро. Время от времени он орет во всю глотку: «КТО СЕЕТ ВЕТЕР, ПОЖНЕТ БУРЮ!» – потом снова засыпает.
Ты проводишь все ночи напролет перед своей «PlayStation». За 189 франков (включая сборы) ты вступил в клуб «PlayStation». Семь раз в году тебе бесплатно присылают СD с демонстрационными версиями, призывами к дальнейшим покупкам и вопросником, позволяющим фирме «Sony» выяснить количество и динамику твоих приобретений, покупательную способность и степень удовлетворенности товаром на основе твоих собственных объективных оценок.
Долгими часами ты бродишь по супермаркету, улыбаясь камерам слежения. Вот, кстати, еще одна информация, которую ты почерпнул у себя на работе: теперь эти штуки будут служить не только для задержания клептоманов. Инфракрасные Web-камеры, скрытые в подвесных потолках и подключенные к центральному компьютеру, позволят дистрибьюторам узнать ваши пристрастия и привычки, фиксируя магнитные коды покупок, с тем чтобы предлагать вам скидки, заставлять дегустировать новые продукты и по радио направлять к полкам с вашими излюбленными товарами. Скоро вам и вовсе не понадобится ходить в магазин: маркетологи и так разведают ваши вкусы, подключив ваш холодильник к Интернету, и доставят все нужное прямо на дом; таким образом, жизнь ваша будет целиком расписана и включена в процесс глобальной индустриализации. Восхитительно, не правда ли? А ну-ка, мальчик, поздоровайся с камерой, это твоя единственная подружка!
Сегодня ты получил по почте плотный коричневый конверт. Значит, рано отчаиваться: кто-то тебе все-таки пишет. Распечатав его, ты находишь странный лазерный черно-белый снимок с небрежно набросанными загадочными буквами и цифрами: «43 5.0 bg 4 fr 15 pse 12 rj 33 gm f 2, air 1 i/1 ml dr 55»; наверху слева указаны дата и час. Ты недоумеваешь. Наконец среди белых пятен на сером фоне тебе удается различить пристальный глаз какого-то внеземного существа, две руки, зачатки носа, а рядом что-то похожее на ухо… Ты смутно догадываешься, что перед тобой эхограмма, напоминающая абстрактную картину. К снимку приложен клочок бумаги, на котором написано от руки:

«Это твоя дочь, которую ты видишь первый и последний раз. Софи».

4

Вот уже несколько дней, как ты никого из них не встречал. Но сегодня Жан-Франсуа вносит в твой кабинет свою депрессию.
– У меня скверный feedback от заказчика. Альфред Дюлер просмотрел запись с «Grind», позвонил мне и объявил, что там слишком много цветных. Вот его точные слова – цитирую: «Я, конечно, не расист, но чернокожие составляют весьма незначительный сегмент рынка, а мы должны делать ставку на коренных, французских потребителей. Не моя вина, что наш продукт – белый и для его сбыта нужно показывать белых людей; повторяю: это не расизм, но, увы! – мы пока что не производим черных йогуртов! Вот когда разработаем гамму шоколадных „Мегрелет“, тогда и будем демонстрировать негров». По-моему, ассистенты хихикали, когда он это излагал. Но стоило ему пригрозить, что он снова выставит заказ на тендер, как им стало не до смеха.
– Слушай, не бери в голову, расслабься. Этот вонючий фашист – просто жалкая посредственность. Тебе бы следовало напомнить ему, что он выпускает «Мегрелет» с диоксинами… И что для рекламы такого продукта вообще нужны не модели, а бесформенные, оплывшие, прыщавые толстухи, отравленные его знаменитыми йогуртами.
В глубине души ты ликуешь: угробить один из самых жирных заказов агентства – да это просто королевское решение проблемы, наконец-то Бог услышал твои молитвы и уготовил тебе рай оплаченного безделья, бессрочный отпуск за государственный счет… Однако Жан-Франсуа вовсе не желает быть уволенным. Он смотрит на эту ситуацию другими глазами: его отнюдь не программировали для жизни на улице. Он окончил частную коммерческую школу для папенькиных сынков, женился на скучной чистюле, пятнадцать лет безропотно терпел издевательства и оскорбления своих шефов и клиентов, лишь бы взять кредит в «Сосьетэ женераль» и купить наконец трехкомнатную квартирку в Леваллуа-Перре. Какие у него в жизни радости? Только одна: слушать оригинальные записи «Titanic». Он даже не подозревает, что возможен какой-то иной способ существования. Он никогда не полагается на случай, его бытие течет по намеченному раз и навсегда курсу. И если «Манон» расплюется с нашим агентством, ему от этого удара не оправиться. Он чуть не плачет: такой финт не предусмотрен в планах его карьеры. Впервые со дня своего появления на свет он терзается сомнениями. Эдак, глядишь, и человеком станет… почти!
– Я прекрасно знаю, что Дюлер – сволочь и фашист – лепечет он, – но заказ этого фашиста тянет… на миллионы франков!
Тут ты начинаешь его любить. В конце концов, это именно он несколько дней назад смахнул с твоего носа кокаин.
– He дергайся, – слышишь ты собственный голос. – Мы с Чарли тебе подмогнем, верно, Чарли?
– Ага! Я так думаю, пора объявлять готовность номер один.
В приотворенную дверь просовывается голова Марка Марронье.
– Эй, парни, что это вы приуныли, как будто работаете на Россериса и Уичкрафта, вместе взятых… Ку-ку!
И он хлопает себя по лбу.
– Дурак я, дурак! Вы же и вправду на них работаете!
– Кончай базар, Марк! – стонет Джеф. – Мы тут по уши в дерьме из-за «Мегрелет».
– Да-а-а!.. Тяжелы они, эти фабриканты легких продуктов…
И Марк бросает на тебя соболезнующий взгляд (он соболезнует, то есть смотрит как больной на больного).
– Октав, Чарли, – спрашивает он, – а не пора ли вам задействовать план ORSEC?
– Они уже объявили готовность номер один, – сообщает Джеф. – Только я не пойму, в чем тут фишка.
И тут Чарли приступает к своему коронному номеру. Воздев руки и глядя в потолок, он делает глубокий вдох и шумный выдох, как будто собрался толкнуть речь (или прихлопнуть какую-нибудь симпатичную букашку), выдерживает театральную паузу и последний раз смотрит на Марронье:
– Ну что, шеф? Даете зеленый свет?
Шеф величаво кивает и выходит из комнаты, где тут же воцаряется благоговейная, почти дзеновская тишина. Чарли медленно поворачивается к тебе и произносит заветный приказ:

Предыдущая страница 8 Следующая страница


9 Фредерик Бегбедер

– Говномет к бою!
– Есть, командир!
И прямо на глазах у Жана-Франсуа, ровно за одну минуту, вы с Чарли сочиняете рекламу – хрустальную мечту всех рекламодателей, чарующую, невинную и лживую насквозь, – для блеющего стада потребителей (ибо генетика уже достигла таких высот, что и людей можно заставить блеять, как баранов).
Затем ты громко оглашаешь сей шедевр:
– «Очаровательная БЕЛАЯ женщина (не старая и не молодая), шатенка (не блондинка и не брюнетка) сидит на террасе живописного сельского домика, декорированного в стиле „Южный берег“ (уютного, но скромного), в кресле-качалке (не слишком дорогом и не слишком убогом). Она смотрит в камеру и восклицает (умильным, но естественным голосом): „Я КРАСИВА? ДА, ТАК ГОВОРЯТ. НО САМА Я НЕ ЗАДАЮСЬ ЭТИМ ВОПРОСОМ. Я – ЭТО ПРОСТО Я“. Спокойным жестом (не сексуальным и не манерным) она берет со стола баночку „Мегрелет“, бережно (не слишком быстро и не слишком медленно) открывает ее и кладет в рот ложечку йогурта (не слишком полную, но и не совсем пустую). Потом, закрыв глаза от удовольствия, смакует продукт (минимум две секунды). Вслед за чем произносит остальной текст, глядя прямо в глаза телезрителям: „МОЙ СЕКРЕТ – „МЕГРЕЛЕТ“, ИЗУМИТЕЛЬНЫЙ ОБЕЗЖИРЕННЫЙ ЙОГУРТ. С КАЛЬЦИЕМ, ВИТАМИНАМИ И ПРОТЕИНАМИ. ДЛЯ ПОДДЕРЖАНИЯ ОТЛИЧНОЙ ФИЗИЧЕСКОЙ И ИНТЕЛЛЕКТУАЛЬНОЙ ФОРМЫ НЕТ НИЧЕГО ЛУЧШЕ!“ Она встает (грациозно, но не слишком) и заключает с лукавой (но не слишком) улыбкой: „ВОТ МОЙ СЕКРЕТ. НО ТЕПЕРЬ ЭТО УЖЕ НЕ СЕКРЕТ, РАЗ Я ПОДЕЛИЛАСЬ ИМ С ВАМИ, ХА-ХА-ХА!“ И она разражается игривым (но в меру) смехом. Далее на экране возникает packshot (минимум на пять секунд) со следующим титром: „МЕГРЕЛЕТ“ – ЧТОБ СТАТЬ СТРОЙНЕЕ И ПРИТОМ ВДВОЙНЕ УМНЕЕ!»
Жан-Франсуа в один миг перешел от отчаяния к эйфории: ей-богу, этому парню следовало бы поступить в Школу драматического искусства, на отделение мимов-циклотимиков. Он пылко лобызает нам руки и ноги, не говоря уж о губах.
– Друзья, вы спасли мне жизнь!
– Ладно, ладно, только без фамильярностей, – бурчит Чарли, который уже вперился в экран своего компьютера, где какой-то мужик предается содомии с угрем.
И тут ты наконец понимаешь, какого дурака свалял:
– Твою мать, значит, теперь меня не выгонят! За этот слот Филипп меня озолотит и оставит в покое еще лет на десять. Мы же опять вставили этой гребаной «Манон»!
Но за Чарли всегда остается последнее слово:
– Можешь сколько угодно кричать, что ты им вставил, но в глубине души ты прекрасно знаешь, что это они вставили тебе.
Окрыленный Жан-Франсуа уходит, зажав под мышкой свой поганый скрипт. Сцена сия разворачивалась в начале третьего тысячелетия после Рождества Христова (Иисус Христос – лучший в мире рекламист, автор многочисленных бессмертных слоганов, как то: «ВОЗЛЮБИТЕ БЛИЖНЕГО СВОЕГО», «ПРИИМИТЕ, ЯДИТЕ, СИЕ ЕСТЬ ТЕЛО МОЕ», «ПРОСТИТЕ ИМ, ИБО НЕ ВЕДАЮТ, ЧТО ТВОРЯТ», «И ПОСЛЕДНИЕ СТАНУТ ПЕРВЫМИ», «В НАЧАЛЕ БЫЛО СЛОВО»… ах, нет, пардон, это сказал его папаша.

5

Хороший кокс продается по сто евро за грамм. Цена завышена специально, ради драгоценного здоровья богачей, тогда как беднота травит себя низкосортным «Рикаром».
Ты звонишь Тамаре, своей любимой call-girl. Ее автоответчик откликается сладеньким голоском: «Если вы хотите пригласить меня выпить, нажмите кнопку номер один. Если хотите пригласить поужинать, нажмите кнопку номер два. А если хотите жениться на мне, положите, пожалуйста, трубку». Ты оставляешь свой прямой рабочий номер, сопроводив его призывом: «Вспомни обо мне, разведи мою печаль, это срочно, твои плечи нежны, как яйцо всмятку, я жажду окунуться в эту нежность! Октав». У нее лицо, от которого трудно оторвать взгляд.
Угадайте, у кого душистая кожа, фигура мексиканки и малайские глаза?
Ответ: у берберочки, чье настоящее имя вовсе не Тамара. Вечером она приходит к тебе. Ты попросил ее надушиться «Наваждением» – духами Софи.
У нее голос с хрипотцой, тонкие пальцы, смешанная кровь. Женственное тело состоит из множества элементов, отнюдь не лишенных приятности: смуглые хрупкие щиколотки, покрытые лаком ногти на ногах, ямочки повсюду (в частности, на щеках и над ягодицами), зубы, ослепительно сверкающие между пунцовыми губками, соблазнительные изгибы (в районе икр и талии), розовая кожа всевозможных оттенков (на скулах, коленях, пятках и между ног), однако внутренняя сторона рук остается белоснежной – и нежной, как чувство, которое они вызывают.
Да, то были времена, когда даже нежность шла на продажу.
Тамара – проститутка, с которой ты не спишь. На ее мини-юбочке написано «LICK ME TILL I SCREAM», но ты довольствуешься тем, что лижешь ей ухо (она этого терпеть не может). За 250 евро она проводит у клиента всю ночь. Прежде вы вместе слушали пластинки: группы «II etait une fois», «Moody Blues», «Massive Attack». Ты готов отстегнуть сколько угодно за один тот миг, когда ваши губы сольются, точно два магнита. Ты не хочешь спать с ней, тебе нужно только касаться ее, испытывать ее внеземное притяжение. Любовники – это магниты. Ты не хочешь надевать презерватив, проникая в Тамару. Вот почему вы никогда не занимаетесь любовью по-настоящему. Вначале она никак не могла понять этого странного клиента, которому было достаточно сплести свой язык с ее собственным. А потом и она вошла во вкус, и теперь ей нравятся твои зубы, покусывающие ее рот, струйки твоей слюны с запахом водки, и вот уже ее язык сам пробирается к твоей гортани, складывается трубочкой, принимает в себя жесткий напористый таран твоего языка, который лижет ей щеки, шею, веки… сладость, стоны, учащенное дыхание, щекочущее вожделение… Стоп! Ты прерываешься, чтобы улыбнуться ей, в каком-то сантиметре от ее лица, заставить себя выждать, снова насладиться, снова притормозить, и так без конца. Назовем вещи своими именами: соитие языков иногда бывает много прекраснее просто соития.
– Обожаю твои волосы!
– Это парик.
– Обожаю твои голубые глаза!
– Это линзы.
– Обожаю твои груди!
– Это «Wonderbra».
– Обожаю твои ноги!
– Ну слава богу, хоть один заслуженный комплимент!
И Тамара хохочет.
– Ты мне устраиваешь такой кайф!..
– Сие молодежное выражение означает, что ты счастлива?
– В эту самую минуту – да.
– А я знаю, что ты в эту самую минуту притворяешься.
– Во-первых, если я работаю за деньги, это еще не значит, что я притворяюсь. Тут нет никакой связи. А во-вторых, да, я счастлива, если учесть, что зарабатываю десять штук в месяц наличными.
– Значит, счастье все-таки в деньгах?
– Совсем нет, просто я откладываю достаточно, чтобы купить дом и вырастить моего ребенка.
– Какая жалость! Мне так хотелось бы сделать тебя несчастной.
– Я никогда не бываю несчастной, если мне платят.
– А я наоборот: плачу тебе, чтобы не быть несчастным.

Предыдущая страница 9 Следующая страница


99 франков 10

– Ладно, поцелуй меня еще сюда, сегодня я тебе сделаю десятипроцентную скидку.
И она снимает «верх». На талии у нее поблескивает тоненькая золотая цепочка. Над правой грудью вытатуирована роза.
– Это настоящая татуировка или переводная?
– Самая настоящая, можешь полизать, она не сойдет.
Еще несколько магнитных бурь, после чего ты снимаешь Тамару цифровой камерой, одновременно интервьюируя ее:
– Скажи мне, Тамара, ты и правда хочешь стать актрисой, или это шутка?
– Это моя мечта, я мечтаю освоить актерское ремесло… наряду с этим.
– А почему ты не стала моделью?
– Да я и работаю моделью – в дневные часы. Как почти все девчонки из «Хмель-бара». Бегаю по кастингам все свободное время. Но сейчас так много девушек и так мало работы; нужно наизнанку вывернуться, чтобы заколотить побольше…
– Нет, я тебя спросил, потому что… ну, в общем, слушай: мне хочется предложить твою кандидатуру для следующей рекламы «Мегрелет».
– О'кей, за это я тебе сегодня сделаю бесплатный минет.
– Даже и не думай! Неужели ты еще не усекла, что перед тобой новый Робин Гуд?
– Это как понимать?
– Очень даже просто: я отнимаю у богатых, чтобы раздавать девкам.
Да, бывали вечера, когда ты раскошеливался на три куска только для того, чтобы целоваться с нею на улице, под дождем, и удовольствие того стоило. Черт подери, еще как стоило!

6

Спустя десять дней в агентстве назначают РРМ (произносится «пи-пи-эм»). Саммит в полном смысле этого слова. Тишина такая, что даже мух не слышно: еще бы, они знают, что, попавшись, рискуют подвергнуться безжалостной содомии. От «Манон» явился сам Альфред Дюлер и троица его отважных мушкетеров; наш «Росс» представляют пара менеджеров, дама-телепродюсер и двое креаторов (мы с Чарли); здесь же приглашенный режиссер по имени Энрике Курдюкул, а с ним целая свита – его парижский продюсер, его депрессивная стилистка, его художник-англичанин и его финдиректриса с «ушитым» лицом. Чарли заключил со мной пари: тот из нас, кто первым произнесет слова «анксиогенный» и «миноризировать», выигрывает обед в «Апиции». Слово берет продюсерша:
– Решения, выработанные на совещании двенадцатого числа, были подвергнуты модификациям. Мы ждем других кастингов, но Энрике в целом одобряет проект вашего агентства. Итак, сейчас мы покажем вам кассету.
Как это всегда бывает на таких важных сборищах, видак барахлит, и никто из присутствующих не может с ним сладить. Приходится вызывать умельца со стороны, ибо четырнадцать человек, сидящих в зале и получающих вместе 6720000 франков (более миллиона евро) в год, не способны включить технику, с которой шестилетний ребенок справился бы одной левой, с закрытыми глазами. В ожидании спасителя, умеющего нажимать кнопку «play», режиссер перечитывает вслух свой проект.
– Нэ нада, стобы дэвуска был слиском красиви, пусть будэт просто молодой, свежи и симпатисни.
Энрике Курдюкул начинал как фотограф в гламурном журнале, после чего стал звездой эстетского рекламного ролика в оранжевых тонах. Он тщательно культивирует свой венесуэльский акцент, ибо эта экзотическая нотка и есть главный залог его успеха (полтыщи других – безработных – режиссеров умеют снимать не хуже его, то есть пользоваться кучей фильтров, делать «смазки» и озвучку в стиле трип-хоп, но они никому не нужны, поскольку их не зовут Энрике Курдюкул).
– Мнэ осень-осень нравится, сто марку видно с первого зе кадра. Esta muy muy importante. Но я сситаю, сто нада оставлять и свобода творсества для актриса.
Его выбрали потому, что Джо Питка был занят, а Жан-Батист Мондино отказался. Все прилежно, как первоклашки, водят пальцами по ксерокопиям его текста. Внезапно без стука входит рабочий в синей спецовке; крякнув, он в один момент включает нам видак.
– Спасибо, Жеже, – говорит Джеф, – что бы мы без тебя делали?!
– Сидели бы в дерьме, – ответствует Жеже, покидая комнату.
Джеф принужденно смеется:
– Ха-ха, уж этот Жеже!.. Ну ладно, давайте смотреть наш кастинг.
И вот четырнадцать «сидящих в дерьме» видят на экране прелестную Тамару, обнаженную по пояс, в черном бюстгальтере от «Wonderbra»; она смотрит прямо в камеру и, покусывая губы, возглашает: «Это моя мечта, я мечтаю заниматься актерским делом… наряду с этим. Бегаю по кастингам все свободное время. Но сейчас так много девушек и так мало работы…» (стоп).
Ты торопливо берешь слово и сообщаешь, что речь идет о любительском кастинге, о случайной съемке исключительно интересной модели, с которой завтра же созвонятся, чтобы сделать настоящие пробы.
Альфред Дюлер спрашивает, возможно ли отретушировать картинку после съемок, чтобы чуть высветлить тон кожи модели.
– Ну разумеется, нет проблем. Мы из нее сделаем чистокровную француженку.
Дюлеровская директриса по рекламе, жирная колбаса в костюмчике от «Zara», первый и последний раз открывает рот, чтобы изречь:
– Главное – пробудить желание.
С ума сойти! Вы только гляньте на всех этих баб, которых никто не трахает и которые тем не менее вкалывают с утра до ночи, чтобы «пробуждать желание» у миллионов потребителей!
Продюсерша заносит в свой блокнот: «ОК Тамара – отзвонить и высветлить лицо».
Альфред Дюлер продолжает:
– Я хотел бы добавить, что мы счастливы сотрудничать с Энрике, звездой нашей рекламы, ведь всем известно, какой это замечательный мастер видеоряда.
(Синхронный перевод: «Мы выбрали послушного режиссера, который не изменит ни слова в нашем сценарии».)
– Да, Энрике, я оценил твое замечание насчет марки товара. Все мы отлично понимаем, что у нас тут не клуб любителей поэзии. Главное, чтобы клиент с первого же кадра увидел на экране логотип «Мегрелет».
– Si, si! Я намэрен делать осень-осень ярки pack-shot.

Предыдущая страница 10 Следующая страница


11 Фредерик Бегбедер

– Именно так! – подхватывает Джеф. – В целом фильм будет залит солнцем, но солнцем, так сказать, clean – непорочным.
Тут берет слово стилистка:
– Я думаю, все должно получиться прекрасно, лишь бы костюмы не выглядели уныло.
И она трясет перед нами какими-то пестрыми майками.
– Можно подобрать в этом духе – яркие, светящиеся.
– Конечно, – отвечает один из бренд-менеджеров, чтобы оправдать свое присутствие на этом РРМ (а заодно и в самой фирме «Манон»), – разумеется, но нам нужен «внесезонный» стиль, ведь мы будем демонстрировать ролик в течение всего года.
– Возвращаясь к тому, что прозвучало на собрании двенадцатого числа, – добавляет финдиректриса, чья задача – контролировать выход рекламной продукции, оплачиваемой «Манон», критиковать все подряд и снижать затраты (все, кроме своего оклада) – я бы советовала сделать фильм чуть более раскованным, пикантным, что ли…
– Несомненно, – заверяет Джеф, – мы ведь именно так и решили двенадцатого!
Вы только послушайте, как упоенно они токуют – ну прямо тетерева в брачный период! Стилистка стала краснее своих маек.
– Я принесла еще вот эту рубашку…
Все дружно критикуют рубашку – до тех пор, пока не замечают, что их заказчик носит точно такую же.
– Послушайте, – говорит Чарли, – у нас есть общий контракт, но ведь мы можем позволить себе некоторые варианты при съемках, верно?
Взгляды всех присутствующих обращаются к Альфреду Дюлеру-Большой-Вэкакашке.
– Я должен вам напомнить, что авторские права на сценарий принадлежат «Манон», и если при монтаже мы обнаружим изменения, то не возьмем фильм. Нас связывает с вами четкий контракт, и в этом пункте я буду тверд.
– Ну конечно, конечно, – испуганно блеет Джеф, – наше агентство обязуется включить в ролик все, что мы вам сегодня показали.
И так без конца, час за часом. Близится вечер. А ты сидишь и протоколируешь их бредятину усердно, как служебный секретарь – летописец современного кошмара. Ибо данное собрание отнюдь не мелочь в истории Третьей мировой войны.
– Добавить в сценарий наречие «жадно». Это совершенно необходимо.
– А нужны ли нам все тридцать секунд? Разве нельзя поджать планы и уложиться в двадцать?
– О'кей, мы их урежем, но учтите, при этом возникнет ощущение скомканности.
– Мы постараемся быть предельно краткими.
– Если только IPSOS нас не завернет на тестировании, можно ужаться и до двадцати.
– Заменить в сценарии «жадно» на «неодолимо». Так мы придадим ему оттенок возвышенности. Это крайне важно. Я просто настаиваю…
– Нужно, чтобы это был продукт, который НЕОДОЛИМО притягивает покупателя. Напоминаю вам, что перед широким показом ролик пройдет через фокус-группу. И если наше предварительное тестирование не даст однозначно положительных результатов, фильм выбросят в корзину.
– Итак, господа, я зачитываю проект: «Потребление продукта. Открыв баночку „Мегрелет“, женщина съест его с неодолимым наслаждением и с помощью ложки».
– Октав, может, хватит острить?
– Недурно было бы снять девушку идущей с продуктом в руке…
– Ну нет! Это абсолютно исключено! «Мегрелет» – это вам не бродячий йогурт!
Ты записываешь каждое их слово, ибо это слишком правдиво, чтобы быть прекрасным.
– Давайте перейдем к натуре: слово за Тони.
– Ми осмотреть много домов вокруг Майами и находить масса варианти: ошень откритие, или с большой сад, или более современни, вот, смотреть эти фотографии с просторни веранда, или еще можно снимать традиционни ферма в южни стиль, да-а-а?
– Тони, последний слово за тобой, – говорит Энрике. – Какая твой рекомендасьон?
– Я полагать, что хорошо классически дом и крильцо впереди; для тебья это будет о-о-ошень beautiful, я так думать. Не надо делать скучни клип, да-а-а?
– Если ти о'кей, то и я о'кей.
– Вернемся к съемкам самого продукта.
– Необходимо, чтобы этот йогурт вписался в окружающую среду… как бы это сказать… ну, типа баночка «Мегрелет» в траве, чтобы подчеркнуть идею природы.
– Это вроде бы продукт-забава, но в то же время несущий в себе мощный заряд здоровья.
– Наша главная и конечная ценность – любовь, – заключает Дюлер. – Наши клиенты покупают не йогурт, а любовь (вот что наверняка понравится Тамаре, думаешь ты). Мы продаем им не йогурт, но материнское молоко! Именно поэтому наша фирма world-wide. Любовь правит миром. Мы обязаны мыслить как истинные world-wide. И действовать как истинные world-wide.
Внезапно без стука входит Филипп. Он просит не обращать на него внимания и продолжать, но обсуждение начинают снова, только теперь прения время от времени прерываются трезвоном мобильника, который Филипп и не подумал вырубить.
– Это женщина в полном смысле слова. На ней грубые джинсы, майка с длинными рукавами – понимаешь, к чему я веду? Нужно с первой же минуты внушить зрителю ощущение эдакой небрежной элегантности.
– В общем, Шарон Стоун, только брюнетка и помоложе.
– А вы уверены, что какая-нибудь занюханная мадам Мишю из Валансьена узнает себя в этой особе?
– Обрати внимание: она типичная миддл-класс, только fun.

Предыдущая страница 11 Следующая страница


99 франков 12

– Не очень-то у нее европейский вид.
– Мы сами ничего не имеем против североафриканцев, но есть риск, что наша целевая аудитория не отождествит себя с нею.
– Ну и ничего страшного! Да, у нее вид уроженки Юга, но это отвечает современной тенденции; сейчас в моде смуглая матовая кожа, как у Инес Састр, Дженнифер Лопес, Сельмы Хайек или Пенелопы Крус.
– Сельма Хайек – это кто?
– Энрике отсмотрел восемьдесят девушек и сказал, что она фотогеничнее всех.
– И она полностью соответствует духу этой торговой марки – раскованная, чувственная, именно то, что надо для «Мегрелет».
– Да-да, он будет magnifica!
– Very cute!
– Сельма Хайек – это кто??
– И вы правы, она прекрасно передает эмоции в кадре.
– Я не против поддержать этот выбор, но только после повторных проб.
– «Атмосфера загородного дома, спокойная, но динамичная. Трава должна быть зеленой с желтоватым (по-южному) оттенком. Звуковое оформление естественное, поют птицы».
– Надо будет потом добавить стрекот цикад.
– Сельма Хайек – это кто???
– Это красотка из модных «латинос».
– Ее снимок был на обложке английского «Vogue», в сентябрьском номере.
– Не знаю такой.
Стилистка, уже на грани истерики, раскладывает по столу пар двадцать солнечных очков, чтобы клиент выбрал те, которые Тамара водрузит себе на макушку. После двадцатиминутного обсуждения решено все их привезти на съемки, чтобы выбрать нужные прямо на месте (то есть решено пока ничего не решать).
– Теперь музыка: нам прислали кассеты пятеро исполнителей. Прослушаем?
Демо-версия 1:
– Слишком продвинутая.
Демо-версия 2:
– Слишком тяжеловесная.
Демо-версия 3:
– Слишком кичевая.
Демо-версия 4:
– Слишком замедленная.
Демо-версия 5:
– Слишком вульгарная.
«Просить музыкантов переделать музыкальный фон» – записывает продюсерша.
– Лично я против съемок с нижней точки во время дегустации продукта. Боюсь, фигура девушки получится деформированной. Я предпочел бы что-нибудь более классическое в соответствии с концепцией бренда.
И вот тут-то Чарли, улучив момент, выигрывает у меня обед в «Апиции»:
– Вы находите это анксиогенным? Но ведь ролик можно миноризировать.
Гендиректор Филипп встает и, перед тем как покинуть собрание, обращается к продюсерше:
– Браво, Мартина, прекрасно организовано, великолепная работа… а что, ты здесь новенькая? Тогда, надеюсь, тебе понравится у нас в «Россе»! Марк молодец, что нанимает таких асов, как ты.
– Филипп, меня зовут Моника, и я работаю здесь уже пять лет! – отвечает дама с холодностью, в данном случае вполне оправданной.

7

Ну вот, теперь ты и сам обмегрелетился вконец: за три месяца похудел на семнадцать кило. И немудрено – с некоторых пор ты питаешься только через нос. Каждое утро ты просыпаешься с застывшими меловыми комками в онемевших ноздрях. Ты приходишь на работу в 5.35 дня. А когда Марк Марронье делает тебе замечание, ты огрызаешься:
– Я объявляю забастовку до тех пор, пока ты меня не вышвырнешь.
– Да что с тобой, черт побери? Прибавки захотел?

Предыдущая страница 12 Следующая страница


13 Фредерик Бегбедер

– Нет, я и в самом деле хочу все похерить.
– Может, тебя сманивают в CLM? Или в BDDP?
– Да нет же, господи боже, я просто решил завязать со всей этой бодягой! Ты что, не видишь, что я подыхаю, что я похож на скелет?
– Ну, сходство с этой «вешалкой» Кейт Мосс еще не может служить поводом для увольнения.
– Но я рискую умереть от опухоли мозга!
– Не рискуешь, потому что ты безмозглый.
– Но я все реже и реже выхожу на публику!
– Знаю, но ты нужен нам для представительства.
Ты носишь костюм от Эрика Бержера, рубашку «Hedi Sliman» из магазина мужской одежды «Сен-Лоран – Рив Гош», туфли от Берлути, часы «Royal Oak» от Одмара Пиге (в ожидании новой модели – «Samsung Watch Phone» со встроенным мобильником), очки «Stark-Eyes», трусы «Banana-Republic», купленные в Нью-Йорке. Ты владеешь пятикомнатной квартирой в Сен-Жермен-де-Пре (дизайн Кристиана Льегра). В твоем распоряжении имеются также: музыкальный центр-стойка «Bang and Olufsen» с чейнджером на 10 дисков и пультом; спутниковый GSM телефон с факсом; полдюжины стульев эпохи Людовика XV, унаследованных от деда с бабкой; табурет «Барселона» Миса ван дер РОЭ; книжный шкаф от Жана Пруве с полным собранием «Плеяды» (ни разу не раскрытым); мультисистемный видеомагнитофон «Sony»; новенький телевизор «Philips» с плоским экраном; портативный DVD-плейер «Sony Glasstrom»; шезлонг Чарлза Эймса (1956 г.); игровая приставка «Sony PlayStation»; двухкамерный холодильник «General Electric» (битком набитый осетровой икрой от Петросяна, гусиной печенкой с трюфелями из «Petite Auberge» и шампанским «Cristal Roederer») с гигантской морозилкой и автоматическим дозатором льда; цифровая видеокамера «Sony PCI» (360 граммов веса, 12 см в высоту, 5 – в ширину); цифровой фотоаппарат «Leica Digilux Loom»; 24 хрустальных бокала «Puiforcat»; три подлинных эстампа Жана-Франсуа Жонвеля; картина Баскиа (площадью три квадратных метра) и рисунок Дэвида Хокни; афиша Жана Кокто; журнальный столик «Modenature» черного дерева; несколько подлинников Пьера Ле Тана, Эдмона Кира, Рене Грюо, Жан-Жака Семпе, Жан-Филиппа Делома, Вуча, Матса Густафсона; торшер от Урбана Оутфиттерса; 8 подушек, белых и бежевых, из индийской пашмины (магазин «Дом и семья»); автограф Летиции Каста в рамке; твои портреты, выполненные Марио Тестино, Эллен фон Унверт, Жан-Батистом Мондино, Бетгиной Реймс, Доминикой Инсерманн; фотографии, где ты снят вместе с Инес Састр, Жераром Депардье, Ридли Скоттом, Евой Герциговой, Наоми Кемпбелл, Карлой Бруни, Дэвидом Линчем и Тьерри Ардиссоном; погреб, битком набитый элитными бордоскими винами от Оже (бульвар Османн, 116, 8-й округ Парижа): «Chasse-Spleen», «Lynch Bages», «Talbot», «Petrus», «Haut Brion», «Smith Haut Laffite», «Cheva Blanc», «Margaux», «Latour», «Mouton Rothchild»… тысяча компакт-дисков, DVD, CD-ROM и видеокассет; «BMW Z3» на стоянке, арендуемой годично, под кафе «Флора»; ее брат-близнец «SDF» – на стоянке возле твоего дома; пять пар обуви от Берлути, три пары «Nike Air Мах», пара «Adidas Micropacer» (со встроенным хронометром и электронным шагомером); три кашемировых пальто от «Hermes» и три замшевых – от Луи Вюиттона; пять костюмов «Dolce e Gabbana» и пять от Ричарда Джеймса; francs Frederic Beigbeder «Sumo» – гигантский (50 x 70 см) фотоальбом Хельмута Ньютона (издательство «Ташен»), на мольберте (дизайн Филиппа Старка); пять пар джинсов от Хельмута Ланга и пять пар мокасин от Гуччи; двадцать рубашек «Prada» и двадцать маек «Muji»; десять кашемировых пуловеров высшего качества от Хусейна Шалайяна и десять от Люсьена Пелла-Фине (все, что не сделано из кашемира или вигони, вызывает у тебя невыносимый зуд); платяной шкаф с полной коллекцией новинок АРС за последние десять сезонов; картина Рубена Альтерио; десять пар солнечных очков «Cutler and Gross»; ванная комната, полностью оборудованная в стиле Келвина Кляйна (полотенца, халаты, мыльницы, косметика, духи); только лосьоны – от Кильса, Нью-Йорк; розовый «Маc», на котором и пишется эта книга; другой, оранжевый, с беспроводным выходом в Интернет и цветным принтером «Epson Stylus 740». Большинство других вещей, коими ты владеешь, приобретено у «Колетт». А если не у «Колетт», значит, у «Катрин Мемми». А если не у «Колетт» и не у «Катрин Мемми», значит, ты не у себя дома.
Как правило, ты ужинаешь в ресторанах, где платят не меньше сотни евро с человека. Путешествуя, ты останавливаешься только в гостиницах сети «Реле-э-Шато». Вот уже три года, как ты летаешь исключительно бизнес-классом (а иначе у тебя ломит поясницу после сна), где выдают кашемировые пледы (а иначе у тебя начнется чесотка: см. выше). Кстати, сообщаю: рейс Париж – Майами и обратно в бизнес-классе стоит 62 000 франков (10 тысяч евро).
Имея все эти вещи и ведя столь роскошный образ жизни, ты, по идее, должен быть счастлив. Так почему же счастья нет? Почему ты без конца набиваешь себе нос белой отравой? Как можно быть несчастным при банковском счете в два миллиона евро? Если уж ты стоишь над краем пропасти, то кто же там, на дне?
Недавно ты разревелся перед витриной «Бонпуэн» на Университетской улице. Созерцая все эти беленькие детские кроватки, лампочки в виде зверюшек, серебристые пинетки, пальтишки по 360 франков и крохотные свитерочки по 620 франков для трехмесячных, ты рыдал как последний дурак, и покупатели, выходившие из магазина, испуганно и жалостно качали головами, убежденные, что этот бедняга, льющий слезы при виде детских вещичек, потерял своего ребенка в автокатастрофе; увы, для того чтобы лишиться ребенка, тебе даже этого не понадобилось.
Однако пора чем-нибудь озадачить глотку. Войдя в свою необъятную кухню, ты подходишь к ультрасовременному холодильнику. Ты отражаешься в его блестящей дверце. Нервно жмешь на кнопку подачи льда. Твой стакан с «Абсолютом» уже заполнен льдинками, они сыплются через край, но ты не отпускаешь кнопку, пока ледяные кубики не засыпают весь пол в кухне. Тогда ты программируешь агрегат на «толченый лед». И снова жмешь на кнопку. И вот уже черный мрамор запорошен снежной крошкой. Ты разглядываешь свое лицо, отражение своего лица в самом дорогом холодильнике в мире. Насколько легче быть закоренелым холостяком, зная, что кто-то с любовью поджидает тебя здесь, в этом доме. Ты так накокаинился, что машинально тянешь водку носом, через соломинку. Ты чувствуешь приближение коллапса. Ты видишь в зеркале собственное ничтожество: разве ты не знал, что слова «нарциссический» и «наркотический» имеют общий корень? Ты вывернул на пол весь запас льда из морозилки. Ты скользишь и падаешь на десятисантиметровый слой льда. Тонешь в холодных кубиках. А что, если так и заснуть среди этих тысяч мини-айсбергов? Уснуть, пойти ко дну, как оливка, в гигантском стакане кухни. «Титаник», канувший в «Абсолют». Ты барахтаешься на этом искусственном катке. Твоя захолодевшая кожа липнет к мрамору. Под тобой столько льда, что хватит освежить целый полк; а впрочем, ты сам и есть полк, наполеоновская армия, бегущая из России. Ты присасываешься к мраморной плитке. Глотаешь кровь, стекающую из носа прямо в горло. И едва успеваешь вызвать по мобильнику «скорую» перед тем, как потерять сознание.
ВСТРЕТИМСЯ ПОСЛЕ РЕКЛАМНОЙ ПАУЗЫ

МОЛОДОЙ ЧЕЛОВЕК ЗАХОДИТ В ПРАЧЕЧНУЮ-АВТОМАТ И ОСТАНАВЛИВАЕТСЯ ПЕРЕД ОГРОМНОЙ – ДВА МЕТРА В ВЫСОТУ – МАШИНОЙ. ОН БРОСАЕТ В ЩЕЛЬ НЕСКОЛЬКО МОНЕТ, ВЫНИМАЕТ ИЗ КАРМАНА ПАКЕТИК СТИРАЛЬНОГО ПОРОШКА «АРИЭЛЬ», ОТСЫПАЕТ ПРИГОРШНЮ СЕБЕ В РУКУ И ВДЫХАЕТ ЕГО НОСОМ. ПОТОМ ГОРДО ТРЯСЕТ ГОЛОВОЙ, СЛОВНО ПОРОШОК «АРИЭЛЬ» ПРИДАЛ ЕМУ НОВЫХ СИЛ. ЗАТЕМ ОН ОТКРЫВАЕТ ДВЕРЦУ МАШИНЫ, ЗАЛЕЗАЕТ ПРЯМО В ОДЕЖДЕ ВНУТРЬ, В БАРАБАН, И САДИТСЯ, ПОДЖАВ НОГИ. ЕДВА ОН ЗАКРЫВАЕТ ДВЕРЦУ, КАК МАШИНА ПРИХОДИТ В ДВИЖЕНИЕ. МОЛОДОГО ЧЕЛОВЕКА КРУТИТ И ШВЫРЯЕТ ВО ВСЕ СТОРОНЫ, ОБДАЕТ ГОРЯЧЕЙ ВОДОЙ. КАМЕРА ВРАЩАЕТСЯ ВМЕСТЕ С БАРАБАНОМ, ЧТОБЫ ПОКАЗАТЬ СКОРОСТЬ ОБОРОТОВ МАШИНЫ. ВНЕЗАПНО МАШИНА ОСТАНАВЛИВАЕТСЯ. ЧЕЛОВЕК ВИДИТ ИЗНУТРИ, КАК В ПРАЧЕЧНУЮ ВХОДИТ МОЛОДАЯ ЖЕНЩИНА ВЕСЬМА СОБЛАЗНИТЕЛЬНОЙ НАРУЖНОСТИ, В МИНИ-ЮБОЧКЕ. ЖЕНЩИНА ПРИБЛИЖАЕТСЯ К ГИГАНТСКОЙ МАШИНЕ, ВИДИТ В НЕЙ МОЛОДОГО ЧЕЛОВЕКА И, ОТКРЫВ ДВЕРЦУ, УЛЫБАЕТСЯ ЕМУ. ТОТ ВЫПЛЕВЫВАЕТ СТРУЮ МЫЛЬНОЙ ВОДЫ. ЖЕНЩИНА ЗАМЕЧАЕТ СТОЯЩУЮ НА ПОЛУ КОРОБКУ «АРИЭЛЯ», СНОВА УЛЫБАЕТСЯ, ПРИПОДНИМАЕТ ЮБОЧКУ, СНИМАЕТ ТРУСИКИ И БРОСАЕТ ИХ В БАРАБАН, К МОЛОДОМУ ЧЕЛОВЕКУ, ПОСЛЕ ЧЕГО ЗАХЛОПЫВАЕТ ДВЕРЦУ И ВКЛЮЧАЕТ МАШИНУ НА ДОСТИРЫВАНИЕ. МОЛОДОЙ ЧЕЛОВЕК УМИРАЕТ, ЗАХЛЕБЫВАЯСЬ В ВОДЕ И ПУСКАЯ МЫЛЬНЫЕ ПУЗЫРИ.
ТОВАРНЫЙ ЗНАК И PACKSHOT «АРИЭЛЯ».
ТИТР: «АРИЕЛЬ УЛЬТРА». УЛЬТРАЧИСТОТА. ДАЖЕ В МАШИНЕ».

3. Он

То было время, когда богатые сверхиндустриальные державы, изобилующие магазинами, открыли для себя новый символ веры, проект, достойный усилий и чаяний людей на протяжении многих тысячелетий: обратить мир в единое гигантское предприятие.
Рене-Виктор Пиль. Проклинающий, 1974 г.

1

По данным Красного Креста, миллиард человек на нашей планете живет в трущобах, что не мешает Октаву вновь обрести аппетит: поглядите, как жадно он грызет ногти, и это только начало. Марронье устроил ему месячный курс дезинтоксикации в психиатрической клинике Бельвю (Медон, улица Одиннадцатого Ноября, дом 8), так как центр Кейт Берри в Суассоне был полон под завязку. Рекламные тузы действуют по примеру врачей-дилеров на Тур де Франс: сперва накачивают своих чемпионов допингами, рекордов ради, а потом, когда те ломают себе шею, начинают собирать их по кусочкам. Вот почему Октав и перекочевал из ЧК в ПК – из частной квартиры в психиатрическую клинику.
Каждое утро он гуляет по парку, лавируя между столетними дубами и психами всех видов. Он читает только тех авторов, что покончили с собой: Хемингуэя, Кавабату, Гари, Шамфора, Сенеку, Риго, Петрония, Павезе, Лафарга, Кревеля, Цвейга, Дрие, Монтерлана, Мисиму, Дебора и Ламарш-Ваделя, не забывая и о женщинах – Сильвии Платт и Вирджинии Вулф. (Любителю авторов-самоубийц хватит чтива на всю долгую жизнь.) Чтобы подбодрить больного, его коллеги прислали ему экспресс-почтой пакет муки «Франсина». Однако лечащий врач-психиатр не оценил в должной мере эту дурацкую шутку. Чарли перегнал Октаву на его ноутбук порнушку, где девчонке полируют одним кулаком задний проход, а другим – передний. Мало-помалу Октав начал улыбаться. Лечение экспериментальным препаратом ВР-897 должно окончательно избавить его от кокаиновой зависимости. Если все сойдет благополучно, он вскоре сможет глядеть на свою кредитную карту, не чихая.
В столовой он узнает о новых болезнях. Например, его сосед по этажу объясняет, что он «спидофил» (невиданное доселе сексуальное извращение).
– Я снимал на камеру девок, которые трахались без презервативов с больными СПИДом. Девчонка, ясное дело, ничего не знала. А потом я снимал ее же, скрытой камерой, когда она шла в лабораторию за результатами анализа на ВИЧ-инфекцию. И вот в ту минуту, когда она узнавала, что заразилась СПИДом, я и кончал. Она вскрывала конверт, и у меня наступал оргазм. Это я, и только я изобрел спидофилию. Ах, если б ты знал, что это за наслаждение – смотреть, как она рыдает, выходя из лаборатории с листочком, где написано: «ВИЧ-инфекция – положительный»! Но пришлось остановиться: полиция конфисковала все мои кассеты. Я отсидел в тюрьме, а теперь меня сунули сюда. Но я все равно скоро умру. А пока мне хорошо, да, мне хорошо. Мне хорошо. Да-да, мне хорошо мне хорошо мне хорошо мне хорошо мне хорошо…
Он икнул и срыгнул немного морковного пюре на щетинистый подбородок.
– Я тоже, – сказал Октав, – я тоже страдаю от очень странной сексуальной психопатии. Я – эксофил.
– А это еще что за хреновина?
– Извращение, которое выражается в навязчивых воспоминаниях о моей экс-возлюбленной. Но мне теперь тоже хорошо, мне хорошо мне хорошо мне хорошо мне хорошо мне хорошо…
Софи так и не навестила его. Да и знала ли она, что он в больнице? Спустя три недели Октав уже часто смеялся на прогулках в саду при виде шизофреников, строивших гримасы: это зрелище напоминало ему родное агентство.
– Жизнь состоит из деревьев, «эмдепешников» и белок.
Да, можно утверждать, что ему полегчало: теперь он мастурбирует по шесть раз в день (мечтая об Анастасии, которая лижет клитор Эдвины, которая глотает его сперму). А впрочем, рано загадывать – может быть, Октав еще и не совсем здоров.
В любом случае ему пора было меняться. Слишком уж он завяз в эпохе 80-х со своим коксом, черными костюмами, бешеными бабками и дешевым цинизмом. С тех пор мода ушла далеко вперед: теперь было принято не хвастаться своими успехами и своей работой, а косить под нищего и никчемного лодыря. Лузеры стали крайне популярны в первые месяцы нового века. Профессионалы и трудоголики старались как можно больше походить на бродяг без гроша в кармане. Пришел конец стилю Сегела, с его шумными, загорелыми, вульгарными парнями, обвешанными цепочками; конец рекламе в духе Ридли Скотта (венецианские жалюзи и вентиляторы на потолке). Она, реклама, как и все остальное, подвержена модным веяниям: в 50-е годы держалась на каламбурах, в 60-е – на комедиях, в 70-е – на молодежных тусовках, в 80-е – на зрелищах, в 90-е – на контрастах. Отныне полагалось носить старые «адидасы», дырявую майку «Gap», потертые джинсы «Helmut Lang» и подбривать отросшую щетину так, чтобы она выглядела трехдневной. В моду вошли сальные волосы с неряшливыми бачками, вязаные шапки, испитые лица, как в журнале «Dazed and Confused», и черно-белые клипы, где тощие, развинченные, голые по пояс обормоты бренчат на гитарах. (Другой вариант: лимузины, которые медленно катят на зеленоватом фоне мимо ярких зданий, и мальчишки-пуэрториканцы, играющие под дождем в волейбол.) Чем чудовищнее было ваше богатство (с появлением Интернета ко многим состояниям прибавилось три дополнительных нуля), тем больше вам полагалось смахивать на бомжа. Все новые миллиардеры щеголяли в истасканных кроссовках. Октав решил, что, как только выйдет из клиники, сразу проконсультируется на предмет новой моды со своим двойником-клошаром.
– Странное впечатление: когда я был маленьким, двухтысячный год казался несбыточной фантазией. Наверно, я здорово повзрослел, раз этот год уже наступил.
У Октава было достаточно времени на размышления в этом просторном здании конца XIX века. Похоже, в Медоне дни текут медленнее, чем в других местах. Бродя по лужайке, Октав подбирает булыжник, которому, наверное, не меньше двух тысяч лет. В отличие от тюбиков пасты, булыжники не умирают. Он швыряет его подальше, за дерево; в ту минуту, когда вы прочтете эти строки, камень будет находиться в том же месте. Не исключено, что он пролежит там еще пару тысяч лет. Вот так-то – Октав завидует булыжнику.
Он сочиняет:

Предыдущая страница 13 Следующая страница


99 франков 14

Отдай мне блеск твоих волос,
И тела юного атлас,
И соль твоих прозрачных слез,
И синеву прекрасных глаз.

Но подарить сей катрен некому, и он преподносит его своему другу-спидофилу, перед тем как покинуть шизоприимный дом в Бельвю.
– Пошли его одной из твоих жертв. Вот увидишь, это будет так же захватывающе – следить за реакцией женщины, которая читает не положительный результат анализа на СПИД, а нечто другое.
Ну-ка, покажи… О нет, ты спятил… нет-нет… эти твои стишки – да ведь это мечты серийного убийцы!

2

Октав подгадал свое возвращение в рекламный бизнес аккурат к сенегальскому семинару. «Росс» подобен армии: время от времени начальство осчастливливает персонал «увольнительными» под названием «мотивационные семинары». Иными словами, 250 служащих садятся в автобусы и катят в аэропорт Руасси. Среди них множество замужних машинисток (без мужей), бухгалтеры-неврастеники (с запасом антидепрессантов), отечески снисходительное начальство, а также грудастая телефонистка, жирная колбаса-директриса (сильно похорошевшая с тех пор, как трахается с директором по персоналу) и несколько креаторов, которые стараются хохотать как можно громче, чтобы еще больше походить на креаторов. Все поют, как в караоке: если не хватает слов, прямо на ходу придумывают новые. Все сплетничают и гадают, кто с кем будет спать в Сенегале. Октав многого ждет от туземных проституток, чьи прелести ему нахваливала Дороти О'Лири, приятельница-журналистка с «Франс-2». Что же касается Одиль, то сия 18-летняя особа с голой спиной, ленточкой в волосах и джинсовой сумкой на шнуре уже надела пляжные шлепанцы и теперь сосет «Чупа-чупс с кока-колой». И при этом «размышляет о жизни». Как распознать среди других девушек 18-летнюю? Это нетрудно: у нее нет морщин и мешков под глазами, зато есть гладкие, по-детски пухлые щечки, а на голове – плейер; она слушает Уилла Смита и «размышляет о жизни».
Одиль взяли на работу в качестве стажера-редактора, пока Октав лежал в клинике. Она обожает деньги и славу, но притворяется наивной простушкой. Нынешние девицы все таковы: пухлый приоткрытый ротик и восторженные глазки, как у Одри Марне в фотосерии Терри Ричардсона; в последнее время умело разыгранная невинность – верх искусства карьеризма. Одиль рассказывает Октаву, как однажды в субботу вечером она пошла – одна! – делать пирсинг языка:
– Знаешь, без всякой анестезии; татуировщик просто вытягивает щипцами язык наружу и втыкает иголки. Но, уверяю тебя, это совсем не больно, просто есть не очень удобно, особенно вначале, тем более у меня там все воспалилось и еда пахла гноем.
Она не снимает черных очков («это стекла с диоптриями») и читает исключительно англосаксонские глянцевые журналы («Paper», «Talk», «Bust», «Big», «Bloom», «Surface», «Nylon», «Sleazenation», «Soda», «Loop», «Tank», «Very», «Composite», «Frieze», «Crac», «Boom», «Hue»). Она садится рядом с Октавом и снимает с головы плейер только для того, чтобы сообщить ему, что она больше не смотрит телик, «разве лишь канал „Arte“ время от времени». Октав спрашивает себя, какого черта он вообще тут делает (этот вечный вопрос он задает себе с самого рождения). Одиль указывает на гигантскую многоэтажку рядом с автотрассой:
– Гляди, вон Ситэ-4000, я там живу, возле «Стад Де Франс». Ночью здесь такая красивая подсветка, прямо как в фильме «Independence Day».
Но Октав не реагирует, и она пользуется его молчанием, чтобы обсудить с сотрудницей ее и свою эпиляцию:
– Сегодня утром я ходила к косметичке на лазерную эпиляцию, это жутко больно, особенно в промежности. Но все равно я рада, что меня обработали как следует.
– Вот кстати, напомни мне купить крем для эпиляции в аэропорту.
– А мы когда прилетим в Дакар?
– Где-то к полуночи. Я прямо из самолета двину в ночной клуб. У нас всего три вечера, надо их провести грамотно.
– Ох, черт, я забыла дома кассету, где Лара Фабиан!
– В самолете я всегда снимаю макияж, чтобы зря не сушить кожу; просто очищаю лосьоном, а сверху накладываю увлажняющий крем.
– А я занимаюсь маникюром и педикюром. Крашу ногти – сперва на ногах и, пока они сохнут, на руках.
Октав пытается собрать себя в кучку. Нужно привыкать жить без кокса, адекватно воспринимать действительность, интегрироваться в общество, уважать окружающих, выглядеть нормальным человеком. Он хочет ознаменовать свой выход из клиники чем-нибудь приятным. И потому запускает пробный шар:
– Девочки, а что, если нам с вами трахнуться прямо здесь – эдак без затей, на скорую руку?
Они бурно негодуют, и это ему приятно.
– Вот псих несчастный!
– Да лучше сдохнуть!
Он улыбается.
– Напрасно вы отказываетесь. Девушки говорят «да» либо слишком поздно, когда парень уже отступился, либо слишком рано, когда их еще ни о чем не просили.
– А потом, я готов раскошелиться аж на пять кусков.
– Нет, вы только послушайте! Он что, принимает нас за шлюх?
– Ты посмотри на себя! С тобой и за сто кусков никто не ляжет!
Октав хохочет – слишком громко, чтобы это выглядело естественно.
– Сообщаю вам, что Казанова часто платил своим любовницам, значит, ничего зазорного в этом нет.
Затем он демонстрирует им эхограмму, присланную по почте:
– Смотрите, вот мой будущий ребенок. Неужели даже это не внушает вам трепетной нежности к бедному отцу?
Но и такой заход терпит позорное фиаско. Ситэ-4000 стремительно уменьшается в заднем стекле автобуса. Значит, Октав разучился клеить девиц? Значит, ему не хватает убедительности? Если и существует что-нибудь несовместимое с иронией, то это, конечно, способность к обольщению. Одна из девиц спрашивает:
– У тебя, случайно, нет с собой журнала по внутреннему дизайну?
– Которого – «Newlook»? «Playboy»? «Penthouse»?

Предыдущая страница 14 Следующая страница


15 Фредерик Бегбедер

– Ха-ха! Все остришь, бедняжка Октав!
– По-моему, он стал пошляком. Я-то думала, ему там вправили мозги.
– Нет, тебя явно недолечили! Гляньте на него, девочки, – типичный Альцгеймер!
Опустив глаза, Октав изучает собственные ноги, обутые в сиреневые туфли (стоимость каждой из них равна одной минимальной зарплате). Затем поднимает голову и жалобно взывает к своим собеседницам:
– Ну довольно, пощадите меня, юные девы! Думали ли вы когда-нибудь, что все, кто вам встречается на улице, все, кто проезжает мимо на машинах, все они, абсолютно все без исключения, обречены на смерть? И вон тот дурачок за рулем своей «Audi Quattro». И вон та сорокалетняя психопатка, что обогнала нас на своем «Mini Austin»! И все обитатели многоэтажек, понастроенных за этими антишумовыми, но совершенно неэффективными барьерами! Способны ли вы представить себе, что все они рано или поздно превратятся в кучи гниющих трупов? С тех пор как существует наша планета, на ней прожили свои жизни восемьдесят миллиардов человек. Запомните эту цифру, девушки! Вообразите, что мы с вами ходим по восьмидесяти миллиардам жмуриков! А теперь подумайте о том, что все мы, кому еще дана отсрочка, представляем собой будущую гигантскую свалку смердящей падали! Жизнь – это сплошной геноцид.
Ну вот, теперь он и впрямь вогнал их в тоску. Он доволен. Ощупывает в кармане своей замшевой куртки от Марка Жакоба зеленую коробочку с лексомилом. Она придает ему такую же уверенность в себе, как ампула с цианистым калием – герою Сопротивления перед допросом в гестапо, на улице Лористон, шестьдесят лет назад.

3

Самолет битком набит рекламистами. Если он разобьется, это будет началом победного шествия Справедливости. Но жизнь так подло устроена, что самолеты с рекламистами не разбиваются никогда. Разбиваются самолеты с невинными людьми, с пылкими влюбленными, с благодетелями человечества, с Отисом Реддингом, группой «Lynyrd Skynyrd», Марселем Дади, Джоном Кеннеди-младшим. И это придает загорелым деятелям мировых коммуникаций еще больше спеси: они боятся не так авиационных катастроф, как биржевых. Октав улыбается, печатая эту фразу на своем ноутбуке. Он VIP, он богат, и ему страшно – все сходится. Он пьет водку-тоник в салоне «Espace-127». («В нашем „Espace-127“ вы с удовольствием сядете в удобные эргономические кресла. Они откидываются на 127 градусов – это именно тот угол, который тело естественно принимает в состоянии невесомости. Оборудованные телефонами, индивидуальными видеоплейерами и противошумными шлемами, кресла „Espace-127“ обеспечат вам идеальный комфорт для работы и отдыха – сообщает реклама „Air France Madame“).
В салоне бизнес-класса работники отдела стратегического планирования клеятся к артбайершам; директорские замы любезничают с телевизионщицами, координатор-международник лапает директрису по развитию. (На любом предприятии нетрудно выявить девиц, которые спят с коллегами по работе: они единственные, кто одевается sexy.) Вся эта групповуха под названием «семинар» имеет целью «укрепление связей между членами коллектива агентства», или, выражаясь научно, «оптимизацию внутренней коммуникации человеческих резервов». Октава давно уже научили подчиняться этому порядку вещей; кроме того, жизнь – это такой краткий миг, дарованный нам на круглом камешке, летящем в пространстве, что глупо тратить сей миг на обсуждение целесообразности подобной ОПТИМИЗАЦИИ. Лучше сразу принять правила игры.
– Нас выдрессировали так, чтобы мы их принимали не раздумывая. Я серфингую над бездной. Ну, есть тут кто-нибудь, кто согласится без всяких разговоров трахнуться со мной?
Прежде такие фортели вызывали улыбки, нынче они производят тягостное впечатление.
– В конце концов, после всего, что люди сделали для Бога, он мог бы все-таки дать себе труд существовать, разве не так?
Одиночество в толпе. Он непрерывно вопрошает автоответчик своего телефона, но тот упрямо твердит:
– Новых сообщений не поступало.
Октав засыпает в середине фильма с Томом Хэнксом (это не актер, а настоящее снотворное!). Ему снится сексуальная оргия на Багамах: он исследует тактильным методом выбритые влажные «киски» Ванессы Лоренцо и Хайди Клам. Он больше не скрежещет зубами. Ему чудится, что он выбрался из всего этого. Отступил от всего этого на шаг, на два шага, на приличное расстояние. И он с неслышным вздохом облегчения орошает свои «levi-Strauss» (501-я модель из коллекции «Грустные тропики» осенне-зимнего сезона 2001 года).
Но вот агентство приземлилось. Агентство получило свой багаж. Агентство расселось по автобусам. Агентство затянуло хором песенку Фюгена, не вникая в ее мрачный смысл:

«Прославим жизнь, прославим жизнь,
как будто завтра мы умрем.
Поем до завтрашнего дня,
до самой смерти пропоем!»

Октав вдруг понимает, отчего космический корабль в сериале «Star Trek» зовется «Enterprise»: агентство «Rosserys & Witchcraft» очень похоже на этот аппарат, запущенный в межзвездное пространство в поисках внеземных цивилизаций. Кстати, и сами его коллеги тоже хороши: у многих такие странные остроконечные ушки…
Едва прибыв в отель, агентство разбегается кто куда: несколько сотрудниц спешат в бассейн, другие – в магазины, третьи – в постель, отсыпаться. Те, у кого сна ни в одном глазу, идут на танцы в «Ролле» вместе с Одиль и ее обильными грудями. Октав увязывается за ними, берет бутылку «Gordon's» и за компанию выкуривает сигарету с травкой.
На пляже ситуация ясна с первого взгляда. Чернокожие девицы тут как тут. Одна из них спрашивает:
– Хочешь ко мне, котик?
Но, поскольку она говорит с местным акцентом, Октав слышит: «Хочешь ко мне в ротик?»
Вот потеха-то! И то и другое – обман, все нормально. Он прикрывает ладонью лицо, прежде чем прошептать:
– Милая, я девушек не люблю, я их гублю.
Туристский комплекс «Сали», находящийся под бдительной охраной сенегальской армии, состоит из пятнадцати отелей; агентство остановило свой выбор на «Саване», где имеются спальни с кондиционерами, пара бассейнов с ночной подсветкой, теннисные корты, мини-гольф, торговый центр, казино и дискотека; все это на берегу Атлантического океана. Со времен хемингуэевских сафари Африка сильно изменилась. Теперь основная часть континента брошена западным миром на произвол судьбы, на вымирание (в 1998 г. СПИД унес два миллиона человек, главным образом из-за того, что фармацевтические лаборатории, выпускающие лекарства – например, американская фирма «Bristot-Myers-Squibb», – отказываются снижать цены на свою продукцию). Это идеальное местечко для мотивации кадров среднего звена: в здешних краях, истерзанных СПИДом и коррупцией, бессмысленными войнами и непрерывным геноцидом, мелкие служащие из капиталистических держав вновь обретают полное доверие к системе, которая их кормит. Они покупают негритянские маски из черного дерева и прочие местные сувениры, обсуждают (или думают, что обсуждают) с туземцами виды на будущее, шлют на родину открытки с солнечными пейзажами, чтобы их семьи, закоченевшие от парижской зимы, позавидовали их счастью. Рекламистам демонстрируют Африку как отрицательный пример жизненного устройства: пусть насмотрятся и поспешат вернуться домой, утешаясь мыслью, что другим людям живется еще хуже, чем им. И тогда конец года покажется вполне приемлемым: Африка служит противовесом и оправданием их собственному благополучию. Раз бедняки умирают, значит, богатые имеют право на жизнь.
Мы бороздим морские просторы на скутерах, мы щелкаем «полароидами», никто никем не интересуется, все щеголяют в местной одежде – тонга. В Африке, когда белый обращается к негру, в его голосе уже не звучит презрительное расистско-колонизаторское снисхождение былых времен; нынче все обстоит гораздо хуже. Теперь он смотрит на черных жалостливым взглядом священника, дающего последнее причастие приговоренному к смерти.

4

Обрывки разговоров на краю бассейна «Саваны».
Секретарша дирекции (отряхиваясь): «Ну до чего же хороша водичка!»
Октав: «И ты тоже!»
Агентша из отдела размещения рекламы (впиваясь зубами в манго): «Обожаю эту мякоть!»
Октав: «А я обожаю твою».
Помощница арт-директрисы (направляясь в кафетерий): «Пошли закусим?»

Предыдущая страница 15 Следующая страница


99 франков 16

Октав: «Удила?»
Мотивация идет полным ходом. Утренние часы заняты групповыми сеансами самовосхваления, где итоги работы агентства превозносятся до небес. Однако термины «самофинансирование» и «ежегодные выплаты по кредитам» звучат каждую минуту – с целью оправдать невыплату рождественских премий. (Ибо все денежки, заработанные нашим филиалом, в конечном счете утекают в карманы нескольких лысых старперов с Уолл-стрит, которые никогда не бывали в Париже, курят сигары и даже спасибо нам не говорят. Шефы «R & W», подобно средневековым вассалам или жертвам Пунических войн, складывают к ногам акционеров всю годовую выручку, трепеща от страха, что не смогут погасить очередной взнос за купленные в кредит виллы.
Послеобеденные часы отданы конструктивной самокритике, призванной оптимизировать производительность труда. Октав переложил льда в свой джин-тоник и теперь мается туристской болезнью – поносом. Президент Филипп и Марк Марронье время от времени отводят его в сторонку и шепчут что-нибудь вроде: «Мы так рады, что ты выкарабкался; не будем говорить на эту тему, сам видишь, мы нормально относимся к твоим выходкам; мы ведь современные шефы, мы все понимаем, но ты же не уволишься, верно?» Что, впрочем, не мешает Филиппу напомнить Октаву, сколь важны удачные съемки «Мегрелет» для добрых отношений агентства с группой «Манон».
– Мы только что провели вместе с ними совещание по выработке рекламной стратегии, и нам как следует намяли холку.
– Не волнуйся, президент, я больше не собираюсь заблевывать сортир клиента. И потом, ты же знаешь, именно я нашел для фильма идеальную девочку.
– Да-да, как же, ту марокканочку… Но после съемок ее придется слегка подвысветлить.
– Ничего страшного, это же заложено в бюджет. Ты только представь, какие у нас сегодня богатые возможности: берем девчонку с аппетитной попой, приделываем ей лицо от другой, ноги от третьей, руки от четвертой и сиськи от пятой. В общем, делаем сборную солянку – и все о'кей!
– Может, вам лучше нанять специалиста по пластической хирургии вместо режиссера?
Октаву не хочется отвергать все чохом, но и унижаться тоже противно; скорее всего, он просто дозрел. И внезапно взрывается:
– А почему нельзя снять ролик с марокканкой? Может, хватит фашиствовать, как наши клиенты? Мать твою, меня уже тошнит от этого расистского дерьма! «Nike» вернул петеновский дух на плакаты «Nikepark», «Nestle» отказалась снимать негров в клипе про баскетбол, но это еще не повод, чтобы мы тоже вели себя как последние ублюдки! Нет, вы скажите мне, до чего мы докатились, если никто не смеет произнести и слова поперек? Эта поганая реклама все поставила с ног на голову: Ганди продает компьютеры «Apple»! Ты только вдумайся – святой, который не признавал никакой техники, одевался по-монашески и ходил босиком, превращен нашими стараниями в торговца информатикой! Пикассо красуется на «ситроенах», Стив Маккуин водит «форд», Одри Хепберн носит мокасины «Tod's»! Да они небось в гробу переворачиваются, все эти бедняги, которых после смерти сделали коммивояжерами. Это же настоящий шабаш! Холокост мертвецов! Мы питаемся трупами! Наш товар продают зомби! Где же предел этому разгулу? Государственная лотерейная компания недавно осчастливила нас новым тиражом с портретами Мао, Кастро и Сталина – решили подзаработать на тиранах! Так кто же остановит эту вакханалию, если даже ты, Филипп Большой Босс, поджал хвост и не борешься с расизмом и национализмом мировых коммуникаций?!
– О-ла-ла, до чего же он стал занудлив с тех пор, как бросил нюхать! Ты полагаешь, я никогда не размышлял на эту тему? Разумеется, мне тоже отвратительно все, что мы вытворяем, но я, видишь ли, обязан думать о своей жене, о детях и, кроме того, не страдаю манией величия до такой степени, чтобы устраивать революции; черт подери, Октав, ну прояви же хоть капельку смирения! Тебе достаточно не включать телик и не ходить больше в Макдоналдс; ведь не я виноват во всем этом дерьме, оно ваше – это дерьмо, это вы покупаете «найки» и прочие шмотки, сделанные индонезийскими рабами! Легко проклинать систему, которую вы же сами и раскручиваете! И вообще, хватит делать из меня маньяка под тем предлогом, что я гонюсь за бабками! Да, от некоторых вещей и меня с души воротит. Но мне противен не отбор белых девиц для съемок, потому что тут мы бессильны: настоящие расисты – потребители, а не рекламодатели. И не манипуляции с покойниками: образ великого художника никогда не принадлежал ему одному, все гении переворачивались в гробу еще при жизни. Нет, мой юный Гуччи, меня приводит в ярость другое – всякие новомодные праздники, придуманные рекламистами, чтобы заставить людей покупать еще и еще; мне осточертело смотреть, как моя семья клюет на все эти мерзкие уловки; ну Рождество – ладно, куда ни шло, но ведь теперь нам навязали еще и Праздник Матерей (спасибо маршалу Петену!), Праздник Отцов, Праздник Бабушек имени одноименного кофе, Хэллоуин, Праздник святого Патрика, День святого Валентина, русский Новый год, китайский Новый год, Дни «Nutrasweet» и «Tupperware» и еще черт знает что! Скоро в календаре пустых дней не останется, всех святых заменят на 365 логотипов!
– Ну вот, сам видишь, шеф, что я кругом прав, когда толкаю тебя на протест. Я тоже ненавижу Хэллоуин: раньше у нас был День всех святых, и вдруг зачем-то понадобилось обезьянничать и вводить заморские праздники.
– Да это совершенно разные вещи: на День всех святых мы ходим к мертвым на кладбище, а на Хэллоуин они сами приходят к нам. Вообще, так гораздо удобнее – не надо никуда двигаться. Праздник с доставкой на дом: СМЕРТЬ ЗВОНИТ К ТЕБЕ В ДВЕРЬ! Они обожают такие фокусы. Смерть уподобляется почтальону, разносящему календари на Рождество.
– А мне кажется, людям просто легче вырядиться в чудищ и водрузить на башку тыкву с горящей свечой, чем вспомнить о близких, которых они лишились. Но вернемся к твоему списку: ты забыл самый грандиозный торговый праздник – свадьбу; вот он, главный объект безумных рекламных кампаний и ежегодных торжеств, начиная с января: плакаты свадебного отдела «Прентан», «Галери Лафайет» и «Бон Марше», обложки всех дамских журналов, сладкая отрава по телику и радио… Молодые парочки с запудренными мозгами воображают, будто женятся по любви или ради семейного счастья, – как бы не так! Они женятся, чтобы мы смогли им всучить побольше кастрюль, банных полотенец, кофейников, диванов и микроволновок.
– Ах, кстати, мне пришла в голову одна мыслишка… Октав, помнишь историю с «Barilla», когда ты предложил титр со словом «счастье»?
– Да, но… юристы же нам разъяснили, что это невозможно.
– Верно. Потому что слово «счастье», видите ли, уже содержится в марке «Nestle»! «СЧАСТЬЕ ПРИНАДЛЕЖИТ „NESTLE“!»
– Погоди-ка… Это меня не удивляет, но знаешь ли ты, что «Pepsi» хочет застолбить синий цвет?
– Как?
– Именно так – они решили закупить синий в эксклюзивную собственность, но и это еще не все: они финансируют образовательные программы на компакт-дисках, которые бесплатно распространяются в школах. Таким образом детишкам дают уроки на компьютерах пепси, и они привыкают читать слово «пить» на синем фоне пепси.
– А когда они глядят в небо цвета пепси, у них блестят глаза цвета пепси, и когда они падают с велосипеда, их коленки украшаются синяками цвета пепси…
– То же самое, что с «Colgate»: фирма дарит видеокассеты учителям, чтобы те вдалбливали ребятишкам, что нужно чистить зубы только их пастой.
– Да, я об этом слышал. «L'Oreal» устраивает такие же трюки с шампунем «Petit Dop». Мало им промывать нам волосы, так они еще и промывают мозги!
Филипп разражается натужным смехом, который, впрочем, не мешает Октаву вставить:
– Мне приятно видеть, что тебе это небезразлично.
– Я просто ясно отдаю себе отчет: у нас не осталось ничего стоящего, вот почему пустоту заполняет реклама. Она стала нашим единственным идеалом. Это не природа, это надежда не терпит пустоты.
– Вот ужас! Постой, не уходи, раз уж мы завелись на эту тему, расскажу тебе классную историю. Когда рекламодатели не могут сбыть товар или просто-напросто хотят оправдать свои колоссальные зарплаты, oни заказывают СМЕНУ УПАКОВКИ. И платят бешеные бабки агентствам, чтобы поменять стилистику. И устраивают по этому поводу бесконечные совещания. Однажды я пришел в «Kraft Jacobs Suchard», в кабинет того парня со стрижкой ежиком… как его… Антуан Пуассар… или Поншар… или Подар… ну, что-то в этом роде.
– Пудар.
– Точно, Пудар, сногсшибательное имечко. Он стал мне показывать разные логотипы, которые им предлагали. Хотел узнать мое мнение. А сам был прямо-таки на грани оргазма – служебного оргазма! – вот, мол, какой он нужный и полезный работник. Он разложил на полу все свои проекты; мы с ним сидели лицом к лицу в этом огромном здании в Велизи: он – чистенько выбритый, в галстуке от «Tintin et Milou», и я – с виду типичный хмырь занюханный – и пили остывший кофе, что таскала нам старая одышливая секретарша, которую уже лет тридцать как никто не трахал. Я посмотрел ему прямо в глаза и вдруг почувствовал, что парня грызут сомнения, что он первый раз в жизни спросил себя, какого черта он тут делает, и тогда я сказал: «Да выбирай любой!» – и он не глядя вытащил из кучи первый попавшийся логотип, бормоча себе под нос: «Синий, красный, голубой, выбирай себе любой!». Сегодня этот вариант красуется на всех прилавках всех европейских супермаркетов. Каков сюжетец? «МЫ ВЫБИРАЕМ СВОЙ ИМИДЖ НАУГАД!» – клевая формула, скажешь, нет?
Увы, напрасно я сотрясал воздух, Филипп давно уже сбежал. Он не любит, когда его заставляют кусать «руку дающего», и ловко уклоняется от принципиальных споров. Он прячет свой протест в дальний ящик с табличкой «Месячный сеанс самобичевания на обедах „У Фуке“». Оттого-то и ходит теперь осоловелый с самого утра.
Октав вдыхает и выдыхает теплый воздух. По заливу бесшумно скользят парусники. Все девицы агентства щеголяют косичками, подражая Иман Боуи, и в результате уподобляются старушке Бо Дерек. В миг Страшного суда, когда призовут к ответу всех рекламистов, Октава сочтут виновным только частично. Он будет судим всего лишь как «аппаратчик», скромный служащий, коего в один прекрасный день даже посетили сомнения в разумности мироздания, – высокое жюри наверняка сочтет его пребывание в Медоне смягчающим обстоятельством, заслуживающим всяческого снисхождения. Кроме того, в отличие от Филиппа, он никогда не получал «Львов» в Канне.
Октав звонит своей платонической возлюбленной Тамаре, думая при этом о Софи, матери ребенка, которого он никогда не увидит. Не слишком ли много потерь для одной жизни?
– Я тебя разбудил?
– Вчера вечером я сняла клиента в «Плазе», – щебечет она, – ты представляешь, у него был член с руку толщиной, мне пришлось бы наизнанку вывернуться, чтоб его засадить… ОБОРУДУЙТЕ ВАШУ КУХНЮ НАШИМИ КОМБАЙНАМИ… бум-бум… ВЫБИРАЙТЕ ХОРОШЕНЬКО, ВЫБИРАЙТЕ С УМОМ…
– Это еще что за хреновина?
– Это? А, ничего особенного, это чтобы не платить за телефон: они время от времени запускают свою рекламу, а взамен – все разговоры на халяву.
– И ты согласилась на этот кошмар?
– У «CASTO» ЕСТЬ ВСЕ, ЧТО НУЖНО! ПОКУПАЕМ ВРАЗ И ДРУЖНО! CASTO-CASTO-CASTORAMA! Ну и что, ко всему привыкаешь; попробуй сам и увидишь, я и то уже привыкла. Ну ладно, так вот о вчерашнем клиенте – на мое счастье, он совсем скапутился, у него никак не получалось, хотя торчало, как у жеребца, ей-богу, не вру; тогда я ему устроила небольшой стриптизец на кровати, он спросил, можно ли нюхнуть «дорожку» у меня с ноги, а потом мы смотрели телик; в общем, я легко отделалась… «INTERMARCHE» – ЧЕМПИОН СЕЙЛОВ!.. А сколько сейчас времени-то?
– Три часа дня.
– О-ох, умираю, спать хочу! Я была в «Банане» и к семи утра так набралась, что прилепила накладные ресницы к зубам, представляешь? Ну а ты как? Ты вообще где?
– Вообще я в Сенегале. Мне тебя не хватает. Я сейчас как раз читаю «Расширение пространства гульбы».
– Ой, не надо про гульбу, меня и так наизнанку выворачивает. «CAILLAUX»…«CAILLAUX»…«CAILLAUX»… ЛУЧШИЕ В МИРЕ ТОРШЕРЫ – ОТВЕТИЛО ЭХО… Слушай, ты не мог бы перезвонить попозже?

Предыдущая страница 16 Следующая страница


17 Фредерик Бегбедер

– А ты держишь мобильник у самого уха? Смотри будь осторожна. Сотовые телефоны разрушают ДНК. Ученые делали опыты на мышах: мобильники увеличивают их смертность на семьдесят пять процентов. Я купил себе специальную ушную прокладку, чтобы избежать прямых контактов с трубкой; советую тебе сделать то же самое, не хватало нам еще опухоли мозга.
– Октав, лапочка, у тебя нет мозга!.. «КОНТИНЕНТ», «КОНТИНЕНТ» – НАИЛУЧШИЙ ПРЕЗЕНТ!..
– Извини, но у меня башка раскалывается от этой рекламной требухи. Пока, спи дальше, моя газель, моя берберочка, моя «Спасательница Марракеша»!
Проблема современного человека не в том, что он зол. Напротив, в большинстве случаев он по чисто практическим соображениям старается быть добрым и любезным. Просто ему не нравится скучать. Скука приводит его в ужас, тогда как на самом деле нет ничего более полезного и благотворного, чем хорошая ежедневная доза ничем не заполненного времени, долгих минут безделья, пустоты, тупого оцепенения в одиночестве или в кругу себе подобных. Октав понял это: истинный гедонизм – вот что такое скука. Только она позволяет услаждаться настоящим, однако люди поступают с точностью до наоборот: они бегут от скуки, ищут от нее спасения у телевизора и телефона, в кино и в Интернете, в видеоиграх и модных журналах. Они перестали участвовать в том, что делают, и живут как бы в другом измерении, словно стыдятся просто дышать – здесь и сейчас. Человек, который смотрит на телеэкран, или участвует в интерактивных опросах, или звонит по сотовому, или играет на своей «PlayStation», – не живет. Его здесь нет, он ушел в иной мир. Он вроде бы и не умер, но и не жив. Интересно было бы подсчитать, сколько часов в день мы отсутствуем в реальной действительности и сколько времени пребываем в Зазеркалье. Ручаюсь, что все измерительные приборы зафиксируют наше отсутствие («Абонент недоступен в данный момент!»), и нам трудненько будет разубедить их. Люди, критикующие индустрию развлечений, имеют дома телевизоры. Люди, осуждающие общество потребления, имеют карточки «Visa». Ситуация необратима. Она не меняется со времен Паскаля: человек продолжает спасаться от страха смерти в развлечениях. Просто оно, развлечение, стало таким всемогущим, что заменило самого Бога. Так как же избежать развлечений? Бороться со страхом смерти.
Мир ирреален – за исключением тех моментов, когда он скучен.
Итак, Октав упивается скукой, лежа под кокосовой пальмой; какое счастье – просто лежать, наблюдая за парой цикад, предающихся любви рядом с ним, на песке. Он бормочет:
– В тот день, когда все люди на земле согласятся скучать, мир будет спасен.
Но, увы, его изысканная скука нарушена брюзгливым Марком Марронье:
– Так ты, значит, всерьез порвал с Софи?
– Ну, не знаю, не уверен. А ты почему спрашиваешь?
– Да так просто. Я могу с тобой поговорить пару минут?
– Марк, даже если я отвечу «нет», ты все равно будешь говорить, а мне придется тебя слушать из почтения к начальству.
– Вот это верно. Тогда заткнись и слушай. Я видел тот сценарий для «Мегрелет», который вы продали «Манон», это сущий кошмар. Как вы могли измыслить такое дерьмо?!
Октав прочищает уши, чтобы убедиться, что он не ослышался.
– Постой, Марк, разве не ТЫ мне велел наложить эту кучу дерьма?
– Я??? Никогда в жизни не говорил ничего подобного.
– У тебя что, совсем память отшибло? Они зарубили нам дюжину проектов, и ты еще сказал, что пора приводить в действие план ORSEC, наш последний говенный шанс, а я…
– Извини, что прерываю, но это не у меня отшибло, а у тебя, психа недолеченного, так что давай-ка не вали с больной головы на здоровую, о'кей? Я прекрасно помню все, что говорю своим креаторам. Я никогда в жизни не разрешил бы тебе демонстрировать такую труху «Манон» – гордости нашего агентства. И мне уже осточертело краснеть всякий раз, как я обедаю в обществе. «МЕГРЕЛЕТ» – ЧТОБ СТРОЙНЫМ СТАТЬ, НО ПРИТОМ СООБРАЖАТЬ!» Нет, ты просто плюешь на всех нас!
– Погоди, Марк. Мы уже привыкли к твоим взбрыкам, когда доходит до подписания контракта. Но тут дело сделано: сценарий для «Мегрелет» продан, тестирование сошло успешно, оба РРМ тоже; теперь уже поздно что-то менять. Я долго обдумывал…
– А я нанимал тебя не для того, чтобы ты обдумывал. И улучшить проект никогда не поздно. Фильм еще не снят и не вышел на экран, все можно переделать. В общем, слушай меня хорошенько: выпутывайся как хочешь, но вы с Чарли должны написать новый сценарий. Вы поставили под угрозу репутацию «Росса», мать вашу!
Октав молча кивает. Возражать бесполезно: он прекрасно знает, что Марка волнует не репутация «Росса», а собственное кресло, которое грозит превратиться в катапультируемое. Если уж сам Филипп решил поговорить с ним тогда, в первый день, значит, на него здорово надавили в «Манон», и он решил отыграться на них с Чарли. Иными словами, сегодня вечером в сенегальском воздухе запахло увольнением, и, к несчастью, Октав подозревает, что речь идет даже не о нем.

5

На второй день аниматор гостиницы организовал «экспедицию в буш». Цель мероприятия: внушить служащим агентства, что они увидали настоящую Африку и ради этого стоило временно покинуть свою золотую клетку. Естественно, ничего хорошего из этого не вышло: прибыв на джипах к берегу Розового озера, они полюбовались африканскими плясками и вкусили мешуи, то есть получили чисто туристский аттракцион. Турфирма спланировала эту поездку исключительно для того, чтобы показать, насколько сенегальский пейзаж похож на ее рекламные проспекты. Ведь туризм превращает путешественника в контролера, его открытия – в инспекцию, удивление – в констатацию, странника – в Фому неверующего. Но все же Октав подвергся атаке ненасытных москитов, а значит, хоть какие-то приключения еще были возможны, коль скоро он ухитрился забыть в отеле свой спрей с лимонным ароматом.
После ужина состоялся сеанс национальной сенегальской борьбы, где сошлись туристы-семинаристы (в нарядах с лейблами «Lacoste») и воины несуществующего племени (в нарядах туземцев из фильмов про Тарзана). До чего же приятно было, сидя на теплой травке у берега Казаманса, глядеть, как Марка Марронье, в его цветастых «багамах», повергли в грязь под грохот тамтама, под гигантским баобабом, под луной и звездами, под дрянное вино с запахом бензина и наперченный кускус, под раскатистый белозубый хохот агентши по внешним связям, под голодными взглядами местной ребятни, – так приятно, что Октаву хотелось заключить в объятия небосвод и возблагодарить вселенную за то, что он попал сюда, пусть и ненадолго.
Ему нравится эта постоянная тропическая влажность, при которой руки так легко скользят по телам. Она придает поцелуям пряный вкус ожога. Каждая мелочь обретает ценность, когда главное утрачивает смысл. Соскочить – пусть ненадолго – с карусели повседневности иногда бывает жизненно важно даже для трудоголиков. Октав ехал в этот обязательный вояж нехотя, обратившись мыслями в прошлое, но теперь он приобщался возвышенного, касался вечного, смаковал жизнь, воспарял над никчемной суетой, постигал простоту бытия. И когда дилер по кличке Золотая Жила принес ему ежедневный пакетик травки, он повалился в песок на пляже, бормоча «Софи» – имя, от которого у него пресекалось дыхание.
– Любовь не имеет ничего общего с сердцем – этим мерзким органом, насосом, качающим кровь. Любовь первым делом сдавливает легкие. Глупо говорить: «У меня разбито сердце», нужно выражаться точнее: «У меня сдавило легкие». Легкие – самый романтичный из человеческих органов: все влюбленные заболевают туберкулезом, недаром же от него умерли Чехов, Кафка, Д.Г.Лоуренс, Фредерик Шопен, Джордж Оруэлл и святая Тереза из Лизье; что касается Камю, Моравиа, Будара, Марии Башкирцевой и Кэтрин Мэнсфилд, то разве смогли бы они написать именно такие книги без этой хвори?! И наконец вспомните: Дама с камелиями умерла отнюдь не от инфаркта миокарда – эту кару Бог насылает на загнанных честолюбцев, а не на печальных влюбленных.
Паря над самим собой, Октав с самим собой беседует:
– Каждый человек таит в душе любовную печаль, дремлющую до поры до времени. Сердце, не разбитое любовью, еще не сердце. Легкие ждут туберкулеза, дабы почувствовать, что они существуют. Я – ваш учитель по фтизическому воспитанию. Любому из вас следует завести водяную лилию в грудной клетке, как у Хлои в «Пене дней» или у госпожи Шоша в «Волшебной горе». Я любил смотреть, как ты спишь, даже если ты только прикидывалась спящей, когда я возвращался домой за полночь, пьяный в дым; я пересчитывал твои ресницы; иной раз мне чудилось, что ты улыбаешься. Влюбленный мужчина – это тот, кто любит смотреть на уснувшую женщину и время от времени наслаждаться ею. Софи, слышишь ли ты меня через тысячи километров, разделяющих нас, как в рекламах SFR? Почему мы понимаем, что любим человека, только после того, как он ушел? Разве ты не видела, что я ждал от тебя лишь одного: чтобы ты заставила меня помучиться, как в самом начале, от боли в легких?!
Но вот на пляж высыпают оголотелые машинистки во главе с грудастой стажеркой Одиль; они пускают по кругу сигарету с травкой, и это вызывает у них массу скабрезных шуточек:
– Пососем вшестером!
– Я сосу, я сосу, но никак не заглотну.
– А ты уверена, что любишь глотать?
– Хорошо бы повторить, только сперва не мешало бы промыть сосалку.
Все это звучит довольно вульгарно, но в контексте нынешней ситуации в общем-то все равно смешно.
Сотрудники мужского пола, все как один, расхаживают в накинутых на плечи пуловерах: некоторые связывают рукава узлом, другие просто небрежно прикрывают ими свои розовые рубашки-поло от Ральфа Лорана. Октав считает эту моду отвратительной и возмущается втихую:
– ГОСПОДИ, РЕХНУЛИСЬ ОНИ, ЧТО ЛИ, НУ КТО ЭТО НАМАТЫВАЕТ ПУЛОВЕР НА ШЕЮ?! Одно из двух: либо ты мерзнешь и надеваешь его как положено, либо тебе жарко – тогда оставь его дома. Пуловер на плечах свидетельствует о трусости, о неспособности принять решение, боязни сквозняков, непредусмотрительности, слабохарактерности и, наконец, эксгибиционизме: эти господа выставляют напоказ шотландскую шерсть, жалея тратиться на кашемир. Они таскают на себе вялых шерстяных осьминогов, потому что даже не способны одеться по погоде. Всякий, кто накидывает пуловер на плечи, труслив, неэлегантен, жалок и слаб. Девушки, поклянитесь, что будете остерегаться этих типов как чумы! ДОЛОЙ ДИКТАТУРУ ПУЛОВЕРА НА ПЛЕЧАХ!
Потом была ночь, а за нею день, и с ним – барбекю из лангустов. Кто тут говорил о деколонизации? Ничто не колонизирует больше, чем мировая реклама: в самом грязном углу самой нищей хижины на самом краю света «Nike», «Coca-Cola», «Gap» и «Calvin Klein» заменили собой Францию, Англию, Испанию и Бельгию. Правда, нашим братьям меньшим, неграм, достаются лишь жалкие крохи цивилизации – пиратские кассеты, поддельные «ролексы» и рубашки «Lacoste», от которых при первой же стирке отваливается неумело скопированный крокодил. Розовое вино слегка туманит мозги, но ведь для того оно и существует, верно? За ночь осушается семнадцать бутылок. Чарли пустился в загул, как ненормальный, ввязывается во все гостиничные развлечения подряд – ручеек, караоке, конкурс мокрых маек и раздачу игрушек от Макдоналдса местным ребятишкам, которые вопят:
– Подарки! Подарки!
Октав знает, что уже с понедельника всей этой лжи придет конец. Но конец лжи еще не означает начала правды. Будьте бдительны: одна ложь может скрывать за собой другую.
Господи, до чего же все сложно: едва избежишь одной ловушки, как рискуешь угодить в две следующие!

Предыдущая страница 17 Следующая страница


99 франков 18

Чарли хлопает по спине Октава, который протягивает ему косячок.
– Скажи откровенно, ты знал, что «Pepsi» собирается купить синий цвет?
– Ну конечно, знал, Чарли, как знаю и то, что «счастье принадлежит „Nestle“. Уж будь уверен, я всегда в курсе событий.
– Верно. А теперь глянь-ка сюда! (Он размахивает последним номером «Монд».) Вот тебе еще одна фишка для твоего романчика: Институт медиаметрии ввел новую систему исследования зрительской аудитории. Это такое устройство с камерой инфракрасного излучения, чтобы фиксировать движения глаза, и датчиком с микрофоном, процессором и памятью, чтобы фиксировать работу уха. Наконец-то они выяснят, что потребители смотрят и слушают, причем не только дома, перед телевизором, но и в машине, и в супермаркете – словом, везде и всюду! БОЛЬШОЙ БРАТ СЛЕДИТ ЗА ВАМИ!
Чарли затягивается сигареткой и начинает судорожно кашлять. Октав умирает со смеху:
– Давай-давай кашляй, мистер Столп, это лучшее, что с тобой может случиться в этом мире. В общем-то Оруэлл правильно сделал, что кончился от чахотки. Благодаря ей он не успел увидеть, до какой степени оказался прав.
Мотивационный семинар начался с коллективистской утопии: неожиданно все мы стали равны, рабы обращаются на «ты» к господам – эдакая оргия равноправия. По крайней мере, в первый вечер. Ибо на следующее утро все приходит в норму, касты возрождаются и уже больше не смешиваются, разве только по ночам, в коридорах, где все суют друг другу ключи от комнат; вчерашняя утопия превратилась в водевиль.
Пьяная в дым юристка писает в саду на клумбу; одна из секретарш обедает в одиночестве, ибо никто не желает с ней общаться; артдиректриса, сидящая на транквилизаторах, рвется бить морду всем подряд, стоит ей выпить лишнего (причем бьет всерьез – оплеухи и зуботычины сыплются градом, Октаву она в клочья разодрала рубашку), словом, в этой поездке все как будто рехнулись. Жизнь в агентстве напоминает жестокость школьной жизни, с той лишь разницей, что тут никто вас не защитит. Непристойные реплики, несправедливые нападки, сексуальные домогательства и борьба, борьба, борьба за власть: здесь все дозволено, как в самых страшных воспоминаниях о схватках в школьном дворе после уроков. Показная непринужденность рекламного агентства уподобляется кошмару школьной распущенности, только в тысячекратном увеличении. Все позволяют себе хамить всем, как будто вновь стали восьмилетними, и нужно принимать это хамство с улыбкой, а не то тебя сочтут старомодным. Самые безумные – это, разумеется, те, кто считает себя самыми нормальными: ГАДы, убежденные в том, что имеют полное право занимать свое место; экаунт-менеджеры, убежденные в том, что имеют полное право на место ГАДов; ответственные за поставки в ожидании отставки; начальники в подпитии и замы на дожитии. Но где же Джеф? Октав не нашел его среди приехавших. А жаль, этот крутой мальчик мог бы просветить его насчет страха, явно гложущего души руководителей «Росса». Не иначе как Дюлер-Дерьмо-Собачье еще разок вонзил им нож в спину.
На пляже Октав рыдает от умиления при виде песка, налипшего на потные девичьи тела, синяков на их бедрах и царапин на коленках; еще одна затяжка, и он по уши втюрится в чей-нибудь спинной позвонок. Каждый день ему требуется хоть крошечная, с родинку, толика красоты. Он целует Одиль в плечико – за то, что оно пахнет духами «Наваждение». Он часами нахваливает ее локти:
– Я обожаю твой острый локоток, нацеленный в будущее. О, позволь мне любоваться твоим локтем, раз уж ты сама не осознаешь его власти! Я предпочитаю твой локоть тебе самой. Закури сигарету, вот так, и поднеси огонек к своему лицу. Соблазняй меня как хочешь, ты все равно не помешаешь мне лобызать твой локоть. Твой локоть – мой спасательный круг. Твой локоть сохранил мне жизнь. Твой локоть существует, я встретился с ним. Я завещаю свое тело твоему хрупкому локтю, который вызывает у меня слезы восторга. Твой локоть – это сустав, покрытый кожей, правда слегка подпорченной, – видно, в детстве ты расцарапала ее до крови. В детстве всегда бывают болячки на том месте, которое я сейчас целую. Что такое локоть? – вроде бы пустяк! – и тем не менее я тщетно ищу и не нахожу другого стимула для жизни в данный, конкретный миг.
– Ах ты моя лапочка!
– Лизнуть твой локоть – и умереть! Больше мне ничего не надо.
И он декламирует:

Одиль, твой локоть блещет красотой.
Он стал моею ахиллесовой пятой!

Затем, используя спину Одиль как пюпитр, наш загорелый Вальмон пишет на ней открыточку Софи:

«Дорогое Наваждение,
найдешь ли ты в своем сердце достаточно сострадания, чтобы спасти меня от себя самого? В противном случае я залезу в ванну с водой и суну пальцы в розетку. Есть нечто худшее, чем жизнь с тобой, – это жизнь без тебя. Вернись! Если ты вернешься, я подарю тебе «New Beetle». Конечно, это идиотское предложение, но тут есть и твоя вина: с тех пор как ты ушла, я стал серьезен до безобразия. И вообще, я вдруг понял, что другой такой девушки на свете нет. Откуда вывод: я тебя люблю».

Подписываться не обязательно, Софи и так узнает его «оригинальный» стиль. Едва отослав открытку, Октав начинает жалеть об этом: ему следовало не открыточки строчить, а на коленях умолять Софи вернуться к нему: «На помощь мне плохо я не могу жить без тебя Софи мы не должны расставаться если я тебя потеряю значит потеряю все»; дьявольщина, нужно было целовать ей ноги, вот что нужно было делать, неужто он не способен даже на это?!
До Софи он кадрил девушек, упрекая их в том, что они носят накладные ресницы. Они начинали возражать. Тогда он просил девушку закрыть глаза, якобы желая убедиться, правда ли это, и пользовался моментом, чтобы чмокнуть ее в накрашенные губки. Второй прием назывался «грузовик»:
– Скажи: «Я грузовик».
– Я грузовик.
– Би-и-ип! Би-и-ип! (Произносится с одновременным нажатием на обе груди.)
Есть и третий способ – пари.
– Спорим, что я дотронусь до твоей попки, не дотронувшись до одежды?
– О'кей.
– Проиграла! (Запуская руку под юбку.)
Еще можно было сыграть в «текила-бум-бум»: велишь девушке зажать в зубах ломтик зеленого лимона, насыпаешь ей в ладонь щепотку соли, слизываешь соль, запиваешь глотком текилы с газировкой и закусываешь лимончиком из уст красотки. После трех таких сеансов лимон обыкновенно заменяется языком. Как ни странно, эти приемчики действовали безотказно. Но с Софи все было по-другому. Он сделал вид, будто всерьез увлечен ею. Она сделала вид, будто верит этому. В конце концов они оба уверовали в то, чего не говорили. И однажды она спросила его:
– Почему ты ничего не говоришь?
– Когда я ничего не говорю, это хороший признак: значит, я оробел. А когда я робею, это очень хороший признак: значит, я смущен. А когда я смущаюсь, это совсем хороший признак: значит, я влюблен. Но когда я влюбляюсь, это очень плохой признак.
Он влюбился в нее потому, что она была замужем. Он влюбился потому, что она была несвободна. Он работал вместе с ней в «TBWA de Plas», но никак не мог добиться ее. Он влюбился еще и потому, что сам был тогда женат, и эта любовь была запретным плодом, тайной, мерзкой изменой. Он полюбил ее, как любят женщин, которых нельзя домогаться – мать, сестру, подруг своего отца, свою первую девушку, к которой питаешь чистое, безответное чувство. В любви действует принцип домино: первое падение влечет за собой все остальные. Он желал ее так же, как хорошеньких девчонок в детстве, то есть скрытно, втайне от нее самой. Позже он ей сказал: «Когда я влюбляюсь, это очень плохой признак», и она не удивилась этому. Он назначил ей свидание в полночь на мосту Искусств, на третьей скамье, считая от Академии, и сидел там в ожидании, лицом к Новому мосту, глядя, как Сена разделяется на два рукава, словно открывает объятия будущему. Потом это стало даже слишком прекрасным, чтобы называться правдой. Она пришла на свидание, и все остальное тут же померкло.
– Извините, мадемуазель, не дадите ли вы мне свои координаты, чтобы я мог отыскать вас впоследствии?
– Ну разумеется, месье?..
– Октав. Зовите меня просто Октав. Знаете, мне кажется, я влюблен в вас. Что, если я потискаю ваши грудки, мадам? Вы не против?
– О, не стесняйтесь, пожалуйста. Только перед тем, как продолжить беседу, не сочтите за труд, поработайте как следует языком у меня во рту.
– А у вас, случайно, нет подходящего помещеньица для этого занятия?
Жаль, что его страсть не нашла должного отпора – это всегда вызывает сумасшедший взрыв чувственности, в высшей степени опасный для окольцованных любовников. Наслаждение – дамоклов меч, легко рассекающий брачные узы. Софи повела его на подземную стоянку агентства у Нового моста; там было темно и безлюдно, там она и отдалась ему стоя, прислонясь к бетонной стене, между служебными машинами. Это был самый долгий оргазм в его и ее жизни. Потом она взяла его мобильник и занесла в «память» свой номер:
– Теперь ты не сможешь соврать, что потерял мой телефон.
Октав был настолько влюблен, что даже тело его бунтовало против разлук с Софи: фурункулы, аллергии, болячки на шее, боли в желудке, жестокие бессонницы сыпались на него градом. И тщетно мозг претендует на контроль за всем остальным: сердце восстает против пустоты, легким не хватает воздуха. Каждый, кто подавляет в себе любовь, превращается в ничтожество и заболевает. Жизнь без Софи обезображивала Октава. И это продолжается до сих пор: ему нужны теперь не только наркотики.

Предыдущая страница 18 Следующая страница


19 Фредерик Бегбедер

– МОЯ БИТА ТВЕРЖЕ ГРАНИТА!
Октав выкрикивает это в микрофон. Одиль нежна, как жонкиль, и благоуханна, как ваниль. Они сидят в ночном ресторане отеля, и Октав ставит пластинки. На войне, как на войне: здесь имеется лишь несколько старых макси-синглов с диско-музыкой, сборники французской эстрады и три исцарапанные «сорокапятки». Делать нечего, он ухитряется кое-как составить музыкальную программу из того, что есть; например, самая прекрасная песня в мире – «C'est si bon» в исполнении Эрты Китт. Затем, уступая тяге к легкому жанру, заводит «YMCA».
– «Village People» похожи на вино, – объявляет Октав, – чем старее, тем лучше.
Пусть будет все, что угодно, только не «Марсия Баила»! Время от времени Одиль льнет к нему на глазах у сослуживиц. Но стоит им отойти, как она тут же отстраняется. Сам он ей не по вкусу, просто хочется, чтобы подружки завидовали. А он чувствует себя старым и некрасивым в этой стайке юных хорошеньких девчушек. Схватив Одиль за руку, он сердито говорит:
– Ну и поганки же вы, юные динамистки!
– Да уж не поганее тридцатитрехлетних разведенных жеребцов.
– Верно. Единственное, чего я не могу для тебя сделать, это стать моложе.
Он ухлестывает за всеми красотками подряд, лишь бы не думать, ПОЧЕМУ он ухлестывает за всеми красотками подряд. Ибо ответ слишком хорошо известен: чтобы не завязнуть накрепко возле одной из них.
После этого ровно ничего не произошло. Октав довел Одиль до номера; ее шатало. Войдя, он улегся на кровать. Одиль побежала в ванную, и он слышал, как ее вырвало. Она торопливо спустила воду в унитазе и почистила зубы, надеясь, что он ничего не заметит. Когда она стала раздеваться, Октав притворился спящим, а потом и впрямь заснул. В комнате пахло блевотиной вперемешку с «Флюокарилом».
В самолете на обратном пути женщины причитали по поводу испорченных причесок и недействующих баллончиков с дезодорантами. Октав декламировал вслух «Слова, слова…» Алена Делона из песни Далиды:

Как странно
Я не знаю что со мной
И нынче под мерцающей луной
Я на тебя гляжу как в первый раз
О чувствах я не в силах рассказать
Но ты волшебная история любви
Которую хочу всю жизнь читать
Вчера и завтра
Нынче и всегда
Ты истина моя
Моя звезда.

Интересно: как верно порой красивые слова выражают искренние чувства!

Ты словно ветер
что заставил скрипки петь
и вдаль уносит ароматы роз.

Никто из его поколения больше не смеет выражаться так изысканно.

Ты для меня мелодия любви
танцуют звезды под нее меж дюн.

Как часто он и его бухие дружки помирали со смеху над этими словами. Почему же они казались им такими нелепыми? Почему нам становится не по себе от романтики? Мы стыдимся своих чувств. Шарахаемся от высоких слов, как от чумы. Не воспевать же собственную неспособность любить!

Ты для меня запретная мечта
Единственная боль
Последняя надежда.

Секретарши прыскают, слушая его, а ведь первый же парень, осмелившийся сказать им то же самое, глядя прямо в глаза, заставил бы их разрыдаться от полноты чувств. Может, это нервное хихиканье – от зависти? Как бы то ни было, они быстренько меняют тему и переходят к обсуждению скидок, предоставляемых агентством на проявку и печатание фотографий. Своих шефов они зовут только по инициалам:
– Не знаешь, ФАП и ПИТ уже поговорили?..
– Надо будет обсудить это с ЖФД…
– Пи-Пи-Эм с АПТ и РЖП прошло вполне удачно…
– Да, но ЛЖ и АД ничего не утвердили…

Предыдущая страница 19 Следующая страница


99 франков 20

Остаток времени проходит в недовольном брюзжании по поводу урезанных обеденных талонов. Октав старается хохотать громче других, и временами это ему удается.

6

Если мужчина неуловим, то женщина – непобедима. Сидя в самолете, который несколько дней спустя летел в обратном направлении, Софи читала открытку Октава – без всякого интереса. Она была беременна от него, но больше его не любила. Вот уже месяц, как она изменяла ему с Марком Марронье. И теперь летела в Сенегал к Марку, который решил продолжить там свой отпуск.
Вначале она переживала муки ада. Расстаться с любимым, да еще и нося его ребенка, – это требует сверхчеловеческого – или нет, выразимся точнее, – нечеловеческого мужества, мужества животного. Как будто отпиливаешь себе ногу без анестезии, ржавым ножом, растягивая пытку до бесконечности. Потом ей захотелось отомстить ему. Ее любовь выродилась в ненависть, и она позвонила шефу Октава, у которого работала несколько лет назад. Он пригласил ее на обед в «Ке Уэст», и вот тут-то она и «раскололась» – заревела и выложила ему все как есть прямо в ресторане. Марронье только что расстался со своей последней пассией-манекенщицей, и эта ситуация весьма удачно совпала с его временной сердечной незанятостью. Они сидели и ели какое-то семиэтажное, в высшей степени затейливое блюдо. Октав позвонил Софи на мобильник в тот самый момент, когда Марк уже начал оглаживать ее коленки.
– Алло, Софи! Почему ты не отвечаешь на мои звонки?
– У меня нет твоего номера.
– Как это – нет моего номера?!
– Я его стерла.
– Но… с какой стати?
– Он занимал лишнее место в памяти.
Софи отключила мобильник и позволила Марку целовать себя над вазочкой с шоколадным десертом. На следующий день она сменила номер телефона.
Так Софи стирала все, что было лишним в ее памяти.
Октав не знал о ее романе с Марронье, а жаль – это могло бы его обрадовать; стать рогоносцем по вине собственного шефа означало косвенное увольнение. Самолет Софи тоже не разбился. Марк встречал ее в аэропорту Дакара. В течение недели они занимались любовью по разу в день. Они уже вступали в тот возраст, когда и этого многовато. Ни он, ни она в большем и не нуждались – им просто нравилось быть вместе. Все вдруг показалось таким простым и понятным. С возрастом люди не становятся счастливее – просто они опускают планку ниже, чем прежде. Проявляют ясность духа и терпимость, откровенно сознаются в неудачах. Ценят каждый миг отсрочки. Марк и Софи не подходили друг другу, но им было хорошо друг с другом, а такое встречается гораздо реже. Единственное, что их раздражало, это совпадение их имен с названием дурацкого телесериала «Марк и Софи».
Но не из-за этого же они решили умереть! Или…
Оставайтесь с нами!
Продолжение романа после рекламной паузы!

МОЛОДОЙ ДИЛЕР С БОРОДКОЙ СТОИТ, ШИРОКО РАСКИНУВ РУКИ, НА САМОМ ВЕРХУ МУСОРНОЙ СВАЛКИ. ВОКРУГ НЕГО СОБРАЛАСЬ ДЮЖИНА КЛИЕНТОВ. НА НИХ СВИТЕРА С КАПЮШОНАМИ, КУРТКИ «K-WAY», БЕЙСБОЛКИ И МЕШКОВАТЫЕ ШОРТЫ. ОНИ ПОКЛОНЯЮТСЯ ЕМУ СРЕДИ КУЧ ОТБРОСОВ. ВНЕЗАПНО ДИЛЕР ВОПРОШАЕТ:
– ИСТИННО ГОВОРЮ ВАМ, КТО ИЗ ВАС ПЕРВЫМ БРОСИТ В МЕНЯ КАМЕНЬ?
ТОГДА ОДИН ИЗ АПОСТОЛОВ ПРОТЯГИВАЕТ ЕМУ ЗАТВЕРДЕВШИЙ, ПОХОЖИЙ НА КАМЕНЬ, КОМОК КОКАИНА:
– ВОЗЗРИ, ГОСПОДИ, НА ЭТОТ ДОЗНЯК!
ТУТ РАЗДАЕТСЯ НЕБЕСНАЯ МУЗЫКА И СВЕРХУ ПАДАЕТ ЯРКИЙ ЛУЧ, ОН ОСВЕЩАЕТ БЕЛЫЙ КОМОЧЕК КОКАИНА В РУКЕ НАШЕГО СВЯТОГО ДИЛЕРА, КОТОРЫЙ ВОЗГЛАШАЕТ:
– ТЫ – КАМЕНЬ, И НА СЕМ КАМНЕ Я СОЗДАМ ЦЕРКОВЬ МОЮ.
ЗАТЕМ НАША БОРОДАТАЯ СУПЕРЗВЕЗДА ДРОБИТ КОМОК ПАЛЬЦАМИ, ЧТОБЫ ПРЕВРАТИТЬ ЕГО В БЕЛЫЙ ПОРОШОК. КОГДА ОН РАЗЖИМАЕТ РУКУ, НА ЕГО ЛАДОНИ ЛЕЖАТ ДВЕНАДЦАТЬ ИДЕАЛЬНО РОВНЫХ «ДОРОЖЕК» КОКАИНА.
– ПРИИМИТЕ ВСЕ И ЗАНЮХАЙТЕ, СИЕ ЕСТЬ ДУША МОЯ, ВАМ ОТДАННАЯ.
ДВЕНАДЦАТЬ УЧЕНИКОВ ПАДАЮТ НА КОЛЕНИ ПРЯМО В МУСОР, С КРИКАМИ:
– АЛЛИЛУЙЯ! ОН УМНОЖИЛ «ДОРОЖКИ»!
PACKSHOT: КУЧКА БЕЛОГО ПОРОШКА В ФОРМЕ КРЕСТА С ВОТКНУТЫМИ В НЕЕ СОЛОМИНКАМИ.
ФИНАЛЬНЫЙ СЛОГАН (ГОЛОС ЗА КАДРОМ): «КОКАИН: ПОПРОБОВАТЬ ЕДИНОЖДЫ – ЗНАЧИТ ПОПРОБОВАТЬ МНОГАЖДЫ!»

4. Мы

Для того чтобы наше воззвание произвело на публику неизгладимое впечатление, нам пришлось убивать людей.
Теодор Кашински по прозвищу «Унабомбер», Манифест, опубликованный в «Вашингтон пост» и «Нью-Йорк таймс», 19 сентября 1995 г.

1.

Всех нас потрясло самоубийство Марка. Но сказать, что оно нас удивило, было бы ложью. Согласно официальной версии, он утонул в море у побережья Сали, унесенный подводным течением. Однако мы-то прекрасно знали, что он просто капитулировал, решив избавиться от жизненных тягот. Нам было известно, что его доконал стресс; мы чувствовали, что он борется с ним, подпитывались его наигранным энтузиазмом и спешно меняли тему, стоило ему заговорить о самоубийстве. Мы отмахивались от очевидного: Марк медленно убивал себя, а мы и не собирались его спасать. Мы готовились к его похоронам еще до его смерти. «Король почти умер, да здравствует король!» Во время погребальной церемонии на кладбище Банье триста рекламщиков старательно пускали слезу; особенно усердствовали те, кто ненавидел Марка и давно желал ему погибели: они стыдились того, что их мечта сбылась, и одновременно прикидывали, кого же им теперь ненавидеть. Для того чтобы сделать карьеру в рекламе, обязательно нужен враг, которого хочется раздавить, и, когда вдруг лишаешься столь необходимого стимула, чувствуешь себя дураком неприкаянным.
Мы предпочли бы, чтобы эта церемония оказалась сном. Мы присутствовали на похоронах большого шутника и глядели на гроб, опускаемый в могилу, с надеждой, что это очередной розыгрыш Марка. Вот было бы здорово, если бы камера вдруг отъехала в сторону и все увидали бы, что это просто спектакль: кюре оказался бы престарелым актером, плачущие друзья разразились бы смехом, бригада техников у нас за спиной начала бы сматывать кабели, а режиссер крикнул бы: «Снято!» Увы, никто не кричал «снято!».

Предыдущая страница 20 Следующая страница


21 Фредерик Бегбедер

Нам очень часто хочется, чтобы жизнь обернулась сном; чтобы мы, точно в плохом фильме, внезапно пробудились и обнаружили, что все наши проблемы чудесным образом решены. Сколько раз мы видели на экране: вот человека преследует мерзкое кровожадное чудовище, вот оно загоняет его в тупик, спасенья нет… но в тот самый момент, когда жуткая зверюга уже разинула пасть – хлоп! – и бедная жертва вскакивает, взмокнув от страха, на собственной постели. Отчего такое никогда не происходит в жизни? А?
Как сделать, чтобы проснуться, если не спишь?!
А тут перед нами стоял гроб с самым настоящим прахом внутри (Чарли даже ухитрился сунуть горсточку себе в карман). Мы-то плакали вполне искренне. Мы – это весь европейский «Росс»: Джеф, Филипп, Чарли, Одиль, стажеры, шефы, бездельники, ну и, конечно, я, Октав, со своим клинексом в руке. Октав, все еще не уволенный и не уволившийся и лишь уязвленный тем, что на похороны не пришла Софи. Мы – это банда паразитов, живущих на деньги «Росса»: владельцы телеканалов, акционеры крупных радиостанций, певцы, актеры, фотографы, дизайнеры, политики, редакторы модных журналов, директора престижных магазинов, в общем, мы – те, кто решает все за всех, кто манипулирует общественным мнением, кто продался, кого прославили или прокляли, – и все плакали. Мы оплакивали свою горестную судьбу: когда умирает рекламщик, вы не найдете ни статей в газетах, ни некрологов в траурных рамках, и телевидение не прервет свою программу ради этой печальной вести; словом, от покойного остаются лишь непроданные проекты да неиспользованный счет под секретным шифром в швейцарском банке. Когда умирает рекламщик, не случается ровно ничего: просто мертвого рекламщика заменяет живой.

2

Вот уже несколько дней, как мы ошиваемся на Саут-Бич, в Майами. Вокруг кишмя кишат памелыандерсон всех калибров, жанклодвандаммы всех мастей – выбирай кого хочешь. И все тут всем друзья. Нам пришлось посидеть под ультрафиолетовой лампой до того, как подставить лица жаркому американскому солнышку: чтобы вписаться в эту тусовку, женщинам нужно косить под «бимбо», а мужчинам под жеребцов из порнух. Мы накачиваемся «дурью»: нам уже мало алкоголя и музыки, чтобы разговаривать друг с другом. Мы живем в мире, где единственное приключение состоит в траханье без резинки. Почему мы все гонимся за красотой? Потому что мир уродлив до тошноты. Нам хочется быть красивыми, ибо хочется стать лучше. Пластическая хирургия – вот последнее, что нам осталось. У всех обитателей здешнего рая одинаковые губы. Мир ужасается перспективе человеческого клонирования, а оно давным-давно существует и называется «plastic surgery». Во всех барах, куда ни зайди, Шер поет: «Веришь ли ты в жизнь после любви?» Невредно бы спросить себя, верим ли мы в жизнь после общения с человеком. Верим ли в существование изысканных постчеловеческих существ, избавленных от горечи некрасивости, в этот волшебный мир с центром в Майами. Там у всех будут одинаково невинные выпуклые лобики, атласная кожа, миндалевидные глаза и длинные пальцы с темным лаком на ногтях; там всем поровну раздадут пухлые губки, высокие скулы, нежные уши, задорные носы, душистые струящиеся волосы, грациозные шеи, а главное, острые локти. Каждому – по паре локтей! Вперед, друзья, вперед – к демократизации локтя! Как скромно высказалась в своем интервью Полина Поризкова: «Я рада, что люди находят меня красивой, но в общем-то это всего лишь вопрос математики, то есть количества миллиметров между моими глазами и подбородком».
Мы с Чарли звоним по сотовому, стоя прямо в море. Разъезжаем по пляжам на гигантских джипах. Смерть Марронье не отменила съемок «Мегрелет» – слишком много средств было вбухано в производство. В какой-то момент Чарли вынул из кармана коробочку с несколькими граммами праха Марка и высыпал его в море. Марку бы это понравилось – раствориться в волнах Майами. У Чарли осталась на ладони крошечная щепотка пепла, и мне пришла в голову удачная мысль: я попросил его вытянуть руку, нагнулся и втянул носом то, что было некогда моим другом и учителем Марком Марронье. «I've got Марронье runnin' around my brain!»
Если вы найдете в этом городе хоть одну нестандартную девчонку, срочно сообщите нам. Те, что в других местах считаются статистически ненормальными (то есть здоровыми и красивыми), здесь представляют собой банальную норму и от этого наводят смертельную скуку (хотя, напоминаю, я горячий приверженец скуки). Только-только приглядишь себе молодую и хорошенькую, как рядом возникает еще более молодая и хорошенькая. О, сладкая мука! Однако не забудьте, что похоть – один из семи смертных грехов. Майами – город-побратим Содома, Гоморры и Вавилона!
На Коконат-гроув какой-то тип выгуливает шестерых чау-чау в ошейниках и подбирает их какашки рукой в резиновой перчатке. Навстречу ему идут торговцы наркотой, несутся спортсмены на роликовых лыжах. Стайки загорелых созданий что-то мурлычут в мобильники возле знаменитого отеля «Колони». Нам становится ясно, что весь Майами – одна сплошная гигантская реклама. Только здесь не реклама копирует жизнь, а жизнь копирует рекламу. Розовые «кадиллаки» с неоновой подсветкой на полу вибрируют в ритме рэпа «чиканос». Среди всей этой вакханалии красот голова идет кругом. Сидя в «Ньюс-кафе», мы разглядываем манекенщиц, испытывая сильное желание подпортить им гладкие физиономии.
Район АртДеко расположен на юге Майами, у самого моря. Его выстроили в тридцатые годы для пенсионеров. К началу сороковых в Майами было мобилизовано много военных – правительство США опасалось японских налетов на Флориду. Затем, в 1959 году, падение режима Батисты вызвало массовую кубинскую иммиграцию в этот район. В результате Майами стал городом пенсионеров (владельцев пенсионных фондов, для коих трудящиеся всего западного мира вкалывают всю жизнь, до гроба), военных (которые их охраняют) и кубинцев (которые снабжают их наркотиками) – классный коктейль, настоящая гремучая смесь! В семидесятые годы нефтяной кризис ударил и по Майами. Казалось, городу пришел конец, он отжил свое – has been, – но десять лет спустя, в 1985-м, реклама вновь вознесла его на гребень моды.
В тот год Брюс Вебер сделал серию фотографий на Оушн-драйв для Келвина Кляйна. Появление этих снимков в журналах всего света мгновенно превратило Майами в мировую столицу моды. Майами – город, где бал правят фотографы. Если бы нацисты воспользовались убойной рекламной силой такого городишка, они отправили бы на тот свет раз в десять больше народу. Кристи Тарлингтон была обнаружена неким талантливым фотографом на пляже Майами. Джанни Версаче проводил тут съемки для всех своих каталогов, пока его не укокошили 15 июля 1997 года. Бронзовокожие существа на роликах – молодые кубинки и геи в шортиках – стремительно носятся взад-вперед по тротуарам, прикрыв глаза солнечными очками «Oakly» последней модели. И никакого противоречия тут нет. В конечном счете нацисты все-таки победили: здесь даже негры красятся под блондинов. Мы из кожи вон лезем, чтобы уподобиться жизнерадостным накачанным дебилам из гитлерюгенд. Антисемиты добились своего: девчонки смеются хохмам Вуди Аллена, но спать предпочитают с белокурой бестией Рокко Сиффреди.
Укрывшись в жиденькой тени облысевшей пальмы, мы смотрим «Volleypalooza» – двухдневный турнир по пляжному волейболу между командами манекенщиц разных агентств. Матч судят Стивен Майзель и Питер Линдберг (они же заодно судят все, что творится на нашей планете в остальные 363 дня). Безупречные фигурки в красных и черных бикини мечутся по горячему песку. Капли пота и морской воды летят с их белокурых волос на нежные пупки других красоток, и те визжат от щекочущих прикосновений. Время от времени легкий бриз, налетающий с океана, покрывает их тела пупырышками озноба; даже издали нам видно, как изящно передергивают они своими хрупкими плечиками. Прилипшие песчинки золотыми блестками переливаются на их разгоряченной коже. Это зрелище нам «сердце мучит негой монотонной». Больше всего нас убивает вид их сверкающих белых зубов. Если бы только мне удалось записать диск, который мгновенно разошелся бы в десяти миллионах экземпляров, мы бы сейчас тут не сидели. Ага! Кажется, красные бикини выиграли. Капитанше победительниц лет пятнадцать на вид; рядом с ней Кэмерон Диас, Ума Турман, Жизель Бандхен и Хитер Грэхем выглядят четверкой старых кляч. И не думайте, пожалуйста, что мы только и мечтаем, как бы потрахаться с этими юными наядами. Плевать мы хотели на их пиписьки. Нет, все, чего мы жаждем, это легко касаться губами их трепещущих век, гладить кончиком пальца их гладкий лоб, лежать рядом, нежно приникнув к их телу и слушая рассказ о детстве в Аризоне или Южной Каролине; предел наших мечтаний – сидеть вместе с ними у телевизора и смотреть какой-нибудь сериал, грызя орешки и время от времени бережно отводя с любимого лица прядку волос; вы усекли, что я имею в виду, да или нет? О, как мы умели бы заботиться о них, заказывать суши в номер, танцевать слоу под «Angle» («Rolling Stones»), смеяться, вспоминая школьные проказы (первая тусовка с пивом, дурацкая стрижка, первая – она же вечная и последняя – любовь, джинсовые куртки, вечеринки, хард-рок, «Звездные войны» и все такое), но, увы, звезды предпочитают нам графоманов-педиков и водителей «феррари» – вот оттого-то и дела на нашей планете идут из рук вон паршиво. Вы только не считайте меня сексуальным маньяком – просто в нашем словаре нет названия для тех, у кого от любви сдавило легкие. Или уж назовем меня так: «легочный маньяк». Устраивает?
Вечером мы ужинаем с несколькими второсортными модельками в кают-компании взятой напрокат яхты. После десерта Энрике Курдюкул заключает с одной из девиц пари на тысячу баксов, заявив, что она постесняется снять трусики и подбросить их к потолку, дабы проверить, прилипнут они там или нет. Но девица отважно исполняет сей номер, и мы все ржем как идиоты – даром что радоваться нечему: с потолка трусики упали прямо в блюдо спагетти. Весь мир продажен. Платить или брать плату – вот в чем вопрос. Грубо говоря, до твоего сороковника платят тебе, после ты платишь другим – увы, это факт: Трибунал Физической Красоты апелляций не принимает. Плейбои с трехдневной щетиной смотрят, смотрят ли на них, а мы смотрим, как они смотрят, смотрят ли на них, и эта нескончаемая круговерть напоминает «Зеркальную комнату» – старинный ярмарочный аттракцион, зеркальный лабиринт, где то и дело натыкаешься на собственное отражение. Я вспоминаю, как в детстве всегда выходил оттуда с шишками на лбу.

3

Неоновые огни Оушн-драйв опаляют мерцающих прохожих. Теплый ветерок уносит вдаль клочья канувших в Лету вечеринок. Накануне, в «Living Room», девицы плясали как коровы на льду. (Если ты прошел в «Living Room», значит, ты VIP. А если ты, пройдя внутрь, получил столик, значит, ты VVIP. А если на твоем столике ждет бутылка шампанского, значит, ты VVVIP. Ну а если уж хозяйка заведения чмокнет тебя в губы, значит, ты и вовсе VVVVIP – или Мадонна.) Майами-Бич – это гигантская кондитерская: здешние здания похожи на сливочные торты, а девушки – вылитые конфетки, их так и хочется сосать до полного растворения.
Подъем в шесть утра, чтобы успеть захватить освещение. Мы арендовали на Ки-Бискейн виллу каких-то миллиардеров, завешанную копиями картин Тамары Лемпицкой. Тамара (не та, а наша) быстро привыкает к жизни рекламной дивы. Ее причесывают, гримируют, накачивают кофе в режиссерском фургоне. Декораторам поручено перекрасить газон (недостаточно зеленый для нашей story-board). Главный оператор отдает непонятные приказы понятливым техникам. Они весь день маются с наладкой освещения, обмениваясь при этом каббалистическими цифрами:
– Попробуй перейти в 12 на 4.
– Нет, надо сменить резкость, поставь-ка мне 8 на 14.
Мы с Чарли сжираем все, что подносит официант: жевательную резинку – простую и надувную, мороженое с сыром, гамбургеры с лососиной, резинку-на-сырном-мороженом-в-гамбургерах-с-лососиной-из-курятины-под-соусом-сасими. Вдруг, как-то незаметно, наступает половина девятого, и Энрике перестает улыбаться.
– Нэбо весь бэлий, я не могу снимать при такой погода!
Наш клиент особо напирал на то, чтобы небо выглядело ярко-синим, а тени – контрастными.
– Сто делать?! – утешает себя Энрике. – Эсто есть свет Господен!
В ответ Чарли величественно изрекает:
– Значит, Господь – паршивый оператор.
Белую дымку в небе почти невозможно будет изменить при перегоне. Если снимать как есть, потом придется подкрашивать ее, кадр за кадром, на «Флейме», а это удовольствие стоит 40 штук в день. Но делать нечего, мы завтракаем еще, и еще, и еще раз, ожидая, пока рассеется туман. TV-продюсерша рвет на себе волосы и названивает парижскому страховщику, чтобы выбить из него «Weather Day». Мне же, наоборот, вся эта суматоха только на руку: распрощавшись с коксом, я жру с утра до вечера.
Тамара, Чарли и я ходим всюду вместе неразлучной троицей. Здешние америкашки без конца пристают к нам с вопросом:
– Are you playing а «Любовь втроем»?
Целое утро мы дуем пиво «Corona» и хохочем без передышки. Окружающие, все поголовно, влюблены в Тамару: еще бы, девчонка огребает 10000 евро в день именно за то, чтобы вызывать у самцов такую химическую реакцию. Бородатые техники носят каскетки и кабели, переговорники верещат в пустоту, осветители горестно взирают в небо, мы намазываемся солнцезащитным кремом – может, хоть он привлечет к нам солнышко. От окружающей действительности нас заслоняют черные шторы – или шоры? – существенно урезав нам обзор. И на хрена сдался нам этот Майами, если тут нет солнца!
– Нужно следить, чтобы в кадр не угодили пальмы: надеюсь, вы не забыли, что действие якобы происходит во Франции. Иначе придется потом доснимать тополя и буки.
– Браво, Октав, спасибо тебе, благодетель, вот и ты хоть на что-то сгодился. Одна эта подсказка с лихвой окупила твой билет в оба конца!
Чарли балагурит, но вид у него озабоченный. С самого утра он ходит вокруг да около, явно не решаясь заговорить со мной. Ага, наконец-то сподобился:
– Слушай, Октав, мне нужно кое-что тебе сообщить. Видишь ли, у нас в агентстве грядут серьезные перемены.
– Спасибо, мне это известно. После кончины КД может случиться все что угодно.
– КД и так означает «кончина директора», это тавтология.
– Ты еще смеешь острить по поводу самоубийства любимого начальника?
Тамара заливается смехом, но Чарли уже взял разбег, и теперь его не остановишь.
– Ты заметил, что нашего друга Джефа не было в Сенегале?
– Да, и когда я констатировал сей прискорбный факт, мне тут же захотелось бросить все и мчаться к нему в Париж. Прямо и не знаю, как это мы выжили без него целых четыре дня.
– Кончай зубоскалить! Мне-то известно, где он был, этот Джеф, пока мы резвились на солнышке. Представь себе, наш дорогой коллега успел за это время смотаться в Нью-Йорк и выпросить себе место Президента Филиппа у главных шишек «Росса».

Предыдущая страница 21 Следующая страница


99 франков 22

– Что ты несешь?
– То что слышишь. И надо сказать, этот прохвост все разыграл как по нотам: заручился поддержкой Дюлера и пригрозил, что, если во французском филиале не сменить руководящие кадры, заказу от «Манон» хана. И знаешь, что они ему ответили, эти шишкари?
– Go fuck yourself, Jef?
– Как же, держи карман! Америкашки обожают таких вот молодых, зубастых и ушлых, которые вышибают кресла из-под стариков; они сами обучают этому будущих акул бизнеса в своих Гарвардах и вестернах с Джоном Уэйном.
– Нет, постой, может, ты меня разыгрываешь? Ну признайся, ты все это выдумал?
Однако Чарли хмуро грызет ноготь; что-то он не похож на шутника.
– Друг мой Октавио, ты по уши зарылся в свой дурацкий роман и уже не видишь, что творится вокруг.
– Ах, скажите пожалуйста! Уж чья бы корова мычала! А кто у нас с утра до вечера гуляет в Интернете, откапывая похабные картинки?
– Ты глубоко не прав – я просто исследую свою эпоху. Да, кстати, напомни мне показать тебе фильм про девяностолетнюю хрычовку, которая лакомится собственными какашками. Но шутки в сторону: ты видел, как они все бесились на семинаре? Так вот, очнись и слушай: Джефа должны назначить ПГД «Росса» вместо Филиппа, а Филипп возьмет на себя общее руководство европейским сектором, то есть будет сидеть и надувать щеки. Его назначат почетным председателем или еще каким-нибудь почетным дерьмом в этом роде.
– ДЖЕФ – НАЧАЛЬНИК АГЕНТСТВА??? Но ему даже тридцати нет, это же малолеток, дитя несмышленое!
– Может, и дитя, но очень даже смышленое, когда речь идет о карьере. В общем, добро пожаловать в двухтысячные годы, уважаемый коллега: грядет эра тридцатилетних ПГД. Они такие же сволочи, как и пятидесятилетние, только выглядят свежее и получают меньше. Недаром же американские акционеры ставят на Джефа: он прикрылся самым жирным заказом агентства и попал в яблочко. Но сам он скинуть Марронье не мог, ты следишь за моей мыслью?
– Мать твою… значит, Марк покончил самоубийством, потому что знал, что этот юный ублюдок собирается его выпереть?
– Конечно. И главное, он боялся, что мы все в сговоре против него.
Небо по-прежнему было затянуто дымкой, но это еще не причина, чтобы оно рухнуло нам на голову.
– Постой, я, наверное, недослышал… уж не хочешь ли ты сказать, что Джеф назначает нас креативными директорами?
– Угадал. Джеф звонил сегодня утром и предложил нам с тобой эту должность. Тридцать тысяч евро на рыло плюс орграсходы, оплаченное жилье и служебный «порше».
Тамара усмехается:
– Октав, лапочка, для парня, который спал и видел, чтобы его выгнали, это более чем шикарная приманка, разве нет?
– А ты, жалкое существо, заткнись, сделай милость!
– Ты прав, дорогой, это ведь вы креаторы, а я всего-навсего ваша креатура.
– Очень остроумно, – прерывает ее Чарли, – а теперь помолчи-ка, цыпочка. Отныне ты имеешь дело с двумя КД. Усекла разницу?
– Эй, не гони картину! Я пока еще не согласился!
– От такой прэдложений не отказиваются, – бросает Энрике; похоже, вся съемочная группа уже в курсе того, о чем не знал, не ведал один я.
И вот именно этот момент солнце выбрало, чтобы прорвать облака и засиять внаглую.

4

Можно подумать, Тамара всю жизнь разыгрывала комедию; впрочем, если подумать, так оно и есть. Ремесло call-girl обучает актерской профессии куда лучше, чем школы театрального искусства. Она удивительно свободно держится перед камерой. Она обольщает объектив и заглатывает йогурт так жадно, словно от этого зависит вся ее жизнь. Никогда еще она не была так ослепительна, как в этом фальшивом средиземноморском саду, перенесенном во Флориду.
– She's the girl of the new century! – торжественно объявляет местный технический директор девице, снимающей «making of».
Я сильно подозреваю, что он хочет, во-первых, представить Тамару Джону Касабланке из «Элит» и, во-вторых, затащить ее к себе в постель. Или, что не исключено, в обратном порядке.
Мы завоевываем чужую землю перед тем, как завоевать ее информационное пространство. Кампания по раскрутке «Мегрелет» продлится до 2004 года, реклама будет повсюду: на щитах, на автобусных остановках, на страницах женской прессы, в местах продажи и дегустации, на стенах домов, на пляжных конкурсах, в местных новостях и раздаваемых на улицах листовках, на интернетовских сайтах и «гондолах», в предложениях возврата денег за покупку данного продукта (по предъявлении кассового чека). Тамара, ты станешь вездесущей, мы сделаем из тебя эмблему лидера обезжиренных йогуртов на всем шенгенском пространстве!
Мы попиваем «Cape Cod», беседуя с гримершей об Эспине. Мы встречаем нескольких драных кошек (этой кличкой мы наградили тощих потаскушек, рыскающих по Вашингтон-авеню в поисках героина). Мы изображаем умирающих перед домом Джанни Версаче: падаем наземь, корчимся, а довольные туристы взапуски щелкают фотоаппаратами. Мы срываем и наматываем на себя белые шторы «Делано-отеля»: Тамара становится Шехерезадой, а я добрым привидением Каспером. Все окружающие настолько заражены нарциссизмом, что занимаются любовью исключительно с самими собой. Какой день в Майами можно назвать удачным? Тот, где треть времени уходит на скейтборд, треть – на экстази и треть – на мастурбацию.
Съемочная площадка: газон снова пожух на солнце. Чтобы вернуть ему прежнюю изумрудную свежесть, декораторы уже в который раз обрызгивают его питательным красящим раствором. Сегодня вечером на Линкольн-роуд проводится матч борьбы drag-queens: на ринге для кетча трансвеститы будут рвать друг на друге парики. «Нет ничего, что и вправду нам было бы дорого», – поет Мадонна (у которой здесь имеется весьма не дешевый домик). Впрочем, она верно излагает проблему. Я люблю Тамару и люблю Софи; зарплаты креативного директора с лихвой хватит на содержание их обеих. Но не стану же я принимать предложение, которое полностью противоречит началу романа, где моею собственной рукой начертано: «Я пишу эту книгу, чтобы заставить моих шефов уволить меня». Или уж тогда нужно исправить эту фразу так: «Я пишу эту книгу, чтобы добиться прибавки к жалованью». Тамара прерывает мои философские раздумья:
– Что ты хочешь – чай, кофе или меня?
– И то, и другое, и третье – но все в рот. Скажи-ка, Тамара, какая реклама тебе нравится больше всего?
– «LESS FLOWER, MORE POWER». Это слоган «New Beetle» фирмы «Фольксваген».
– Нужно говорить не «слоган», а «титр». Запомни это хорошенько, если хочешь работать у меня.
Мы проводим середину дня в трудах праведных, сидя перед видеомонитором «Sony», который выдает отснятый материал кадр за кадром: Тамара на террасе. Тамара на лестнице, Тамара в саду, Тамара крупным планом, Тамара общим планом, Тамара естественно-ненатуральная, Тамара ненатурально-естественная, Тамара, дегустирующая продукт (открывание баночки, погружение ложечки, смакование йогурта во рту). Тамара и ее волнующий локоть, Тамара и ее груди – узнайте, люди, об этом чуде! Но самая лучшая Тамара принадлежит мне одному: это абсолютно голая Тамара на балконе моего номера, в шлепанцах, с колечком на пальце левой ноги и розой, вытатуированной над соском правой груди. Тамара, которой я осмеливаюсь сказать:
– Мне не хочется заниматься с тобой любовью, но ты меня околдовала. Кажется, я люблю тебя, Тамара. У тебя большие ступни, но я тебя люблю. На экране ты смотришься лучше, чем в жизни, но я тебя люблю.
– Я знаю много злых мужчин, которые притворяются добренькими, но ты – редкая птица: добрый, а изображаешь злого. Поцелуй меня, сегодня это бесплатно.
– Ты для меня запретная мечта, единственная боль, последняя надежда. Ты для меня мелодия любви, танцуют звезды под нее меж дюн.

Предыдущая страница 22 Следующая страница


23 Фредерик Бегбедер

– Опять слова, вечно одни слова!
Сцена дегустации – самый тяжелый момент съемок: в разгар дня, под палящим солнцем нашей несчастной берберочке приходится раз двадцать изображать экстаз, засовывая в рот полные ложки «Мегрелет». После нескольких проб ее уже тошнит от одного вида йогурта. Реквизитор приносит тазик, куда Тамара сплевывает йогурт, как только Энрике командует «стоп!». Вот, кстати, еще одно мелкое разоблачение, которым мы с вами поделимся, только не кричите о нем на всех углах: когда вы видите актера, смакующего некий продукт в рекламном ролике, знайте, что он никогда не глотает его, а выплевывает в тазик, едва прекращается съемка.
Мы с Чарли восседаем на пластмассовых стульчиках перед штабелями сандвичей. Только эта жратва и составляет нам компанию; все рекламные съемки одинаковы: креаторов запихивают в самый дальний угол и ублажают чем могут, словно капризных детишек, лишь бы они не встревали в творческий процесс под тем предлогом, что являются авторами проекта (который раскручивают другие). Мы чувствуем себя обиженными и обойденными, нас мутит от сладостей – в общем, нам тошно, как никогда. Но мы делаем вид, будто все нормально; ничего, дайте только срок, вот вступим в должность креативных директоров французского «Росса» и изыщем тысячи способов отомстить за себя – безжалостно и неумолимо.
Мы станем богатыми и несправедливыми.
Мы уволим всех старых друзей.
Мы будем изрыгать пламя и обдавать холодом подчиненных.
Мы позволим себе присваивать их идеи.
Мы созовем молодых специалистов, выжмем из них свежие замыслы, наобещаем с три короба и – воплотим в жизнь их проекты за их спиной.
Мы откажемся предоставлять отпуска нашим служащим, пока сами не отдохнем на Маврикии.
Мы станем величественными и нахальными.
Мы приберем к рукам самые жирные заказы; все перспективные кампании поручим нештатным работникам, а штатным хрен что дадим, пусть знают свое место.
Мы добьемся, чтобы наши фотографии красовались на экономических страницах «Фигаро», а если сопроводительная статья журналистки окажется недостаточно хвалебной, потребуем ее увольнения, пригрозив редактору, что иначе не будем покупать у него рекламные площади.
Мы олицетворим собою новое поколение французских рекламистов.
Мы подкупим пресс-атташе журнала «Стратежи», чтобы высказаться в разделе коммуникаций следующим образом: «Нужно уметь отличать концептуальный образ от перцептивного».
Мы также возьмем на вооружение слова «право конвенционного приоритета».
Мы будем сверхзаняты и совершенно недоступны: для встречи с нами просителям придется ждать минимум три месяца (каковую встречу наша строгая секретарша отменит в последний момент, утром назначенного дня).
Мы привыкнем застегивать рубашки до самого кадыка.
Мы повергнем окружающих в депрессию и обрушим на них свой неправедный гнев. Другие рекламщики будут осуждать нас, но только не в лицо, ибо мы застращаем и их тоже.
Мы будем предаваться безделью, но наши близкие все равно не смогут видеться с нами.
Мы сделаемся опасными и сверхмстительными.
Мы превратимся в кукловодов современного общества.
Мы останемся в тени «даже при ярком свете».
Мы возгордимся тяжкой, возложенной на нас безответственностью.
– Ви есть довольни грим?
Наши сладкие грезы прерывает гримерша, которой требуется просвещенное мнение – мое и Чарли. Наступит день, и мы предоставим ей должность начальника гримерной группы «R & W», ибо она учуяла нашу значимость еще до утверждения на директорском посту.
– Достаточно, если актриса будет выглядеть естественно, – важно изрекает Чарли. – Естественно здоровой, естественно уравновешенной и динамично-аутентичной.
– Yes, тогда я ей делать губи немного glossy, но не трогать лицо – она иметь великолепии кожа.
– О нет, только не glossy! – протестует Чарли с апломбом будущего большого босса (каковым он уже и является), – я предпочитаю shiny.
– Ну конечно, shiny были бы лучше, – торопливо подхватываю я. – Иначе мы рискуем нарушить общий колорит.
Гримерша прямо трепещет перед столь великими знатоками губного грима – вот это спецы, таких на мякине не проведешь! Нам осталось только запугать стилистку по кулинарии, и дело в шляпе.
Тамара буквально зажигает всю съемочную группу. Мы все обожаем ее, обмениваемся заговорщицкими взглядами при виде ее божественной красоты. Мы с ней вполне могли бы быть счастливы, если бы я не думал все время о другой. Ну почему я так по-дурацки устроен, что мне нужны именно те люди, которых со мной нет?! Время от времени Тамара прикладывала ладони к моему лицу – это ее успокаивало. А я жаждал хотя бы крошечной дозы легкости. Кстати, вот прекрасный дополнительный титр для нашего продукта: «МЕГРЕЛЕТ» – НАМ ВСЕМ НУЖНА ХОТЯ БЫ КРОШЕЧНАЯ ДОЗА ЛЕГКОСТИ!» Запишу-ка я это, вдруг пригодится!
– Значит, ты согласен взять все эти деньги, которые тебе предлагают?
– Счастье не в деньгах, Тамара, уж ты-то знаешь.
– Да, знаю – благодаря тебе. А раньше не знала. Но для того чтобы понять, что счастье не в деньгах, нужно сперва узнать и то и другое – счастье и деньги.
– Хочешь выйти за меня замуж?
– Нет… или да… но при одном условии: пускай на нашей свадьбе будет вертолет и пускай он сбросит на гостей целый дождь розовых камелий.
Почему она прячет глаза? Нам обоим не по себе. Я беру ее за руку, покрытую узорами из хны.
– Ну что? Что с тобой?
– Нехорошо, что ты сегодня такой хороший. Мне больше нравится, когда ты притворяешься злым.
– Но…
– Молчи! Ты прекрасно знаешь, что не любишь меня. Я хотела бы порхать по жизни, как ты, но мне уже надоели эти игры; знаешь, я тут подумала и решила бросить все к черту: куплю на деньги от «Мегрелет» домик в Марокко и буду растить дочку – я ее оставила у матери и ужасно скучаю по ней… Послушай меня, Октав, вернись и ты к своей подруге и растите вместе вашего ребенка. Она тебе сделала самый прекрасный подарок – ребенка, прими же его!
– Мать честная, да вы все просто помешались на детях! Чуть только вас приголубишь, как вы заводите болтовню о младенцах! Вместо того, чтобы размышлять о смысле жизни, вы умножаете ее проблемы!

Предыдущая страница 23 Следующая страница


99 франков 24

– Кончай ты со своей дешевой философией. Не шути такими вещами. Вот у моей дочки нет отца…
– Ну и что в этом страшного? Я тоже вырос без отца и не считаю это такой уж трагедией!
– Он не считает! Да ты только взгляни на себя! Бросаешь девушку, которая от тебя забеременела, и проводишь ночи со шлюхами!
– Да, провожу… но, по крайней мере, я свободен.
– Свободен? Ой, держите меня! Он свободен! Ну нет, черта с два! Для этого ты слишком несовременен! Ну-ка, смотри мне в глаза, я сказала: в глаза! Ребенок, который должен родиться, МОЖЕТ иметь папу. Впервые в жизни ты МОЖЕШЬ сгодиться на что-то ПУТНОЕ. Так сколько же еще времени ты собираешься таскаться по грязным борделям, слушать одни и те же сальности от одних и тех же импотентов и дебилов? Надолго ли тебя еще хватит? И это ты называешь свободой, дурак хренов?!
Есть психоаналитики, чья такса – 1000 франков за сеанс; Тамара-моралистка берет с клиента 3000 в час.
– Да отцепись ты со своими нравоучениями! Она еще будет мне мораль читать, нашлась тоже!
– Кончай на меня орать, а то у меня аневризма лопнет. Мораль – она, может, и занудная штука, но пока что это лучший способ отличить добро от зла.
– И что дальше? Я предпочитаю быть мерзавцем, но свободным мерзавцем, слыхала? Свободным! А не честным-благородным рабом! «Свободный человек, всегда ты к горю льнешь!» Я прекрасно понимаю все твои доводы, но пойми и ты, что семейное счастье может обернуться таким же кошмаром, как любая говенная история, рассказанная в шесть утра любым хмельным кретином в любом грязном кабаке, уразумела? И потом, каким это образом я буду воспитывать ребенка, если способен влюбиться в первую попавшуюся шлюху?.. Ох, черт!
Сгоряча я нарушил неписаное правило общения с Тамарой: лишь она сама имеет право произносить слово «шлюха», из уст же собеседника воспринимает его как оскорбление. Тамара начинает рыдать. Я пытаюсь исправить свой дурацкий промах:
– Ну, не плачь, извини меня, ты же святая, я тебе сто раз это говорил и готов повторить еще двести. Мало того что я, как последний урод, плачу шлюхам, чтобы не спать сними, так теперь еще и заставил плакать лучшую из них. Разве это не подвиг? Ну-ка, дай мне свой мобильник, я сейчас же позвоню в «Книгу рекордов» Гиннесса… Алло, алло! Будьте добры, соедините меня с редактором рубрики «Самый бестактный мужчина в мире».
Ну, слава богу, улыбнулась; гримерше придется лишь чуточку освежить ей тушь на ресницах. Я продолжаю свой сеанс самоанализа, пока не угас пыл:
– Любовь моя, прекрасная моя берберочка, объясни ты мне, Христа ради, эту загадку: почему, когда любишь женщину и все у вас с ней чудесно, она непременно хочет превратить тебя и себя в воспитателей целой кучи сопливых младенцев, которые орут с утра до ночи и путаются у вас под ногами, мешая наслаждаться уединением? Господи спаси, неужели это так страшно – быть только вдвоем? Мне так нравилось, что нас всего ДВОЕ (аббревиатура: Два Влюбленных Одиноких Единомышленника), так нет, ей понадобилась СЕМЬЯ (расшифровка: Семь Я, мал мала меньше)! Разве тебе не противно глядеть на этих многодетных родителей, которых интересуют только пеленки? Ах, скажите, как романтично! Или, может, ты находишь сексуально привлекательными братцев Галлахеров, когда они подтирают попки своим отпрыскам? Для этого нужно быть говнофилом, я же – ярко выраженный говнофоб. И вообще, моя «BMW Z3» слишком тесна для детского креслица!
– Вот уж на кого противно глядеть, так это на тебя! Если бы твоя мать не захотела ребенка, ты бы сейчас не стоял здесь и не порол всю эту чушь.
– Ну и прекрасно, невелика потеря!
– Заткнись, дурак!
– Сама заткнись!
– ХВАТИТ НА МЕНЯ ОРАТЬ, МНЕ НАДОЕЛИ ТВОИ ВОПЛИ!! – вопит она, успевая одновременно всхлипывать.
И начинает сморкаться. Боже мой, до чего она хороша, когда плачет и сморкается! Если мужчины причиняют столько горя женщинам, то именно по этой причине: женщин необыкновенно красят слезы.
Наконец Тамара поднимает голову и находит, как ей кажется, самый убедительный довод, чтобы заставить меня жениться на Софи:
– Мы ведь могли бы встречаться тайком.
Да здравствует женская мораль! Ведь это Блезу Паскалю принадлежит изречение: «Истинная мораль насмехается над моралью». И пока я втягиваю ее слезы с помощью соломинки, вынутой из своего «Seven Up», мы оба думаем об одном и том же.
– Знаешь, почему у нас с тобой никогда ничего не получится?
– Знаю, – говорю я. – Потому что я не свободен, а ты – слишком свободна.

5

Ну вот и конец съемкам: в три дня мы просвистели три миллиона франков (500 тысяч евро). Перед тем как убрать камеры, мы попросили Энрике отснять еще одну, «трэшевую» версию. Все уже были в истерике, включая Тамару, но Чарли вскричал:
– Слушайте! СЛУШАЙТЕ МЕНЯ ВСЕ! Listen to me, please! Последний раз, когда я видел Марка Марронье в живых, он приложил Октава, здесь присутствующего, заявив, что сценарий, по которому мы с вами отсняли этот фильм, никуда не годится и нужно писать другой.
– Это верно, – подтвердил я. – Он еще произнес фразу, которая навеки запечатлелась в моей памяти: «Улучшить проект никогда не поздно».
– Итак, дамы и господа, леди и джентльмены, неужто мы не выполним последнюю волю покойного?!
Техники явно не горели энтузиазмом. Но после долгих переговоров с Энрике и телепродюсершей группа все же приняла решение быстренько отснять «домашнюю» версию, короткими эпизодами, ручной камерой, под «Догму» (этой зимой все прикольные клипы снимались в духе сего интеллектуального датского кинонаправления).
Итак, вариант «Мегрелет-Догма» являл собой следующее: Тамара стоит на веранде из тикового дерева; она грациозно сбрасывает майку, потом, оставшись полуголой, смотрит в камеру и начинает размазывать йогурт по щекам и груди. Кружится, сбегает по ступенькам в сад и прыгает босиком по траве, во все горло грозя своему обезжиренному йогурту: «Мегрелет», I'm gonna eat you!», затем катается по свежевыкрашенной траве; теперь ее груди вымазаны и зеленой краской, и йогуртом; она слизывает «Мегрелет» с верхней губы, постанывая от удовольствия (а камера фиксирует крупным планом ее лицо в белых разводах): «М-м-м, „Мегрелет“! It's so good when it comes in your mouth!»
Какой талант! Мы решаем отослать эту версию на Международный фестиваль рекламы в Канн, утаив его от «Манон». Если огребем «Льва», Дюлер волей-неволей будет нам аплодировать – победителей не судят.
Марронье наверняка оценил бы подобное усердие. Теперь можно со спокойной совестью возвращаться в Париж, чтобы занять еще не остывшее кресло своего начальника. Но Чарли – моему оплоту, нынче еще более несокрушимому, чем прежде, – этого показалось мало. В тот же вечер, после выпивки в честь окончания съемок, устроенной в «Liquid», он вовлек нас в весьма прискорбную эскападу, о которой я, к сожалению, не могу умолчать.

6

Яркие лучи софитов рассекали темный аквариум зала. На танцплощадке гарцевала пожилая садомазохистка в корсете, ужавшем ее талию чуть ли не до десяти сантиметров в окружности.
Вылитые песочные часы в черном кожаном футляре.
– Знаешь, что мне напомнило это чучело? В Европе предприятия увольняют тысячи служащих, дабы увеличить доходы богатеньких пенсионеров в Майами, верно?
– Гм… ну, в общем, верно. Флоридские божьи одуванчики, все как один, владеют акциями пенсионных фондов, которые, в свой черед, владеют международными фирмами, значит, ты где-то прав.

Предыдущая страница 24 Следующая страница


25 Фредерик Бегбедер

– Так вот, слушай: уж коли мы тут оказались, почему бы нам не нанести визит одному из этих зажившихся хозяев планеты? Глупо было бы упустить такой случай и не объясниться с кем-нибудь из них; может, мы его убедим, что нельзя выбрасывать людей на улицу, как ты считаешь?
– Я считаю, что ты надрался до нуля, но все равно, о'кей, вперед!
И вот мы шагаем – Тамара, Чарли и я, ваш покорный слуга, – по бульварам «Пороков Майями» в поисках представителя мирового акционерного сообщества держателей акций.
Динг! Донг-динг! Донг-динг – донг-динг –донг-динг!
В Майами выпендриваются даже дверные звонки: этот, например, вместо простого звяканья выдает «Маленькую ночную серенаду» Моцарта. Вот уже час, как мы бродим по кварталу Корал-Гейблс, разыскивая акционера, достойного нашей отповеди. Наконец Чарли звонит в дверь роскошной виллы в марокканском стиле.
– Yes?
– Good evening, Madame, do you speak French?
– О да, конешно… о, совсем немношко… но почему ты звоните так поздно?
– Тут такое дело, миссис Уорд: вот стоит Тамара (Тамара посылает улыбку в камеру наблюдения), и она говорит, что приходится вам внучкой.
Бз-з-з…
Дверь отворяется, и мы видим перед собой мумию. Наверное, когда-то и она была женщиной, но очень-очень давно, может, где-нибудь в ином мире. Нос, рот, глаза, лоб, щеки – все это сплошной коллаген; тело же напоминает сморщенную картофелину – наверное, из-за мятого халатика, облекающего этот скелет.
– У нее только морда с подтяжкой, – констатирует Чарли заплетающимся языком.
– Так что ви говорить? Какой внучка? Я…
Слишком поздно. Старушка пикнуть не успела, как Тамара одним махом укладывает ее на пол (недаром у нашей звезды коричневый пояс дзюдо!). Мы врываемся в дом, раззолоченный сверху донизу. Там, где нет золота, сияет белый мрамор. Тамара и Чарли укладывают миссис Уорд на диванчик в психоделическом стиле, который, верно, был в моде одновременно со своей хозяйкой – иными словами, где-то в начале XX века.
– Итак, мадам Уордам, раз уж вы сечете по-французски, будьте любезны внимательно выслушать нас. Вы живете здесь одна?
– Да… I mean… No, совсем нет, полиций будет приходить ошень-ошень бистро… AU SECOURS! HEEEEELP!
– Нужно заткнуть ей пасть. Тамара, косынку!
– Сейчас!
Тамара пихает старухе в рот свой шелковый шарф, Чарли садится на нее верхом, а я могу заверить вас, что наш друг так же тяжеловесен, как и его шуточки. Теперь пенсионерка спокойно выслушает все, что он намерен ей сообщить.
– Видите ли, уважаемая леди, выбор пал на вас, хотя мог пасть на любого из тех, кто повинен в современных несчастьях общества. Вы должны знать, что, начиная с сегодняшнего дня подобные визиты войдут в норму. Акционерам американского пенсионного фонда давно пора уразуметь, что они не могут безнаказанно губить жизни миллионов невинных людей и что однажды им придется ответить за свои преступные деяния. Я доходчиво выражаюсь?
Нашего Чарли, как говорится, понесло. С молчунами всегда так: стоит им открыть рот, и их уже не остановишь.
– Вы, вероятно, слышали о книге Луи-Фердинанда Селина «Путешествие на край ночи»?
– М-м-м-м-пф-м-м-м…
– Нет-нет, мадам, Селин – это вовсе не марка обуви. Это французский писатель. Герой его самого известного романа, по имени Бардамю, совершает кругосветное путешествие в поисках виновного. Он переживает войну, нищету, болезни, он едет в Африку и Америку, но нигде не находит того, кто несет ответственность за все наши беды. Книга вышла в 1932 году, а пять лет спустя Селин отыскал-таки козла отпущения – евреев.
Тем временем Тамара обследует старушкину хибару и обнаруживает холодильник, а в нем пиво, которым потчует себя и нас. Я же протоколирую пылкую речь Чарли: он все еще разглагольствует, оседлав мумию, простертую на своем уродском канапе.
– Все мы знаем, что Селин, в силу тяжкого заблуждения, стал мерзким антисемитом (прошу прощения за сей плеоназм!). И однако, мы тоже, как Бардамю, ищем виновного. Молодая женщина, которую вы здесь видите, зовется Тамарою, и вот она никак не может понять, отчего ей приходится торговать своим телом, чтобы содержать дочь. Вон тот кретин рядом с ней, по имени Октав, также непрерывно задается подобными вопросами, что ясно написано на лике этого чахоточного сфинкса. Так кто же растлевает и губит сей мир? Кто эти злодеи? Сербы? Русская мафия? Исламские фундаменталисты? Колумбийские картели? Нечего сказать, прекрасные козлы отпущения!
Точь-в-точь пресловутый «жидомасонский заговор» тридцатых годов! Вы поняли, куда я клоню, уважаемая мадам Каквастам? Наш козел – вернее, коза – это вы. Каждый из нас должен ясно сознавать последствия своих действий на этой земле, сие чрезвычайно важно. Не угодно ли пример: если я покупаю продукты фирмы «Monsanto», я тем самым поддерживаю трансгенную инженерию. Вы доверили свои сбережения некой финансовой группе, и это приносит вам баснословные проценты, позволяющие оплачивать эту кошмарную хоромину в живописном квартале Майами. Возможно, вы и не предвидели всех последствий такого решения – вполне безобидного для вас лично, но круто меняющего судьбы других людей; вам ясно, о чем я толкую? Ибо решение это сделало вас ПОВЕЛИТЕЛЬНИЦЕЙ МИРА.
И Чарли треплет старушенцию по щеке, заставляя открыть полные слез глаза. Жертва испускает жалобные всхлипы, приглушенные шарфом.
– Знаете, – продолжает он, – в детстве я обожал фильмы про Джеймса Бонда: там всегда действовал злодей, желавший стать Повелителем Мира; он содержал в подземной крепости тайную армию и вечно угрожал взорвать планету ядерными ракетами, похищенными в Узбекистане. Вы ведь помните эти фильмы, мадам Уордревность? Так вот, совсем недавно я сделал открытие: Джеймс Бонд, как и Луи-Фердинанд Селин, попал пальцем в небо. Повелитель Мира совсем не похож на злодея или на жидомасонов, нет, совсем не похож. Как ни смешно, Повелитель Мира носит мятый халатик и голубой парик, владеет безвкусной виллой, лежит тут с шарфом в глотке и при этом знать не знает, что он-то и есть тот самый Повелитель Мира. Да-да, это именно вы, мадам Уордоллар! А известно ли вам, кто мы? Мы – агенты 007! Тра-та-там! Па-па-пам!
И Чарли принимается насвистывать мелодийку Джона Берри. Свистит он чисто, но это не мешает Повелительнице Мира патетически стонать, мотая головой на подушке крикливых тонов в стиле Версаче (который, стало быть, не умер, коль дело его живет).
– И не пытайтесь разжалобить меня, мадам Уордерьмо. Разве вы сами кого-нибудь жалели, когда целые регионы страдали в результате массовых увольнений, интенсивной реструктуризации и жестокой социальной ломки, проводимых исключительно ради ваших прекрасных глаз?! Нет? Ну так и не хнычьте, сделайте милость. Побольше достоинства, и все сойдет хорошо. My name is Bond, Джеймс Бонд. И мы явились сюда лишь для того, чтобы просить вас передать вашему пенсионному фонду «Темплтон» с активами в 1300 миллиардов франков, что отныне он не сможет требовать увольнения служащих на своих предприятиях, иначе к таким людям, как вы, будут все чаще и чаще наведываться такие люди, как мы. Ясно?
Тут в дело вмешалась Тамара:
– Погоди, Чарли, мне кажется, она хочет что-то сказать.
И верно, старушенция тыкала скрюченным пальцем в фотографию, стоявшую на журнальном столике. Черно-белый снимок в рамке представлял красивого улыбающегося солдатика в американской военной форме и каске.
– Мммпфмммпф! – пыхтела она, указывая на портрет.
Я вытащил шарфику нее изо рта, желая все-таки разобраться, что означает это ее мычание. Она тотчас заверещала на весь дом:
– WE SAVED YOUR ASS IN 44! MY HUSBAND DIED IN NORFUCKINGMANDY!! Regarde, CONNARD, le photo de MON MARI morte CHEZ VOUS a la D DAY!!!
Лично я счел, что это очко в ее пользу. Но Чарли старушкин довод привел в бешеную ярость. Я был совершенно не в курсе его семейных дел, и, уверяю вас, они стали для меня полным сюрпризом.
– Слушай, ты, миссука! Мы пришли сюда не за тем, чтобы считаться нашими мертвецами. Вы играли в эту войну только ради экспорта своей вонючей кока-колы. IT'S COCA-COLA WHO KILLED YOUR HUSBAND! А вот мой отец покончил самоубийством, когда его выбросили с работы во имя увеличения прибылей. И я нашел его в петле, ясно тебе, старая сволочь? YOU KILLED MY FATHER!
И он начал хлестать ее по лицу – на мой взгляд, слишком жестоко. У старухи брызнула кровь из носа. Клянусь вам, я пытался его удержать, но хмель удесятерил его силы.
– ТЫ ПРИКОНЧИЛА МОЕГО ОТЦА, СТАРАЯ СВИНЬЯ, И ТЫ МНЕ ЗА ЭТО ОТВЕТИШЬ!
Он осыпал ее ударами, метя кулаками в глаза, разбил об ее нос пивную бутылку, вырвал изо рта искусственную челюсть и засунул ей между ног; в общем, можно сказать, решил сократить старушкин век, полный страданий и в любом случае подходивший к концу, хотя, с другой стороны, это можно было расценить и как состояние аффекта. Короче, пять минут спустя (что немало – например, один раунд в боксе длится куда меньше) миссис Уорд испустила дух, наполнив комнату запахом дерьма. Подушки Версаче просились в чистку.

Предыдущая страница 25 Следующая страница


99 франков 26

Тамара, явно знакомая с такими взрывами бешенства, и глазом не моргнула. Пощупав старушкин пульс, иными словами, установив ее кончину, она принялась методично и споро наводить порядок в комнате. Труп она велела нам оттащить в вестибюль, к подножию греко-римской лестницы. Затем мы на цыпочках вышли из этой мрачной хоромины, предварительно разбив камеру наблюдения камнями из сада.
– Как думаешь, видеозапись осталась?
– Да нет, это же обычный домофон.
– А если и осталась, все равно тут нас никто не знает.
Эта последняя фраза сильно развеселила охранников, просматривающих все записи местных камер наблюдения (один из них, гаитянин, бегло говорил по-французски); но им стало не до смеха, когда они выяснили, что миссис Уорд подверглась нападению и им придется составлять рапорт по факту убийства для полицейского управления города Майами.
Именно с того момента я и вырубился вчистую. Квартал был безлюден. Чарли наконец пришел в себя. И согласился с Тамарой:
– Уж больно он был тошнотворный, этот ее диванчик.
Мы закончили вечер в клубе «Мадонна», где стриптизерки в чисто символических трусиках, красивые, как куклы, и такие же ненатуральные, потрясающе ловко вытаскивали у мужчин зубами десятидолларовые купюры из ширинок, куда те их засовывали. Мы бурно аплодировали и громко хвалили их сногсшибательные (хоть и насиликоненные) груди.
– Вот с бабами всегда так, – констатировал Чарли. – Либо они нас запугивают, либо нас от них тошнит.
Уязвленная в своей профессиональной гордости, Тамара продемонстрировала нам отвязный номер: вскочив на стойку, она исполнила зажигательный танец, вызывающе облизывая при этом горлышко пивной бутылки и растирая себе соски льдинкой из моей водки, и отплясывала до тех пор, пока нас не выставили за дверь ее разъяренные конкурентки. Потом мы, все трое, заснули в отеле перед телевизором, который показывал крутейшую порнуху на гостиничном «Pay per view» (в частности, двойной fist anal, – я и не знал, что это вообще технически возможно), и, должен сознаться, стоны актрисы довели меня до того, что я извергся прямо в штаны.
Назавтра, когда мы сели в парижский самолет (все тот же бизнес-класс по 35000 франков за место, с обеденным меню «кордон-блю-из-ласточкиных-гнезд-с-осетровой-икрой-под-томатным-соусом), Чарли объявил мне, что принимает назначение на пост КД. Я взмолился, чтобы Господь поразил молнией наш самолет, но Бог, как всегда, проигнорировал мою просьбу. Вот таким-то образом я и стал в один прекрасный день хозяином агентства и сообщником убийцы.

7

По возвращении в Париж мы нашли у себя в компьютерах отымейленный циркуляр в адрес служащих всех филиалов «Rosserys & Witchcraft» (скорее всего, состряпанный с помощью программы машинного перевода):

Дорогие друзья из «Rosserys & Witchcraft»!
Одной из моих обязанностей в отношении наших клиентов, наших акционеров и каждого из вас является прогнозирование будущего для агентства «Rosserys & Witchcraft». В течение последних лет все мы имели счастье наблюдать исключительно высокое качество работы наших менеджеров. Эта группа талантливых людей, специалистов глобального и интегрированного маркетинга, способствовала достижению поставленных целей, сделав наше агентство мировым лидером в области коммуникаций.
Сегодня я признаю и отмечаю их важнейшую роль в достигнутых успехах и готовлю почву для прочного будущего «Rosserys & Witchcraft» в третьем тысячелетии.
Вот почему я с большим удовольствием и особой гордостью объявляю вам о назначении Жана-Франсуа Парко на пост президента – генерального директора парижского отделения фирмы. Филипп Анжевен займет должность почетного председателя европейского филиала.
Вышеуказанные назначения вступают в силу немедленно. В качестве почетного председателя у Филиппа будет гораздо больше времени, чтобы заниматься делом, которое он любит и знает, а именно: активно работать с целью обеспечения высокоэффективных маркетинговых коммуникаций, направленных на достижение глобальных результатов.
В свою очередь, новая должность Жана-Франсуа позволит ему сконцентрироваться на той области, где он сможет проявить себя наилучшим образом, работая вместе с нами над повышением качества и обновлением стратегии, которой мы руководствуемся в деле нашего развития в международных масштабах. Благодаря своей энергии и трудоспособности, Жан-Франсуа с 1992 г. постоянно содействовал плодотворному сотрудничеству с «Манон».
Я хотел бы поблагодарить Филиппа персонально за его огромные достижения в работе на посту главы нашего французского филиала.
Мы не сомневаемся, что он, в силу своего глубокого знания рекламы и финансовых возможностей нашей клиентуры, будет способствовать новым успехам европейской сети.
Жан-Франсуа выразил намерение обновить состав руководства креаторским отделом, назначив Октава Паранго и Чарли Нагу на место Марка Марронье, чья трагическая кончина глубоко поразила всех его друзей и коллег.
Жан-Франсуа проинформирует вас и о других изменениях в оргпрограмме. Я же хочу сказать здесь родным Марка, насколько его исключительно глубокая концептуальная интуиция и понимание креативных возможностей обогатили историю агентства, а также эволюцию всеобщих коммуникаций.
Нет нужды говорить о том, что я буду оказывать Жану-Франсуа, Октаву и Чарли всемерную помощь, и уверен, что вы поступите точно так же.
Я смотрю в будущее «Rosserys & Witchcraft» с гордостью, оптимизмом и безграничной верой в то, что корабль под названием «Rosserys & Witchcraft» в XXI веке будет неизменно находиться на гребне волны бизнеса.
С наилучшими пожеланиями Эдвард С. Феррингер-младший.

Этот извращенец Чарли дал согласие от нас обоих еще за неделю до съемок! Мне всего-то и осталось, что подмахнуть несколько бумажонок. И я сказал себе: может, приняв эту должность, ты хоть что-нибудь изменишь в нашем поганом мире. Но я глубоко заблуждался: власть никогда не отдают тем, кто способен ею воспользоваться. Да и что это за власть? Устаревшая игрушка былых времен. Нынешние власти настолько разрослись и разветвились, что обескровили и развалили саму систему. А мы все сидим и талдычим наш грамшистский лозунг: «Чтобы захватить самолет, нужно сначала войти внутрь». Какая дьявольская ирония судьбы! Мы ворвались в кабину с гранатами в руках и только было собрались отдавать приказы пилоту под дулами наших автоматов, как обнаружили, что пилота нет как нет. Мы хотели угнать самолет, которым никто не умеет управлять. КТО-ТО ДОЛЖЕН ЗАПЛАТИТЬ ЗА ВСЕ ЭТО.
ВСТРЕТИМСЯ ПОСЛЕ РЕКЛАМНОЙ ПАУЗЫ.

СЦЕНА РАЗВОРАЧИВАЕТСЯ ВОЗЛЕ АРКИ НА ПЛОЩАДИ КАРРУЗЕЛЬ, ПЕРЕД ЛУВРОМ. ИДЕТ ПОДГОТОВКА К ГРАНДИОЗНОЙ ДЕМОНСТРАЦИИ МОД. ТОЛПА ЛЮБОПЫТНЫХ ТЕСНИТСЯ У ВХОДА, ОХРАНЯЕМОГО ХОРОШЕНЬКИМИ МАЛЬЧИКАМИ В КРАСНЫХ ГАЛСТУЧКАХ ЛИЦЕЯ ИМ. ЖАНСОНА ДЕ САЙИ. МЫ ПРОБИРАЕМСЯ В ЗАЛ, БИТКОМ НАБИТЫЙ VIP'АМИ CO ВСЕГО МИРА. СВЕТ ГАСНЕТ. ТОЛПА ПРИГЛАШЕННЫХ ДРУЖНО ИСПУСКАЕТ РАДОСТНЫЙ ВЗДОХ. НА ПОДИУМЕ ПОД МУЗЫКУ ТЕХНО-МЭТАЛ-ХАРД-ЭЙСИД-ХАУС ДЕФИЛИРУЮТ СОВЕРШЕННО ОБНАЖЕННЫЕ ТОП-МОДЕЛИ. ГОСТИ ВОСХИЩЕННО ЛЮБУЮТСЯ БЕЗУПРЕЧНЫМИ ФИГУРАМИ ГОЛЫХ МАНЕКЕНЩИЦ, ИХ ПЫШНЫМИ ГРУДЯМИ, УПРУГИМИ ЯГОДИЦАМИ, НЕСКОНЧАЕМО ДЛИННЫМИ НОГАМИ, ТЕМНЫМ РУНОМ НА ЛОБКАХ, ПОДБРИТЫМ ПО МОДЕ, КВАДРАТИКОМ. ВНЕЗАПНО ДЕВУШКИ ЗАМИРАЮТ В САМОМ ЦЕНТРЕ ПОДИУМА, СУЮТ РУКИ С НАМАНИКЮРЕННЫМИ НОГТЯМИ ПОД МЫШКИ И НАЩУПЫВАЮТ ТАМ… МОЛНИИ! ОНИ РАССТЕГИВАЮТ СВОЮ АТЛАСНУЮ КОЖУ И СБРАСЫВАЮТ ЕЕ, КАК ПЛОВЧИХИ – СВОИ ГИДРОКОСТЮМЫ. НЕКАЯ СТАРУХА ГЕРЦОГИНЯ В ПАРТЕРЕ ХЛОПАЕТСЯ В ОБМОРОК. КАКОЙ-ТО БОРОДАЧ В ТЕМНЫХ ОЧКАХ ЭЯКУЛИРУЕТ ПРЯМО НА ПИДЖАК ВПЕРЕДИ СИДЯЩЕГО ЗРИТЕЛЯ. ДЕВЧОНКА ЛЕТ ДВЕНАДЦАТИ ЯРОСТНО ОБСАСЫВАЕТ ЭСКИМО В ФОРМЕ ФАЛЛОСА, ОДНОВРЕМЕННО ШУРУЯ РУКОЙ У СЕБЯ В ПРОМЕЖНОСТИ.
МОДЕЛИ, СБРОСИВШИЕ ОБОЛОЧКУ, СДЕЛАНЫ ИЗ МЕТАЛЛА; ЭТО КИБОРГИ ИЗ ЗАКАЛЕННОЙ СТАЛИ, СВЕРКАЮЩИЕ АНДРОИДЫ. ПЕРВАЯ КУКЛА СПЛОШЬ ОБКЛЕЕНА СТОЕВРОВЫМИ КУПЮРАМИ, ВТОРАЯ ВЫПЛЕВЫВАЕТ ИЗО РТА МОНЕТЫ, ТРЕТЬЯ РАЗБРАСЫВАЕТ ВОКРУГ СЕБЯ ПРИГОРШНЯМИ, ТОЧНО КОНФЕТТИ, КРЕДИТНЫЕ КАРТОЧКИ – В ОБЩЕМ, ЭТО НАСТОЯЩИЕ РОБОТЫ-КОПИЛКИ (ОДНА КРАСОТКА ДАЖЕ ВЫТАСКИВАЕТ ДЕНЕЖНЫЕ КУПЮРЫ ИЗ СВОЕГО МЕТАЛЛИЧЕСКОГО ВЛАГАЛИЩА, СЛОВНО ИЗ БАНКОМАТА). БУРНАЯ ОВАЦИЯ ПУБЛИКИ. ЗРИТЕЛИ РЫЧАТ ОТ ВОСТОРГА. АТМОСФЕРА НАКАЛЕНА ДО ПРЕДЕЛА. МУЗЫКА УСКОРЯЕТСЯ, ДОСТИГАЯ НЕВЫНОСИМОГО, БЕШЕНОГО ТЕМПА. В ЗАЛЕ ПРОИСХОДИТ НЕСКОЛЬКО ИНСУЛЬТОВ, ДЮЖИНА ИНФАРКТОВ И МНОЖЕСТВО ГРУППОВЫХ ИЗНАСИЛОВАНИЙ В ЗАДНИХ РЯДАХ. PACKSHOT С МОНЕТАМИ, КОТОРЫЕ ДОЖДЕМ СЫПЛЮТСЯ НА ТЕЛО ЮНОЙ ДЕВУШКИ-ТАИЛАНДКИ. ПОВЕРХ ИЗОБРАЖЕНИЯ ВОЗНИКАЕТ СЛОГАН: «ОРГАЗМ В ЛЮБОЕ ВРЕМЯ СУТОК – ОТ НАШИХ СЛАВНЫХ ПРОСТИТУТОК». И СЛЕДОМ: «ЭТО БЫЛО ПОСЛАНИЕ ФФЛПД (ФРАНЦУЗСКОЙ ФЕДЕРАЦИИ ПО ЛЕГАЛИЗАЦИИ ПУБЛИЧНЫХ ДОМОВ)».

5. Вы

В замкнутом обществе, где виновны все до одного, единственное преступление – это попасться на преступлении. В воровском мире самый тяжкий грех – глупость.
Хантер С. Томпсон. Страх и отвращение в Лас-Вегасе, 1971

1

Предыдущая страница 26 Следующая страница


27 Фредерик Бегбедер

Странное ощущение – вернуться в «Росс», да еще и победителями. Во-первых, агентство за это время переехало: старый пакетбот дал течь, вы его забросили, и теперь площадь Марселя Самба в Булонь-Бийянкуре напоминает разоренную верфь с унылыми докерами в «рэперских» шмотках, прочно засевшими у дверей Макдоналдса. Ради того, чтобы соорудить новый офис тремя сотнями метров дальше, вы разрушили до основания старинную фабрику, а потом отстроили ее заново абсолютно в том же виде – скажите, зачем? Из-за вредности асбеста в старых стенах? Из-за убогой фантазии архитектора? А может, из-за того и другого вместе? Здание увенчано двадцатиметровой трубой, жутко похожей на вздыбленный фаллос из багрового кирпича. Труба никогда не дымит: там ничего не сжигают – пока еще не сжигают.
Вы вовсю наслаждаетесь взлетом своей карьеры. Испуганные взгляды трехсот новых подчиненных. Зовущие губы прежде безразличных женщин. Льстивый тон вышестоящих, ставших нижестоящими. Дружба – сколь пылкая, столь и внезапная – тех, кто вдруг вспомнил, что всегда был вашим другом, товарищем и братом. Почтительность проигравших. Однако вы с Чарли – скромные триумфаторы. Собрав персонал агентства, вы держите перед ним такую речь:

«Дорогие друзья, идея Жана-Франсуа назначить нас креативными директорами была столь неожиданной, что мы не смогли не принять это предложение. Однако нам потребовалось большое мужество, чтобы согласиться: легче было сказать „нет“, чем „да“. Итак, мы готовы к предстоящему нам трудному периоду – а труден он, во-первых, потому, что нелегко работать после такого истинного гения рекламы, как Марк (тут вы держите растроганную паузу длительностью в четыре и пять десятых секунды), и, во-вторых, потому, что мы сами – рекламисты-рекламофобы и нуждаемся в вашей помощи, чтобы изжить этот прискорбный парадокс. Реклама – источник загрязнения нашей жизни, и мы считаем своим долгом изобрести новую экологию мировой коммуникационной среды. Мы (а следовательно, и вы) должны научиться вести себя интеллигентно в отношении нашего потребителя. Хватит изводить пленку и донимать его надоевшими, бесполезными клипами! Мы решили распахнуть двери агентства перед креаторами новой формации – непризнанными писателями, проклятыми поэтами, авторами отвергнутых сайтов, художниками андеграунда, режиссерами порнографических фильмов. Давно пора нашей рекламе объединиться с художественным авангардом современности. „Росс“ должен вновь стать той экспериментальной лабораторией, какой он был в начале своего существования; а мы приложим все силы, чтобы остаться на высоте креативных задач, которые всегда были гордостью нашего агентства.
Итак, мы начнем с нескольких чисто символических мер и надеемся, что они незамедлительно дадут хорошие результаты. Первое: динамики будут постоянно транслировать песенку «Ты ОК, ты крутой, ты – что надо!» группы «Ottawan»; эта же мелодия послужит музыкальным фоном ожидания для нашей телефонной сети.
Телефонистки и девушки из группы приема посетителей должны сидеть в холле голые по пояс. Для всех презентаций рекламных кампаний, которые будут проходить у наших клиентов, мы задействуем профессиональных актеров-комиков, набранных в ночных кабаре, и русский оркестр для создания интимной атмосферы. Всем служащим «Росса» отныне вменяется в обязанность целоваться в губы при встрече. Всем креаторам будут вручены камеры «Sony PCI», дабы моментально фиксировать все, что они сочтут нужным для воплощения своих даже самых мимолетных идей.
Мы должны вернуться в состояние первозданной непорочности, в колыбель искусства. Мы должны без конца ВОСХИЩАТЬСЯ, как дети. Необходимо разрушить нынешнюю косную, замкнутую на себе систему, необходимо УДИВЛЯТЬ людей, постоянно меняя правила игры, иначе мы не сможем затронуть всерьез сердца потребителей, а значит, впустую растратим деньги своих клиентов. Никогда не забывайте главного (и это наш основополагающий принцип): вы здесь для того, чтобы развлекаться САМИМ, ибо, только развлекаясь САМИ, вы сможете развлечь и заинтересовать наших покупателей. Новый девиз «Росс-Франс» сформулирован еще сэром Теренсом Конраном: «Люди не знают, чего хотят, до тех пор, пока им это не предложат». С завтрашнего утра это изречение будет украшать вход в агентство. Спасибо за внимание, и пусть праздник продолжается!»

Раздались бурные, хотя и нестройные, аплодисменты. Вы пригласили три сотни своих новых подчиненных на коктейль в конференц-зале патио. Персонал был почти убежден – а с виду прямо писался от восторга, – что вы говорили чистую правду и ситуация в корне изменится. Теперь вам останется только потихоньку сводить на нет все свои посулы, перед тем как окончательно убраться со сцены, подобно вашему предшественнику (который оставил в бюджете агентства дыру в 20 миллионов евро).
В своих органайзерах, какие полагаются всем современным новоиспеченным Большим Боссам, вы записываете разные способы достижения популярности в массах:

11.00 – проявить вежливость к кому-то совершенно ненужному;

13.30 – подумать о том, как бы подумать;

15.15 – назвать кого-нибудь из технического персонала по имени (предварительно навести справки в кадровой службе);

17.10 – поинтересоваться состоянием больной дочки одного из подчиненных (в присутствии свидетелей);

19.00 – покидая офис, всем улыбнуться.
Кроме выпивки по случаю «восшествия на престол» Чарли организовал сюрприз для наших креаторов-ветеранов: «обезьяний» ужин в ресторане «Лаперуз». Для этого вы все обрядились в костюмы гигантских орангутанов и засели в отдельном кабинете, где двенадцать голых девок, снятых на весь вечер, ходили по столу на руках, раскорячившись так, чтобы вы могли смаковать свежие устрицы у них между ног. Да, у нашего Чарли, несомненно, есть глубокое понимание внутренней мотивации.

2

Тем не менее ваша первая презентация работы для «Манон» окончилась полным провалом. Альфред Дюлер и его «шестерки» продемонстрировали ролик «Мегрелет» (выхолощенную версию) потребительской фокус-группе, и результаты тестирования не дали ничего хорошего: во время бурного обсуждения вам пришлось отбиваться от наскоков возбужденных «домохозяек моложе пятидесяти». «Слишком возвышенно», «overpromising», «анксиогенно», «низкий GRP2», «неубедительно», «очень уж отдает Магрибом», «некачественно на уровне интонации», «packshot должен быть еще крупнее»… в общем, полный абзац! Во время дискуссии вы стояли насмерть, доказывая «возможность модификаций в звукоряде и акцентирования packshota в конце ролика», «необходимость еще одного перегона ASAP (AS SOON AS POSSIBLE)», «значение формальной инновации в этой нише», «влечение на уровне потребительского инстинкта и эффекта присутствия», – в общем, к концу дебатов клиент все-таки дал «добро» – «с условием учета замечаний по перемонтированию, внесенных в описание бренда ASAP».
И тут вы обнаруживаете, что быть начальником вовсе не так уж и сладко. Креативный директор подобен краснодеревщику, которому заказчик велит изготовить колченогий стол, потому что ему так угодно, ведь платит он (хозяин – барин). Кроме того, рекламодатели осторожны до идиотизма: сами того не понимая, они выбрасывают на ветер бешеные бабки, чтобы заставить вас сделать их рекламу по возможности незаметной. Они так страшатся вызвать неудовольствие потребителей (у них это называется «нанести ущерб имиджу»), что прямо-таки растворяются в этом самом «имидже» до полной прозрачности. Нет, они, конечно, присутствуют на ваших экранах, но ужасно боятся, что их там засекут. И вы, в качестве креативных директоров, именно для того и существуете, чтобы утверждать их в этом шизофреническом стремлении.
Вот так-то и завязывается длинная цепь рекламного презрения: креатор презирает агентство, агентство презирает рекламодателя, рекламодатель презирает потребителя, потребитель презирает себе подобных.
От 30-секундного ролика, снятого в Майами, остались рожки да ножки: это уже не перемонтирование, это ампутация из ампутаций, от безногого костыли.
«Тамара крупным планом садится в кресло на террасе красивого загородного дома (не снижать число вводных планов до появления продукта; изменить пропорции ног актрисы, чтобы обострить восприятие потребителя; высветлить лицо). Она смотрит в объектив и восклицает: „Я красива? Да, так говорят. Но сама я не задаюсь этим вопросом. Я – это я, вот и все“. (Убрать слова „так говорят“ – эта фраза пробуждает сомнение, равно как и следующая: „Но сама я не задаюсь этим вопросом…“, она лишняя: если героиня „не задается этим вопросом“, то нечего об этом и говорить. Короче, в фильме оставлены только две фразы: „Я красива? Я – это я, вот и все“.) Затем актриса берет со стола баночку „Мегрелет“, бережно открывает ее и пробует йогурт. (Здесь укрупнить все кадры с изображением продукта.) Закрыв глаза от удовольствия, она смакует продукт. (Продержать этот кадр как можно дольше. Не забывать, что речь идет о ключевом кадре (результат тестирования). Жизненно важно обыграть желанность продукта, дабы подчеркнуть концепцию пользы наслаждения вкусом, лишенного комплекса вины.) Затем актриса произносит дальнейший текст, глядя прямо в глаза телезрителям: «Мой секрет – «Мегрелет». Восхитительный йогурт без капли жира. С кальцием, витаминами и протеинами. «МЕГРЕЛЕТ» – ЧТОБ СТАТЬ СТРОЙНЕЕ И ПРИТОМ ВДВОЙНЕ УМНЕЕ». (Придумать, как добавить сюда трехмерное изображение продукта, который струей льется из кувшина, и слова «кальций», «витамины», «протеины», «ноль процентов жирности», создающие у потребительниц ощущение реальной пользы продукта.) Тамара встает и заключает с заговорщицкой улыбкой: «Вот мой секрет. Но теперь это уже не секрет, раз я поделилась им с вами, ха-ха-ха!» (Убрать эту ненужную шутку, которая отнимает целых три секунды у packshot'a. Вполне можно завершить показ словами: «Вот мой секрет» – они более убедительны и эффективны в конкурентном плане.) Packshot и заключительный слоган: «МЕГРЕЛЕТ» – ЧТОБ СТАТЬ СТРОЙНЕЕ И ПРИТОМ ВДВОЙНЕ УМНЕЕ». (Возможно ли рассмотреть другие слоганы? Нужно адресовать рекламу самым различным группам и категориям потребителей – детям, старикам, молодым и людям постарше, мужчинам и женщинам. И все это в русле новейших рекламных технологий.) Далее следует джингл: «М-м-м, „Манон“!»
Что касается титра, то вам на него плевать, поскольку у вас в запасе имеется другой: «МЕГРЕЛЕТ» – НАМ ВСЕМ НУЖНА ХОТЯ БЫ КРОШЕЧНАЯ ДОЗА ЛЕГКОСТИ!» (см. акт IV, сцену 4).

3

А потом был Канн, а в Канне фестиваль – нет, не кинематографический, а другой, настоящий, тот, что проводится втихую, как съезды Всемирной организации торговли или встречи в Давосе, каждый год в июне, через месяц после того, спонсированного маскарада; этот фестиваль зовется Всемирной неделей рекламы (по-английски 48-th International Advertising Festival) или «Каннские Львы-2001». В нем участвуют неизвестные широкой публике, но всемогущие магнаты – те, что финансируют полнометражные фильмы со «скрытой» рекламой товаров (например, мотоциклов «BMW» со всякими джеймсами бондами за рулем или «пежо» в «Такси-1» и «Такси-2»), те, что покупают на свои карманные деньги целые киностудии («Seagram» – Universal, «Sony» – Columbia-triStar, AOL – Warner Bros) и делают фильмы исключительно как поддержку для будущего мерчандайзинга (например, «Дисней» или «Лукас-фильм»), в общем, те, кто владеет всей нашей планетой (во всех смыслах глагола «владеть»). Рекламный 30-секундный ролик затрагивает куда больше народа, чем полуторачасовой художественный фильм, – взять хотя бы ту же раскрутку «Мегрелет», задуманную и спланированную для завоевания 75% населения стран-участниц.
А вот и рекламные расходы главных французских рекламодателей (данные на 1998 г.):
«Vivendi» ……….. 2 миллиарда франков,
«L'Oreal» ……… 1,8 миллиарда франков,
«Peugeot-Citroen» … 1,8 миллиарда франков,
«France-Telecom» … 1,5 миллиарда франков,
«Nestle» ……… 1,5 миллиарда франков,
«Маnоnе» ……… 1,3 миллиарда франков.
Все эти торговые марки абсолютно неуязвимы. Они имеют право говорить с вами, но вы не имеете права отвечать. В прессе вы можете рассказывать любые гадости о любых людях, но попробуйте хоть намеком затронуть какого-нибудь рекламодателя, и вы рискуете мгновенно лишить свою газету миллионов франков, получаемых за рекламные площади. На телевидении дело обстоит еще строже: закон воспрещает упоминать в эфире торговые марки, «во избежание скрытой рекламы», а на самом деле, чтобы помешать вам критиковать их. Рекламодатели вольны самовыражаться сколько душе угодно (и очень дорого платят за эту привилегию), но не терпят никаких возражений. Что же касается книг… Вполне возможно, что данный роман подвергнется жесточайшей цензуре за «дискредитацию торговой марки», «фальсификацию», «паразитирование», «диффамацию», «присвоение чужой интеллектуальной собственности» или «недобросовестную конкуренцию».
По-английски реклама зовется «advertising» – оповещение: изобретатели этой профессии явно пытались предупредить нас.
В аэропорту стюардесса спрашивает вас:
– Багаж имеется?
Вы отвечаете: «Да, и еще какой – культурный: у меня – диплом по маркетингу, а у него – Школы изобразительных искусств».
Вы оба – Чарли и ты – прямо-таки олицетворяете собой вершину каннского успеха: молодые, загорелые, богатые, грозные, вы шествуете по набережной Круазет в фирменных майках «Росса» (на груди слоган «РОСС» ГАРАНТИРУЕТ СПРОС!», на спине – «ТРУДЯТСЯ ВСЕ У „РОССА“ – ОТ ВАХТЕРА ДО БОССА». Оба лозунга придуманы каким-то занюханным стажером, получающим жалкие гроши), в шикарных солнечных очках «Helmut Lang Opticals» и стильных «New Balance» на ногах – словом, крутые миллионеры. По идее, вам сейчас следовало бы раздавать интервью ушлым журналисточкам с ноутбуками под мышкой, налетевшим сюда за своей долей пирога; они обосновались в «Джейн'с-клубе», снятом фирмой «Premiere Heure» (крупная продюсерская компания, явившаяся в Канн ублажать нашего брата креатора). Но в настоящий момент вы собираетесь отобедать на халяву в «Карлтон-отеле» за столом Алена Бернара и Арама Кеворкяна – боссов из фирмы РАС («Premiere Heure» – их злейшие враги), приехавших сюда ради укрепления добрых коммерческих связей с друзьями детства. Иногда вас охватывают краткие и необъяснимые приступы радости, даже счастья, – вы зовете их «Near Life Experience».
У стойки вы с первого взгляда узнаете новых асов вашей профессии; они выглядят настоящими бродягами: волосатые (или бритые наголо), заросшие щетиной, в рваных майках, выцветших джинсах и сношенных кроссовках – в таком прикиде щеголяют нынешние богачи. Их имена можно прочесть на бэджах:
Кристоф Ламбер, глава CLM-BBDO (411 миллионов франков дохода; заказчики: «Total» – «Вы больше не зайдете к нам… случайно!»; «France-Telecom» – «С нами вы полюбите 2000 год!»; «Pepsi-Cola» – «The choice of a new generation»).
Паскаль Грегуар, президент и КД «Leagas Delanay» (маленькое агентство, родившее великий слоган, выпущенный к Чемпионату мира 98-го года по футболу: «Adidas» – победа в нас!»).
Габриэль Готье, президент Клуба арт-директоров – ассоциации, объединяющей всех французских креаторов, – и КД «Young and Rubicam» (481 миллион франков дохода; заказчики: «Оранжина», слоган: «Встряхни „Оранжину“ смело, чтобы мякоть внизу не осела!»; «Stimorol» – «Жуйте по-датски!»; «Ricard» – «Уважим воду!»).

Предыдущая страница 27 Следующая страница


99 франков 28

Кристиан Блаша, патрон СВ «News» (который воскресными вечерами представляет на шестом канале «Culture Pub» в паре с Тома Эрве).
Эрик Тон Куонг; как легко догадаться, президент «Euro RSCG Babinet Erra Tong Cuong» (сумма доходов неизвестна; заказчики: «Эвиан» – «Эта вода – источник молодости вашего тела»; «Пежо» – «Пусть автомобиль всегда будет для вас наслаждением!»; «Canal +» – «Пока вы смотрите „Canal +“, вы забываете, что сидите перед телевизором!»).
Бенуа Деварье, основатель агентства «Деварье-вилларе» (126 миллионов франков дохода; заказчики: «Креди Лионнэ» – «Ваш банк обязан вам отчетом»; «Volvic» – «Вода „Volvic“ – ваш шанс!»).
Бернар Бюро, вице-президент «Ogilvy and Mather» (472 миллиона франков дохода; заказчики: «Perrier» – «Вода, воздух, жизнь!»; «Ford Ка» – «Подумай-КА о форде!»).
Жерар Жан, соучредитель фирмы «Jean & Montmarin» (заказчики «Yop» – «Годы Yop»; «Teisseire» – «Вы не должны были лишать их „Тессейра“; „Herta“ – „He стоит проходить мимо простых вещей!“).
Жан-Пьер Барбу, один из многочисленных КД агентства BDDP@TBWA (834 миллиона франков дохода, заказчики «McDonald's – „McDo – только для своих!“, SNCF – „С нами вы полюбите поезда!“; 1664 – „Четыре цифры – круче всяких слов!“).
Кристиан Вене, заместитель ПГД группы DDB France (843,5 миллиона франков дохода, заказчики «Volkswagen» – «А ведь это так легко – не промахнуться!»; FNAC – «Агитатор и пропагандист с 1954 года»; «Badois» – «Ах, какой па-де-труа – я, обед и Бадуа!»).
Бертран Сюше, основатель и президент фирмы «Louis XVI» (заказчики «Audi» – «Блеск существует для того, чтобы вы его затмили»; «Regina Rubens» – «Дышите глубже, ведь вы – женщина!»; «Givenchy» – «Чуть дальше, чем бесконечность»).
И еще есть некий господин ZZZ, прозванный так за свою готовность мотаться на Комариный остров – естественно, за счет всех производственных фирм (куда бы он ни пришел, коллеги встречают его жужжанием, дружно заводя хором «з-з-з-з-з»; казалось бы, тут-то и посмеяться, но нет, это его ничуть не смешит).
Здесь же болтаются уже слегка обрюзгшие людишки, что выдали лет двадцать назад две-три удачные идейки и с тех пор мирно стригут с них купоны. Вот этот, к примеру, нажил целое состояние, сбывая один и тот же вариант слогана разным клиентам: «Носки – это «Kindy»!», «Сыр – это „Kelton“!», «Обувь – это „Bata“!»…
И все вы из кожи вон лезете, чтобы показать, до чего вам весело. Ох уж это веселье – оно подобно самоубийству, с той лишь разницей, что веселиться можно каждый день. Однако стоит кому-нибудь произнести рядом с Чарли или со мной имя Марронье, как мы начинаем сокрушенно причитать: «Да-да-да-да-да, и не говори, нам так его не хватает; знаешь, мы до сих пор получаем его почту, на его имя приходят каталоги „ImageBank“… черт возьми, неужели они не могут обновить свою картотеку… И вообще, дела идут хреново, реклама в полном упадке, видно, Канну хана… Слушай, давай встретимся вечерком в баре „Мартинес“ после шорт-листа!»
Шорт-лист – это 100 лучших рекламных фильмов мира, отобранных из 5000 представленных на конкурс. И вы в нем фигурируете с вашим «Мегрелет»! It's so good when it comes in your mouth!».
Жюри, состоящее из ваших собратьев по профессии – японцев, англичан, немцев, американцев, бразильцев и французов, – посчитало ваш ролик таким дерзким, что внесло его в список, невзирая на несколько свистков, раздавшихся в огромном просмотровом зале. Вы подали на конкурс вариант в духе «Догмы» в самый последний момент, после того как прогнали его один-единственный раз, в три часа ночи, на «Canal Jimmy». Так что юридически теперь это можно считать настоящей рекламной кампанией, хотя клиент напрочь отверг ролик, а публика его в глаза не видела (зато другой, безжалостно урезанный вариант непрерывно и ежевечерне гоняют по TF1 с новым титром: «МЕГРЕЛЕТ» – НАМ ВСЕМ НУЖНА ХОТЯ БЫ КРОШЕЧНАЯ ДОЗА ЛЕГКОСТИ!»; излишне говорить, что эта версия не прошла здесь даже во второй тур!).
Тамара должна приехать к вам уже завтра; и вообще, классно будет, если вы отхватите премию всего через месяц после назначения на директорский пост «Rosserys & Witchcraft» (французский филиал). Тогда вы взойдете на сцену, получите приз, а после с умным видом заявите по телевидению и в прессе: «Франция, всегда отстававшая от других западных стран в рекламном искусстве, все-таки смогла добиться нескольких наград, в частности „Золотого льва“ для „Мегрелет“ компании „Манон“, благодаря нашему клипу – остроумной пародии на порнографический фильм, – созданному в агентстве «Rosserys & Witchcraft», где только что назначено новое, двуглавое руководство отделом креатива». В «Стратежи» появится ваше фото со следующей подписью: «Октав Паранго и Чарли Нагу сказали нам: "Главное – сплотить энтузиастов в дружную армию креаторов на перекрестках будущего"»
Обрывки разговоров на понтоне для водных лыж, возле «Мажестика»; вместо приветствия все хлопают друг друга по ладони:
– Диор надоел до смерти.
– Ты видел тридцатисекундник, где кролик прыгает на резинке?
– А рекламу «рено меган», где при торможении волосы встают дыбом?
– Бред собачий! Сплошное убожество!
– Зато новый «Air France» Гондри великолепен.
– А вот последние ролики «Diesel» мне особого доверия не внушают.
– Кампания «Tag Heuer» – просто трагедия.
– И не говори! Зато от новых «Pepsi» я прямо поплыл!
– А что ты скажешь о «Kiss FM» с этим черным верзилой, который распевает, сидя в своей «Coccinelle»?
– Убиться можно! Over the top.
– Небось, опять норвеги все подметут.
– Представляю, как публика завизжит от восторга при виде педика, которого клеит девица.
– Да, идейка не слабая.
– А ты видел ролик про двух парней в сауне? За километр золотом пахнет.
– Я обожаю твой «Мегрелет», только почему там нет никаких зверюшек? Собачки, кошечки – это зверски нравится в Каннах.
– Ты знал, что наши отцы чуть не стали партнерами?
– Ну да? Тогда давай обнимемся. Тебя как зовут?
– Натали Бонтон.
– Ой, надо же, а я – сплошной моветон!
Натянутая улыбка.
– Я тебе вот что скажу: если ты не со мной, значит, ты против меня.
– Ха-ха-ха! А я уж подумала, что ты всерьез.
– Лично я со всем этим покончил; зимой отбываю в Южное полушарие.
– Ты видел нашего «Мегрелетика»?
– Uberfashion!
– Идея прикольная, но вот исполнение…
– Нет, ты скажи откровенно, нравится или не нравится?

Предыдущая страница 28 Следующая страница


29 Фредерик Бегбедер

– Ну… если выбирать между «нравится» и «не нравится», я бы сказал «не нравится».
– Молчи, а то я повешусь!
– Да ладно, шучу. Если откровенно, идея великолепна, но только вам нужно было сохранить французский слоган, а то «it comes in your mouth» звучит двусмысленно.
– Ну и пусть! Америкашки такие лицемеры, вот увидишь, они будут голосовать «за». Стоит им увидеть голую попу, как они писаются от восторга, ведь им запрещено показывать такое у себя дома…
– Однажды сижу я на совещании и вдруг клиент мне выдает: «Все это, конечно, хорошо, но надо бы добавить перчику!» Знаешь, что я ему ответил? – «А соли не маловато?»
Утробный смех.
– Мой начальник непрерывно талдычит о «вкусности». Как будто он в жизни не слыхал слова «вкус»!
– Вкусу на ВКК не научишься.
– В любом случае, лучше сказать «я тебя обожаю», чем «я тебя не выношу».
– Самый клевый ролик – про парня, напевающего «get up… ah» в ожидании тачки, которая проезжает мимо каждый день.
– А я его не видел, подбросишь мне кассету?
– Гениально показано и, в то же время, абсолютно чисто по замыслу.
– А по-моему, чересчур эстетично.
– Эстетично, но неэтично!
– А я возмущен результатами шорт-листа.
– Да это наверняка япошки ни хрена не поняли.
– Но вообще-то, сделать порнушку из «Мегрелет» – это храбро!..
– А главное, до того дико, что поневоле впечатляет.
– Ну, держитесь, парни, вас разделают, как бог черепаху!
– Ты в курсе насчет последней фишки Тони Кэя? Он потребовал, чтобы для него построили туннель с шестью сотнями рыбин, прибитых к стенам, и ни разу им не воспользовался.
– Я тут раскручиваю новое издание, мне обязательно нужно с тобой посоветоваться: это будет называться «журналог» – помесь журнала и каталога.
– А почему не «катанал»?
Тяжкий вздох и глаза к небу.
– Как там Софи?
– Ждет ребенка.
– Ну да! Лихо, – а я вот жду сэндвичей.
– Э-э-э-привет.
Это Матье Кокто, бывший концептуалист из BDDP, а ныне большой спец по созданию интернет-сайтов.
– Э-э-э-привет. Ну как твой скромный э-э-э-бизнес?
– Идет помаленьку. Двести миллионов за полгода.
– Э-э-э-чего здесь околачиваешься?
– Да вот, с поклоном к вашей милости. Нужна реклама для раскрутки моих говенных сайтов и еще одна, чтобы финансировать их. Новая экономика совсем не нова. Она, как и старая, держится только на рекламе.
– Я тебе вот что скажу: мы хитрый народ, – после того, как в восьмидесятые мы перекормили публику рекламой, мы внушили ей в девяностые, что устарели, а в двухтысячные, что смяты Интернетом, тогда как на самом деле мы никогда еще не были так всемогущи!
– Э-э-э-ну ладно, пока. Извини, э-э-э-спешу. Надо сходить в киберкафе на пляже, проверить, чего мне там наимейлили. Э-э-э-чао, ребята!
– Bye-bye.com!
А ночью вы все танцуете в «Nibarland», не вставая с кресел, как паралитики. Эта мода залетела к нам из Нью-Йорка: тамошний мэр так прижал ночные кабаки, что тусовщикам осталось собираться только в барах, где танцы запрещены. Поэтому теперь во всех барах – «Spy», «Velvet», «Jet», «Chaos», «Liquid», «Life» – посетители слушают записи на пределе громкости, не вставая с табуретов и размахивая руками в такт музыке. Ныне это поветрие перебралось через Атлантику к нам, и теперь вихлять задом на танцплощадке считается в высшей степени вульгарным. Сейчас во всем мире положено сидеть среди оглушительной какофонии, иначе тебя сочтут старой калошей. На каннской дискотеке сразу видно «туземцев» – они отплясывают в центре зала с местными красотками, веселясь, как деревенские дурачки; зато мы, рекламисты, гордо восседаем на банкетках, посасывая из бутылок и демонстрируя собратьям по искусству, что мы только-только из славного города Нью-Йорка. Кроме того, мы с Чарли раз десять за вечер нарочито шумно встаем из-за стола, уходим в сортир, выжидаем там минут с пяток, возвращаемся растрепанные, сопящие и дуем воду стакан за стаканом, почесывая носы, – пускай наши соседи-япошки знают, что у нас есть кокс, а у них нет.
Однако на сей раз у вас возникает ощущение, будто вы угодили в один из фильмов Дэвида Линча: за благопристойной, приветливой видимостью скрывается какая-то темная угроза, тайная злоба, разрушительное безумие, и это понуждает вас улыбаться еще шире.

4

А теперь влезьте-ка в шкуру комиссара каннской полиции Санчеса Ферлозьо, 53 лет, сидящего в своем тесном кабинетике. День клонится к вечеру, вы безмятежно слушаете стрекот цикад, предвкушая мирный уик-энд и рюмочку белого у стойки «Бюффе де ла Гар», как вдруг – бац! – гром среди ясного неба: вам приходит e-mail с международным ордером на арест и приложенной к нему видеозаписью. Кликнув пару раз, вы вызываете картинку, и на экране возникает в черно-белом варианте троица французов, которые выходят из какой-то виллы и при этом орут: «Как думаешь, видеозапись осталась?» – «Нет, это же обычный домофон». – «Да если и осталась, все равно тут нас никто не знает». Вслед за чем на объектив надвигается рука, сжимающая увесистый булыжник.
Вы с трудом разбираете послание на английском, озаглавленное «First Degree Murder Prosecution» (ну и ну!); вы плохо знаете английский, но в общих чертах все ясно: в феврале текущего года полиция штата Флорида запросила муниципалитет Майами относительно лиц, получавших разрешение на натурные съемки в указанном городе.

Предыдущая страница 29 Следующая страница


99 франков 30

Компьютер выдает вам имена и профессии трех подозреваемых французов, и теперь вам наконец становится ясно, зачем вас побеспокоили в самый разгар Каннского рекламного фестиваля. Вы с грустью вспоминаете ушедшие времена, когда работа комиссара полиции была такой неспешной, хотя и трудной, и снимаете трубку, чтобы получить список участников торжественной церемонии награждения во Дворце фестивалей на набережной Круазет.
Вы с Тамарой просыпаетесь только под вечер: плотные оконные портьеры «Карлтона» не пропускают света; кроме того, достаточно нацепить на дверь табличку «Do not disturb», и гостиничная служба навеки оставит вас в покое. Вы пили всю ночь, но до кокса ты не дотронулся: вы предпочли грибочки, доставленные из Амстердама. Спасибо этой отраве, к четырем утра ты придумал обалденную рекламу для «Humex Fournier» (капсулы от насморка):

БЛОНДИНКА С КОРОТКОЙ СТРИЖКОЙ СИДИТ НА ЗАДНЕМ СИДЕНЬЕ РОСКОШНОГО «МЕРСЕДЕСА» РЯДОМ С БОГАТЫМ АРАБОМ. ШОФЕР СТРАДАЕТ СИЛЬНЫМ НАСМОРКОМ. ВНЕЗАПНО ОН НАЧИНАЕТ ЧИХАТЬ: А-А-АПЧХИ!.. А-А-АПЧХИ! ЭТО ПРОИСХОДИТ В ТОТ МИГ, КОГДА МАШИНА ВЪЕЗЖАЕТ В ТУННЕЛЬ АЛЬМА. ЗАТЕМНЕНИЕ. СЛЫШИТСЯ СКРЕЖЕТ КОЛЕС И ГРОХОТ СТОЛКНОВЕНИЯ. НА ЭКРАНЕ ВОЗНИКАЕТ ЛОГОТИП «HUMEX FOURNIER» И ФИНАЛЬНЫЙ СЛОГАМ: «HUMEX» – РАЗДЕЛАЙТЕСЬ СО СВОИМ НАСМОРКОМ, ПОКА ОН НЕ РАЗДЕЛАЛСЯ С ВАМИ!»

«А ничего!» – хвалишь ты себя, перечитывая текст, нацарапанный на уголке скатерти и сулящий тебе не меньше миллиона евро. Но есть вариант и покруче.

ДЖОН КЕННЕДИ-МЛАДШИЙ ВЕДЕТ СПОРТИВНЫЙ САМОЛЕТИК НАД ЛОНГ-АЙЛЕНДОМ. ОН МАЕТСЯ СИЛЬНЫМ НАСМОРКОМ, БЕЗ КОНЦА ЧИХАЕТ И КАШЛЯЕТ. ЕГО ЖЕНА КЭРОЛАЙН СЛЕГКА ОБЕСПОКОЕНА; КРОМЕ ТОГО, ЭТО ЧИХАНИЕ БЕСИТ ЕЕ, ЧТО ВПОЛНЕ СОГЛАСУЕТСЯ С ЕЕ ДЕВИЧЬЕЙ ФАМИЛИЕЙ – БЕССЕТ. ОНА ПРЕДЛАГАЕТ МУЖУ КАПСУЛУ «HUMEX FOURNIER», НО ДЖОН ОТКАЗЫВАЕТСЯ: ОНИ И ТАК УЖЕ ОПАЗДЫВАЮТ НА СВАДЬБУ ЕГО КУЗИНЫ. ВНЕЗАПНО ОН НАЧИНАЕТ ЧИХАТЬ БЕЗ ОСТАНОВКИ, И САМОЛЕТ ОТ СОТРЯСЕНИЯ РЕЗКО КЛЮЕТ НОСОМ. ЛОГОТИП «HUMEX FOURNIER» И ФИНАЛЬНЫЙ ТИТР: «HUMEX FOURNIER» – ЕСЛИ ТЫ НЕ ЛЕЧИШЬ НОС, САМОЛЕТ ПОЙДЕТ ВРАЗНОС».

Вчера ночью вы с Тамарой впервые по-настоящему занимались любовью, и это было чудо из чудес – сладкое, как персик, и естественное, как сама природа. Октав, ты по праву заслужил свою репутацию чемпиона по внедрению. Группа «REM» пела по MTV «Это конец света, и мне так приятно это». Тамара подошла к тебе, когда ты искал салфетку, чтобы вытереть пальцы, липкие от персикового джема (ты съел пончик с персиковым джемом), и начала облизывать твою руку – а потом и все остальное. Ты ответил тем же, и вы сплелись в цепком, неразъемном объятии. У нее были сладкие губы (все тот же персиковый джем). Она щекотала тебе лицо своими лениво-тяжелыми волосами. У Тамары такая гладкая, блестящая кожа, что в ней видишь собственное отражение. Едва достигнув оргазма, ты тут же воспрянул вновь. Такого с тобой давно не случалось. Когда постоянно живешь с кем-то, вторая эрекция – редкая гостья. А ведь как это приятно: миг назад вы слились в экстазе, затем перевели дух, отхлебнули водички, выкурили по сигаретке, поболтали о том о сем, и вдруг – хлоп! – между вами словно искра проскочила, глаза опять горят, желание поднимается мощной волной, у нее мокро между ног, ваш таран затвердел и напрягся до боли. Слоган: «Прелестная Тамара, жди второго удара!»
Во время сна у нее на лбу и на плечах выступили капельки пота, прозрачные, будто роса. Как сказал Поль-Жан Туле в романе «Моя подружка Нан», ей свойственна «ленивая грация креолок, чрезмерно утомленных бездельем». Теперь ты даже не понимаешь, почему раньше не стащил с нее эту беленькую маечку. Ах, знать бы, как это сладко!.. Она красит волосы, но они не просто золотистые, они струистые. Вчера вечером Тамара ела тараму возле бассейна в «Мажестике». И вдруг сказала: «Хочешь, сделаю минет?» – «Ого! Я гляжу, у тебя уже и губки и грудки на меня нацелились!» – «Да уж, если я на кого нацелилась, то стреляю без промаха». Когда она поворачивает голову, все мужские головы поворачиваются за нею следом, как подсолнухи. У нее точеный профиль – точеный, но смягченный, глаза золотистые, но лучистые; все удлиняется при взгляде на нее, даже хвалебные речи в ее адрес. Тяжелые струистые волосы не поспевают за ней, они текут вниз по спине и при каждом движении Тамары источают хорошо знакомый тебе аромат – «Наваждение»… Запах Софи, на первой стадии вашего романа, когда она испытывала свою власть над тобой, призывно протягивая губы, как Каролина Эррера с рекламного плаката. Это напоминает тебе, что вы трахались без резинки.
– Берегись, Тамара, я чертовски плодовит.
– Нашел чем пугать! Я уже лет десять, как принимаю пилюли. Ты хоть не болен?
Вы оба притворяетесь спящими, сидя перед телевизором. Вас будит Чарли, который орет в трубку как ненормальный:
– У нас СПИД! Мы заполучили СПИД!
– Что-о-о?
– Да слушай же: министерство здравоохранения предоставило нам бюджет на противоспидную рекламу! Правда, здорово? Десять миллионов евро, не слабо?!
Тамара оборачивается к тебе:
– Что случилось?
– О, ничего особенного… Это Чарли звонил… Мы заполучили СПИД.
Накануне утром вы угощались мексиканскими дурманными грибочками-псилоцибами из Амстердама (по четыре шляпки и по три ножки на каждого), и ваши разговоры приняли новый оборот:
– У тебя две головы.
– Шкаф сейчас взорвется.
– Я – звезда первой величины!
– Мне хочется посмотреть фильм, ты не знаешь зачем? Это нормально?
– Пока я пойму, о чем ты спрашиваешь, будет уже поздно отвечать.
– Я все еще мысленно продолжаю работать.
– Я сражался с мини-баром, но он победил.
– Белая горлица мокнет в болоте, старая жаба парит в небеси.
– Я вновь становлюсь самой собой.
– Мне не хочется смотреть фильмы с траханьем. На хрен мне это нужно… а вообще, все равно, кругом одно и то же.
– Вы, девки… и зачем только вы хотите нас удержать при себе?..
– Я терпеть не могу фразы, которые начинаются со слов «я терпеть не могу».
– Ты утоляешь мою жажду любви!
– А ты меня непрерывно обманываешь.
– Верно. Но я мог бы поступить еще хуже – жениться на тебе.
Знаете ли вы разницу между богатыми и бедными? Бедные продают наркотики, чтобы покупать «найки», в то время как богатые продают «найки», чтобы покупать себе наркотики.
Море танцевало в узком темном проливе. Сегодня оно не играло изменчивыми переливами, нет. Лишь на следующий день Тамара объявила тебе, что уходит навсегда.
– С кем?
– С Альфредом Дюлером, твоим клиентом из «Манон». Он просто с ума по мне сходит. По двадцать раз на день признается в любви моему автоответчику. Мы с ним переспали на прошлой неделе; он повез меня в «Трианон-палас» и чуть не рехнулся от счастья, хотя при этом умирал со страху, ну такая лапочка! Знаешь, он и вправду вел себя очень мило и наобещал мне с три короба: говорил даже, что бросит ради меня жену, – мол, она ему жизнь заела.
– Тоже мне новость! Да он сам заел жизнь миллионам людей. Но что ж ты будешь делать со своей дочкой – оставишь в Марокко?
– А вот и нет. Альфред хочет, чтобы я привезла ее во Францию и чтобы мы жили все вместе; он собирается развестись и жениться на мне – в общем, готов на что угодно. Знаешь, прямо не верится, до какого идиотства можно довести пятидесятилетнего мужика, имея тонкую талию и умея работать языком.
– И будучи на двадцать лет моложе его жены.
– Слушай, не дуйся, ты же прекрасно знаешь, что такой случай выпадает раз в жизни. Это мой единственный шанс, я не могу его упустить! Устрою свою судьбу, стану солидной дамой. Впервые в жизни у меня будет собственный дом. Я смогу его обставить как захочу, я буду зваться мадам Дюлер, а моя дочка – мадемуазель Дюлер; мы заведем машину и поедем на ней летом отдыхать в Прованс. Главное, я почувствую себя в безопасности и смогу наконец есть вволю и не бояться растолстеть! Но тебя я не забуду, ты ведь придешь ко мне на свадьбу, да? Я даже хотела позвать тебя в свидетели, но Альфред против – он ужасно ревнует к моему прошлому.

Предыдущая страница 30 Следующая страница


31 Фредерик Бегбедер

– А ты что, все ему рассказала? С ума сошла, это же мой главный клиент!
– Ну… Не все, конечно, в подробности я не входила, да он и не стремился их узнать, он и так чует, что мы с тобой отрывались вовсю.
– Что было неправдой – до вчерашнего вечера.
– Верно. Я ведь потому тебя и изнасиловала – меня заедало, что мы с тобой ни разу не трахались. Кстати, ты был вполне на высоте; скажи, тебе понравилось, ты доволен? Я не хотела расставаться с тобой, не показав товар лицом. Ведь все это мне привалило благодаря тебе… (с этими словами она указывает на обложку «Elle», фото Жан-Мари Перье, где ее улыбка сияет над титром «Тамара: „Мегрелет“ по-берберски»).
– И ты даже не придешь на вручение «Львов»?
– Слушай, Альфред против этого, он такой собственник, я не хочу лишний раз ему перечить. Тем более, он где-то прав: говорит, что если я собираюсь сниматься в кино, то лучше мне не мелькать лишний раз в рекламе.
– Вот, значит, как у нас с тобой кончилось. А я только-только начал тебя любить!
– Молчи! Когда ты сказал мне это в прошлый раз, было слишком рано, а теперь слишком поздно.
И вот она целует тебя – напоследок, – и ты выпускаешь ее хрупкое запястье. Ты даешь ей уйти, потому что ты всегда и всем даешь уйти. Ты даешь ей уйти по дороге, ведущей в кинозвезды, к карьере, о которой вам обоим все слишком хорошо известно. Ты чувствуешь себя все более и более чахоточным. И в тот миг, когда она затворяет дверь, ты уже остро тоскуешь по каждой проведенной с нею минуте.
Небо растворяется в морских далях: это зовется горизонтом. «На заре третьего тысячелетия…» Нам так долго ее обещали, эту зарю, что даже как-то странно видеть наконец ее приход. И ничего такого ужасного не случилось. Танкеры по-прежнему бороздят бухту, оставляя за кормой радужные (то есть нефтяные!) хвосты. Ты смотришь на эхограмму, которую прислала тебе Софи; изображение расплывается, но ты не щуришься, не мигаешь, ты держишь глаза широко открытыми до тех пор, пока твои щеки не становятся мокрыми от слез.
Вы встречаете людей, которые преображают вашу жизнь, сами того не зная, а потом спокойненько предают вас, и вы видите, как они объединяются с вашими врагами, а потом смотрите, как они удаляются, точно армия победителей, разграбившая город, на фоне развалин и багрового заката.

5

Вы – продукт нашей эпохи. Или нет. Это слишком легко – все валить на эпоху. Вы – просто ПРОДУКТ. Поскольку глобализация больше не учитывает отдельных людей, вам пришлось стать продуктом, чтобы общество интересовалось вами. Капитализм превращает людей в йогурты – скоропортящиеся (то есть смертные), зомбированные Зрелищем, – иными словами, нацеленные на уничтожение себе подобных. Для того чтобы уволить вас, достаточно всего лишь вызвать ваше имя на экране, сбросить его в «корзину» и «очистить корзину» в контекстном меню; компьютер спросит: «Хотите ли вы стереть запись без возможности восстановления?» Нажмите клавишу ОК, и дело сделано. Вот так-то: щелкнуть океем – и ваших нет! Прежде в рекламе говорилось: «Легкий щелчок лучше, чем тяжкий шок»; сегодня «легкий щелчок» сам вызывает тяжкий шок. Но коль скоро вы стали товаром, вам хотелось бы носить длинное, сложно произносимое, трудно запоминаемое имя, имя тяжелого наркотика, имя цвета хаки, едкое, как кислота, способная за какой-нибудь час бесследно растворить зуб, приторно-сладкое и странное на вкус, как экзотический напиток, но притом, невзирая на причудливые свойства, являющее собой самую известную марку в мире. Короче: вам хотелось бы стать банкой отравы типа кока-колы.
Ну-с, а пока, если бы вас звали Чарли Нагу, вы бы сидели в своем гостиничном номере, скакали по разным порнографическим сайтам, и вам очень хотелось бы посмотреть «развлекательную» видеокассету, где юная азиатка трахается с конем, но тут вы вспоминаете, что пора уже наряжаться для церемонии вручения каннских «Львов». Только вот незадача: Одиль, которая теперь уже не стажерка, а старший арт-директор (получившая это назначение буквально вчера), будет толочься в ванной еще минут сорок, не меньше.
А если бы вы звались Октавом Паранго, вы бы сейчас стояли перед главным залом Дворца фестивалей – ну вы знаете этот гигантский бункер в неонацистском стиле на набережной Круазет, где кинозвезды поднимаются по знаменитой каннской лестнице под непрерывное щелканье фотоаппаратов. Вы бы торчали там, изнывая от нетерпения, в толпе рекламистов со всего света, обряженных во взятые напрокат смокинги и жаждущих полюбоваться, как одни триумфаторы будут вручать призы другим. Вы бы слушали гомон вокруг, вдыхали одуряющие запахи духов и острую вонь вспотевших от страха претендентов. Вы созерцали бы пляж с его мелким песком и белокрылыми яхтами. И напрасно вы оглядывались бы назад – у себя за спиной вы видели бы не две тысячи прошедших лет, а всего лишь какого-то идиота голландца. И тогда вы снова взглянули бы на песок, которому уже пятьдесят тысяч лет, так что ему глубоко плевать на вас. Что значит жалкая пара тысячелетий перед этим древним песком?! Если вы родились за несколько лет до смены календаря, это еще не повод, чтобы корчить из себя важную персону.
Вам известно, что вы в любом случае выйдете в победители. Для этого хватит одной удачной идейки. Вы всегда отыщете способ нажиться на людской глупости: начнете продавать клиентам порнушки, где они занимаются виртуальной любовью с собственными родителями; будете завозить обезжиренный «Мегрелет» в голодающие страны третьего мира; раскручивать наркоту в виде медицинских свечей или те же свечи в качестве фаллоимитаторов; предложите фирме кока-колы подкрашивать их отраву красным, чтобы сэкономить на этикетках; посоветуете президенту США бомбить Ирак всякий раз, как у него возникнут проблемы внутри собственной страны; подкинете Келвину Кляйну идею выпускать трансгенные продукты, «Манон» – моделировать биоодежду, Биллу Гейтсу – скупить все слаборазвитые страны, «Нутелле» – производить мыло с начинкой «пралине», фирме «Lacoste» – торговать крокодильим мясом в вакуумной упаковке, компании «Pepsi-Cola» – создать собственный телеканал в сине-голубых тонах, группе «Total-Fina-Elf» – открыть бары со шлюхами на всех своих автозаправках, «Gilette» – выпускать бритвы с восемью лезвиями… В общем, вы что-нибудь да придумаете, верно?
Тогда вперед, танцы начинаются. Музыка, играй!

6

Зал набит до отказа. У вас возбужденно колотится сердце. Вы приглаживаете волосы и прыскаете в рот «Деоминтом». День вашей славы настает. Вы слегка сердиты на Тамару за то, что она дезертировала, но в общем это не важно; Одиль взасос целуется с Чарли, в зале сидят 6000 приглашенных, и, кто знает, может, вы скоро подниметесь на сцену – если заработаете награду… Все хорошо. Все очень хорошо… но тогда отчего ваша улыбка все больше походит на испуганную гримасу?
Вы заговариваете с соседкой слева:
– Hi! My name is Charlie, а его – Октав.
– Я знаю; вы оба – новые боссы в «Rosserys & Witchcraft».
– О, как мне повезло, вы француженка! А вы где работаете?
– В «Россе», в производственном отделе. Я Аделина.
– О, ну конечно, Аделина… теперь я тебя узнал. Извини, мы три дня почти не спали.
– Нет проблем. Как вы думаете, у «Мегрелет» есть шанс?
– Трудно сказать. Возможно. Ролик такой идиотский, что, глядишь, и проскочит.
– Ой, чуть не забыла: «Леди Ди» и «Джон-младший» отправлены на тестирование.
– Знаю, знаю. И еще мы заполучили СПИД.
– Да, я в курсе. Похоже, наши дела идут в гору.
Свет гаснет. Публика дружно бьет в ладоши. Вы садитесь поудобнее, нога на ногу, поглядываете на часы, приглаживаете волосы и ждете объявления своей категории (молочные и кисломолочные продукты). Перед вами сплошной чередой проходят самые креативные ролики планеты: сумасшедшее, безудержное восхваление кукурузных хлопьев, диет для похудания, духов, джинсов, шампуней, водки, шоколадных батончиков, вермишели, пицц, компьютеров, бесплатных Интернет-сайтов, собачьих консервов, внедорожников – плоды вдохновенной и безумной фантазии креаторов, счастливо проскочившие бдительную цензуру рекламодателей; сверхсовременные шрифты, размытый зеленоватый фон, 16-миллиметровки с крупнозернистой пленкой, дизайн будущего, «цеплялки» (они же титры), объемные ярко-красные логотипы, анимация в индийском стиле, пародийная музыка, бешеные деньги, истраченные на ручную доводку пленки, людские толпы в замедленной съемке, разнузданные эмоции и, главное, красивые девушки – почти вся реклама зиждется на красивых девушках, ничто другое никого не интересует. Вы пытаетесь держаться непринужденно, сидя рядом с Аделиной, которая нервно ерзает в кресле и мурлычет что-то себе под нос, чтобы скрыть волнение. Если бы Альбер Коэн увидел эту сцену до 1968 года (хотя до 1968-го она была совершенно невозможна, ибо как раз и стала следствием его книг), он наверняка вдохновился бы на еще более соблазнительные описания в «Прекрасной даме».
– And the winner is… «Мегрелет-Nymphomaniac» by «Rosserys and Witchcraft-France».
– Слава Тебе, Золотой Лев! Осанна Тебе, Владыка Небесный! Ибо это Тебе принадлежит Царствие, Могущество и Слава, во веки веков, аминь!
Вы чуть не лопаетесь от счастья. …
– Yyyesss!
Вы спускаетесь по ступеням амфитеатра, взбегаете на сцену и готовитесь благодарить режиссера Энрике, «без которого мы бы здесь не стояли», и красавицу Тамару, «которая обеспечила нам победу», и объявить, что «главным нашим желанием было пропеть гимн жизни и человеческому труду», и так далее и тому подобное, как вдруг на вас набрасываются.
Трое полицейских хватают вас на глазах всей рекламной братии, а комиссар Санчес Ферлозьо самолично надевает вам наручники и предъявляет обвинение в убийстве миссис Уорд, проживавшей в Корал-Гейблс, Майами, штат Флорида.
Да, в каком-то смысле вы, можно сказать, оказались вне конкурса.

Предыдущая страница 31 Следующая страница


99 франков 32

7

«Жизнь проходит вот как: ты рождаешься, ты умираешь, а в промежутке маешься животом. Жить – значит маяться животом, все время, без остановки: в 15 лет у тебя болит живот потому, что влюблена; в 25 – оттого, что тебя пугает будущее; в 35 – от неумеренной выпивки; в 45 – от чрезмерно тяжелой работы; в 55 – потому, что ты больше не влюбляешься; в 65 – от грустных воспоминаний о прошлом; в 75 – от рака с метастазами. А в интервалах тебе остается только слушаться – сперва родителей, затем учителей, затем боссов, затем мужа, затем врачей. Иногда у тебя возникает подозрение, что им глубоко наплевать на твою персону, но уже слишком поздно что-либо исправлять, и вот приходит день, когда один из них объявляет, что ты скоро умрешь, а малое время спустя тебя засовывают в деревянный ящик и упрятывают под дождем в землю на кладбище Банье. Вы наверняка думаете, что вас минет чаша сия? Ну что ж, тем лучше для вас. Когда вы прочтете это письмо, меня уже не будет в живых. Вы-то еще поживете, а я нет. Потрясающе, не правда ли? Вы по-прежнему будете гулять, пить, есть, заниматься любовью, выбирать что-то или кого-то, а я уже ничего этого делать не буду, я ушла в иной мир, мир, который знала не лучше вашего, но узнаю в тот миг, когда вы прочтете эти строки. Смерть разлучила нас. Это не грустно, это нормально, что мы – я, мертвая, и вы, читающие мое письмо, – оказались по разные стороны непроницаемой стены и все-таки можем общаться. Жить и при этом слушать покойника, который обращается к вам, – до чего же удобная штука Интернет!
Ваш любимый призрак Софи»

Вы остолбенело уставились друг на друга – родители Софи и ты, как будто надеялись, что вам удастся поговорить в тюремной комнате для свиданий (если бы комнаты свиданий служили именно для разговоров, это уж давно стало бы всем известно) теперь, когда Софи больше нет, – тогда как вам это не удавалось еще при ее жизни. Они соблаговолили посетить тебя в тюрьме Тараскона – тебя, Октава, никчемного отца, которого они всегда третировали на семейных сборищах. У них распухшие веки и черные круги под глазами. Две пары скорбных багровых шаров.
– Она прислала это письмо по Интернету из какого-то сенегальского отеля. Вы ничего не получали от нее с тех пор, как…
– С тех пор, как мы расстались? Нет. Хотя я много раз пытался…
И тут до тебя наконец доходит. Она была в Сенегале, когда Марк покончил с собой! А может, они покончили с собой вместе? И вообще, какого черта она делала с ним в Сенегале? Мать твою… паршиво чувствовать себя рогатым, а уж узнать об этом задним числом, да еще в тюряге – совсем хреново…
– Это невозможно, это неправда, это неправда, это невозможно (ты твердишь эти две фразы битый час, так что бесполезно приводить здесь твои ламентации в полном объеме).
Ты глядишь на чету стариков с дрожащими подбородками. Едва выйдя из комнаты свиданий, ты начинаешь рыдать над рекламой «Air Liberte». Ты уже не впервые льешь слезы с тех пор, как угодил за решетку. Честно говоря, для таких крутых парней, как ты и Чарли, вы оба хнычете слишком часто. Настолько часто, что он даже пытался повеситься на второй день после ареста. Ты плачешь и причитаешь сквозь слезы:
– Я ее больше не любил, но всегда буду любить, хотя любил недостаточно сильно, притом что всегда любил, не любя так, как нужно было любить.
Даже сейчас, когда ты пишешь эти строки, ты все еще плачешь.
Бергсон определил смех как «наложение механического на живое». Значит, слезы – обратное явление: живое, наложенное на механическое. Это сломавшийся робот, это денди, побежденный естественностью, это грубое вторжение правды в самое средоточие лицемерия. Вдруг какой-нибудь незнакомец почтит вас ударом вилки в живот. Вдруг другой незнакомец почтит вас грязным предложением в душевой. Вдруг какая-то незнакомка почтит вас прощанием в виде эхограммы. Когда беременная женщина кончает с собой, это двойная смерть по цене одной – совсем как в рекламе моющих средств. А эта шалая Милен Фармер все распевает по радио: «Если я упаду с высоты, пусть падение длится вечно».
Последняя рекламная пауза и: до скорого!

ЧЕЛОВЕК СИДИТ СОВЕРШЕННО ОДИН, НА ПОЛУ В ПУСТОЙ КВАРТИРЕ.
МОНТАЖНАЯ ПЕРЕБИВКА (РЕТРОСПЕКЦИЯ, ЗАМЕДЛЕННАЯ СЪЕМКА, ЧЕРНО-БЕЛОЕ ИЗОБРАЖЕНИЕ): СУДЕБНЫЕ ИСПОЛНИТЕЛИ, ПРИШЕДШИЕ ОПИСЫВАТЬ ЕГО ИМУЩЕСТВО, СЕМЕЙНЫЙ СКАНДАЛ, ПОСЛЕ КОТОРОГО ЖЕНА УХОДИТ, ХЛОПНУВ ДВЕРЬЮ, И ЗРИТЕЛЬ ПОНИМАЕТ, ЧТО У ГЕРОЯ БОЛЬШЕ НИЧЕГО НЕ ОСТАЛОСЬ.
ВНЕЗАПНО КАМЕРА БЕРЕТ ЕГО КРУПНЫМ ПЛАНОМ; ОН УСТРЕМЛЯЕТ В ОБЪЕКТИВ БЕЗНАДЕЖНЫЙ ВЗГЛЯД. ГОЛОС ЗА КАДРОМ: «ВАС БРОСИЛА ЖЕНА? У ВАС НЕ ОСТАЛОСЬ НИ ОДНОГО ЕВРО? ВЫ НЕВЗРАЧНЫ? ВАМ НЕ ВЕЗЕТ? НЕ ОТЧАИВАЙТЕСЬ, ВСЕ МОЖЕТ УЛАДИТЬСЯ В ОДИН МИГ!
ЧЕЛОВЕК С ИНТЕРЕСОМ ПРИСЛУШИВАЕТСЯ К ГОЛОСУ, ПОТОМ ГРУСТНО КАЧАЕТ ГОЛОВОЙ. ВНЕЗАПНО ОН ВЫХВАТЫВАЕТ ИЗ КАРМАНА РЕВОЛЬВЕР И ПРИСТАВЛЯЕТ ЕГО К ВИСКУ. ЗАКАДРОВЫЙ ГОЛОС ПРОДОЛЖАЕТ: «УМЕРЕТЬ – ЗНАЧИТ СТАТЬ ТАКИМ ЖЕ СВОБОДНЫМ, КАК ДО РОЖДЕНИЯ». ЧЕЛОВЕК ПУСКАЕТ ПУЛЮ В ГОЛОВУ, ЕГО ЧЕРЕП РАЗЛЕТАЕТСЯ ВДРЕБЕЗГИ, МОЗГИ ПРИЛИПАЮТ К ГОЛЫМ СТЕНАМ. НО ОН ЕЩЕ НЕ УМЕР ОКОНЧАТЕЛЬНО. ЛЕЖА НА ПОЛУ, ОН КОНВУЛЬСИВНО ДЕРГАЕТСЯ, ЕГО ЛИЦО ЗАЛИТО КРОВЬЮ. КАМЕРА ПРИБЛИЖАЕТСЯ ВПЛОТНУЮ К ЕГО ГУБАМ, ОН ШЕПЧЕТ:
– СПАСИБО ТЕБЕ, СМЕРТЬ!
И НЕДВИЖНО ЗАСТЫВАЕТ, УСТРЕМИВ ШИРОКО ОТКРЫТЫЕ ГЛАЗА В ПОТОЛОК.
ГОЛОС ЗА КАДРОМ СОЧУВСТВЕННО ПОДВОДИТ ИТОГ: «БУДЬТЕ СО СМЕРТЬЮ НА „ТЫ“, ВЕДЬ СМЕРТЬ – ПРЕДЕЛ МЕЧТЫ. САМОУБИЙСТВО ПОЗВОЛИТ ВАМ ИЗБАВИТЬСЯ ОТ ЖИЗНИ И ЕЕ БЕСКОНЕЧНЫХ ТЯГОТ».

Финальный слоган с логотипом ФФДС:

«КОНЕЦ СУЕТЕ: СМЕРТЬ – ИТОГ ЖИЗНИ».

Следуют титры:

«ПО ЗАКАЗУ ФРАНЦУЗСКОЙ ФЕДЕРАЦИИ САМОУБИЙЦ (ФФДС)».

Другие варианты финальных слоганов:

«СМЕРТЬ НЫНЧЕ В МОДЕ ПРИ ЛЮБОЙ ПОГОДЕ».
«ЖИЗНЬ НЕ НУЖНА, СМЕРТЬ – ВАЖНА».
«ЖИЗНЬ? ОСТАВЬ ЕЕ ДРУЗЬЯМ!»

6. Они

Я говорю – нет, никуда мы не поедем, ни в какие «чудесные места», когда я кончу университет и все такое. Ты слушай ушами! Все будет по-другому. Нам придется спускаться в лифте с чемоданами и кучей вещей, нам придется звонить всем родственникам по телефону, прощаться, а потом посылать им открытки из всяких гостиниц. Я буду работать в какой-нибудь конторе, зарабатывать уйму денег, и ездить на работу на машине или в автобусах по Мэдисон-авеню, и читать газеты, и играть в бридж все вечера, и ходить в кино, смотреть дурацкие короткометражки, и рекламу боевиков, и кинохронику. Кинохронику. Ох, мать честная! Сначала какие-то скачки, потом дама разбивает бутылку над кораблем, потом шимпанзе в штанах едет на велосипеде. Нет, это все не то! Да ты все равно ни черта не понимаешь!
Дж.Д.Сэлинджер. Над пропастью во ржи, 1951 г. (Перев. Р.Райт-Ковалевой)

Предыдущая страница 32 Следующая страница


33 Фредерик Бегбедер

1

Нет, они не умерли, они просто живут на острове. Марк Марронье и Софи дышат, наслаждаются жизнью. Они смешны, но им на это наплевать. Осуждения достойны не они, а радость жизни, это она виновата. Они живут в воде. В конечном счете они влюбляются друг в друга, ибо когда долго занимаешься любовью, к этому занятию рано или поздно примешиваются чувства. Они покинули Сенегал ради маленькой хижины в краю, где нет ни телевидения, ни радио, ни дискотеки, ни кондиционера, ни банок с пивом – в общем, ничего, кроме них самих. Они жарят рыбу, выловленную местными рыбаками, едят рис и кокосы, напиваются допьяна ромовым пуншем под белыми облаками. В Сенегале они не встретили на пляже никого, кроме одного очень милого американца. Да, у них все хорошо, они сбежали, они выиграли. И теперь втихомолку смеются над всеми нами. Этот американец убил их.
Молодежь, сжигающая чужие автомобили, все поняла про наше общество. Она сжигает их не потому, что не может купить себе такие же: она их сжигает именно для того, чтобы не хотеть покупать автомобили.
Какие же они оба милашки – Марк и Софи! Они вполне соответствуют своим тезкам – героям того дурацкого сериала.
Остров Призраков в Каймановом архипелаге. Как же они там очутились? Американец назвался Майком; впрочем, какая разница, наверняка это было вымышленное имя. Острые, резкие черты лица придавали ему сходство с фотографом Питером Бердом. Он представился им агентом ФБР в отставке. Они подружились с ним на пляже отеля «Савана» в Сали. Рассказали – с некоторыми купюрами – свою историю: похищение Марком казенных денег, грозившее ему увольнение, беременность Софи, их намерение все бросить и сбежать подальше. Майк предложил им сделку: исчезнуть навсегда. Притвориться мертвыми и «залечь на дно». Он прекрасно знал эту процедуру: в ФБР он занимался как раз тем, что прятал раскаявшихся мафиози, давших показания на своих боссов. Он был большим спецом по укрыванию бывших преступников: организовывал пластические операции, менял имена и документы, находил укромные места для дальнейшей жизни. И теперь он воспользовался случаем, чтобы подзаработать, а именно, выручить своим богатым опытом частных клиентов. Он поставил им лишь одно условие: никогда не возвращаться на родину. Для «убийства» Марка и Софи ему понадобились: фотоаппарат, бланки настоящих американских паспортов и целая куча официальных печатей; так Марк и Софи стали Патриком и Кэролайн Бернхем.
Если людям без конца твердить, что их жизнь не имеет смысла, они в какой-то момент впадают в полное безумие, начинают метаться и кричать; им трудно представить себе, что их существование абсолютно бесцельно: как же это, неужели мы рождаемся на свет и живем низачем; а потом умираем, и все?! Неудивительно, что все обитатели земли свихнулись вчистую.
Что такое счастье? Это белый песок, это лазурные небеса и соленое море. «Вода, Воздух, Жизнь» – как говорится в рекламе воды «Perrier». Счастье – это войти в плакат «Perrier» или «Pacific» с его знаменитым следом мокрой ноги, быстро сохнущим на раскаленном понтоне. Марк и Софи сочиняли рекламу; сегодняшние Патрик и Кэролайн сами стали рекламой. Они сделали свой выбор: прожить жизнь в одном из собственных творений, уподобиться загорелым стереотипам, обложке журнала «Вуаси», ролику «Мегрелет» с его верандой из тикового дерева на фоне экзотической природы, афише «Club Med», с ее глянцевой картинкой и белоснежной каймой.

2

Сценарий

ПАТРИК ЕЩЕ МОЛОД И КРАСИВ. ОН ГОНЯЕТ НА МОТОРКЕ ПО МОРЮ. ЭТУ РОЛЬ МОЖНО ПОРУЧИТЬ МАРКУ МАРРОНЬЕ. ОН ПРЫГАЕТ С НЕСУЩЕЙСЯ ЛОДКИ В ВОДУ И ПЛЫВЕТ В СТОРОНУ ПЛЯЖА. К НЕМУ НАПРАВЛЯЕТСЯ ОЧАРОВАТЕЛЬНАЯ ЖЕНЩИНА С УЛЫБЧИВЫМ МЛАДЕНЦЕМ НА РУКАХ. ОН БЕЖИТ К НЕЙ. ЗВУЧИТ ВОЛНУЮЩАЯ МУЗЫКА. РОЛЬ МОЛОДОЙ ЖЕНЩИНЫ МОЖЕТ СЫГРАТЬ СОФИ, БЫВШАЯ ЛЮБОВНИЦА ОКТАВА. ОНИ СЛИВАЮТСЯ В ОБЪЯТИИ, ПОДНЯВ СВОЕГО РЕБЕНКА НА РУКАХ К БЕЗУПРЕЧНО СИНЕМУ НЕБОСВОДУ. В ЭТОТ МОМЕНТ НАД НИМИ ПРОНОСИТСЯ ГИДРОПЛАН. КРУПНЫЙ ПЛАН: ИХ ЛИЦА, НА КОТОРЫХ НАПИСАНО УДИВЛЕНИЕ. МЛАДЕНЕЦ ЗАЛИВАЕТСЯ ВОСТОРЖЕННЫМ СМЕХОМ. В КАДРЕ СНОВА САМОЛЕТ (ТЕПЕРЬ ВИДНО, ЧТО ОН ПРИНАДЛЕЖИТ КОМПАНИИ «CANADAIR»), И СТАНОВИТСЯ ЯСНО, ОТЧЕГО ИМ ТАК ВЕСЕЛО: ГИДРОПЛАН ЛОЖИТСЯ НА КРЫЛО И РАССЫПАЕТ НАД НИМИ ПЯТЬДЕСЯТ ТОНН РАЗНОЦВЕТНЫХ КОНФЕТТИ. МУЗЫКА (УВЕЛИЧИТЬ ЗВУК ПРИ МИКШИРОВАНИИ). ЗАМЕДЛЕННАЯ СЪЕМКА, КАМЕРА ОТЪЕЗЖАЕТ, ОБЩИЙ ПЛАН. ЗРИТЕЛЬ ДОЛЖЕН РЫДАТЬ ОТ УМИЛЕНИЯ ПРИ ВИДЕ ЭТОЙ БЕЗУПРЕЧНОЙ КРАСОТЫ – ДРУЖНАЯ ПАРА, ДИВНЫЙ ПЕЙЗАЖ, НЕВИННЫЙ МЛАДЕНЕЦ, ДОЖДЬ КРАСНЫХ, СИНИХ, ЖЕЛТЫХ, ЗЕЛЕНЫХ И БЕЛЫХ КОНФЕТТИ. ВИДНО, ЧТО ОНИ НАХОДЯТСЯ НА НЕОБИТАЕМОМ ОСТРОВЕ, СРЕДИ КОКОСОВЫХ ПАЛЬМ, НА БЕЛОМ ПЕСЧАНОМ ПЛЯЖЕ.

ТИТРЫ (на выбор): СЧАСТЬЕ – ЭТО ФИАСКО НЕСЧАСТЬЯ. СЧАСТЬЕ НЕ ПРИНОСИТ НЕСЧАСТЬЯ. СЧАСТЬЕ ПРИНАДЛЕЖИТ НЕ ТОЛЬКО «NESTLE». СЧАСТЬЕ ЛУЧШЕ, ЧЕМ НИЧЕГО, СЧАСТЬЕ БОЛЬШЕ, ЧЕМ ХОРОШО.

3

Они безупречно прекрасны. Они любят друг друга на маленьком частном островке Кайманова архипелага. Остров Призраков не значится ни на одной географической карте. Они проводят дни, любуясь небом, морем и ребенком, который с улыбкой смотрит на солнце и на свою мать. На пальмах нет логотипа «Coco», на кокосовых орехах нет этикеток. Кэролайн и Патрик нашли идеальный образ жизни – слушать тишину, преимущественно лежа в гамаке.
– Это не я занимаюсь дочерью, – говорит Кэролайн, – это она занимается мною.
Они полны доверия к этому миру, ибо считают, что ушли из него. Все перипетии этого мира ничего не значат перед жизнью этого мира. Наконец-то они узнали, что такое любовь. Они глядят на свою дочь, глядят друг на друга, и снова на ребенка, и так без конца. А младенец смотрит на пеликанов. Ничем другим они не занимаются, так проходят часы, дни, недели. Конечно, лежа в гамаке, рискуешь заполучить ломоту в пояснице, но те, кто не испробовал такой жизни, достойны лишь жалости.
– Я ушел потому, что сделал все, что хотел.
– Что ты говоришь?
– Я ушел потому, что задыхался.
Где-то далеко, в Карибском море, между Кубой и Гондурасом, Всевышний бросил в океан щепотку земли – Каймановы острова. Туда можно добраться только местным самолетиком. Взлетная полоса аэропорта Малого Каймана пересекает единственную проезжую дорогу острова. Деревня насчитывает 110 обитателей, не считая игуан. На Большом же Каймане имеется 600 финансовых учреждений с номерными счетами. Каймановы острова являются британской колонией, но с автономным управлением; на архипелаге зарегистрировано 35000 офшорных фирм. Чтобы переправиться на остров Призраков, Майк нанял для Марка и Софи «левое» такси-пирогу.
Им будет хорошо на этом островке. Впрочем, им уже хорошо здесь: кокосовые орехи, ванильный ром, мед, пряности, соленый морской воздух, «Наваждение» Келвина Кляйна, гашиш и дожди по вечерам. Аромат бергамота и горячего пота…
Я впиваю влагу твоих уст, я лижу твои зубы, я сосу твой язык. Я вдыхаю твои вздохи, я глотаю твои крики.
За миллион евро наличными Майк все устроил: пересылку в Париж фальшивого праха, прощальный e-mail Софи, перевод денег из Швейцарии… Обычно он поселяет своих клиентов в отеле «Escape Complex Castaneda», где круглый год стоит прекрасная погода. Этот комплекс включает в себя множество бунгало из палисандрового и тикового дерева, затерянных в густых зарослях ибискуса и плюмерий.
Они поселились в маленькой тростниковой хижине, почти шалаше, на сваях, над синей лагуной. Каждый вечер они встречают других мнимых покойников, живущих на острове: певцы Клод Франсуа (62 года) и Элвис Пресли (66 лет) слушают юного Курта Кобейна (34 года), сочиняющего песни вместе с Джимми Хендриксом (59 лет); бывший премьер-министр Пьер Береговуа (76 лет) беседует с Фрасуа де Гроссувром (81 год); писатель Ромен Гари (87 лет) прогуливается рука об руку со своей супругой Джин Сиберг (63 года); публицист Филипп Мишель (61 год) играет в теннис с Мишелем Берже (54 года); Арно де Росне (55 лет) обучает виндсерфингу Алена Кола (58 лет); Джон Кеннеди-младший (41 год) прохаживается под ручку с отцом, Джоном Фицджеральдом Кеннеди (84 года) и актрисой Мэрилин Монро (75 лет).
Под легким бризом, превращающим пальмы в гигантские веера, Патрик и Кэролайн пьют оранжад в компании Сержа Гейнсбура (73 года) и Антуана Блондена (79 лет), которые живут на другом конце острова в бамбуковой хижине, под крышей из пальмовых листьев, вместе с Клаусом Кински (75 лет) и Чарльзом Буковски (81 год). Писатель-психоделист Карлос Кастанеда (около 61 года), соучредитель (наряду с ныне покойным Пабло Эскобаром) отеля «Escape Complex», носящего его имя, вкушает свой пейотль в обществе Жана Эсташа (63 года), одновременно изучая биржевые сводки, имеющие отношение к капиталам острова Призраков. Ибо потаенный остров в действительности является самофинансируемым предприятием, существующим на проценты с капиталов его обитателей («входной билет» на остров стоит 3 миллиона американских долларов). Бригада врачей, специалистов по генной инженерии, и хирургов, специалистов по бионике, делает все возможное, чтобы продлить жизнь островитян хотя бы до 120 лет. Все обитатели острова Призраков официально мертвы, за исключением Пола Маккартни (настоящего) и Ги Бедо (большого чудака), – эти живут на острове уже десять лет, заменив себя на «большой земле» двойниками; третье исключение – английский романист Салман Рушди. Но это не причина, чтобы распускаться: пластические операции, пересадки кожи, подтяжки, имплантации и впрыскивания силикона делаются бесплатно, как, впрочем, и все остальное. Вот почему Роми Шнайдер никак не выглядит на свои 63 года, когда обсуждает проблемы кино с партнером по «Бассейну» Морисом Роне, которому уже стукнуло 74, или когда болтает с Колюшем (57 лет).
Здесь же находятся Диана Спенсер и Доди аль-Файед (соответственно 40 и 46 лет).
Они мирно проводят свои дни в этом приюте отдохновения для миллиардеров, где строжайше запрещены телевидение, телефон, Интернет и все прочие средства связи с внешним миром. Дозволены только книги и компакт-диски; каждый месяц на плазменные дисплеи, установленные во всех бунгало, автоматически загружается информация о десяти тысячах главных мировых новинок литературы, музыки и кинематографа. Дети-проститутки обоих полов (нанимаемые сроком на год) всегда готовы удовлетворить любую эротическую причуду каждого и каждой из обитателей острова.
Н-да, как подумаешь пару минут о том, что они хотят нам внушить: – ничего другого ведь все равно не светит, мы вообще здесь по чистой случайности, – и начинает казаться, что это такое же идиотство, как их бородатый боженька в окружении ангелочков, и что потоп, Ноев ковчег и Адам с Евой – такая же бодяга, как «большой взрыв» и динозавры.
Патрик и Кэролайн пьют на берегу изумрудного моря. Они потягивают ананасовый сок, сидя под извилистыми корнями мангрового дерева, среди бабочек величиной с руку. Все, какие есть в мире, наркотики каждое утро ждут их на циновке перед домом, в красивом чемоданчике от «Hermes». Но они не всегда ими пользуются; им случается иногда по нескольку дней не напиваться, не участвовать в оргиях и не истязать рабов. Кэролайн разродилась в ультрасовременной клинике острова Призраков, окрещенной «Госпиталем Хемингуэя» (намек на мнимую смерть американского писателя в Кении в 1954 году).
Скоро государства сменятся фирмами. И мы перестанем быть гражданами той или иной страны, мы будем жить в торговых марках – Майкрософтии или Макдоналдии – и зваться келвинкляйнитянами или ивсенлоранцами.
Они носят одежду из небеленого льна. Они освобождены от смерти, а значит, и от времени. В прежнем, навсегда покинутом мире никто больше не ставит на них. И они учатся быть свободными, совсем как Иисус Христос, когда он воскрес через три дня после распятия и ему пришлось смириться с очевидным фактом: даже смерть эфемерна, один лишь рай вечен. Они любуются дочуркой, весело болтающей со своей няней. Малышка не сводит глаз с обезьян и презирает павлинов. Кэролайн красива, и потому Патрик счастлив. Патрик счастлив, и потому Кэролайн красива. Перед ними вечность в ритмах прибоя. Они едят сочную жареную рыбу и лангустов под ванильным соусом, сидя среди лодок – красных с золотом. Их единственный наряд – расстегнутые рубашки да легкие шорты. Их единственная забота – как бы не обжечь ноги на раскаленном песке. Их единственное желание в данный момент – принять душ, чтобы смыть соль с кожи. Их единственная боязнь – не заплыть слишком далеко, попав в течение, которое может увлечь их в открытое море и погубить – на самом деле.

4

Когда они вошли в бокс для подсудимых, председатель велел присутствующим сесть, а Чарли и Октаву встать, но они только опустили головы. Конвойные сняли с них наручники. Атмосфера суда напоминала церковную: торжественное оглашение текстов, ритуальные жесты, длинные одеяния; между Дворцом правосудия и мессой в соборе Парижской Богоматери нет большой разницы. Разве только вот в чем: здесь их не простят. Октаву и Чарли гордиться нечем, но они радуются, что хоть Тамара избежала всего этого. Процесс был открытым, и в зале сидело множество представителей их профессии, те же, что и на похоронах Марронье. Подсудимые могли рассмотреть их сквозь мутные стекла бокса и убедиться, что отныне все пойдет без их участия. Им дали по десять лет, и они еще легко отделались: к счастью, французское правосудие отказалось от экстрадиции, иначе в Америке их поджарили бы на электрическом стуле, как сосиски на гриле (смотрите рекламный ролик «Эрта»). «MICROSOFT» – КАК ДАЛЕКО ВЫ ЗАЙДЕТЕ?» Я улыбаюсь при виде этого слогана на экране телевизора, подвешенного к потолку моей камеры. До чего же все это теперь далеко от меня! А они продолжают жить по-старому. И долго еще будут жить по-старому. Они поют, смеются, танцуют до упаду. Без меня. А я непрерывно кашляю. Подцепил туберкулез. (Эта хворь вновь подняла голову, особенно среди заключенных.)
Все проходит и все продается – кроме Октава. Ибо я сполна искупил свою вину в этой вонючей тюрьме. Они разрешили мне (за скромную плату) смотреть телик в камере. Люди, которые едят. Люди, которые потребляют. Люди, которые водят машины. Люди, которые любят друг друга. Люди, которые фотографируют друг друга. Люди, которые путешествуют. Люди, которые считают, что все еще возможно. Люди, которые счастливы, но не пользуются этим. Люди, которые несчастны, но ничего не делают для того, чтобы помочь себе. Миллионы вещей, которые люди изобретают, чтобы не чувствовать себя одинокими. «От одного вида счастливых людей меня тошнит», – говаривал Толстый Мерзавец у Райзера. У меня же счастливые люди (взять хоть вон того очкарика, которого я вижу из окна тюряги: стоит на автобусной остановке, под мелким дождиком, влюбленно согревая в ладонях руку низкорослой рыжеватой блондинки) и вообще все «happy few» вызывают не тошноту, а бессильную ярость, смешанную с завистью и восхищением.
Я представляю Софи под луной; вечерняя роса окропила ей грудь, Марк нежно гладит ее руку на сгибе локтя, там, где кожа особенно нежна и прозрачна, несмотря на загар. В ее мокрых плечах отражаются звезды. Однажды, когда я сдохну, я отправлюсь к ним туда, на остров, в заоблачные дали, чтобы встретиться с матерью моего ребенка. И когда солнце коснется линии горизонта, я увижу свою дочь. Я уже и сейчас вижу ее на репродукции картины Гогена «Пирога», в глубине моей камеры, пропахшей мочой. Сам не знаю, зачем я вырезал ее из журнала, зачем прилепил над своей койкой. Она не дает мне покоя, эта картинка. Я-то думал, что боюсь смерти, а на самом деле я боялся жизни.
Они хотят разлучить меня с дочерью. Все сделали для того, чтобы я не смог заглянуть в твои широко раскрытые глазки. Между двумя приступами кашля я успеваю представить себе эти детские глаза – два огромных черных зрачка, открывающих для себя жизнь. Проклятые садисты – они все время гонят по телику ролик «Эвиана» с младенцами, изображающими Эстер Вильямс. Детишки синхронно плавают в такт «Bye-Bye Baby». Они доконают мои и без того гнилые легкие. Пара блестящих детских глаз на розовой мордашке. Они мешают мне свободно дышать. Пухлый ротик между розовыми щеками. Крошечные ручки цепляются за мой дрожащий подбородок. Вдохнуть молочный запах ее шейки. Уткнуться носом в ее ушко. Они не допустили, чтобы я подтирал тебе попку и осушал твои слезы. Не дали поздравить тебя с благополучным появлением на свет. Убив себя, она прикончила и тебя – заодно.
Они лишили меня дочери, что мирно спит в кроватке, свернувшись комочком и расцарапывая себе щеки во сне, что прерывисто дышит, потом легонько зевает и теперь уже дышит ровнее, – мое дитя с длинными, загнутыми, как у кинодивы, ресницами, с пунцовыми губками и бледным личиком, Лолита с нежной прозрачной кожей, сквозь которую видны голубые прожилки на веках и висках; они помешали мне услышать твой смех – такой звонкий и заливистый, если пощекотать тебе носик, не дали полюбоваться твоими перламутровыми ушками, скрыли, что Хлоя ждет меня на другом конце света. Наверное, это именно ее искал я, бегая за женщинами. Этот нежный затылок, эти пристальные черные глаза, эти ровные, словно нарисованные, бровки, эти точеные черты – не зря же я любил их в других юных девушках, ибо они обещали мне мою дочь. И если мне нравился кашемир, то лишь потому, что он заранее приучал меня к твоей бархатистой коже. И если я вечно уходил из дому по вечерам, то лишь потому, что готовился к бессонным ночам у твоей кроватки.

Предыдущая страница 33 Следующая страница


99 франков 34

Ах, если бы это не я сидел за решеткой, а мой двойник-клошар из нашего подъезда; если бы он гнил в этой сраной камере, а я мог бы уехать – вы слышите? – УЕХАТЬ! С каким восторгом я поменялся бы с ним местами – ведь он был бы здесь вполне счастлив: жратва, жилье – все дармовое, – а я тем временем обрел бы свободу на краю света. От такого обмена выиграли бы все. Но нет, я просто спятил, куда мне – с моими дырявыми легкими!
Итак, я закончил мою книгу, цена ей – 99 франков. Вот идиотство: только что мне пришел на ум отвязный титр для «Мегрелет»: «Красавец, но дурак – тут что-нибудь не так!» Теперь перекупить бы права на песенку Жака Бреля и выдрать из нее тот самый кусочек, где он тянет: «КРАСАВЕЦ, НО ДУРА-А-АК…» Если сунуть это после закадрового голоса, получится: «МЕГРЕЛЕТ» – КРАСАВЕЦ, НО ДУРАК – ТУТ ЧТО-НИБУДЬ НЕ ТАК!» Шикарный вариант! Жаль, что всему этому хана.
Решетка на единственном оконце моей камеры напоминает товарный штрих-код.
По телику передают в записи концерт группы «Les Enfoires», Жан-Жак Гольдман, Франсис Кабрель, Зази и все остальные дружно распевают:

«Увези меня на край земли,
Увези в чудесную страну,
Там, под солнцем южным, станет все ненужным,
Там судьбу я злую обману».

А все эти душегубы, что с утра до ночи орут, стонут и причитают за стеной, совсем доконали меня. Не мешало бы им хорошенько раскинуть мозгами, прежде чем мочить невинных людей. Моего Чарли вчера нашли в луже крови, он вскрыл себе вены острым краем банки из-под сардин «Sailpiquet». Этот чертов идиот еще ухитрился отснять свой подвиг раздобытой где-то Web-камерой и передать сцену самоубийства в Интернет – так сказать, с места событий. Но главное, они так и не нашли Тамару; я рад, что хоть она спаслась; им все удалось загубить, только не ее.
А я – вот он, сижу в одиночке для VIP-преступников, с теликом и книжками, и ничего, терплю, все не так уж скверно (хотя здесь и воняет мочой, а я выплевываю по кусочку свои легкие); я даже прилепил над койкой репродукцию «Пироги» Гогена, которую он написал в 1896 году. Сама картина входит в коллекцию Сергея Щукина и выставлена в ленинградском Эрмитаже. Весь день напролет я кашляю перед этим изображением: мужчина, его жена и дочь в ленивых позах лежат вокруг своей лодки на полинезийском пляже.
В одном из своих последних писем Гоген сказал: «Я – дикарь».
Мне просто нужно убедить себя в том, что я не посажен в тюрьму, а добровольно ушел от мира. В конце концов, монахи ведь тоже живут уединенно, каждый в своей келье.
Я разглядываю «Пирогу», эту идиллическую сценку, супружескую пару и их маленького ребенка, а на заднем плане Гоген написал ярко-багровое закатное солнце, похожее на атомный гриб, и я плыву к ним – прыгаю в пирогу и спешу отыскать их на затерянном островке; они полюбят меня, обязательно полюбят, и я изо всех сил плыву к берегу, задевая по пути то рыбу-луну, то ската, щекочущего мне пальцы своими крыльями; я непременно отыщу их, и мы будем заниматься любовью, все вместе, Тамара и Софи, Дюлер и Марронье, они бежали от общества, но я все преодолею, и мы создадим новую семью, где спят вчетвером, и я осыплю поцелуями ножки Хлои, такой крошечной, что она вся целиком уместится на моей ладони; вы увидите, я приплыву к ним на призрачный остров, вы ведь мне верите, правда? Конечно, я знаю, что у меня крыша поехала, но все равно я плыву по морю, я пью из чаши, я чувствую себя превосходно, и закат Гогена впрямь напоминает ослепительный ядерный взрыв.

5

На острове Призраков протекло несколько месяцев. И вот им уже надоело числиться в мертвецах. Им кажется, что на солнце безделье переносится тяжелее. Они страдают от слишком хорошего питания. Они живут растительной жизнью среди растений. Когда они чувствуют себя в форме, они присоединяются к людским массам: Ривер Феникс позволяет Кэролайн сосать себя, а Патрик тем временем занимается содомией с Айртоном Сенной, да и весь здешний народец тешит себя совокуплениями в любых позициях – сверху и снизу, спереди и сзади, заглатывает сперму, орошает ею лица партнеров, полирует клиторы, лижет члены, сплетает волосы «кисок», хлещет себя по грудям, испражняется и мочится на других или просто мастурбирует, самозабвенно и радостно…
Однако по истечении некоторого времени им приедаются и эти многоходовые забавы. Тогда они начинают истово упражняться в теннисе, увлекаются подводной охотой в лагуне, носятся на водных лыжах по бухте, сражаются в пинг-понг под огромным навесом, играют в шары, соревнуются, кто выпьет больше «Дом Периньона», и – в это даже трудно поверить! – не далее как нынче вечером Кэролайн собственноручно выгладила майки Патрика, и он был ужасно растроган тем, что она потребовала гладильную доску вместо того, чтобы вызвать звонком горничную; он даже не ожидал, что его настолько умилит возврат к этой первозданной простоте. А еще они часто расслабляются в кессонных камерах сенсорной изоляции, или на специальных матрасах с циркулирующей водой, или на сеансах ароматерапевтического массажа, или на других столь же экзотических процедурах.
Современному миру нет альтернативы.
Лазурь, лазурь, лазурь… у них уже передозировка лазури, их тошнит от райской жизни; они безвольно лежат в своих полотняных шезлонгах или плетеных креслах в стиле «Эмманюэль», лениво почесывая бока и ягодицы, на краю бассейна, где плещутся Таня, Мона и Лола, наемные нимфетки, чьи бритые «киски» томно делит между собой троица холеных безусых юнцов. Они стали тучными и пузатыми. Они безобразно обжираются, и их животы выпирают из «бермуд», свисая чуть ли не до колен. Брюхо обличает своего жуира-хозяина. Ты только взгляни на них, на этих блаженных идиотов, превращенных собственным слабодушием в алкашей: их довольные лица заплыли жиром. Они танцуют ламбаду и наслаждаются полной безнаказанностью. Они сбежали от людей, которые значат для них меньше, чем цветы или реки, извергающиеся в море. Они слушают калифорнийский рэгги. С отвращением глотают икру и трюфели. Стали пухлыми, как их младенец. Кэролайн возится с дочкой, Патрик возится в саду, дитя возится в песочке и весело щебечет. Счастье отзывается горьким похмельем.
В 1998 году каждая французская семья тратила в среднем 640 франков в неделю на питание. Фирма «Coca-Cola» продает миллион банок напитка в час по всему миру. В Европе насчитывается двадцать миллионов безработных.
Они истосковались по газетам, телевидению, волнениям; они влачат свои дни в теплой истоме, и дни эти походят один на другой, как две капли воды.
Фирма «Барби» продает две куклы в секунду во всех странах мира. 2,8 миллиарда обитателей нашей планеты живут меньше чем на два доллара в день. 70% людей не имеют телефона, а 50% живут в домах без электричества. Мировой бюджет военных расходов составляет более 4000 миллиардов долларов, иными словами, вдвое превышает сумму внешнего долга всех развивающихся стран.
Кэролайн начинает подумывать о том, что воспитывать дочь в их развращенной секте просто грешно.
Неужели она никогда не сможет уехать отсюда? Ей ведь необходимы посторонние раздражители, шумы, загрязнение окружающей среды, выхлопные газы.
Патрик пребывает в депрессии в бамбуковых зарослях. Даже мерные всплески волн больше никого не убаюкивают. Время бесшумно скользит мимо. Они глушат тоску разноцветными коктейлями, у них постоянно трещит голова. Соленый ветер вызывает дикую мигрень. Мерцающее море повторяется изо дня в день. Океан впал в маразм.
Личный капитал Билла Гейтса равен национальному доходу Португалии. Состояние Клаудии Шиффер превышает 200 миллионов франков. Двести пятьдесят миллионов детей в мире работают за несколько сантимов в день.
Вернуться, вернуться назад, в большой мир! Кажется, что даже у здешних птиц началась мигрень… Патрик полон новых замыслов, проектов, слоганов; они крутятся у него в голове, крутятся, крутятся, он вспоминает, он не может забыть…

ДЛЯ КРЕПКИХ ПАРНЕЙ КОТОРЫЕ ЛЮБЯТ ПАРНЕЙ ПОНЕЖНЕЙ КОТОРЫЕ ЛЮБЯТ ШЛЮХ ПОВИДНЕЙ КОТОРЫЕ ЛЮБЯТ КОКС ПОДУРНЕЙ КОТОРЫЙ ЛЮБИТ НАВАР ПОЖИРНЕЙ.

Современному миру нет альтернативы.
Они женятся, и разводятся, и снова женятся; они рожают детей, но не растят их, а воспитывают отпрысков своих соседей, которые, в свой черед, воспитывают их собственных. Каждый день 200 самых крупных состояний в мире возрастают на 500 долларов в секунду. Рассвет – это просто закат на автореверсе. Сумерки – это заря на перемотанной пленке. Но в обоих случаях небо выглядит слишком красным, а эпизод слишком затянут. Есть предположение, что 25% видов животных исчезнут навсегда еще до 2025 года. Все волшебные сказки завершаются одной и той же фразой: «Они жили счастливо и народили много-много детей». Точка, конец. Но никто не расскажет нам, что было дальше, а было так: прекрасный принц, узнав, что дети не от него, начинает пить мертвую, потом бросает принцессу и уходит к молоденькой любовнице; принцесса пятнадцать лет кряду посещает психоаналитика, ее дети балуются наркотой, старший кончает жизнь самоубийством, а младший торгует собой в садах Трокадеро.
Патрик и Кэролайн проводят дни в ожидании вечера, а ночи – в ожидании утра. Скоро наступит время, когда они будут заниматься любовью не ради удовольствия, а лишь бы «отбыть номер» и оставить друг друга в покое на ближайшую неделю. Все эти сверкающие бухты и лагуны с их коралловыми барьерами – всего лишь тюремные стены, которые наглухо замкнули их в осточертевшей лазури. Даже их жилище, сложенное из кораллов и мангрового дерева, со всех сторон окружено водой. Этот остров – заколдованный дворец. Целые дни проходят за ощипыванием ромашек: любит – не любит, плюнет, поцелует, к сердцу прижмет, к черту пошлет. Конец света наступит через пять миллиардов лет, и когда солнце взорвется, Земля сгорит, как еловая шишка в пламени огнемета. Солнце пробивается между иссохшими пальмовыми листьями. Солнце… желтый диск… обратный отсчет. Годовой доход «General Motors» (168 миллиардов долларов) равен национальному доходу Дании. Луна средь бела дня, ноги в воде, теплое колыхание волн, надоевший до тошноты бриз, аромат бугенвиллей, рощицы якаранды, такой вонючей, что блевать хочется, как от Stick-Up компании «Airwick».

6

Но вот приходит день, когда небо затягивают тучи, и тогда Патрик дает увлечь себя морскому течению; он глядит на исчезающий берег: там, вдали, на пляже. Кэролайн зовет его, но ответить он не может, набравши в рот воды (соленой); он безвольно отдается потоку, несущему его в открытое море, где лазурь становится все темнее, все сумрачнее; хорошо бы кануть в пучину словно обломок корабля или запечатанная бутылка, не содержащая никакого послания; а над ним реют чайки, а под ним снуют рыбы; он встречает песчаных акул, и дорад, и дельфинов, и скатов, щекочущих ему ладони своими крылатыми плавниками, и в мозгу Патрика их мельтешение запечатлевается как паническое бегство; он уходит под воду, он захлебывается, ему хорошо; «с тех пор я был омыт поэзией морей» (Рембо); в любом случае, я уже мертв и погребен; укройте меня меж двух вод; внезапно обрушивается дождь, он сечет мне лицо, и солнце багровеет; хорошо бы не уворачиваться больше от этих режущих струй; хорошо бы перестать спрягать глаголы; я ты он мы вы они; стать инфинитивом, как в руководстве по эксплуатации или в поваренной книге; кануть в бездну; пройти сквозь зеркало; отдохнуть наконец; раствориться в стихии; золотистые отблески пурпурных лучей; ничто не существовало до «большого взрыва», и ничто не выживет после солнечного взрыва Солнца; небо окрасилось в багрово-красные тона; выпить слезы росы, соль твоих глаз, их пронзительную синеву; упасть; стать каплей в море; стать вечностью; не дышать минуту, потом две, потом три; через пять миллиардов лет море сольется с солнцем; не дышать ночь, потом две, потом три; обрести покой; «ты прекраснее ночи, дай ответ, океан, хочешь стать моим братом?» (Лотреамон); колыхаться на поверхности словно кувшинка; серфинговать над бездной; сохранять недвижность; легкие заполнены водой; водяная душа; исчезнуть всерьез и надолго; пять миллиардов лет назад – ничто; пять миллиардов лет спустя – ничто; человек – всего лишь случайность в межзвездной пустоте; чтобы перестать умирать, достаточно перестать жить; лишиться контракта; стать атомной субмариной, укрытой в глубинах океана; плавать в небе и парить в море между ангелами и сиренами; все уже свершилось; в начале было Слово; говорят, в смертный час вся жизнь проходит перед глазами, однако Патрик видит совсем другое:
CARTE NOIRE КОФЕ DESIR Я МЕЧТАЛ ИМЕННО О НЕМ SONY СДЕЛАЛ ЭТО GAP ВСЕ ПОДРЯД ОДЕТЫ В КОЖУ SNCF ПРОГРЕСС НИЧЕГО НЕ СТОИТ ЕСЛИ ИМ НЕ ПОЛЬЗУЮТСЯ ВСЕ FRANCE TELECOM ДОБРО ПОЖАЛОВАТЬ В ЖИЗНЬ.СОМ EOF МЫ ВАМ ДОЛЖНЫ ГОРАЗДО БОЛЬШЕ ЧЕМ СВЕТ RENAULT SCENIC HE ПУТАТЬ С МАШИНОЙ ROCHE BOBOIS НАСТОЯЩАЯ ЖИЗНЬ НАЧИНАЕТСЯ ВНУТРИ NISSAN MADE IN НАСТОЯЩЕЕ КАЧЕСТВО SOCIETE GENERALE ОБЪЕДИНИМ НАШИ ТАЛАНТЫ SFR БЕСПРОВОДНОЙ МИР CREDIT LYONNAIS МЫ БЫЛИ ОБЯЗАНЫ ПОДАРИТЬ ВАМ НОВЫЙ БАНК CITROEN ВЫ ДАЖЕ ПРЕДСТАВИТЬ СЕБЕ НЕ МОЖЕТЕ НА ЧТО ОН СПОСОБЕН ДЛЯ ВАС NESTLE ШОКОЛАД ЭТО КРУТО BNP ПОГОВОРИМ О БУДУЩЕМ NOKIA CONNECTING PEOPLE NIVEA САМЫЙ ПРЕКРАСНЫЙ СПОСОБ БЫТЬ САМИМ СОБОЙ ADECCO НЕ ИЗМЕНИТ МИР НО ВНЕСЕТ В НЕГО РАЗНООБРАЗИЕ L'OREAL ВЕДЬ Я ЭТОГО ДОСТОЙНА DAEWOO СТОЛЬКО ПРЕИМУЩЕСТВ И НИ ОДНОГО НЕДОСТАТКА CHARLES GERVAIS ОН УЖАСЕН НО ЭТО БОЖЕСТВЕННО SELF TRADE ЕСЛИ БЫ БИРЖА ОБОГАЩАЛА ВСЕХ ВАМ СЛЕДОВАЛО БЫ ПОЗВОЛИТЬ СЕБЕ КУРС MENNEN ДЛЯ НАС МУЖЧИН ERICCSON ПЕРЕДАВАЙТЕ ЭМОЦИИ ПОЧТОЙ МЫ ВСЕ НА ЭТОМ ВЫИГРАЕМ MONOPRIX ЧТО ЗАХОЧЕШЬ ТО БЕРИ TROIS SUISSES МНЕ ПОВЕЗЛО ЧТО Я ЖЕНЩИНА BATON DE BERGER ПРОДАЕТСЯ УЖЕ WILLIAMS ЕСЛИ ВЫ ДОРОЖИТЕ ЖИЗНЬЮ MOBALPA МЫ ЗДЕСЬ ИМЕННО ДЛЯ ЭТОГО NOUVELLE POLO ВЫ С ТРУДОМ УЗНАЕТЕ ЕЕ SEGA ЭТО СИЛЬНЕЕ ВАС ВЫ ВСТУПИЛИ НА ЗЕМЛИ КЛАНА КЭМПБЕЛЛОВ ОСТОРОЖНЕЙ С АЛКОГОЛЕМ ОН ВРЕДЕН ДЛЯ ЗДОРОВЬЯ GILLETTE ЛУЧШЕ ДЛЯ МУЖЧИНЫ НЕТ LEERDAMMER СЕЙЧАС РАЗОРЮСЬ BELLE DE NUIT DE NINA RICCI НА ЗЕМЛЮ ПАЛА ТЬМА МУЖЧИНЫ БЕЗ УМА MICHELIN ЛУЧШИЕ РЕЗУЛЬТАТЫ ДОЛГОСРОЧНЫЕ РЕЗУЛЬТАТЫ VISA PREMIER В ЖИЗНИ ЕСТЬ НЕ ТОЛЬКО ДЕНЬГИ CANAL + ПОКА ВЫ ЕГО СМОТРИТЕ ВЫ ЗАБЫВАЕТЕ ЧТО СМОТРИТЕ ТЕЛЕВИЗОР 306 СРАВНИТЕ С НЕЙ ВАШУ МАШИНУ LE PARISIEN ЛУЧШЕ ВСЕГО В ВИДЕ ГАЗЕТЫ GALERIES LAFAYETTE ПАРАД ПЛАНЕТ GAZ DE FRANCE ВЕЛИКОЛЕПНЫЙ ШАНС CAROLL ВСЕГДА ХОРОШАЯ ПОГОДА ENJOY COCA-COLA СВЕЖЕСТЬ ЖИЗНИ HOLLYWOOD CHEWING-GUM WORLD ON LINE FREEDOM OF MOVEMENT UNITED COLORS OF BENETTON BARILLA МЫ ВСЕ ГДЕ-ТО СЛЕГКА ИТАЛЬЯНЦЫ RATP ПРОЕДЕМ ЧАСТЬ ПУТИ ВМЕСТЕ TELE 2 ХВАТИТ ЗВОНИТЬ ПО ДОРОГИМ ТАРИФАМ OENOBIOL ВСЕ МОЕ ТЕЛО ЖАЖДЕТ ОМОЛОЖЕННОЙ КОЖИ IBM ПРЕКРАСНОЕ РЕШЕНИЕ ПРОБЛЕМ ДЛЯ НАШЕЙ МАЛЕНЬКОЙ ПЛАНЕТЫ CLUB MED БЫТЬ ТАМ И ТОЛЬКО ТАМ PEUGEOT 206 ЕДИНСТВЕННОЕ ЧТО МОЖЕТ ВЗВОЛНОВАТЬ В НАШЕ ВРЕМЯ ADIDAS ОБУВЬ ДЛЯ ВАС TROPICANA ПРОБУДИТ ВАШИ ЖЕЛАНИЯ HERMES 2000 ПЕРВЫЕ ШАГИ В НОВОМ ВЕКЕ YOPLAIT ТАК ЗДОРОВО КОГДА ЭТО ВКУСНО AIR FRANCE ВЗЛЕТИМ В НЕБО ВЕДЬ ЭТО ЛУЧШЕЕ МЕСТО НА ЗЕМЛЕ GIVENCHY БОЛЬШЕ ЧЕМ БЕСКОНЕЧНОСТЬ RHONE POULENC ДОБРО ПОЖАЛОВАТЬ В ПРЕКРАСНЫЙ НОВЫЙ МИР ДОБРО ПОЖАЛОВАТЬ В ПРЕКРАСНЫЙ НОВЫЙ МИР
Париж, 1997-2000

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Фредерик Бегбедер - Биография

Фредерик Бегбедер

На основную страницу

Биография

Фредерик Бегбедер родился 21 сентября 1965 года в Нейн-сюр-Сен под Парижем. Его мать, Кристин де Шатенье, занимается переводом "дамских романов" (в частности, произведений Барбары Картленд), а отец - профессиональный "охотник за головами". В 24 года Бегбедер получил диплом по "политическим наукам", а затем десять лет проработал в сфере рекламного бизнеса, где стал автором ряда рекламных концепций, потом сотрудничал с различными СМИ. Кроме того, он выступил основателем литературной премии, которой удостоились, в частности, книги Мишеля Уэльбека и Виржини Депант, и даже отметился в кинематографе - снялся в порнографическом фильме "Дочь лодочника" (с участием звезды жанра Эстель Дезанж). Заслуженную славу одного из самых интересных современных французских писателей Фредерику Бегбедеру принесли романы "Воспоминания необразумившегося молодого человека" (1990), "Каникулы в коме" (1995), "Любовь живет три года" (1997), "Рассказики под экстази" (1999). "99 франков" - последний его роман, ставший лидером книжных продаж 2000 года во Франции.


Оглавление

  • 1. Я (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3. (Страница 1)
    • 4. (Страница 2)
    • 5. (Страница 3)
    • 6 (Страница 3)
    • 7 (Страница 4)
    • 8 (Страница 4)
    • 9 (Страница 5)
  • 2. Ты (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 7)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 10)
    • 7 (Страница 12)
  • 3. Он (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 14)
    • 3 (Страница 15)
    • 4 (Страница 15)
    • 5 (Страница 17)
    • 6 (Страница 20)
  • 4. Мы (Страница 20)
    • 1. (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 21)
    • 4 (Страница 22)
    • 5 (Страница 24)
    • 6 (Страница 24)
    • 7 (Страница 26)
  • 5. Вы (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 29)
    • 5 (Страница 31)
    • 6 (Страница 31)
    • 7 (Страница 32)
  • 6. Они (Страница 32)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • 3 (Страница 33)
    • 4 (Страница 33)
    • 5 (Страница 34)
    • 6 (Страница 34)


Фредерик Бегбедер

99 франков

Перевод Ирины Волевич

 Читать книгу

Аннотация

Роман «99 франков» представляет собой злую сатиру на рекламный бизнес, безжалостно разоблачает этот безумный и полный превратностей мир, в котором все презирают друг друга и так бездарно растрачивается человеческий ресурс... Роман Бегбедера провокационен, написан в духе времени и весьма полемичен. Он стал настоящим событием литературного сезона, а его автор, уволенный накануне публикации из рекламного агентства, покинул мир рекламы, чтобы немедленно войти в мир бестселлеров.

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel