Франц Кафка - Замок

1 Франц Кафка

I. Прибытие

К. прибыл поздно вечером. Деревня тонула в глубоком снегу. Замковой горы не было видно. Туман и тьма закрывали ее, и огромный Замок не давал о себе знать ни малейшим проблеском света. Долго стоял К. на деревянном мосту, который вел с проезжей дороги в Деревню, и смотрел в кажущуюся пустоту.
Потом он отправился искать ночлег. На постоялом дворе еще не спали, и хотя комнат хозяин не сдавал, он так растерялся и смутился приходом позднего гостя, что разрешил К. взять соломенный тюфяк и лечь в общей комнате. К. охотно согласился. Несколько крестьян еще допивали пиво, но К. ни с кем не захотел разговаривать, сам стащил тюфяк с чердака и улегся у печки. Было очень тепло, крестьяне не шумели, и, окинув их еще раз усталым взглядом, К. заснул.
Но вскоре его разбудили. Молодой человек с лицом актера – узкие глаза, густые брови – стоял над ним рядом с хозяином. Крестьяне еще не разошлись, некоторые из них повернули стулья так, чтобы лучше видеть и слышать. Молодой человек очень вежливо попросил прощения за то, что разбудил К., представился – сын кастеляна Замка – и затем сказал: «Эта Деревня принадлежит Замку, и тот, кто здесь живет или ночует, фактически живет и ночует в Замке. А без разрешения графа это никому не дозволяется. У вас такого разрешения нет, по крайней мере, вы его не предъявили».
К. привстал, пригладил волосы, взглянул на этих людей снизу вверх и сказал: «В какую это Деревню я попал? Разве здесь есть Замок?»
«Разумеется, – медленно проговорил молодой человек, а некоторые окружающие поглядели на К. и покачали головами. – Здесь находится Замок графа Вествеста».
«Значит, надо получить разрешение на ночевку?» – переспросил К., словно желая убедиться, что ему эти слова не приснились.
«Разрешение надо получить обязательно, – ответил ему молодой человек и с явной насмешкой над К., разведя руками, спросил хозяина и посетителей: – Разве можно без разрешения?»
«Что же, придется мне достать разрешение», – сказал К., зевнув и откинув одеяло, словно собирался встать.
«У кого же?» – спросил молодой человек.
«У господина графа, – сказал К., – что же еще остается делать?»
«Сейчас, в полночь, брать разрешение у господина графа?» – воскликнул молодой человек, отступая на шаг.
«А разве нельзя? – равнодушно спросил К. – Зачем же тогда вы меня разбудили?»
Но тут молодой человек совсем вышел из себя. «Привыкли бродяжничать? – крикнул он. – Я требую уважения к графским служащим. А разбудил я вас, чтобы вам сообщить, что вы должны немедленно покинуть владения графа».
«Но довольно ломать комедию, – нарочито тихим голосом сказал К., ложась и натягивая на себя одеяло. – Вы слишком много себе позволяете, молодой человек, и завтра мы еще поговорим о вашем поведении. И хозяин, и все эти господа могут все подтвердить, если вообще понадобится подтверждение. А я только могу вам доложить, что я тот землемер, которого граф вызвал к себе. Мои помощники со всеми приборами подъедут завтра. А мне захотелось пройтись по снегу, но, к сожалению, я несколько раз сбивался с дороги и потому попал сюда так поздно. Я знал и сам, без ваших наставлений, что сейчас не время являться в Замок. Оттого я и удовольствовался этим ночлегом, который вы, мягко выражаясь, нарушили так невежливо. На этом мои объяснения кончены. Спокойной ночи, господа!» И К. повернулся к печке. «Землемер?» – услышал он чей-то робкий вопрос за спиной, потом настала тишина. Но молодой человек тут же овладел собой и сказал хозяину голосом достаточно сдержанным, чтобы подчеркнуть уважение к засыпающему К., но все же достаточно громким, чтобы тот услыхал: «Я справлюсь по телефону». Значит, на этом постоялом дворе есть даже телефон? Превосходно устроились. Хотя кое-что и удивляло К., он, в общем, принял все как должное. Выяснилось, что телефон висел прямо над его головой, но спросонья он его не заметил. И если молодой человек станет звонить, то, как он ни старайся, сон К. обязательно будет нарушен, разве что К. не позволит ему звонить. Однако К. решил не мешать ему. Но тогда не было смысла притворяться спящим, и К. снова повернулся на спину. Он увидел, что крестьяне робко сбились в кучку и переговариваются; видно, приезд землемера – дело немаловажное. Двери кухни распахнулись, весь дверной проем заняла мощная фигура хозяйки, и хозяин, подойдя к ней на цыпочках, стал что-то объяснять. И тут начался телефонный разговор. Сам кастелян спал, но помощник кастеляна, вернее, один из его помощников, господин Фриц, оказался на месте. Молодой человек, назвавший себя Шварцером, рассказал, что он обнаружил некоего К., человека лет тридцати, весьма плохо одетого, который преспокойно спал на соломенном тюфяке, положив под голову вместо подушки рюкзак, а рядом с собой – суковатую палку. Конечно, это вызвало подозрение, и так как хозяин явно пренебрег своими обязанностями, то он, Шварцер, счел своим долгом вникнуть в его дело как следует, но К. весьма неприязненно отнесся к тому, что его разбудили, допросили и пригрозили выгнать из владений графа, хотя, может быть, рассердился он по праву, так как утверждает, что он землемер, которого вызвал сам граф. Разумеется, необходимо, хотя бы для соблюдения формальностей, проверить это заявление, поэтому Шварцер просит господина Фрица справиться в Центральной канцелярии, действительно ли там ожидают землемера, и немедленно сообщить результат по телефону.
Стало совсем тихо; Фриц наводил справки, а тут ждали ответа. К. лежал неподвижно, он даже не повернулся и, не проявляя никакого интереса, уставился в одну точку. Недоброжелательный и вместе с тем осторожный доклад Шварцера говорил о некоторой дипломатической подготовке, которую в Замке, очевидно, проходят даже самые незначительные люди, вроде Шварцера. Да и работали там, как видно, на совесть, раз Центральная канцелярия была открыта и ночью. И справки выдавали, как видно, сразу: Фриц позвонил тут же. Ответ был, как видно, весьма короткий, и Шварцер злобно бросил трубку. «Как я и говорил! – закричал он. – Никакой он не землемер, просто гнусный враль и бродяга, а может, и похуже».
В первую минуту К. подумал, что все – и крестьяне, и Шварцер, и хозяин с хозяйкой – бросятся на него. Он нырнул под одеяло – хотя бы укрыться от первого наскока. Но тут снова зазвонил телефон, как показалось К., особенно громко. Он осторожно высунул голову. И хотя казалось маловероятным, что звонок касается К., но все остановились, а Шварцер подошел к аппарату. Он выслушал длинное объяснение и тихо проговорил: «Значит, ошибка? Мне очень неприятно. Как, звонил сам начальник Канцелярии? Странно, странно. Что же мне сказать господину землемеру?»
К. насторожился. Значит, Замок утвердил за ним звание землемера. С одной стороны, это было ему невыгодно, так как означало, что в Замке о нем знают все что надо и, учитывая соотношение сил, шутя принимают вызов к борьбе. Но с другой стороны, в этом была и своя выгода: по его мнению, это доказывало, что его недооценивают и, следовательно, он будет пользоваться большей свободой, чем предполагал. А если они считают, что этим своим безусловно высокомерным признанием его звания они смогут держать его в постоянном страхе, то тут они ошибаются: ему стало немного жутко, вот и все.
К. отмахнулся от Шварцера, когда тот робко попытался подойти к нему, отказался, несмотря на уговоры, перейти в комнату хозяев, только принял из рук хозяина стакан питья, а от хозяйки – таз для умывания и мыло с полотенцем; ему даже не пришлось просить очистить зал, так как все уже теснились у выхода, отворачиваясь от К., чтобы он утром никого не узнал. Лампу погасили, и наконец его оставили в покое. Он уснул глубоким сном и, хотя его раза два будили шмыгавшие мимо крысы, проспал до самого утра.
После завтрака – и еду, и пребывание К. в гостинице должен был, по словам хозяина, оплатить Замок – К. собрался идти в Деревню. Но так как хозяин, с которым он, памятуя его вчерашнее поведение, говорил только по необходимости, все время молча, с умоляющим видом, вертелся около него, К. сжалился над ним и разрешил ему присесть рядом.
«С графом я еще незнаком, – сказал он, – говорят, он за хорошую работу хорошо и платит, верно? Когда уедешь, как я, далеко от семьи, хочется привезти домой побольше».
«Об этом пусть господин не беспокоится, на плохую оплату здесь еще никто не жаловался». – «Да я и не робкого десятка, – сказал К., – могу настоять на своем и перед графом, но, конечно, куда лучше поладить миром с этим господином».
Хозяин примостился напротив К. на самом краешке подоконника – усесться поудобнее он не решался – и не сводил с К. больших карих испуганных глаз. И хотя перед этим он сам все время ходил около К., но теперь, как видно, ему не терпелось сбежать. Боялся он, что ли, расспросов про графа? Или боялся, что «господин», которого он видел в К., – человек ненадежный? К. решил его отвлечь. Взглянув на часы, он сказал: «Скоро подъедут и мои помощники, сможешь ли ты пристроить их тут?»
«Конечно, сударь, но разве они не будут жить вместе с тобой в Замке?»
Неужели он так легко и охотно отказывается от постояльцев, и от К. в особенности, считая, что тот непременно будет жить в Замке?
«Это не обязательно, – сказал К., – сначала надо узнать, какую мне дадут работу. Если, к примеру, придется работать тут, внизу, то и жить внизу будет удобнее. К тому же я боюсь, что жизнь в Замке окажется не по мне. Хочу всегда чувствовать себя свободно».
«Не знаешь ты Замка», – тихо сказал хозяин.
«Конечно, – сказал К., – заранее судить не стоит. О Замке я покамест знаю только то, что там умеют подобрать для себя хороших землемеров. Но, возможно, там есть и другие преимущества». И К. встал, чтобы освободить от своего присутствия хозяина, беспокойно кусавшего губы. Не так-то легко было завоевать доверие этого человека.
Выходя, К. обратил внимание на темный портрет в темной раме, висевший на стене. Он заметил его и раньше, со своего тюфяка, но издали не разглядел как следует и подумал, что картина была вынута из рамы и осталась только черная доска. Но теперь он увидел, что это был портрет, поясной портрет мужчины лет пятидесяти. Его голова была опущена так низко, что глаз почти не было видно и четко выделялся только высокий выпуклый лоб да крупный крючковатый нос. Широкая борода, прижатая наклоном головы, резко выдавалась вперед. Левая рука была запущена в густые волосы, но поднять голову кверху никак не могла. «Кто такой? – спросил К. – Граф?»
«Нет, – сказал хозяин, – это кастелян».
«Красивый у них в Замке кастелян, сразу видно, – сказал К., – жаль только, что сын у него неудачный». – «Нет, – сказал хозяин, притянул к себе К. и зашептал ему в ухо: – Шварцер вчера наговорил лишнего, его отец всего лишь помощник кастеляна, да и то из самых низших». К. показалось, что в эту минуту хозяин стал похож на ребенка. «Каков негодяй!» – засмеялся К., но хозяину было, очевидно, не до смеха. «Его отец тоже человек могущественный!» – сказал он. «Брось! – сказал К. – Ты всех считаешь могущественными. Наверно, и меня тоже?» – «Тебя? – сказал тот робко, но решительно. – Нет, тебя я могущественным не считаю». – «Однако ты неплохо все подмечаешь, – сказал К. – Откровенно говоря, никакого могущества у меня действительно нет. Должно быть, оттого я не меньше тебя уважаю всякую власть, только я не так откровенен, как ты, и не всегда желаю в этом сознаваться». И К. слегка похлопал хозяина по щеке – хотелось и утешить его, и снискать больше доверия к себе. Тот смущенно улыбнулся. Он и вправду был похож на мальчишку – лицо мягкое, почти безбородое. И как это ему досталась такая толстая, немолодая жена – через оконце в стене было видно, как она, широко расставив локти, хозяйничает на кухне. Но К. не хотел сейчас расспрашивать хозяина, боясь прогнать эту улыбку, вызванную с таким трудом. Он только кивком попросил открыть ему двери и вышел в погожее зимнее утро.
Теперь весь Замок ясно вырисовывался в прозрачном воздухе, и от тонкого снежного покрова, целиком одевавшего его, все формы и линии выступали еще отчетливее. Вообще же там, на горе, снега как будто было меньше, чем тут, в Деревне, где К. пробирался с не меньшим трудом, чем вчера по дороге. Тут снег подступал к самым окнам избушек, навстречу тяжело нависали с низких крыш сугробы, а там, на горе, все высилось свободно и легко – так по крайней мере казалось снизу.
Весь Замок, каким он виделся издалека, вполне соответствовал ожиданиям К. Это была и не старинная рыцарская крепость, и не роскошный новый дворец, а целый ряд строений, состоящий из нескольких двухэтажных и множества тесно прижавшихся друг к другу низких зданий, и, если бы не знать, что это Замок, можно было бы принять его за городок. К. увидел только одну башню, то ли над жилым помещением, то ли над церковью – разобрать было нельзя. Стаи ворон кружились над башней.
К. шел вперед, не сводя глаз с Замка, – ничто другое его не интересовало. Но чем ближе он подходил, тем больше разочаровывал его Замок, уже казавшийся просто жалким городком, чьи домишки отличались от изб только тем, что были построены из камня, да и то штукатурка на них давно отлепилась, а каменная кладка явно крошилась. Мельком припомнил К. свой родной городок; он был ничуть не хуже этого так называемого Замка. Если бы К. приехал лишь для его осмотра, то жалко было бы проделанного пути, и куда умнее было бы снова навестить далекий родной край, где он так давно не бывал. И К. мысленно сравнил церковную башню родного города с этой башней наверху. Та башня четкая, бестрепетно идущая кверху, с широкой кровлей, крытой красной черепицей, вся земная – разве можем мы строить иначе? – но устремленная выше, чем приземистые домишки, более праздничная, чем их тусклые будни. А эта башня наверху – единственная, какую он заметил, башня жилого дома, как теперь оказалось, а быть может, и главная башня Замка – представляла собой однообразное круглое строение, кое-где словно из жалости прикрытое плющом, с маленькими окнами, посверкивающими сейчас на солнце – в этом было что-то безумное – и с выступающим карнизом, чьи зубцы, неустойчивые, неровные и ломкие, словно нарисованные пугливой или небрежной детской рукой, врезались в синее небо. Казалось, будто какой-то унылый жилец, которому лучше всего было бы запереться в самом дальнем углу дома, вдруг пробил крышу и высунулся наружу, чтобы показаться всему свету.
К. снова остановился, как будто так, не на ходу, ему было легче судить о том, что он видел. Но ему помешали. За сельской церковью, где он остановился, – в сущности, это была, скорее, часовня с пристройкой вроде амбара, где можно было вместить всех прихожан, – стояла школа. Длинный низкий дом – странное сочетание чего-то наспех сколоченного и вместе с тем древнего – стоял в саду, обнесенном решеткой и утонувшем в снегу. Оттуда как раз выходили дети с учителем. Окружив его тесной толпой и глядя ему в глаза, ребята без умолку болтали наперебой, и К. ничего не понимал в их быстрой речи. Учитель, маленький, узкоплечий человечек, держался очень прямо, но не производил смешного впечатления. Он уже издали заметил К. – впрочем, никого, кроме его учеников и К., вокруг не было. Как приезжий, К. поздоровался первым, к тому же у маленького учителя был весьма внушительный вид. «Добрый день, господин учитель», – сказал К. Словно по команде, дети сразу замолчали, и эта внезапная тишина в ожидании его слов как-то расположила учителя. «Рассматриваете Замок?» – спросил он мягче, чем ожидал К., однако таким тоном, словно он не одобрял поведения К. «Да, – сказал К. – Я приезжий, только со вчерашнего вечера тут». – «Вам Замок не нравится?» – быстро спросил учитель. «Как вы сказали? – переспросил К. немного растерянно и повторил вопрос учителя, смягчив его: – Нравится ли мне Замок? А почему вы решили, что он мне не понравится?» – «Никому из приезжих не нравится», – сказал учитель. И К., чтобы не сказать лишнего, перевел разговор и спросил: «Вы, наверно, знаете графа?» – «Нет», – ответил учитель и хотел отойти, но К. не уступал и повторил вопрос: «Как, вы не знаете графа?» – «Откуда мне его знать? – тихо сказал учитель и добавил громко по-французски: – Будьте осторожней в присутствии невинных детей». К. решил, что после этих слов ему можно спросить: «Вы разрешите как-нибудь зайти к вам, господин учитель? Я приехал сюда надолго и уже чувствую себя несколько одиноким; с крестьянами у меня мало общего, и с Замком, очевидно, тоже». – «Между Замком и крестьянами особой разницы нет», – сказал учитель. «Возможно, – согласился К. – Но в моем положении это ничего не меняет. Можно мне как-нибудь зайти к вам?» – «Я живу на Шваненгассе, у мясника», – сказал учитель. И хотя он скорее просто сообщил свой адрес, чем пригласил к себе, но К. все же сказал: «Хорошо, я приду». Учитель кивнул головой и отошел, а дети сразу загалдели. Вскоре они скрылись в круто спускавшемся переулке.
К. не мог сосредоточиться – его расстроил этот разговор. Впервые после приезда он почувствовал настоящую усталость. Дальняя дорога его совсем не утомила, он шел себе и шел, изо дня в день, спокойно, шаг за шагом. А сейчас сказывались последствия сильнейшего переутомления – и очень некстати. Его неудержимо тянуло к новым знакомствам, но каждая новая встреча усугубляла усталость. (И, тем не менее, его неодолимо влекло на поиски все новых и новых знакомств. Было ясно: даже несколько дней, проведенных здесь без пользы, навсегда отнимут у него силы для решающего поступка. И все равно — спешить никак нельзя.) Нет, будет вполне достаточно, если он в своем теперешнем состоянии заставит себя прогуляться хотя бы до входа в Замок.
Он снова зашагал вперед, но дорога была длинной. Оказалось, что улица – главная улица Деревни – вела не к замковой горе, а только приближалась к ней, но потом, словно нарочно, сворачивала вбок и, не удаляясь от Замка, все же к нему и не приближалась. К. все время ждал, что наконец дорога повернет к Замку, и только из-за этого шел дальше, от усталости он явно боялся сбиться с пути, да к тому же его удивляла величина Деревни: она тянулась без конца – все те же маленькие домишки, заиндевевшие окна, и снег, и безлюдье, – тут он внезапно оторвался от цепко державшей его дороги, и его принял узкий переулочек, где снег лежал еще глубже и только с трудом можно было вытаскивать вязнувшие ноги. Пот выступил на лбу у К., и он остановился в изнеможении.
Да, но ведь он был не один, справа и слева стояли крестьянские избы. Он слепил снежок и бросил его в окошко. Тотчас же отворилась дверь – первая открывшаяся дверь за всю дорогу по Деревне, – и старый крестьянин в коричневом кожухе, приветливо и робко склонив голову к плечу, вышел ему навстречу. «Можно мне ненадолго зайти к вам? – сказал К. – Я очень устал». Он не расслышал, что ответил старик, но с благодарностью увидел, что тот подложил доску, чтобы он мог выбраться из глубокого снега, и, шагнув по ней, К. очутился в горнице.
Большая сумрачная комната. Войдя со свету, сразу ничего нельзя было увидеть. К. наткнулся на корыто, женская рука отвела его. В одном углу громко кричали дети. Из другого валил густой пар, от которого полутьма сгущалась в полную темноту. К. стоял, словно окутанный облаками. «Да он пьян», – сказал кто-то. «Вы кто такой? – властно крикнул чей-то голос и, обращаясь, как видно, к старику, добавил: – Зачем ты его впустил? Всех, что ли, впускать, кто шляется по дороге?» – «Я графский землемер», – сказал К., как бы пытаясь оправдаться перед тем, кого он все еще не видел. «Ах, это землемер», – сказал женский голос, и сразу наступила полнейшая тишина. «Вы меня знаете?» – спросил К. «Конечно», – коротко бросил тот же голос. Но то, что они знали К., как видно, не шло ему на пользу.
Наконец пар немного рассеялся, и К. стал постепенно присматриваться. Очевидно, у них был банный день. У дверей стирали. Но пар шел из другого угла, где в огромной деревянной лохани – таких К. не видел, она была величиной с двуспальную кровать – в горячей воде мылись двое мужчин. Но еще неожиданнее – хотя трудно было сказать, в чем заключалась эта неожиданность, – оказалось то, что виднелось в правом углу. Из большого окна – единственного в задней стене горницы – со двора падал бледный нежный свет, придавая шелковистый отблеск платью женщины, устало полулежавшей в высоком кресле. К ее груди прильнул младенец. Около нее играли дети, явно крестьянские ребята, но она как будто была не из этой среды. Правда, от болезни и усталости даже крестьянские лица становятся утонченней.
«Садитесь!» – сказал один из мужчин, круглобородый, да еще с нависшими усами – он все время отдувал их с губ, пыхтя и разевая рот, – и, нелепым жестом выбросив руку из лохани, он указал К. на сундук, обдав ему все лицо теплой водой. На сундуке в сумрачном раздумье уже сидел старик, впустивший К., и К. обрадовался, что наконец можно сесть. Больше на него никто не обращал внимания. Молодая женщина, стиравшая у корыта, светловолосая, в расцвете молодости, тихо напевала, мужчины крутились и вертелись в лохани; ребята все время лезли к ним, но их отгоняли, свирепо брызгая в них водой, попадавшей и на К.; женщина в кресле замерла, как неживая, и смотрела не на младенца у груди, а куда-то вверх.
Верно, К. долго глядел на эту неподвижную, грустную и прекрасную картину, но потом, должно быть, заснул, потому что, встрепенувшись от громкого окрика, он почувствовал, что лежит головой на плече у старика, сидевшего рядом. Мужчины уже вымылись и стояли одетые около К., а в лохани теперь плескались ребята под присмотром белокурой женщины. Выяснилось, что крикливый бородач не самый главный из двоих. Второй, хоть и ростом не выше и с гораздо менее густой бородой, оказался тихим, медлительным, широкоплечим человеком со скуластым лицом; он стоял опустив голову. «Господин землемер, – сказал он, – вам тут оставаться нельзя. Простите за невежливость». – «Я и не думал оставаться, – сказал К. – Хотел только передохнуть немного. Теперь отдохнул и могу уйти». – «Наверно, вас удивляет негостеприимство, – сказал тот, – но гостеприимство у нас не в обычае, нам гостей не надо». Освеженный недолгим сном и снова сосредоточившись, К. обрадовался откровенным словам. Он двигался свободнее, прошелся, опираясь на свою палку, взад и вперед, даже подошел к женщине в кресле, ощущая, что он ростом выше всех остальных.
«Правильно, – сказал К. – Зачем вам гости? Но изредка человек может и понадобиться, например землемер, такой, как я». – «Мне это неизвестно, – медленно сказал тот. – Если вас вызвали, значит, вы понадобились; наверно, это исключение, но мы, мы люди маленькие, живем по закону, вам за это на нас обижаться не следует». – «Нет, нет, – сказал К. – Я вам только благодарен, и вам лично, и всем присутствующим». И неожиданно для всех К. буквально подпрыгнул на месте, перевернулся и очутился перед женщиной в кресле. Усталые голубые глаза поднялись на него. Прозрачный шелковый платочек до половины прикрывал лоб, младенец спал у нее на груди. «Кто ты?» – спросил К., и с пренебрежением к самому ли К. или к своим словам она бросила: «Я служанка из Замка».
Но не прошло и секунды, как слева и справа К. схватили двое мужчин и молча, словно другого способа объясниться не было, с силой потащили его к дверям. Старик чему-то вдруг обрадовался и захлопал в ладоши. И прачка засмеялась вместе с загалдевшими вдруг ребятами.
К. так и остался стоять на улице, мужчины следили за ним с порога. Снова пошел снег, но как будто стал светлее. «Куда вы пойдете? – нетерпеливо крикнул круглобородый. – Туда – путь к Замку, сюда – в Деревню». Но К. спросил не у него, а у того, второго, который, несмотря на свою замкнутость, казался ему обходительнее: «Кто вы такие? Кого мне благодарить за отдых?» – «Я дубильщик Лаземан, – ответил тот. – А благодарить вам никого не надо». – «Прекрасно, – сказал К. – Надеюсь, мы еще встретимся». – «Вряд ли», – сказал мужчина. И в эту минуту круглобородый, подняв руку, закричал: «Здорово, Артур, здорово, Иеремия!» К. обернулся: значит, в этой Деревне все же люди выходили на улицу! По дороге от Замка шли два молодых человека среднего роста, оба очень стройные, в облегающих костюмах и даже лицом очень похожие. Цвет лица у них был смуглый, а острые бородки такой черноты, что выделялись даже на смуглых лицах. Несмотря на трудную дорогу, они шли удивительно быстро, выбрасывая в такт стройные ноги. «Вы зачем сюда?» – крикнул бородач. «Дела!» – смеясь, крикнули те. «Где?» – «На постоялом дворе!» – «И мне туда!» – закричал К. громче всех, ему ужасно захотелось, чтобы эти двое взяли его с собой. И хотя знакомство с ними ничего особенного не сулило, но они наверняка были бы славными, бодрыми спутниками. Они услышали слова К., но только кивнули ему и сразу исчезли вдали.
К. все еще стоял в снегу, у него не было охоты вытаскивать оттуда ногу, чтобы тут же погрузить ее в сугроб; дубильщик с товарищем, довольные тем, что окончательно избавились от К., медленно протискивались в дом сквозь неплотно прикрытую дверь, то и дело оглядываясь на К., и К. наконец остался один в глубоком снегу. «Пожалуй, была бы причина слегка расстроиться, – подумал К., – если бы я сюда попал случайно, а не нарочно».
Вдруг с левой стороны домишка открылось крохотное оконце; оно казалось темно-синим, пока было закрыто, – очевидно, при отблеске снега – и было таким крошечным, что сейчас в нем виднелось не все лицо того, кто выглядывал, а только глаза – стариковские карие глаза. «Вон он стоит», – услышал К. дрожащий женский голос. «Это землемер, – сказал мужской голос. Потом мужчина подошел к окошку и добавил без враждебности, но все же так, словно был озабочен, как бы не нарушился порядок перед его домом: – Кого вы ждете?» – «Жду, пока какие-нибудь сани меня не захватят», – сказал К. «Тут сани не проезжают, – сказал мужчина, – тут дорога не проезжая». – «Но ведь это дорога в Замок?» – «И все же тут дорога не проезжая», – повторил мужчина с какой-то настойчивостью. Оба замолчали. Но мужчина, очевидно, что-то решал, потому что не захлопывал оконца, оттуда шел дымок. «Дорога скверная», – сказал К., поддерживая разговор.
Но тот только сказал: «Да, конечно. – Помолчав, он все же добавил: – Если хотите, я вас довезу на санках». – «Пожалуйста, довезите! – обрадовался К. – Сколько вы с меня возьмете?»
«Ничего», – сказал мужчина. К. очень удивился. «Вы ведь землемер, – объяснил мужчина, – вы имеете отношение к Замку. Куда же вы хотите ехать?» – «В Замок», – ответил К. «Тогда я не поеду», – сразу сказал мужчина. «Но я же имею отношение к Замку», – сказал К., повторяя слова мужчины. «Возможно», – уклончиво сказал тот. «Тогда отвезите меня на постоялый двор», – сказал К. «Хорошо, – сказал мужчина, – сейчас выведу сани». Видно, тут дело было не в особой любезности, а, скорее, в эгоистичном, тревожном, почти педантическом стремлении поскорее убрать К. с улицы перед домом.
Открылись ворота, и выехали маленькие санки для легких грузов, совершенно плоские, без всякого сиденья, запряженные тощей лошаденкой, за ними шел согнувшись малорослый хромой человечек с изможденным, красным, слезящимся лицом, которое казалось совсем крошечным в складках толстого шерстяного платка, накрученного на голову. Человечек был явно болен и, очевидно, вышел на улицу только для того, чтобы отвезти К. Так К. ему и сказал, но тот отмахнулся. К. услышал только, что он возница Герстекер и взял эти неудобные санки потому, что они стояли наготове, а выводить другие было бы слишком долго. «Садитесь», – сказал он, ткнув кнутом в задок саней. «Я сяду с вами рядом», – ответил К. «А я пешком», – сказал Герстекер. «Почему?» – спросил К. «Я пешком», – повторил Герстекер, и вдруг его так стал колотить кашель, что пришлось упереться ногами в снег, а руками – в край санок, чтобы не упасть. К., ничего не говоря, сел в санки сзади, кашель постепенно утих, и они тронулись.
Замок наверху, странно потемневший, куда К. сегодня и не надеялся добраться, отдалялся все больше и больше. И, словно подавая знак и ненадолго прощаясь, оттуда прозвучал колокол, радостно и окрыленно, и от этого колокольного звона на миг вздрогнуло сердце, словно в боязни – ведь и тоской звенел колокол, – а вдруг исполнится то, к чему так робко оно стремилось. Но большой колокол вскоре умолк, его сменил слабый однотонный колокольчик, то ли оттуда сверху, то ли уже из Деревни. И этот перезвон как-то лучше подходил к медленному скольжению саней и унылому, но безжалостному вознице.
«Слушай! – крикнул вдруг К.; они уже подъезжали к церкви, постоялый двор был недалеко, и К. немного осмелел. – Я все удивляюсь, что ты под свою ответственность решаешься меня везти, разве тебе это разрешено?» Но Герстекер не обратил никакого внимания и спокойно шагал рядом с лошаденкой. «Эй!» – крикнул К. и, собрав в санях горсть снега, угодил снежком прямо в ухо Герстекеру. Тот остановился и обернулся назад; и когда К. увидел его так близко перед собой – санки проползли только шаг, – увидел эту согнутую, чем-то искалеченную фигуру, воспаленное, усталое, худое лицо с какими-то разными щеками – одна плоская, другая запавшая, – полуоткрытый растерянный рот, где торчало всего несколько зубов, он повторил ехидный вопрос уже с состраданием: не достанется ли Герстекеру за то, что он отвез К.? «Чего тебе надо?» – непонятливо спросил Герстекер и, не ожидая объяснений, крикнул на лошаденку, и они поехали дальше.
Когда они – К. узнал знакомый поворот – уже почти добрались до постоялого двора, там была полнейшая темнота, чему К. очень удивился. Неужели он так долго отсутствовал? Всего час-другой, по его расчетам, да и вышел он с самого утра, и есть ему совсем не хотелось, и еще недавно стоял совсем светлый день, и вдруг такая тьма. «Коротки дни, коротки», – сказал он про себя и, соскользнув с санок, пошел к постоялому двору.
К счастью, на верхней ступеньке крыльца стоял хозяин, светя ему навстречу высоко поднятым фонарем. Мимоходом вспомнив о вознице, К. приостановился, но кашель донесся откуда-то из темноты, – видно, тот уже ушел. Ничего, наверно, скоро они где-нибудь встретятся. Только поднявшись на крыльцо к хозяину, подобострастно поздоровавшемуся с ним, К. увидел по обеим сторонам двери двух человек. Он взял фонарь из рук хозяина и посветил на них: это оказались те двое, которых он уже видел, их еще называли Иеремия и Артур. Они откозыряли ему. К. вспомнил военную службу – самые счастливые годы жизни – и засмеялся.
«Кто вы такие?» – спросил он, оглядывая их обоих. «Ваши помощники», – ответили они. «Да, помощники», – негромко подтвердил хозяин. «Как? – спросил К. – Вы – мои старые помощники? Это вам я велел ехать за мной, это вас я ждал?» – «Да», – сказали они. «Это хорошо, – сказал К., помолчав, – хорошо, что вы приехали. Однако, – добавил он, немного помолчав, – вы сильно запоздали, вы очень неаккуратны». – «Дорога была дальняя», – сказал один из них. «Дорога дальняя? – повторил К. – Но ведь я вас встретил, когда вы шли из Замка». – «Да», – сказали оба, но ничего не объяснили. «А где у вас инструменты?» – спросил К. «У нас их нет», – ответили оба. «Как? Инструменты, которые я вам доверил?» – сказал К. «У нас их нет», – повторили они. «Ну что вы за люди! – сказал К. – Да знаете ли вы толк в землемерных работах?» – «Нет», – сказали оба. «Но если вы мои прежние помощники, вы должны все уметь», – сказал К. Они промолчали. «Ну, пойдемте!» – сказал К. и втолкнул их в дом.

II. Варнава

Они сели втроем у маленького столика в зале и молча стали пить пиво. К. сидел посредине, оба помощника – справа и слева. В зале, как и вчера вечером, только еще за одним столом сидели крестьяне. «Трудно мне будет с вами, – сказал К., все время сравнивая лица своих помощников, – ну как мне вас отличать? Ведь вы только именами и отличаетесь, а вообще похожи, как… – Он запнулся и нечаянно добавил: – Похожи, как две змеи». Помощники усмехнулись. «Обычно нас легко различают», – как бы оправдываясь, сказал один. «Верю, – сказал К., – сам был тому свидетелем, но у меня-то глаза свои, а мне вас никак не различить. Буду обращаться с вами как с одним человеком и звать обоих буду Артур, одного из вас ведь так и зовут, тебя, что ли?» – «Нет, – сказал тот, – меня звать Иеремия». – «Не важно, – сказал К., – все равно буду обоих звать Артур. Пошлю куда-нибудь Артура – вы оба и пойдете, поручу Артуру работу – оба за нее возьметесь, конечно, мне очень невыгодно, что я не могу вас использовать на разных работах, но зато удобно: за все, что я вам поручу, будете нести ответственность вместе, нераздельно. Как вы работу поделите – мне безразлично, только никаких отговорок от каждого в отдельности я не приму, вы для меня – один человек». Оба подумали и сказали: «Нам это будет очень неприятно». – «Еще бы! – сказал К. – Конечно, вам должно быть неприятно, но так оно и будет». Уже несколько минут К. наблюдал, как вокруг их столика крадучись бродит один из крестьян, и, вдруг решившись, он подошел к одному из помощников и хотел что-то шепнуть ему на ухо. «Простите, – сказал К. и, хлопнув рукой по столу, встал, – это мои помощники, у нас сейчас совещание. Никто не имеет права нам мешать!» – «Ох, виноват, виноват!» – испуганно проговорил крестьянин и задом попятился к своим товарищам. «Одно вы должны строго соблюдать, – сказал К., снова садясь на место, – ни с кем без моего позволения вы разговаривать не должны. Я здесь чужой, а раз вы – мои старые помощники, то и вы тут чужие. Поэтому мы, трое чужаков, должны держаться вместе. По рукам, что ли?» Оба с готовностью протянули ему руки. «Лапы уберите, – сказал К., – а мой приказ остается в силе. (Потом все снова замолчали. К. так и подмывало на новые расспросы, но он не поддался соблазну, такое любопытство не подобало его господскому положению. К тому же дельных ответов он наверняка не получит, одни бесполезные. Мучительно было ловить на себе их взгляды, не наставленные в упор, но часто скользившие по нему украдкой.) Теперь я пойду сосну, да и вам советую лечь. Сегодня у нас пропал рабочий день, а завтра надо начинать пораньше. Достаньте сани, на них поедем в Замок, и чтобы к шести утра сани стояли перед домом». – «Хорошо», – сказал один, но второй вмешался: «Ты говоришь «хорошо», а сам знаешь, что это невозможно». – «Тихо! – сказал К. – Вы, кажется, затеяли действовать вразнобой?» Но тут снова заговорил первый: «Он прав, это невозможно, в Замок посторонним без разрешения доступу нет». – «А где брать разрешение?» – «Не знаю, может, у кастеляна». – «Что же, будем звонить по телефону. А ну-ка, вы оба, звоните сейчас же кастеляну». Оба бросились к телефону, вызвали номер – как они суетились, всем видом выражая послушание! – и спросили, можно ли К. с ними вместе завтра утром явиться в Замок. «Нет!» – прозвучало так громко, что донеслось до столика К. Ответ был еще решительнее, там добавили: «Ни завтра, ни в другой день». – «Сам поговорю», – сказал К., вставая. И хотя и К., и его помощники до сих пор особого интереса не возбуждали – не считая случая с тем крестьянином, – его последние слова вызвали всеобщее внимание. Все встали вместе с К., и, хотя хозяин старался их оттеснить, все столпились вокруг телефона. Большинство высказывало мнение, что К. вообще никакого ответа не получит. К. должен был попросить их замолчать, их мнения он вовсе не спрашивал.
В трубке послышалось гудение – такого К. никогда по телефону не слышал. Казалось, что гул бесчисленных детских голосов – впрочем, это гудение походило не на гул, а, скорее, на пение далеких, очень-очень далеких голосов, – казалось, что это гудение каким-то совершенно непостижимым образом сливалось в единственный высокий и все же мощный голос, он бил в ухо, словно стараясь проникнуть не только в жалкий слух, но и куда-то глубже. К. слушал, не говоря ни слова, упершись левым локтем в подставку от телефона, и слушал, слушал…
Он не знал, как долго это длилось, но тут хозяин, дернув его за куртку, прошептал, что к нему пришел посыльный. «Уйди!» – не сдерживаясь, крикнул К., очевидно прямо в телефонную трубку, потому что ему тут же ответили. И произошел следующий разговор. «Освальд слушает, кто говорит?» – крикнул строгий, надменный голос. К. послышался какой-то дефект речи, который старались выправить излишней напускной строгостью.
Назвать себя К. не решался, перед телефоном он чувствовал себя беспомощным, на него могли наорать, бросить трубку; К. закрыл себе немаловажный путь. Нерешительность К. раздражала его собеседника. «Кто говорит? – повторил он и добавил: – Я был бы очень обязан, если бы оттуда меньше звонили, только что нас уже вызывали». К. не обратил внимания на эти слова и, внезапно решившись, доложил: «Говорит помощник господина землемера». – «Какой помощник? Какой господин? Какой землемер?» К. вдруг вспомнил вчерашний разговор по телефону. «Спросите Фрица», – отчеканил он. К собственному его удивлению, это помогло. Но еще больше, чем этому, удивился он единству тамошней службы. Ему сразу ответили: «Знаю. Вечно этот землемер. Да, да! А дальше что? Какой еще помощник?» – «Йозеф», – сказал ему К. Ему очень мешало перешептывание крестьян за спиной, они, очевидно, были против того, что он неправильно доложил о себе. Но ему некогда было с ними препираться, разговор поглощал все его внимание. «Йозеф? – переспросили оттуда. – Но ведь помощников зовут… – Маленькая пауза, как видно, там справлялись у кого-то об именах. – Артур и Иеремия». – «Это новые помощники», – сказал К. «Да нет же, это старые». – «Нет, новые, а вот я старый, я приехал сегодня вслед за господином землемером». – «Нет!» – крикнули в трубку. «Так кто же я такой?» – спросил К. все с тем же спокойствием. Наступила небольшая пауза, и тот же человек, с тем же недостатком речи, но совсем другим, глубоким и уважительным голосом проговорил: «Ты старый помощник».
Вслушиваясь в этот голос, К. чуть не пропустил вопрос: «А что тебе нужно?» (Но уже через секунду К. пришел в себя и сказал: «Мой господин спрашивает, когда ему завтра явиться в Замок».
В ответ раздалось: «Передай своему господину, только ни слова не пропусти. Если он и десятерых помощников пошлет спрашивать, ответ будет всегда один: ни завтра, ни в какой другой день».
Лучше бы ему давно положить трубку. Такой разговор ни на йоту не продвинул его вперед, да и не мог продвинуть. Иначе, совсем иначе надо было действовать. Таким манером он борется не с другими, а только с самим собой. Впрочем, он лишь вчера сюда прибыл, а Замок стоит здесь со стародавних времен.) Охотнее всего он положил бы трубку. От этих переговоров он все равно ничего не ждал. Но тут он был вынужден что-то сказать и торопливо спросил: «А когда моему хозяину можно будет прийти в Замок?» «Никогда!» – прозвучал ответ. «Хорошо», – сказал К. и повесил трубку.
Крестьяне, стоявшие сзади, придвинулись совсем вплотную. Помощники, искоса поглядывая на него, были заняты тем, чтобы не подпускать крестьян слишком близко. Но делалось это явно для виду, да и сами крестьяне, удовлетворенные исходом разговора, медленно отступали. Вдруг в их толпу сзади быстрыми шагами врезался какой-то человек и, поклонившись К., передал ему письмо. Держа письмо в руке, К. оглядел посланца – ему это показалось важнее. Между ним и помощниками было большое сходство, он был так же строен, в таком же облегающем платье, так же быстр и ловок в движениях, как они, и вместе с тем он был совершенно другой. Лучше бы он достался К. в помощники! Чем-то он ему напоминал женщину с грудным младенцем, которую он видел у дубильщика. Одет он был почти что во все белое, и хотя платье было не из шелка – как и все другие, он был в зимнем, – но по мягкости, по праздничности это платье напоминало шелк. Лицо у него было светлое, открытое, глаза сверхъестественно большие. Улыбался он необыкновенно приветливо; он провел рукой по лицу, словно пытаясь стереть эту улыбку, но ничего не вышло. «Кто ты такой?» – спросил К. «Зовут меня Варнава, – сказал тот. – Я посыльный».
Мужественно и вместе с тем нежно раскрывались и смыкались его губы, складывая слова. «Тебе здесь нравится?» – спросил К. и показал на крестьян, он еще не потерял интереса к ним с их словно нарочно исковерканными физиономиями – казалось, их били по черепу сверху, до уплощения, и черты лица формировались под влиянием боли от этого битья, – теперь они, приоткрыв отекшие губы, то смотрели на него, то не смотрели, иногда их взгляды блуждали по сторонам и останавливались где попало, уставившись на какой-нибудь предмет; и еще К. показал Варнаве на своих помощников – те стояли обнявшись, щекой к щеке, и посмеивались, то ли застенчиво, то ли с издевкой, и К. обвел всех их рукой, словно представляя свою свиту, навязанную ему обстоятельствами, и ожидая – этого доверия и добивался К., – чтобы Варнава раз и навсегда увидел разницу между ними и самим К. Но Варнава с полнейшим простодушием – это сразу было видно – совсем не понял, что хотел сказать К.; он лишь воспринял жест К. как благовоспитанный слуга воспринимает каждое слово хозяина, даже непосредственно его не касающееся, и в ответ только послушно оглядел всех вокруг, помахал рукой знакомым крестьянам, обменялся несколькими словами с помощниками – и все это свободно, непринужденно, не держась ото всех особняком. И К., как бы поставленный на место, но не пристыженный, вспомнил о письме, которое он все еще держал в руках, и распечатал его. В письме стояло: «Многоуважаемый господин! Как вам известно, вы приняты на службу к владельцу Замка. Вашим непосредственным начальником является сельский староста, который сообщит вам все ближайшие подробности о вашей работе и об условиях оплаты, перед ним же вы должны будете отчитываться. Вместе с тем и я постараюсь не терять вас из виду. Податель сего письма, Варнава, будет время от времени справляться о ваших пожеланиях и докладывать об этом мне. Вы встретите с моей стороны постоянную готовность по возможности идти вам навстречу. Я заинтересован, чтобы мои работники были довольны». Дальше шла неразборчивая подпись, но рядом печатными буквами стояло: «Начальник Н-ской канцелярии». – «Погоди!» – сказал К. склонившемуся в поклоне Варнаве и кликнул хозяина, чтобы ему отвели комнату, – ему хотелось наедине разобраться в письме. При этом он вспомнил, что при всей симпатии, какую он почувствовал к Варнаве, тот был всего лишь посыльным, и велел подать ему пива. К. проследил, как он это примет, но тот взял пиво с явным удовольствием и сразу выпил. К. пошел за хозяином. В этом домишке для К. не нашлось ничего, кроме чердачной каморки, да и это вызвало осложнения, потому что пришлось куда-то переселять двух служанок, спавших там до сих пор. Собственно говоря, там больше ничего не сделали, только выселили служанок; комната была не убрана, даже единственная кровать не постлана, на ней лежали лишь пара одеял да попона, оставшиеся с прошлой ночи. На стенах висело несколько религиозных картинок и фотографий солдат. Даже проветривать каморку не стали – видно, понадеялись, что новый постоялец надолго не задержится, и ничего не сделали, чтобы его удержать. Но К. был на все готов, он завернулся в одеяло, сел к столу и при свече стал перечитывать письмо.
Письмо было неодинаковое, в некоторых фразах к нему обращались как к свободному человеку, чью личную волю признают, – это выражалось в обращении и в той фразе, где говорилось о его пожеланиях. Но были такие выражения, в которых к нему скрыто или явно относились как к ничтожному, почти незаметному с высокого поста работнику, будто высокому начальству приходилось делать усилие, чтобы «не терять его из виду», а непосредственным его начальником оказался сельский староста, ему надо было даже отчитываться перед ним. И, чего доброго, его единственным сослуживцем станет сельский полицейский! Тут, безусловно, крылись противоречия настолько явные, что их, без сомнения, внесли в письмо нарочно. К. сразу отбросил безумную по отношению к столь высокой инстанции мысль, что у них были какие-то колебания. Скорее, он видел тут открыто предложенный ему выбор – ему представлялось сделать свои выводы из содержания письма: желает ли он стать работником в Деревне, с постоянно подчеркиваемой, но на самом деле только кажущейся связью с Замком, или же он хочет только внешне считаться работником Деревни, а на самом деле всю свою работу согласовывать с указаниями из Замка, передаваемыми Варнавой. К. не задумывался – выбор был ясен, он бы сразу решился, даже если бы за это время ничего не узнал. Только работая в Деревне, возможно дальше от чиновников Замка, сможет он хоть чего-то добиться в Замке, да и те жители Деревни, которые пока еще так недоверчиво к нему относились, заговорят с ним иначе, когда он станет если не их другом, то хотя бы их односельчанином, и когда он перестанет отличаться от Герстекера или Лаземана – а такая перемена должна наступить как можно скорее, от этого все зависело, – тогда перед ним сразу откроются все пути, которые были для него не только заказаны, но и незримы, если бы он рассчитывал на господ оттуда, сверху, и на их милость. (К. сунул письмо в карман, для него это была большая ценность, странно, что письмами ему здесь преподают лишь столь грозные уроки, и лучше бы письмо сразу навело его на такие тревожные мысли, чем понапрасну укреплять в нем прежние, благостные.) Правда, тут таилась одна опасность, и в письме она была достаточно подчеркнута, даже с некоторым злорадством, словно избежать ее было невозможно. Это – положение рабочего. Служба, начальник, условия заработной платы, отчетность, работник – этими словами так и пестрело письмо, и даже когда речь шла о чем-то более личном, все равно и об этом говорилось с той же точки зрения. Если К. захочет стать рабочим, он может им стать, но уж тогда бесповоротно и всерьез, без всяких других перспектив. К. понимал, что никакой прямой угрозы тут нет, этого он не боялся, но, конечно, его удручала обстановка, привычка к постоянным разочарованиям, тяжелое, хоть и незаметное влияние каждой прожитой так минуты, и с этой опасностью он должен был вступить в борьбу. Письмо не обходило молчанием, что если этой борьбе суждено начаться, то К. уже имел смелость в нее вступить: сказано об этом было с тонкостью, и только человек с беспокойной совестью – именно беспокойной, а не нечистой! – мог это вычитать в трех словах, касавшихся его приема на работу: «как вам известно». К. доложил о себе, и с этого момента, говорилось в письме, он, как ему известно, был принят.
Сняв одну из картинок со стены, К. повесил письмо на гвоздик; в этой каморке ему жить, тут пусть и висит письмо.
Затем он спустился в зал. Варнава сидел с помощниками за столиком. «Ага, вот ты где», – сказал К. без всякого повода – он просто обрадовался, увидев Варнаву. Тот сразу вскочил. И все крестьяне тоже вскочили с мест при входе К. и стеснились вокруг него, видно, у них уже вошло в привычку ходить за ним по пятам. «Чего вам от меня нужно?» – крикнул К. Они не рассердились и медленно вернулись на свои места. Отходя, один из них сказал, как бы в объяснение, мимоходом, с непонятной усмешкой, отразившейся и на других лицах: «Того и гляди, услышишь какую-нибудь новость», – и облизнулся, как будто новость можно было съесть. К. воздержался от дружеского слова, ему нравилось, что он внушал к себе уважение, но стоило ему сесть рядом с Варнавой, как он почувствовал, что кто-то дышит ему в затылок: крестьянин сказал, что пришел взять соль. Но К. так на него топнул, что тот убежал без солонки. Было действительно нетрудно вывести К. из себя, стоило только напустить на него этих крестьян, их упрямое участие казалось еще хуже, чем замкнутость других, а кроме того, они были достаточно замкнуты: если бы К. сел к их столу, они бы немедленно поднялись и ушли бы. Только присутствие Варнавы мешало ему учинить скандал. Все же он угрожающе повернулся к ним, да и все они повернулись к нему. Но когда он увидел, как они все сидят, каждый на своем месте, не разговаривая друг с другом, без всякого видимого общения, связанные только тем, что все они не спускали с него глаз, ему показалось, что они преследуют его вовсе не из злого умысла; может быть, они и вправду хотели от него чего-то добиться, только сказать не умели, а может быть, все это было простым ребячеством, которое тут как будто всем было свойственно: разве не ребячливо вел себя сам хозяин – держа обеими руками стакан пива, предназначенный одному из посетителей, он уставился на К. и не слышал оклика хозяйки, высунувшейся из кухонного окошечка.
Уже спокойнее обратился К. к Варнаве. Он охотно удалил бы своих помощников, но не мог найти предлог. Впрочем, они молча уткнули глаза в свое пиво. «Насчет письма, – сказал К. – Я его прочел. Ты знаешь содержание?» – «Нет», – сказал Варнава, и его взгляд говорил больше, чем его ответ. Может быть, К. ошибочно видел в нем слишком много хорошего, как в крестьянах – плохое, но ему было приятно его присутствие.
«Там и о тебе идет речь – тебе придется время от времени передавать сведения от меня начальству и обратно, потому я и решил, что ты знаешь содержание письма». – «Мне только поручили передать письмо, – сказал Варнава, – и дождаться, пока его прочтут; если тебе понадобится, отнести устный или письменный ответ». – «Отлично, – сказал К., – в письменном ответе нужды нет, передай господину начальнику – кстати, как его звать? Подпись я не разобрал». – «Кламм», – ответил Варнава. «Так вот, передай господину Кламму мою благодарность за прием, а также за его исключительную любезность. Как человек, еще ничем себя не зарекомендовавший, я особенно это ценю. Я готов безоговорочно подчиниться его указаниям. Никаких особых желаний у меня нет». Варнава выслушал все внимательно и попросил разрешения повторить поручение. К. разрешил, Варнава все повторил слово в слово. Потом он встал и хотел попрощаться.
К. все время всматривался в его лицо, а тут он посмотрел на него еще пристальней. Ростом Варнава был не выше К., и все же казалось, что смотрел он на него сверху, хотя и очень смиренно, – немыслимо было представить себе, чтобы этот человек хотел кого-нибудь унизить. Правда, он был только посыльным, не знал даже содержания письма, порученного ему, но в его взгляде, в улыбке, в походке крылась тоже какая-то весть, хоть он о ней и не подозревал. И К. протянул ему руку, что его явно удивило – он хотел ограничиться простым поклоном.
И как только он вышел – а прежде чем открыть двери, он еще на миг прислонился плечом к косяку и обвел комнату взглядом, ни к кому в отдельности не относившимся, – К. сказал помощникам: «Сейчас принесу из комнаты свои записи, и обсудим план работы». Они хотели было пойти с ним, но К. сказал им: «Останьтесь». А когда они все же собрались идти за ним, он повторил приказ еще строже. В прихожей Варнавы уже не было. А ведь он только что вышел. Но и перед домом – снова пошел снег – К. его не увидел. Он крикнул: «Варнава!» Никакого ответа. Может быть, он еще в доме? Это казалось единственной возможностью. Но все-таки К. изо всех сил окликнул его по имени. Имя громом прокатилось в темноте. И уже издалека послышался слабый отклик – так далеко ушел Варнава. К. снова позвал его к себе и сам пошел ему навстречу; когда они встретились, постоялый двор уже не был виден.
«Варнава, – сказал К. и не мог сдержать дрожь в голосе. – Я хотел тебе еще кое-что сказать. По-моему, очень неудачно придумано, что моя связь с Замком зависит только от твоих случайных приходов. И если бы я сейчас тебя не догнал – а ты просто летаешь, я думал, что ты еще в доме, – то кто его знает, сколько мне пришлось бы ждать, пока ты снова появишься». – «Но ведь ты можешь попросить начальника, чтобы я приходил в определенное время, когда ты назначишь», – сказал Варнава. «И этого недостаточно, – сказал К. – Может быть, мне целый год нечего будет передать, а потом вдруг через четверть часа после твоего ухода возникнет что-нибудь неотложное». – «Так что же, – сказал Варнава, – доложить начальнику, чтобы он наладил с тобой другую связь, не через меня?» – «Нет-нет, – сказал К., – вовсе нет, это я так, мимоходом, ведь сейчас, к счастью, я тебя догнал». – «Не вернуться ли нам на постоялый двор, – сказал Варнава, – чтобы ты мне там дал новое поручение?» И он уже шагнул обратно ко двору. «Не стоит, Варнава, – сказал К., – лучше я провожу тебя немного». – «Почему ты не хочешь вернуться туда?» – спросил Варнава. «Мне там народ мешает, – сказал К. – Ты сам видел, какие они назойливые, эти крестьяне». – «Можно пройти к тебе в комнату», – сказал Варнава. «Да это каморка для прислуги, – сказал К., – там грязно, душно, для того я и пошел за тобой, чтобы там не сидеть. Только разреши мне, – продолжал К., стараясь побороть смущение, – разреши взять тебя под руку, ты идешь уверенней». И К. взял его под руку. Было совсем темно, его лица К. не видел, вся его фигура неясно вырисовывалась в темноте, но К. постарался ощупью найти его руку.
Варнава не противился, и они пошли прочь от постоялого двора. (Как странно, что образ этого человека, каким он представал в сознании К., ему самому казался далеким от действительности, словно перед ним не один человек, а двое, и словно только один К., но никак не действительность, способен этих двоих различать, — и еще К. подумал, что, наверно, вовсе не его бесхитростная уловка, а только его растерянное, исполненное робкой надежды лицо, которое Варнава, должно быть, даже в ночи сумел разглядеть, побудило посыльного взять его с собой. Только в этом К. и черпал теперь надежду, ибо в остальном...) Правда, К. чувствовал, что, несмотря на величайшие усилия, он не мог идти в ногу с Варнавой и задерживал его и что в обычной обстановке это незначительное обстоятельство могло бы все погубить, особенно если бы они попали в те проулки, где днем плутал в снегу К. и откуда теперь Варнаве пришлось бы выносить его на руках. Но К. старался не думать об этом, утешенный, кстати, и тем, что Варнава молчал, а раз они не разговаривали, значит, и для Варнавы оставалась только одна цель – идти вместе вперед.
Так они шли, но куда именно – К, не понимал: он ничего не мог узнать. Он даже не знал, прошли они церковь или нет. Приходилось затрачивать столько усилий на ходьбу, что своими мыслями он уже не владел. Вместо того чтобы сосредоточиться на одном, мысли путались в голове. Непрестанно всплывали родные места, воспоминания переполняли его. И там на главной площади тоже стояла церковь, к ней с одной стороны примыкало кладбище, окруженное высокой оградой. Мало кто из мальчишек побывал на этой ограде, и К. еще не удалось туда забраться. Не любопытство гнало туда ребят – никакой тайны для них на кладбище не было. Не раз они туда заходили сквозь решетчатую дверцу, но им очень хотелось одолеть высокую гладкую ограду. И однажды днем – затихшая пустая площадь была залита солнцем, К. никогда ни раньше, ни позже не видел ее такой – ему неожиданно повезло: в том месте, где он так часто срывался, он с первой попытки залез наверх, держа в зубах флажок. Еще не осыпались камушки из-под ног, а он уже сидел наверху. Он воткнул флажок, ветер натянул материю, он поглядел вниз, и вокруг, и даже через плечо, на ушедшие в землю кресты, и не было на свете никого храбрее, чем он. Случайно проходивший мимо учитель сердитым взглядом согнал К. с ограды. Соскакивая вниз, К. повредил себе колено, с трудом доковылял до дому, но на ограду он все-таки взобрался. Ощущение этой победы, как ему тогда казалось, будет всю жизнь служить ему поддержкой, и это было не так глупо: даже сейчас, через много лет, в снежную ночь, об руку с Варнавой, пришло оно на память.
Он крепче оперся на Варнаву – тот почти тащил его, оба не прерывали молчания. О пройденном пути К. мог судить только по состоянию дороги; ни в какие переулки они не сворачивали. Он решил про себя, что любые трудности, даже страх обратного пути, не заставят его остановиться. Пусть его хоть волоком тащат – у него хватит сил выдержать и это. Неужели дороге нет конца? Днем Замок казался ему легко доступной целью, а посыльный, наверно, знает самый короткий путь туда.
Вдруг Варнава остановился. Где они? Разве дальше ходу нет? Может быть, Варнава хочет распрощаться с К.? Нет, это ему не удастся. К. так крепко вцепился в руку Варнавы, что ему самому стало больно. Или, может быть, случилось самое невероятное, и они уже пришли в Замок или стоят у его ворот! Но насколько К. понимал, они совсем не подымались в гору. Или Варнава провел его по другой, пологой дороге? «Где мы?» – спросил К. больше про себя, чем вслух. «Дома», – сказал Варнава так же тихо. «Дома?» – «Смотри не поскользнись, сударь, тут спуск». – «Спуск?» – «Тут всего два-три шага», – добавил Варнава и уже стучал в дверь.
Им открыла девушка, и они очутились на пороге большой комнаты, почти в темноте – только над столом, слева в углу, висела крошечная керосиновая лампочка. «Кто это с тобой, Варнава?» – спросила девушка. «Землемер», – ответил тот. «Землемер», – громче повторила девушка, обращаясь к сидевшим за столом. Оттуда поднялись двое стариков – мужчина и женщина – и еще одна девушка. Они поздоровались с К. Варнава представил ему всех – это были его родители и его сестры, Ольга и Амалия. К. едва взглянул в их сторону. С него сняли мокрое пальто и повесили сушить у печки; К. не сопротивлялся.
Значит, они вовсе не к цели пришли, просто Варнава вернулся к себе домой. Но зачем они зашли к нему? К. отвел Варнаву в сторону и спросил: «Зачем ты пришел домой? Или вы живете в пределах Замка?» – «В пределах Замка», – повторил Варнава, словно не понимая, что говорит К. «Варнава, – сказал К. – ты же хотел из постоялого двора идти прямо в Замок». – «Нет, сударь, – сказал Варнава, – я хотел идти домой, я только утром хожу в Замок, я там никогда не ночую». – «Вот оно что, – сказал К., – значит, ты не собирался идти в Замок, ты шел сюда?» Улыбка Варнавы показалась ему бледнее, сам он – незначительней. «Почему же ты меня не предупредил?» – «Да ты меня и не спрашивал, – сказал Варнава, – ты только хотел дать мне еще поручение, но не в общей комнате и не в своей каморке, вот я и подумал, что тут, у моих родителей, тебе никто не помешает передать мне все что надо. Сейчас они все выйдут, если ты прикажешь, а если тебе у нас больше нравится, ты и переночевать можешь тут. Разве я что-нибудь сделал не так?» К. ничего ответить не мог. Значит, все это обман, подлый, низкий обман, а К. так ему поддался. Околдовала его узкая, шелковистая куртка Варнавы, а сейчас тот расстегнул пуговицы, и снизу вылезла грубая, грязно-серая, латаная и перелатанная рубаха, обтягивавшая мощную, угловатую, костистую грудь батрака. И вся обстановка не только ничему не противоречила, но еще ухудшала впечатление, и старый подагрик-отец, передвигавшийся скорее ощупью, при помощи рук, медленно шаркая окостеневшими ногами, и мать со сложенными на груди руками, еле-еле семенившая мелкими шажками из-за невероятной своей толщины. Оба они – и отец и мать – сразу, как только К. вошел, двинулись ему навстречу, но все еще никак не могли подойти поближе. Обе сестры – блондинки, похожие друг на друга и на Варнаву, только грубее чертами лица, высокие плотные девки – обступили пришедших, дожидаясь хоть какого-нибудь приветствия от К. Но он ничего не мог выговорить: ему казалось, что тут, в Деревне, каждый человек что-то для него значил, да, наверно, так оно и было, и только эти люди никак его не касались. (К. обернулся, ища глазами пальто и твердо намереваясь, хоть оно и промокло насквозь, надеть его снова и немедленно отправиться обратно в трактир, сколь бы трудно это ни было. Надо было прямо и открыто сказать себе и этим людям, что он обманулся, и только возвращение в трактир казалось ему подобающей и достаточной формой такого признания. Но прежде всего он не хотел дать проснуться в себе колебаниям и неуверенности, не хотел дать втянуть себя в предприятие, оказавшееся вопреки первоначальным упованиям столь безнадежным. Руку, тянувшую меня за рукав, К. просто стряхнул, даже не глянув, кто это его трогает.
Тут он услышал, как старик сообщает Варнаве: «Служанка из Замка к тебе приходила». — И они тихо о чем-то заговорили.
К. уже настолько ничему не верил, что некоторое время пристально наблюдал за ними, пытаясь понять, не нарочно ли ради него старик обронил свое замечание насчет служанки. Видимо, все-таки не нарочно, болтливый отец, чьи слова время от времени с готовностью подхватывала и матушка, рассказывал Варнаве без разбору все подряд, Варнава склонился к нему и, слушая, улыбался К., словно призывая и его порадоваться, какой у него родитель. К., однако, радоваться не стал, наоборот, некоторое время созерцал эту улыбку с удивлением. Затем обернулся к девушкам и спросил: «Вы ее знаете?»
Те его не поняли, да и оробели слегка — слишком уж строго и властно К. ненароком к ним обратился. Тогда он объяснил, что имеет в виду служанку из Замка. Ольга, та из сестер, что поприветливее, — она и что-то вроде девичьего смущения выказывала, в то время как Амалия не сводила с К. ощутимо тяжелого, казалось, даже чуточку туповатого взгляда, — ответила: «Служанку из Замка? Конечно знаем. Она сегодня тут была. А ты тоже ее знаешь? Я думала, ты лишь со вчерашнего дня здесь».
«Да, со вчерашнего, — ответил К. — А сегодня с ней повстречался, мы словцом-другим перемолвились, однако потом нас прервали. Я бы охотно увиделся с ней еще». — И, чтобы звучало не так откровенно, добавил: «Она насчет какого-то дела хотела со мной посоветоваться». — Упорный взгляд Амалии стал его раздражать, и К. повернулся к ней: «В чем дело, что с тобой? Пожалуйста, перестань на меня так смотреть.»
Амалия, однако, вместо того чтобы извиниться, лишь плечами передернула, отошла в сторону, взяла со стола недовязанный чулок и снова принялась за рукоделие, не обращая больше на меня ни малейшего внимания.
Ольга, пытаясь загладить неучтивость сестры, сказала: «Служанка эта, наверно, завтра снова к нам зайдет, тогда и поговоришь с ней». «Хорошо» — сказал К.,— «значит, я у вас и заночую. Вообще-то я и у сапожника Лаземана мог бы с ней поговорить, но лучше у вас останусь». «У Лаземана?» «Ну да, там я ее и встретил». «Тогда это недоразумение. Я имела в виду другую служанку, не ту, что у Лаземана была».
«Что же ты сразу не сказала!» — воскликнул К. и возбужденно забегал взад-вперед по горнице, пересекая ее из конца в конец. Странной, прихотливо смешанной казалась ему натура этих людей: редкие проблески приветливости не могли прогнать их всегдашней холодной замкнутости и настороженности, даже хитровато выжидательной и хищной опаски, исходившей вроде бы не от них лично, а от неведомого повелителя; все это отчасти заглаживалось — можно, впрочем, сказать, что и обострялось, но К., по его характеру, виделось не так, — беспомощностью, детской пугливостью и детской же медлительностью ума, даже известной его податливостью. Если бы удалось радушие их натуры использовать, а враждебность обойти — для чего, впрочем, одной ловкости мало, тут требовалось нечто большее, а вероятно, к сожалению, еще и помощь от них же самих, — тогда, наверно, они не стояли бы у К. на пути помехой и преградой, не отталкивали бы его от себя беспрестанно, как покамест только и делали, а напротив, подхватили бы на руки и понесли, куда он захочет, да еще с детской доверчивостью и с детским же азартом. Нервно расхаживая взад-вперед по комнате, он вдруг на секунду остановился возле Амалии, небрежно выхватил у нее из рук вязанье и бросил на стол, за которым сидела вся семья.
«Что ты делаешь?» — воскликнула Ольга. «Да так, — в сердцах, хотя и с улыбкой ответил К., — зло берет на всех вас глядеть».
И сел на лавку у печки, взяв на колени маленькую черную кошку, что там же, на лавке, дремала. До чего чужим и все же почти как дома чувствовал он себя тут, в этой горнице, хотя обоим старикам пока даже руки не протянул, с девушками, можно считать, и не поговорил толком, да и с Варнавой в его новом обличье еще слова не сказал, и тем не менее вот, сидит в тепле, никто не обращает на него внимания, ведь с сестрами он уже слегка поцапался, и только доверчивая, несмышленая домашняя кошка карабкается по груди ему на плечо. Даже если и здесь его поджидало разочарование, то вместе с разочарованием зарождаются и новые надежды. Да, Варнава сегодня в Замок не собрался, но завтра с утра отправится, да, та девушка из замка сюда не приходила, зато приходила другая.) И если бы он мог самостоятельно найти дорогу на постоялый двор, он тотчас же ушел бы отсюда. Его никак не привлекала возможность пойти в Замок с Варнавой утром. Он хотел бы проникнуть туда вместе с Варнавой незаметно, ночью, да и с тем Варнавой, каким он ему раньше казался, с человеком, который был ему ближе всех, кого он до сих пор здесь встречал, и о котором он, кроме того, думал, будто он, вопреки своей скромной с виду должности, тесно связан с Замком. Но с членом подобного семейства, с которым он так неотъемлемо был связан – он уже сидел с ним за столом, – с человеком, которому явно не разрешалось даже ночевать в Замке, с ним об руку, среди бела дня явиться в Замок было немыслимо – смешное, безнадежное предприятие.
К. присел на подоконник, решив провести так всю ночь и вообще никаких услуг от этого семейства не принимать. Жители Деревни, которые его прогоняли или испытывали перед ним страх, казались ему гораздо менее опасными: они, в сущности, предоставляли его самому себе и тем помогали внутренне собрать все свои силы, но такие мнимые помощники, которые, вместо того чтобы отвести его в Замок, слегка замаскировавшись, вели к себе домой, такие люди его сбивали с пути, волей или неволей подтачивали его силы. На приглашение сесть к семейному столу К. не обратил внимания и, опустив голову, остался на своем подоконнике.
Тогда Ольга, более мягкая из сестер, даже с некоторой девичьей робостью, встала и, подойдя к К., попросила его к столу. Хлеб и сало уже нарезаны, пиво она сейчас принесет. «Откуда?» – спросил К. «Из трактира», – сказала она. К. обрадовался случаю. Он попросил ее не приносить пива, а просто проводить его до постоялого двора, у него там осталась важная работа. Однако выяснилось, что она собирается идти не так далеко, не на его постоялый двор, а в другую, гораздо более близкую гостиницу «Господский двор». Но К. все же попросился проводить ее, быть может, подумал он, там найдется место переночевать: какое бы оно ни было, он предпочел бы его самой лучшей кровати в этом доме. Ольга ответила не сразу и оглянулась на стол. Ее брат встал, кивнул с готовностью и сказал: «Что же, если господину так угодно!» Это согласие едва не заставило К. отказаться от своей просьбы: если Варнава соглашается, значит, это бесполезно. Но когда начали обсуждать, впустят ли К. вообще в гостиницу, и все высказали сомнение, К. стал настойчиво просить взять его с собой, даже не стараясь выдумать благовидный предлог для такой просьбы, – пусть это семейство принимает его таким, какой он есть, он почему-то их совсем не стеснялся. Немного сбивала его только Амалия своим серьезным, прямым, неуступчивым, даже чуть туповатым взглядом. Во время недолгой дороги к гостинице – К. вцепился в Ольгу, иначе он не мог, и она его почти тащила, как раньше тянул ее брат, – он узнал, что эта гостиница, в сущности, предназначена только для господ из Замка, когда дела приводят их в Деревню, они там обедают, а иногда и ночуют. Ольга говорила с К. тихо и как бы доверительно, было приятно идти с ней, почти как раньше с ее братом. И хотя К. не хотел поддаваться этому радостному ощущению, но отделаться от него не мог.

III. Фрида

Гостиница была внешне очень похожа на постоялый двор, где остановился К. Видно, в Деревне вообще больших внешних различий ни в чем не делали, но какие-то мелкие различия замечались сразу – крыльцо было с перилами, над дверью висел красивый фонарь. Когда они входили, над ними затрепетал кусок материи – это было знамя с графским гербом. В прихожей они сразу натолкнулись на хозяина, обходившего, как видно, помещения: своими маленькими глазками то ли сонно, то ли пристально он мимоходом оглядел К и сказал: «Господину землемеру разрешается входить только в буфет». – «Конечно, – сказала Ольга, тут же вступаясь за К., – он только провожает меня». Но неблагодарный К. отнял руку у Ольги и отвел хозяина в сторону. Ольга терпеливо осталась ждать в углу прихожей. «Я бы хотел здесь переночевать», – сказал К. «К сожалению, это невозможно, – сказал хозяин, – вам, очевидно, ничего не известно. Гостиница предназначена исключительно для господ из Замка». – «Может быть, таково предписание, – сказал К. – но пристроить меня на ночь где-нибудь в уголке, наверно, можно». – «Я был бы чрезвычайно рад пойти вам навстречу, – сказал хозяин. – Но, не говоря уже о строгости предписания, о котором вы судите как посторонний человек, выполнить вашу просьбу невозможно еще потому, что господа из Замка чрезвычайно щепетильны, и я убежден, что один вид чужого человека, особенно без предупреждения, будет им невыносим. Если я вам позволю тут переночевать, а вас случайно – ведь случай всегда держит сторону господ – увидят тут, то не только я пропал, но и вы сами тоже. Звучит нелепо, но это чистая правда». Этот высокий, застегнутый на все пуговицы человек, который, уперев одну руку в стену, а другую в бок, скрестив ноги и слегка наклонившись к К., разговаривал с ним так доверительно, казалось, не имел никакого отношения к Деревне, хотя его темная одежда походила на праздничное платье крестьянина. «Я вам вполне верю, – сказал К., – да и важность предписания я никак не преуменьшаю, хотя и выразился несколько неловко. Но я хотел бы обратить ваше внимание только на одно: у меня в Замке значительные связи, и они вскоре станут еще значительнее, а это вас защитит от опасности, которая может возникнуть из-за моей ночевки тут, и мои знакомства вам порукой в том, что я в состоянии полностью отплатить за любую, хотя бы мелкую услугу». – «Знаю, – сказал хозяин и повторил еще раз: – Это я знаю». К. уже хотел уточнить свою просьбу, но слова хозяина сбили его, и он только спросил: «А много ли господ из Замка ночует сегодня у вас?» – «В этом отношении сегодня удачный день, – сказал хозяин как-то задумчиво, – сегодня остался только один господин». Но К. все еще не решался настаивать, хотя надеялся, что его уже почти приняли, и он только осведомился о фамилии господина из Замка. «Кламм», – сказал хозяин мимоходом и обернулся навстречу своей жене, которая выплыла, шумя очень поношенным, старомодным платьем, – перегруженное множеством рюшей и складок, платье все же выглядело вполне нарядно, оно было городского покроя. Она пришла за хозяином – господин начальник что-то желает ему сказать. Уходя, хозяин обернулся к К., словно решать вопрос о ночевке должен не он, а сам К. Но К. ничего не мог ему сказать, он совершенно растерялся, узнав, что именно его начальник оказался тут. Не отдавая себе отчета, он чувствовал себя гораздо более связанным присутствием Кламма, чем предписаниями Замка. К. вовсе не боялся быть тут пойманным в том смысле, как это понимал хозяин, но для него это было бы неприятной бестактностью, как если бы он из легкомыслия обидел человека, которому он обязан благодарностью; вместе с тем его очень удручало, что в этих его колебаниях уже явно сказывалось столь пугавшее его чувство подчиненности, зависимости от работодателя и что даже тут, где это ощущение было таким отчетливым, он никак не мог его побороть. Он стоял, кусая губы, и ничего не говорил. Прежде чем исчезнуть за дверью, хозяин еще раз обернулся и взглянул на К. Тот посмотрел ему вслед, не двигаясь с места, пока не подошла Ольга и не потянула его за собой. «Что тебе понадобилось от хозяина?» – спросила Ольга. «Хотел здесь переночевать», – сказал К. «Но ведь ты ночуешь у нас?» – удивилась Ольга. «Да, конечно», – сказал К. и предоставил ей самой разобраться в смысле этих слов.
В буфете – большой, посредине совершенно пустой комнате – у стен около пивных бочек и на них сидели крестьяне, но совершенно другие, чем на постоялом дворе, где остановился К. Они были одеты чище, в серо-желтых, грубой ткани платьях, с широкими куртками и облегающими штанами. Все это были люди небольшого роста, очень похожие с первого взгляда друг на друга, с плоскими, костлявыми, но румяными лицами. Сидели они спокойно, почти не двигаясь, и только неторопливым и равнодушным взглядом следили за вновь пришедшими. И все же оттого, что их было так много, а кругом стояла такая тишина, они как-то подействовали на К. Он снова взял Ольгу под руку, как бы объясняя этим свое появление здесь. Из угла поднялся какой-то мужчина, очевидно знакомый Ольги, и хотел к ней подойти, но К., прижав ее руку, повернул ее в другую сторону. Никто, кроме нее, этого не заметил, а она не противилась и только с улыбкой покосилась в сторону.
Пиво разливала молоденькая девушка по имени Фрида. Это была невзрачная маленькая блондинка, с печальными глазами и запавшими щеками, но К. был поражен ее взглядом, полным особого превосходства. Когда ее глаза остановились на К., ему показалось, что она этим взглядом уже разрешила многие вопросы, касающиеся его. И хотя он сам и не подозревал об их существовании, но ее взгляд убеждал его, что они существуют. К. все время смотрел на Фриду издалека, даже когда она заговорила с Ольгой. Дружбы между Ольгой и Фридой явно не было, они только холодно обменялись несколькими словами. К. хотел их подбодрить и потому непринужденно спросил: «А вы знаете господина Кламма?» Ольга вдруг расхохоталась. «Чего ты смеешься?» – раздраженно спросил К. «Вовсе я не смеюсь», – сказала она, продолжая хохотать. «Ольга еще совсем ребенок», – сказал К. и перегнулся через стойку, чтобы еще раз поймать взгляд Фриды. Но она опустила глаза и тихо сказала: «Хотите видеть господина Кламма?» К. спросил, как это сделать. Она показала на дверь тут же, слева от нее. «Тут есть глазок, можете через него посмотреть». – «А что скажут эти люди?» – спросил К., но она только презрительно выдвинула нижнюю губку и необычайно мягкой рукой потянула К. к двери. И через маленький глазок, явно проделанный для наблюдения, он увидел почти всю соседнюю комнату.
За письменным столом посреди комнаты в удобном кресле с круглой спинкой сидел, ярко освещенный висящей над головой лампой, господин Кламм. Это был толстый, среднего роста, довольно неуклюжий господин. Лицо у него было без морщин, но щеки под тяжестью лет уже немного обвисли. Черные усы были вытянуты в стрелку. Криво насаженное пенсне поблескивало, закрывая глаза. Если бы Кламм сидел прямо у стола, К. видел бы только его профиль, но, так как Кламм резко повернулся в его сторону, он смотрел прямо ему в лицо. Левым локтем Кламм опирался о стол, правая рука с зажатой в ней сигарой покоилась на колене. На столе стоял бокал с пивом, но у стола был высокий бортик, и К. не мог разглядеть, лежали ли там какие-нибудь бумаги, но ему показалось, что там ничего нет. Для пущей уверенности он попросил Фриду заглянуть в глазок и сказать ему, что там лежит. Но она и без того подтвердила ему, что никаких бумаг там нет, она только недавно заходила в эту комнату. К. спросил Фриду, не уйти ли ему, но она сказала, что он может смотреть сколько ему угодно. Теперь К. остался с Фридой наедине. Ольга, как он заметил, пробралась к своему знакомому и теперь сидела на бочке, болтая ногами. «Фрида, – шепотом спросил К., – вы очень хорошо знакомы с господином Кламмом?» – «О да! – сказала она. – Очень хорошо». Она наклонилась к К. и игриво, как показалось К., поправила свою легкую, открытую кремовую блузку, словно с чужого плеча попавшую на ее жалкое тельце. Потом она сказала: «Вы помните, как рассмеялась Ольга?» – «Да, она плохо воспитана», – сказал К. «Ну, – сказала Фрида примирительно, – у нее были основания для смеха. Вы спросили, знаю ли я Кламма, а ведь я… – И она невольно выпрямилась, и снова ее победный взгляд, совершенно не соответствующий их разговору, остановился на К. – Ведь я его любовница». – «Любовница Кламма?» – сказал К., и она кивнула. «О, тогда вы для меня… – И К. улыбнулся, чтобы не вносить излишнюю серьезность в их отношения. – Вы для меня важная персона». – «И не только для вас», – сказала Фрида любезно, но не отвечая на его улыбку. Однако К. нашел средство против ее высокомерия. «А вы уже были в Замке?» – спросил он. Это не подействовало, потому что она сказала: «Нет, не была, но разве мало того, что я работаю здесь в буфете?» Честолюбие у нее было невероятное, и, как ему показалось, она хотела его удовлетворить именно через К. «Верно, – сказал К., – вы тут в буфете, должно быть, работаете за хозяина». – «Безусловно, – сказала она, – а ведь сначала я была скотницей на постоялом дворе “У моста”». «С такими нежными ручками?» – сказал К. полувопросительно, сам не зная, хочет ли он ей польстить или на самом деле очарован ею. Руки у нее и вправду были маленькие и нежные, хотя можно было их назвать и слабыми и невыразительными. «Тогда на них никто не обращал внимания, – сказала она, – и даже теперь…» К. вопросительно посмотрел на нее, но она только тряхнула головой и ничего больше не сказала. «Конечно, – сказал К., – у вас есть свои секреты, но не станете же вы делиться ими с человеком, с которым вы всего полчаса как познакомились, да и у него еще не было случая рассказать вам все о себе». Но это замечание, как оказалось, было не совсем удачным: оно словно пробудило Фриду из какого-то оцепенения, выгодного для К. Она тут же вынула из кожаного кармашка, висевшего на поясе, круглую затычку, заткнула глазок и сказала К., явно стараясь не показывать ему перемену в отношении: «Что касается вас, я все знаю. Вы землемер. – И добавила: – А теперь мне надо работать». И пошла на свое место за стойкой, куда уже подходили то один, то другой из посетителей, прося ее наполнить пустую кружку. К. хотел незаметно переговорить с ней еще раз, поэтому он взял со стойки пустую кружку и подошел к ней. «Еще одно слово, фройляйн Фрида, – сказал он. – Ведь это необыкновенное достижение – и какая нужна сила воли, чтобы из простой батрачки стать буфетчицей, – но разве для такого человека, как вы, этим достигнута окончательная цель? Впрочем, я зря спрашиваю. По вашим глазам, фройляйн Фрида, пожалуйста, не смейтесь надо мной, видна не только прошлая, но и будущая борьба. Но в мире столько препятствий, и чем выше цель, тем препятствия труднее, и нет ничего зазорного, если вы обеспечите себе помощь человека хоть и незначительного, невлиятельного, но тоже ведущего борьбу. Может быть, мы могли бы с вами поговорить спокойно, наедине, а то смотрите, как все на нас уставились». – «Не понимаю, что вам от меня нужно, – сказала она, и в ее голосе против воли зазвучала не радость жизненных побед, а горечь бесконечных разочарований. – Уж не хотите ли вы отбить меня у Кламма? О господи!» И она всплеснула руками. «Вы меня разгадали, – сказал К., словно ему наскучило вечное недоверие, – именно таков был мой тайный замысел. Вы должны бросить Кламма и стать моей любовницей. Что ж, теперь я могу уйти. Ольга! – крикнул К. – Идем домой!» Ольга послушно скользнула на пол с бочонка, но ее тут же окружили приятели и не отпускали. Вдруг Фрида сказала тихо, угрожающе посмотрев на К.: «Когда же я могу с вами поговорить?» – «А мне можно тут переночевать?» – спросил К. «Да», – сказала Фрида. «Значит, можно остаться?» – «Выйдите с Ольгой, чтобы я могла убрать этих людей. Потом можете вернуться». – «Хорошо», – сказал К., в нетерпении поджидая Ольгу. Но крестьяне не выпускали ее, они затеяли пляску, окружив Ольгу кольцом; под выкрики, по очереди выскакивая из круга, крепко обнимали ее за талию и несколько раз кружили на месте; хоровод несся все быстрее, крики, жадные, хриплые, сливались в один. Сначала Ольга со смехом пыталась прорваться сквозь круг, но теперь, с растрепанными волосами, только перелетала из рук в руки. «Вот каких людей ко мне посылают!» – сказала Фрида, сердито покусывая тонкие губы. «А кто они такие?» – спросил К. «Слуги Кламма, – ответила Фрида. – Вечно он приводит их за собой, а я так расстраиваюсь. Сама не знаю, о чем я сейчас с вами говорила, господин землемер, и если что не так – простите меня, и все из-за этих людей. Никого хуже, отвратительнее я не знаю, и такому сброду я вынуждена подавать пиво. Сколько раз я просила Кламма оставлять их дома, уж если мне приходится терпеть слуг всех других господ, то хотя бы он мог бы меня уважать, но никакие просьбы не помогают, за час до его прихода они врываются сюда, как скотина в хлев. Но сейчас я их прогоню на конюшню – там им и место. Если бы вас тут не было, я бы сейчас же распахнула эти двери – пусть Кламм сам их выгоняет». – «А разве он ничего не слышит?» – спросил К. «Нет, – сказала Фрида. – Он спит». – «Как? – воскликнул К. – Спит? Но когда я заглядывал в комнату, он сидел за столом и вовсе не спал». – «А он всегда так сидит, – сказала Фрида. – Когда вы на него смотрели, он уже спал. Разве я иначе позволила бы вам туда заглядывать? Он часто спит в таком положении, вообще эти господа много спят, даже непонятно почему. Впрочем, если бы он столько не спал, как бы он мог вытерпеть этих людишек? Теперь мне самой придется их выгонять». Она взяла кнут из угла и одним прыжком, неуверенным, но высоким – так прыгают барашки, – подскочила к плясавшим. Сначала они решили, что прибавилась еще одна танцорка, и вправду было похоже, будто Фрида сейчас бросит кнут, но она его сразу подняла вверх. «Именем Кламма! – крикнула она. – На конюшню! Все – на конюшню!» Тут они поняли, что с ними не шутят: в непонятном для К. страхе отступили назад, под чьим-то толчком там открылись двери, повеяло ночным воздухом, и все исчезли вместе с Фридой, которая, очевидно, загоняла их через двор на конюшню.
Во внезапно наступившей тишине К. вдруг услышал шаги в прихожей. Ища укрытия, К. метнулся за стойку – единственное место, где можно было спрятаться. Правда, ему не запрещалось находиться в буфете, но так как он тут собирался переночевать, то не стоило попадаться кому-нибудь на глаза. Поэтому, когда дверь действительно открылась, он нырнул под стойку. И хотя там ему тоже грозила некоторая опасность быть замеченным, но все-таки можно было довольно правдоподобно оправдаться тем, что он спрятался от разбушевавшихся крестьян. Вошел хозяин. «Фрида!» – крикнул он и стал ходить взад и вперед по комнате.
К счастью, Фрида скоро вошла, ни словом не упомянув о К., пожаловалась на слуг, а потом прошла за стойку, надеясь там найти К. Он дотронулся до ее ноги и почувствовал себя в безопасности. Так как Фрида ничего о К. не сказала, о нем заговорил хозяин. «А где же землемер?» – спросил он. По всей видимости, он вообще был человек вежливый, с хорошими манерами, благодаря постоянному и сравнительно свободному общению с вышестоящими господами но с Фридой он говорил особо почтительным тоном, и это бросалось в глаза, потому что он продолжал оставаться работодателем, а она его служанкой, хотя, надо сказать, весьма дерзкой служанкой. «Про землемера я совсем забыла, – сказала Фрида и поставила свою маленькую ножку на грудь К. – Наверно, он давным-давно ушел». – «Но я его не видел, – сказал хозяин, – хотя все время стоял в передней». – «А здесь его нет», – холодно сказала Фрида. «Может быть, он спрятался, – сказал хозяин. – Судя по его виду, от него можно ждать чего угодно». – «Ну, на это у него смелости не хватит», – сказала Фрида и крепче прижала К. ногой. Что-то в ней было веселое, вольное, чего К. раньше и не заметил, и все это вспыхнуло еще неожиданней, когда она внезапно проговорила со смехом: «А вдруг он спрятался тут, внизу? – Наклонилась к К., чмокнула его мимоходом и, вскочив, сказала с огорчением: – Нет, тут его нету». Но и хозяин удивил К., когда вдруг сказал: «Мне очень неприятно, что я не знаю наверняка, ушел он или нет. И дело тут не только в господине Кламме, дело в предписании. А предписание касается и вас, фройляйн Фрида, так же, как и меня. За буфет отвечаете вы, остальные помещения я обыщу сам. Спокойной ночи! Приятного сна». Не успел он уйти из комнаты, как Фрида уже очутилась под стойкой, рядом с К. «Мой миленький! Сладкий мой!» – зашептала она, но даже не коснулась К.; словно обессилев от любви, она лежала на спине, раскинув руки; видно, в этом состоянии счастливой влюбленности время ей казалось бесконечным, и она скорее зашептала, чем запела какую-то песенку. (К. думал больше о Кламме, чем о Фриде. Он завоевал Фриду, и это требовало срочного изменения планов, в руках у него теперь такой инструмент власти, который, пожалуй, всю его работу в деревне делает излишней.) Вдруг она встрепенулась – К. все еще лежал неподвижно, погруженный в свои мысли, – и стала по-ребячески теребить его: «Иди же, здесь внизу можно задохнуться!» Они обнялись, маленькое тело горело в объятиях у К.; в каком-то тумане, из которого К. все время безуспешно пытался выбраться, они прокатились несколько шагов, глухо ударились о двери Кламма и затихли (лежа почти без одежд, ибо успели сорвать их друг с друга руками, а то и зубами,) в лужах пива и среди мусора на полу. И потекли часы, часы общего дыхания, общего сердцебиения, часы, когда К. непрерывно ощущал, что он заблудился или уже так далеко забрел на чужбину, как до него не забредал ни один человек, – на чужбину, где самый воздух состоял из других частиц, чем дома, где можно было задохнуться от этой отчужденности, но ничего нельзя было сделать с ее бессмысленными соблазнами – только уходить в них все глубже, теряться все больше. И потому, по крайней мере в первую минуту, не угрозой, а, скорее, утешительным проблеском показался ему глубокий, повелительно-равнодушный голос, позвавший Фриду из комнаты Кламма. «Фрида», – сказал К. ей на ухо, словно передавая зов. С механическим, уже как бы врожденным послушанием Фрида хотела вскочить, но тут же опомнилась, сообразив, где она находится, потянулась, тихо засмеялась и сказала: «Да разве я к нему пойду, никогда я к нему больше не пойду!» К. хотел ее отговорить, хотел заставить ее пойти к Кламму, стал даже собирать обрывки ее блузки, но сказать ничего не мог – слишком он был счастлив, держа Фриду в объятиях, слишком счастлив и слишком перепуган, потому что ему казалось: уйди от него Фрида – и уйдет все, что у него есть. И, словно чувствуя поддержку К., Фрида вдруг сжала кулак, постучала в дверь и крикнула: «А я с землемером! А я с землемером!» Кламм, конечно, сразу замолчал. Но К. встал, опустился возле Фриды на колени и оглядел комнату в тусклом предрассветном полумраке. Что случилось? Где его надежды? Чего мог он теперь ждать от Фриды, когда она так его выдала? Вместо того чтобы идти вперед осторожно, как того требовала значительность врага и цели, он целую ночь провалялся в пивных лужах – теперь от вони кружилась голова. «Что ты наделала? – сказал он вполголоса. – Теперь мы оба пропали». – «Нет, – сказала Фрида, – пропала только я одна, зато я тебя заполучила. Не беспокойся. Ты только посмотри, как эти двое смеются». – «Кто?» – спросил К. и обернулся. На стойке сидели оба его помощника, немного сонные, но веселые; так весело бывает людям, честно выполнившим свой долг. «Чего вам тут надо?» – закричал на них К., словно они во всем виноваты. Он оглянулся, ища кнут, который вечером был у Фриды. «Должны же мы были найти тебя, – сказали помощники, – вниз к нам ты не пришел, тогда мы пошли искать тебя у Варнавы и наконец нашли вот тут. Пришлось просидеть здесь целую ночь. Да, служба у нас не из легких». – «Вы мне днем нужны, а не ночью, – сказал К. – Убирайтесь!» – «А теперь уже день», – сказали они, не двигаясь с места. И действительно, уже наступил день, двери открылись, крестьяне вместе с Ольгой, о которой К. совсем забыл, ввалились в буфет. Ольга была оживлена, как вечером, и, хотя и одежда и волосы у нее были в плачевном состоянии, она уже у дверей стала искать глазами К. «Почему ты со мной не пошел к нам? – спросила она чуть ли не со слезами. – Да еще из-за такой бабенки!» – добавила она и повторила эту фразу несколько раз. Фрида, исчезнувшая на минутку, вошла с небольшим узелком белья. Ольга печально стояла в стороне. «Ну, теперь мы можем идти», – сказала Фрида. Было понятно, что она говорит о постоялом дворе «У моста» и собирается идти именно туда. К. встал рядом с Фридой, за ним – оба помощника. В таком порядке двинулись. Крестьяне с презрением смотрели на Фриду, что было вполне понятно – слишком строго она с ними обходилась до сих пор. Один даже взял палку и сделал вид, что не пропустит ее, если она не перепрыгнет через эту палку, но достаточно было одного ее взгляда, чтобы его отогнать. Выйдя на заснеженную улицу, К. облегченно вздохнул. Такое это было счастье – оказаться на свежем воздухе, что даже дорога показалась более сносной; а если бы К. снова очутился тут один, было бы еще лучше. Придя на постоялый двор, он сразу поднялся в свою каморку и лег на кровать, а Фрида постелила себе рядом, на полу. Вслед за ними в комнату проникли и помощники, их прогнали, но они влезли в окошко. К. слишком устал, чтобы еще раз их выгнать. Хозяйка собственной персоной поднялась наверх, чтобы поздороваться с Фридой, та ее называла «мамашей»; начались непонятно-восторженные приветствия с поцелуями и долгими объятиями. Вообще покоя в этой каморке не было, то и дело сюда забегали служанки, громко топая мужскими сапогами, что-то приносили, что-то уносили. А когда им нужно было что-то достать из битком набитой кровати, они бесцеремонно вытаскивали вещи из-под лежавшего там К. С Фридой они поздоровались как со своей. Все же, несмотря на беспокойство, К. пролежал весь день и всю ночь. Фрида ухаживала за ним. Когда он наконец встал на следующее утро, освеженный и отдохнувший, уже пошел четвертый день его пребывания в Деревне.

IV. Первый разговор с хозяйкой

Он охотно поговорил бы с Фридой наедине, (— общего будущего у них ведь быть не может, и какое-то решение надо принимать уже очень скоро,) но помощники, с которыми, кстати, и Фрида то и дело перешучивалась и пересмеивалась, своим назойливым присутствием мешали ему. Спору нет, они были нетребовательными, пристроились в уголочке, на двух старых женских юбках. Как они все время говорили Фриде, для них это дело чести – не мешать господину землемеру и занимать как можно меньше места, поэтому они все время, правда с хихиканьем и сюсюканьем, пробовали пристроиться потеснее, сплетались руками и ногами, скорчившись так, что в сумерках в углу виднелся только один большой клубок. К сожалению, днем становилось ясно, что они весьма внимательные наблюдатели и все время следят за К., даже когда они, словно в детской игре, приставляли к глазам сложенный кулак в виде подзорной трубы и выкидывали всякие другие штуки или, мельком поглядывая на К., занимались своими бородами – они, как видно, очень ими гордились и непрестанно сравнивали, чья длиннее и гуще, призывая Фриду в судьи.
К. поглядывал, лежа на кровати, на возню всех троих с полным равнодушием.
Теперь, когда он почувствовал себя окрепшим и решил встать с постели, все трое наперебой начали за ним ухаживать. Но он еще не настолько окреп, чтобы сопротивляться их услугам. И хотя он понимал, что это ставит его в какую-то зависимость от них и может плохо кончиться, он ничего не мог поделать. Да и не так уж неприятно было пить вкусный кофе, принесенный Фридой, греться у печки, которую истопила Фрида, и посылать полных рвения помощников неуклюже бегать взад и вперед по лестнице за водой для умывания, за мылом, гребенкой и зеркалом и даже, поскольку К. об этом обмолвился, за рюмочкой рому.
И вот в то время, когда его обслуживали, а он командовал, К. вдруг сказал, больше от хорошего настроения, чем в надежде на успех: «А теперь уходите-ка вы оба, мне пока ничего не нужно, и я хочу поговорить с фройляйн Фридой наедине». И, увидев по их лицам, что они особенно сопротивляться не станут, добавил им в утешение: «А потом мы все втроем отправимся к старосте, подождите меня внизу». К его удивлению, они послушались, только, уходя, сказали: «Мы могли бы и здесь подождать», на что К. ответил: «Знаю, но не хочу».
К. не понравилось, но в каком-то смысле и обрадовало то, что Фрида, сразу после ухода помощников севшая к нему на колени, сказала: «Милый, а почему ты так настроен против помощников? У нас не должно быть от них секретов, они люди верные». – «Ах, верные! – сказал К. – Да они же все время за мной подглядывают, это бессмысленно и гнусно». – «Кажется, я тебя понимаю», – сказала она и крепче обхватила его шею, хотела что-то сказать, но не смогла, и, так как стул стоял у самой кровати, они оба, покачнувшись, перекатились туда. Они лежали вместе, но уже не в той одержимости, что прошлой ночью. Чего-то искала она, и чего-то искал он, бешено, с искаженными лицами, вжимая головы в грудь друг друга, но их объятия, их вскидывающиеся тела не приносили им забвения, еще больше напоминая, что их долг – искать; и как собаки неистово роются в земле, так зарывались они в тела друг друга и беспомощно, разочарованно, чтобы извлечь хоть последний остаток радости, пробегали языками друг другу по лицу. Только усталость заставила их благодарно затихнуть. И тогда снова вошли служанки. «Гляди, как они тут разлеглись!» – сказала одна и прикрыла их из жалости платком.
Когда К. немного погодя высвободился из-под платка и оглянулся, его ничуть не удивило, что в своем углу уже сидели его помощники и, указывая пальцами на К., одергивая друг друга, салютовали ему; кроме того, у самой кровати сидела хозяйка и вязала чулок; эта мелкая работа никак не шла к ее необъятной фигуре, почти затемняющей свет в комнате. «Я уже долго жду», – сказала она, подняв широкое, изрезанное многими старческими морщинами, но все же при всей массивности еще свежее и, вероятно, в прошлом красивое лицо. В ее словах звучал упрек, совершенно неуместный по той причине, что К. ее сюда вовсе и не звал. Он ответил на ее слова коротким кивком и поднялся с кровати. Встала и Фрида и, отойдя от К., прислонилась к стулу хозяйки. «А нельзя ли, госпожа хозяйка, – рассеянно сказал К., – отложить наш разговор; подождите, пока я вернусь от старосты. Мне с ним надо обсудить важные дела». – «Это дело еще важнее, поверьте мне, господин землемер, – сказала хозяйка, – там дело касается работы, а тут – человека, Фриды, моей милой служаночки». – «Ах так, – сказал К. – Ну, тогда конечно. Только не понимаю, отчего бы не предоставить это дело нам с нею». – «Оттого, что я ее люблю, забочусь о ней», – сказала хозяйка и притянула к себе голову Фриды: та, стоя, доставала только до плеча сидящей хозяйки. «Раз Фрида так вам доверяет, – сказал К., – то придется и мне. И так как Фрида только сейчас назвала моих помощников верными людьми, значит, мы тут все друзья. Так вот, хозяйка, должен вам сказать, что, по-моему, лучше всего нам с Фридой пожениться, причем как можно скорее. Жаль, очень жаль, что я никак не смогу возместить Фриде то, что она из-за меня потеряла, – и место в гостинице, и покровительство Кламма». Фрида подняла голову, глаза у нее наполнились слезами, от победного выражения не осталось и следа. «Почему я? Почему именно мне это выпало на долю?» – «Что?» – в один голос спросили К. и хозяйка. «Растерялась бедная девочка, – сказала хозяйка, – растерялась, столько счастья и столько горя сразу!» И словно в подтверждение ее слов Фрида бросилась на К., осыпая его безумными поцелуями, будто в комнате никого не было, и, прижимаясь к нему, разрыдалась и упала перед ним на колени. И в то время, как К. обеими руками гладил Фриду по голове, он спросил хозяйку: «Вы, кажется, меня оправдываете?» – «Вы честный человек, – сказала хозяйка, тоже со слезами в голосе; вид у нее был расстроенный, и она тяжело дышала, однако нашла в себе силы добавить: – Теперь надо только обдумать, какие гарантии вы должны дать Фриде, ведь, как бы я вас ни уважала, все-таки вы чужой человек, сослаться вам не на кого, ваше семейное положение нам неизвестно. Значит, дорогой мой господин землемер, вы должны понять, что гарантии необходимы, ведь вы сами подчеркнули, как много Фрида все же теряет от связи с вами». – «Разумеется, гарантии, конечно, – сказал К. – И вероятно, правильнее всего будет заверить их у нотариуса, впрочем, в это, быть может, вмешаются и другие учреждения графской службы. Впрочем, мне необходимо до свадьбы закончить еще кое-какие дела. Мне надо переговорить с Кламмом». – «Это невозможно! – сказала Фрида, привставая и крепче прижимаясь к К. – Что за странная мысль!»
«Нет, это необходимо, – сказал К., – и если я сам не смогу этого добиться, то тебе придется помочь». – «Не могу, К., не могу, – сказала Фрида, – никогда Кламм с тобой разговаривать не станет. И как ты только можешь подумать, что Кламм будет с тобой говорить!» – «А с тобой он станет разговаривать?» – спросил К. «Тоже нет, – сказала Фрида, – ни со мной, ни с тобой. Это совершенно невозможно. – Она обернулась к хозяйке, разводя руками: – Подумайте, хозяйка, чего он требует». – «Странный вы человек, господин землемер, – сказала хозяйка, и страшно было смотреть, как она вдруг выпрямилась на стуле, расставив ноги, и мощные колени проступили сквозь тонкую юбку. – Вы требуете невозможного». – «А почему это невозможно?» – спросил К. «Сейчас я вам все объясню, – сказала хозяйка таким тоном, словно она не последнее одолжение делает человеку, а уже налагает на него первое взыскание. – Сейчас я вам с удовольствием все объясню. Конечно, я не имею отношения к Замку, я только женщина, только хозяйка этого захудалого двора – возможно, что он и не из самых захудалых, но недалеко ушел, – так что вы, может статься, моим словам никакого значения не придадите, но я всю жизнь смотрела в оба, со всякими людьми встречалась, всю тяжесть хозяйства вынесла на своих плечах – хоть муж у меня и славный малый, но хозяин он никуда не годный, и ему никак не понять, что такое ответственность. Вот вы, например, только благодаря его ротозейству – я в тот день устала до смерти – сидите у нас в Деревне, тут, на мягкой постели, в тепле и довольстве». – «Как это?» – спросил К., очнувшись от некоторой рассеянности и волнуясь скорее от любопытства, чем от раздражения. «Да, только благодаря его ротозейству!» – снова повторила хозяйка, тыча в К. пальцем. Фрида попыталась ее успокоить. «Чего тебе? – сказала хозяйка, повернувшись к ней всем телом. – Господин землемер меня спросил, и я должна ему ответить. Иначе ему не понять то, что нам понятно само собой: господин Кламм никогда не будет с ним разговаривать, да что я говорю «не будет», – он не может с ним разговаривать. Слушайте, господин землемер! Господин Кламм – человек из Замка, и это уже само по себе, независимо от места, какое Кламм занимает, очень высокое звание. А что такое вы, от которого мы так униженно добиваемся согласия на брак? Вы не из Замка, вы не из Деревни. Вы ничто. Но, к несчастью, вы все же кто-то, вы чужой, вы всюду лишний, всюду мешаете, из-за вас у всех постоянные неприятности, из-за вас пришлось выселять служанок, нам ваши намерения неизвестны, вы соблазнили нашу дорогую крошку, нашу Фриду, – и теперь ей, к сожалению, придется выйти за вас замуж. Но я вовсе вас не упрекаю. Вы такой, какой вы есть; достаточно я в жизни всего насмотрелась, выдержу и это. А теперь, представьте себе, чего вы, в сущности, требуете. Такой человек, как Кламм, – и вдруг должен с вами разговаривать! Мне и то больно было слышать, что Фрида разрешила вам подсмотреть в глазок, видно, раз она на это пошла, вы ее уже соблазнили. А вы мне скажите, как вы вообще выдержали вид Кламма? Можете не отвечать, знаю – прекрасно выдержали. А это потому, что вы и не можете видеть Кламма как следует, нет, я вовсе не преувеличиваю, я тоже не могу. Хотите, чтобы Кламм с вами разговаривал, – да он даже с местными людьми из Деревни и то не разговаривает, никогда он сам еще не заговаривал ни с одним жителем Деревни. Для Фриды было большой честью – и я буду гордиться за нее до самой смерти, – что он окликал ее по имени и что она когда угодно могла к нему обращаться и даже получила разрешение пользоваться глазком, но разговаривать он с ней никогда не разговаривал. А то, что он иногда звал Фриду, вовсе не имеет того значения, какое люди хотели бы этому придать, просто он окликал ее: «Фрида», а зачем – кто его знает? И то, что Фрида тут же к нему бежала, – это ее дело; а то, что ее к нему допускали без возражений, – это уж добрая воля господина Кламма, никак нельзя утверждать, что он звал ее к себе. Правда, теперь и то, что было, кончено навсегда. Может случиться, что Кламм когда-нибудь и скажет: «Фрида!» Это возможно, но уж пустить ее, девчонку, которая с вами путается, к нему никто не пустит. И только одно, только одно не понять бедной моей голове – как девушка, о которой говорили, что она любовница Кламма – хотя я считаю, что это сильно преувеличено, – как она позволила вам дотронуться до себя?»
«Да, удивительное дело, – сказал К. и посадил Фриду к себе на колени, чему она не сопротивлялась, хотя и опустила голову, – но это, по-моему, только доказывает, что все обстоит совсем не так, как вы себе представляете. С одной стороны, вы, конечно, правы, утверждая, будто я перед Кламмом ничто; но если я теперь и требую разговора с Кламмом и даже все ваши объяснения меня не отпугивают, то этим еще не сказано, что я смогу выдержать вид Кламма, когда между нами не будет двери, вполне возможно, что при одном его появлении я выскочу из комнаты. Но такие, хотя и вполне оправданные, опасения еще не основание для отказа от попытки добиться своего. И если мне удастся не оробеть перед ним, тогда вовсе не надо, чтобы он со мной разговаривал, достаточно будет и того, что я увижу, какое впечатление на него производят мои слова, а если никакого или он меня совсем не станет слушать, так я по крайней мере выиграю одно – то, что я без стеснения, свободно высказался перед одним из сильных мира сего. А вы, хозяйка, при вашем большом знании людей, при вашем жизненном опыте, и Фрида, которая еще вчера была любовницей Кламма – я не вижу никаких оснований избегать этого слова, вы обе, несомненно, можете легко найти для меня возможность встретиться с Кламмом, и если никак нельзя иначе, то надо пойти в гостиницу: может быть, он и сейчас еще там».
«Нет, это невозможно, – сказала хозяйка, – вижу, что вам просто соображения не хватает, никак не можете понять. Вы хоть скажите: о чем вы собираетесь говорить с Кламмом?» – «О Фриде, конечно», – сказал К.
«О Фриде? – непонимающе повторила хозяйка и обратилась к Фриде: – Ты слышишь, Фрида? Он хочет о тебе говорить с Кламмом? С самим Кламмом?»
«Ах, – сказал К., – вы такая умная, достойная уважения женщина, и вдруг вас пугает всякий пустяк. Ну да, я хочу поговорить с ним о Фриде, и ничего в этом чудовищного нет, наоборот, это само собой разумеется. Ведь вы и тут ошибаетесь, думая, что Фрида, с тех пор как я появился, потеряла для Кламма всякий интерес. Думать так – значит недооценивать его. Я отлично знаю, что с моей стороны большая дерзость – поучать вас, но все же приходится. Из-за меня отношения Кламма с Фридой никак измениться не могут. Либо между ними вообще никаких близких отношений не было – так, в сущности, считают те, которые отнимают у Фриды право на звание любовницы Кламма, – тогда и сейчас никаких отношений нет, или же, если такие отношения существовали, то можно ли думать, что из-за меня, из-за такого, как вы правильно выразились, ничтожества в глазах Кламма, они могли нарушиться? Только с перепугу, в первую минуту в это можно поверить, но стоит только поразмыслить, и все становится на место. Впрочем, дадим и Фриде высказать свое мнение».
Задумчиво глядя вдаль и прижавшись щекой к груди К., Фрида сказала: «Матушка, конечно, во всем права. Кламм обо мне больше и знать не желает. Но вовсе не из-за тебя, миленький мой, – такие вещи на него не действуют. Мне даже кажется, что только благодаря ему мы с тобой нашли друг друга, тогда, под стойкой, и я не проклинаю, а благословляю этот час». – «Ну, если так, – медленно проговорил К. (ему сладко было слушать эти слова, и он даже прикрыл глаза, чтобы они проникли в самую душу), – ну, если так, значит, тем меньше у меня оснований бояться разговора с Кламмом».
«Ей-богу, – сказала хозяйка и посмотрела на К. сверху вниз, – иногда вы напоминаете моего мужа – такое же упрямство, такое же ребячество. Вы тут всего несколько суток, а уже хотите все знать лучше нас, местных, лучше меня, старой женщины, лучше Фриды, которая столько видела и слышала там, в гостинице. Не отрицаю, может быть, иногда и можно чего-то добиться, несмотря на все законы, на все старые обычаи; сама я никогда в жизни такого не видела, но говорят, есть примеры, всякое бывает; но уж конечно, добиваться этого надо не так, как вы, не тем, чтобы все время только и твердить: «Нет, нет, нет!» – только и пытаться жить своим умом и никаких добрых советов не слушать. Думаете, я о вас забочусь! Разве мне было до вас дело, когда вы были один? Кстати, лучше бы я тогда вмешалась, может быть, многого можно было бы избежать. Одно только я уже тогда сказала про вас своему мужу: «Держись от него подальше!» Я бы и сама вас избегала, если бы вы не связали судьбу Фриды со своей судьбой. Только ей вы должны быть благодарны – хотите или не хотите – за мою заботу, даже за мое уважение к вам. И вы не имеете права так просто отстранять меня, потому что передо мной, перед единственным человеком, который по-матерински заботится о маленькой Фриде, вы несете самую серьезную ответственность. Возможно, что Фрида права и что все совершилось по воле Кламма, но о Кламме я сейчас ничего не знаю, никогда мне с ним говорить не придется, это для меня совершенно недоступно. А вы сидите тут, обнимаете мою Фриду, а вас самих – зачем скрывать? – держу тут я. Да, я вас держу, попробовали бы вы, молодой человек, если я вас выставлю из своего дома, найти пристанище где-нибудь в Деревне, хоть в собачьей будке».
«Спасибо, – сказал К. – Вы очень откровенны, и я верю каждому вашему слову. Значит, вот до чего непрочное у меня положение, и, значит, положение Фриды тоже».
«Нет! – сердито закричала на него хозяйка. – У Фриды совсем другое положение, ничего общего с вами тут у нее нет. Фрида – член моей семьи, и никто не смеет называть ее положение непрочным».
«Хорошо, хорошо, – сказал К. – Пусть вы и тут правы, особенно потому, что Фрида по неизвестной мне причине слишком вас боится и вмешиваться не хочет. Давайте поговорим только обо мне. Мое положение чрезвычайно непрочно, этого вы не отрицаете, наоборот, всячески стараетесь доказать. Вы и тут, как и во всем, что вы сказали, по большей части правы, однако с оговорками. Например, я знаю место, где я мог бы отлично переночевать».
«Где это? Где?» – в один голос закричали Фрида и хозяйка с таким пылом, словно у обеих была одинаковая причина для любопытства.
«У Варнавы!» – сказал К.
«У этих нищих! – крикнула хозяйка. – У этих опозоренных нищих! У Варнавы! Вы слышали? – И она обернулась к углу, но помощники уже вылезли оттуда и, обнявшись, стояли за хозяйкой, и та, словно ища поддержки, схватила одного из них за руку. – Слышали, с кем водится этот господин? С семьей Варнавы! Ну конечно, там ему устроят ночевку, ах, да лучше бы он там ночевал, чем в гостинице! А вы-то где были?»
«Хозяйка, – сказал К., не дав помощникам ответить, – это мои помощники, а вы с ними обращаетесь, будто они вам помощники, а мне сторожа. В остальном я готов самым вежливым образом обсуждать все ваши мнения, но это никак не касается моих помощников, тут все слишком ясно. Поэтому попрошу вас с моими помощниками не разговаривать, а если моей просьбы мало, то я запрещаю моим помощникам отвечать вам».
«Значит, мне с вами нельзя разговаривать!» – сказала хозяйка, обращаясь к помощникам, и все трое засмеялись: хозяйка – ехидно, но гораздо снисходительней, чем мог ожидать К., а помощники – с обычным своим выражением, которое было и многозначительным, и вместе с тем ничего не значащим и показывало, что они снимают с себя всякую ответственность.
«Только не сердись, – сказала Фрида, – и пойми правильно, почему мы так взволнованы. Если угодно, мы с тобой только благодаря Варнаве и нашли друг друга. Когда я тебя первый раз увидела в буфете – ты вошел под ручку с Ольгой, – то хотя я кое-что о тебе уже знала, но ты мне был совершенно безразличен. Вернее, не только ты мне был совершенно безразличен, почти все, да все на свете мне было безразлично. Правда, я и тогда многим была недовольна, многое вызывало злобу, но какое же это было недовольство, какая злоба! Например, меня мог обидеть какой-нибудь посетитель в буфете – они вечно ко мне приставали, ты сам видел этих парней, но приводили и похуже, Кламмовы слуги были не самые плохие, ну и обижал меня кто-нибудь, а мне-то что? Мне казалось, что это случилось сто лет назад, или случилось вовсе не со мной, а кто-то мне об этом рассказывал, или я сама уже все позабыла. Нет, не могу описать, даже не могу сейчас представить себе, как оно было, – настолько все переменилось с тех пор, как Кламм меня бросил».
Тут Фрида оборвала свой рассказ, печально склонила голову и сложила руки на коленях.
«Вот видите, – сказала хозяйка с таким выражением, будто говорит не от себя, а подает голос вместо Фриды; она пододвинулась поближе и села вплотную к Фриде. – Вот видите, господин землемер, к чему привели ваши поступки, и пусть ваши помощники – ведь мне не разрешается с ними разговаривать, – пусть и для них это будет наукой! Фрида была счастлива, как никогда в жизни, и вы ее вырвали из этого состояния, но вам это удалось только потому, что Фрида по-детски все преувеличила и пожалела вас – ей было невыносимо видеть, как вы вцепились в руку Ольги и, значит, попали в лапы к семье Варнавы. Вас она спасла, а собой пожертвовала. А теперь, когда так случилось и Фрида отдала все, что у нее было, за счастье сидеть у вас на коленях, теперь вы вдруг выкладываете как самый ваш главный козырь, что у вас, мол, была возможность переночевать у Варнавы! Видно, хотите показать, что вы от меня не зависите? Конечно, если бы вы и впрямь переночевали у Варнавы, так уж, наверно, перестали бы от меня зависеть – я бы вас вмиг, немедленно выставила из моего дома».
«Никаких грехов я за семьей Варнавы не знаю, – сказал К. и, осторожно подняв Фриду, которая сидела как неживая, медленно усадил ее на кровать, а сам встал. – Может быть, тут вы и правы, но и я безусловно был прав, когда я просил вас предоставить нам с Фридой самим решать свои дела. Вы тут что-то упоминали о любви и заботе, но я-то их не заметил, больше тут было высказано ненависти, и насмешки, и угроз выставить меня из дому. Если вы задумали отпугнуть Фриду от меня или меня от Фриды, то вы ловко за это взялись, но думаю, что это вам не удастся, а если бы и удалось, то – разрешите и мне на этот раз, хоть и туманно, пригрозить вам – вы в этом горько раскаетесь. Что касается квартиры, которую вы мне предоставили, – ведь речь может идти только об этой отвратительной конуре? – то ничем не доказано, что вы это сделали по собственной воле, должно быть, вам были даны указания от графской канцелярии. Я туда и доложу, что вы мне отказали, а если мне укажут другое жилье, вы, наверно, вздохнете с большим облегчением, но я вздохну еще глубже. А теперь я отправляюсь к сельскому старосте – и по этому делу, и по другим делам; а вы, пожалуйста, хотя бы позаботьтесь о Фриде – смотрите, в какое состояние ее привели ваши, так сказать, материнские речи!»
И он повернулся к помощникам. «Пошли!» – сказал он, снял письмо Кламма с гвоздика и двинулся к выходу. Хозяйка смотрела на него молча и только, когда он уже взялся за дверную ручку, сказала: «Господин землемер, хочу еще дать вам совет на дорогу, потому что, какие речи вы бы ни вели, как бы вы меня, старую женщину, ни обижали, вы все же будущий муж Фриды. Только потому я и говорю вам: вы находитесь в ужасающем неведении насчет наших здешних дел, просто голова кружится, когда вас слушаешь, когда мысленно сравниваешь ваши слова и ваши утверждения с истинным положением вещей. Сразу ваше непонимание не исправишь, а может, и вообще тут ничего не сделаешь, но будет лучше во многих отношениях, если вы хоть немного доверитесь мне и будете знать, что вы ничего не знаете. Тогда вы, к примеру, станете гораздо справедливее ко мне и хоть немного поймете, какой страх мне пришлось пережить – я до сих пор от него не избавлюсь, – когда я узнала, что моя милая крошка оставила, можно сказать, орла и связалась со слепым кротом, причем ведь на самом деле все обстоит куда хуже, я только стараюсь об этом забыть, не то я не могла бы вымолвить ни слова. Ну вот вы опять сердитесь. Нет, не уходите, выслушайте хоть эту просьбу: куда бы вы ни пришли, помните, что вы тут самый несведущий человек, и будьте осторожны: тут, у нас, где вас защищает от беды присутствие Фриды, можете болтать сколько вашей душе угодно, например, здесь можете изображать перед нами, как вы собираетесь разговаривать с Кламмом, но на самом деле, на самом деле – очень, очень вас прошу – не делайте этого!»
Она встала и, споткнувшись от волнения, подошла к К., схватила его за руку и умоляюще посмотрела на него. «Хозяйка, – сказал К., – не понимаю, почему из-за такого дела вы унижаетесь, просите меня. Если, как вы говорите, мне с Кламмом поговорить невозможно, значит, я этого и не добьюсь, просите меня или не просите. Но если это все же возможно, почему бы и не воспользоваться такой возможностью, тем более что тогда отпадут все ваши основные возражения и всякие ваши страхи будут малообоснованны. Да, конечно, я нахожусь в неведении, это правда, и для меня это очень печально, но есть тут и то преимущество, что человек в своем неведении действует смелей, а потому я охотно останусь при своем неведении и, пока есть силы, готов даже нести все дурные последствия, а их, наверно, не избежать. Но ведь эти последствия в основном коснутся только меня, вот почему мне особенно непонятны все ваши просьбы. О Фриде вы, несомненно, позаботитесь, а если я совсем исчезну из ее жизни, то, с вашей точки зрения, это для нее будет просто счастьем. Чего же вы тогда боитесь? Уж не боитесь ли вы, – К. открыл двери, – а при моей неосведомленности все кажется возможным, – уж не боитесь ли вы за Кламма?» Он торопливо сбежал по лестнице, за ним его помощники; хозяйка молча посмотрела ему вслед.
(Но К. уже был за дверью, уже спешил вниз по лестнице. Помощники следовали за ним. «К старосте!» — приказал К. Помощники повели его. И хотя легкий морозец скорее приятно бодрил, на улице опять не было ни души. «Почему они все по домам сидят? — спрашивал себя К. — Даже дети и те в снежки поиграть не выйдут».
Двор старосты оказался неподалеку. Сам он, когда К. вошел, как раз занимался служебными надобностями, сидел за столом вместе с писарем.)

V. У старосты

К его собственному удивлению, предстоящий разговор со старостой мало беспокоил К. Он это объяснял себе тем, что до сих пор, как показал опыт, деловые отношения с графской администрацией складывались для него совсем просто. Происходило это оттого, что, по-видимому, в отношении него была издана определенная, чрезвычайно для него выгодная инструкция, а с другой стороны, все инстанции были удивительным образом связаны в одно целое, причем это особенно четко ощущалось там, где на первый взгляд такой связи не существовало. Думая об этом, К. был готов считать свое положение вполне удовлетворительным, хотя при таких вспышках благодушия он спешил себе сказать, что в этом-то и таится главная опасность.
Прямой контакт с властями был не так затруднен (особенно в случае вроде этого, когда власти только оборонялись, а К. был в наступлении, то есть властям приходилось держать поистине бесконечный фронт обороны, К. же, напротив, имел возможность ударить по этому фронту где и когда вздумается), потому что эти власти, при всей их превосходной организации, защищали от имени далеких и невидимых господ далекие и невидимые дела, между тем как сам К. боролся за нечто живое – за самого себя, притом, пусть только в первое время боролся по своей воле, сам шел на приступ; и не только он боролся за себя, за него боролись и другие силы – он их не знал, но по мероприятиям властей мог предположить, что они существуют. Однако тем, что власти до сих пор охотно шли ему навстречу – правда, в мелочах, о крупных вещах до сих пор речи не было, – они отнимали у него возможность легких побед, (вроде той первой и как раз поэтому так и оставшейся пока что единственной победы над Шварцером) а одновременно и законное удовлетворение этими победами с вытекающей отсюда вполне обоснованной уверенностью, необходимой для дальнейших, уже более серьезных боев. Вместо этого власти пропускали К. всюду, куда он хотел – правда, только в пределах Деревни, – и этим размагничивали и ослабляли его: уклоняясь от борьбы, они вместо того включали его во внеслужебную, совершенно непонятную, унылую и чуждую ему жизнь. И если К. не будет все время начеку, то может случиться, что в один прекрасный день, несмотря на предупредительность местных властей, несмотря на добросовестное выполнение всех своих до смешного легких служебных обязанностей, обманутый той внешней благосклонностью, которую к нему проявляют, К. станет вести себя в остальной своей жизни столь неосторожно, что на чем-нибудь непременно споткнется, и тогда власти, по-прежнему любезно и мягко, как будто не по своей воле, а во имя какого-то незнакомого ему, но всем известного закона, должны будут вмешаться и убрать его с дороги. А в чем, в сущности, состояла его «остальная» жизнь здесь? Нигде еще К. не видел такого переплетения служебной и личной жизни, как тут, – они до того переплетались, что иногда могло показаться, что служба и личная жизнь поменялись местами. Что значила, например, чисто формальная власть, которую проявлял Кламм в отношении служебных дел К., по сравнению с той реальной властью, какой Кламм обладал в спальне К.? Вот и выходило так, что более легкомысленное поведение, большая непринужденность были уместны только при непосредственном соприкосновении с властями, а в остальном нужно было постоянно проявлять крайнюю осторожность, с оглядкой во все стороны, на каждом шагу.
Встреча со старостой вскоре вполне подтвердила, что К. правильно представил себе здешние порядки. Староста, приветливый, гладковыбритый толстяк, болел – у него был тяжелый подагрический припадок – и принял К., лежа в постели. «Так вот, значит, наш господин землемер», – сказал он, попробовал приподняться, чтобы с ним поздороваться, но не смог и снова опустился на подушку, виновато показывая на свои ноги. Тихая женщина, больше похожая на тень в сумеречном освещении от крохотных окон, к тому же затемненных занавесками, принесла для К. стул и поставила его у самой постели. «Садитесь, садитесь, господин землемер, – сказал староста, – и скажите мне, какие у вас будут пожелания?» К. прочел ему письмо Кламма и добавил от себя кое-какие замечания. И снова у него появилось ощущение необыкновенной легкости общения с местной властью. Они буквально брали на себя все трудности, им можно было поручить что угодно, а самому остаться ни к чему не причастным и свободным. Староста как будто почувствовал в нем это настроение и беспокойно завертелся на кровати. Наконец он сказал: «Я, господин землемер, как вы, вероятно, заметили, уже давно обо всем знаю. Виной тому, что я сам ничего еще не сделал, во-первых, моя болезнь, и потом, вы так долго не приходили, что я уже подумал: не отказались ли вы от этого дела? Но теперь, когда вы так любезно сами пришли ко мне, я должен сказать вам всю правду, и довольно неприятную. По вашим словам, вас приняли как землемера, но, к сожалению, нам землемер не нужен. Для землемера у нас нет никакой, даже самой мелкой работы. Границы наших маленьких хозяйств установлены, все аккуратно размежевано. Из рук в руки имущество переходит очень редко, а небольшие споры из-за земли мы улаживаем сами. Зачем нам тогда землемер?» В глубине души К., правда того не ведая, уже был готов к такому сообщению. (Он ведь уже начинал понемногу осваиваться с аппаратом власти, уже учился играть на этом тонком, настроенном на вечное равновесие инструменте. В сущности, все искусство заключалось в том, чтобы, ничего не делая, заставить аппарат работать самому, а именно — понудить его к работе одной только неустранимой силой своей земной тяжести, своего бездеятельного, но неотступного присутствия.) Поэтому он сразу и сказал: «Это для меня полная неожиданность. Значит, все мои расчеты рухнут? Могу лишь надеяться, что тут произошло какое-то недоразумение». – «К сожалению, нет, – сказал староста, – все обстоит именно так, как я сказал». – «Но как же можно! – крикнул К. – Неужели я проделал весь этот долгий путь, чтобы меня отправили обратно?» – «Это уже другой вопрос, – сказал староста, – не мне его решать. Но объяснить вам, как произошло недоразумение, – это я могу. В таком огромном учреждении, как графская канцелярия, может всегда случиться, что один отдел даст одно распоряжение, другой – другое. Друг о друге они ничего не знают, и хотя контрольная инстанция действует безошибочно, но в силу своей природы она всегда опаздывает, потому и могут возникнуть всякие незначительные недоразумения. Правда, обычно это сущие пустяки, мелочи вроде вашего дела. Я еще никогда не слыхал, чтобы делали ошибки в серьезных вещах, но, конечно, все эти мелочи – тоже штука неприятная. Что же касается вашего случая, то я не стану делать из него служебную тайну – я ведь совсем не чиновник, я крестьянин и крестьянином останусь, и я вам откровенно расскажу, как все вышло. Давным-давно – прошло всего несколько месяцев, как я вступил в должность старосты, – я получил распоряжение, уж не помню из какого отдела, где в самом категорическом тоне – эти господа иначе не умеют – было сказано, что в скором времени будет вызван землемер и что нашей общине поручается подготовить все необходимые для его работы планы и чертежи. Конечно, это распоряжение не могло вас касаться, это было много лет тому назад, да я сам и не вспомнил бы о нем, не будь я болен – а когда лежишь в постели, времени много, тут всякая чепуха в голову лезет… Мицци! – перебивая себя, позвал он жену, которая в непонятной суете шмыгала по комнате. – Посмотри, пожалуйста, в том шкафу, может, найдешь распоряжение. – И, обращаясь к К., он объяснил: – Я тогда только начинал служить и сохранял каждую бумажку». Жена тут же открыла шкаф. К. и староста взглянули туда. В шкафу было полно бумаг. При открывании оттуда вывалились две огромные кипы документов, перевязанных веревкой, как обычно перевязывают пучки хвороста, и женщина испуганно отскочила. «Да они же внизу, посмотри внизу», – распорядился староста с постели. Обхватывая кипы обеими руками, жена стала послушно выбрасывать их из шкафа, чтобы добраться до нужных документов. Уже полкомнаты было завалено бумагами. «Да, – сказал староста, качая головой, – огромная работа проделана, тут только самая малость, главное спрятано у меня в амбаре, впрочем, большая часть бумаг давно затерялась. Разве возможно все сохранить! Но в амбаре всего еще много. Ну как, нашла распоряжение? – спросил он у жены. – Ты поищи папку, на которой слово «землемер» подчеркнуто синим карандашом». – «Темно тут, – сказала жена. – Пойду принесу свечку». И, топча бумаги, она вышла из комнаты. «Жена мне большое подспорье во всей этой канцелярщине, – сказал староста, – работа трудная, а делать ее приходится только походя. Правда, для писания у меня еще есть помощник, наш учитель, но все равно справиться трудно, вон сколько нерешенных дел, я их складываю в тот ящик, – и он показал на второй шкаф, – а уж теперь, когда я болен, нас просто завалило». И он утомленно, хотя и гордо, откинулся на подушки. «Может быть, я могу помочь вашей жене искать?» – спросил К., когда та вернулась со свечой и, встав на колени, начала искать документ. Староста с улыбкой покачал головой: «Я вам уже сказал, что служебных тайн у меня от вас нету, но допустить вас самих рыться в бумагах я все же не могу». В комнате наступила тишина, слышен был только шорох бумаг, староста даже немного задремал. Негромкий стук в дверь заставил К. обернуться. Конечно, это пришли его помощники. Видно, что их уже немного удалось воспитать, они не ворвались в комнату и только прошептали в приотворенную дверь: «Мы совсем на улице замерзли». – «Кто там?» – вздрогнул староста. «Да это мои помощники, – сказал К., – не знаю, где бы им подождать меня, на улице слишком холодно, а тут они будут в тягость». – «Мне они не помешают, – любезно сказал староста. – Впустите их сюда. Ведь я их знаю. Старые знакомые». – «Они мне в тягость», – откровенно сказал К. и, переводя взгляд с помощников на старосту, а потом снова на помощников, увидел, что все трое улыбаются совершенно одинаковой улыбкой. «Ладно, раз вы уже тут, – сказал он, словно решившись, – оставайтесь и помогите-ка супруге старосты отыскать документ, на котором синим карандашом подчеркнуто слово ``землемер''«. Староста не возражал. Значит, то, что не разрешалось К., разрешалось его помощникам, и они сразу набросились на бумаги, но больше расшвыривали документы, чем искали, и, пока один по буквам разбирал надпись, второй уже выхватывал папку у него из рук. А жена старосты только стояла на коленях перед пустым ящиком, она как будто совсем перестала искать, во всяком случае свеча была от нее очень далеко.
«Да, помощники, – сказал староста, самодовольно улыбаясь, как будто все делается по его распоряжению, только никто об этом даже не подозревает. – Значит, они вам в тягость, но ведь это ваши собственные помощники». – «Вовсе нет, – холодно сказал К. – Они тут ко мне приблудились». – «То есть как это «приблудились»? – сказал староста. – Вы хотите сказать, они к вам были прикреплены?» – «Ладно, пускай прикреплены, – сказал К., – но только с таким же успехом они могли свалиться с неба, настолько необдуманно их ко мне прикрепили». – «Необдуманно у нас ничего не делается», – сказал староста и, позабыв о больной ноге, сел и выпрямился. «Ничего? – сказал К. – А как же мой вызов?» – «И ваш вызов был, наверно, обдуман, – сказал староста, – только всякие побочные обстоятельства запутали дело, я вам это докажу с документами в руках». – «Да эти документы никогда не найдутся!» – сказал К. «Как не найдутся? – крикнул староста. – Мицци, пожалуйста, ищи поскорей! Впрочем, я могу рассказать вам всю историю и без бумаг. На распоряжение, о котором я вам говорил, мы с благодарностью ответили, что никакой землемер нам не нужен. Но этот ответ, как видно, вернулся не в тот же отдел – назовем его отдел А, а по ошибке попал в отдел Б. Отдел А, значит, остался без ответа, да и отдел Б, к сожалению, получил не весь наш ответ целиком: то ли бумаги из пакета остались у нас, то ли потерялись по дороге – но во всяком случае не у них в отделе, за это я ручаюсь, – словом, и в отдел Б попала только обложка. На ней было отмечено, что в прилагаемом документе – к сожалению, там его не было – речь идет о назначении землемера. Тем временем отдел А ждал нашего ответа, и хотя у них была заметка по этому вопросу, но, как это часто случается при самом точном ведении дел – вещь вполне понятная и даже неизбежная, – их референт положился на то, что мы им ответим, и тогда он либо вызовет землемера, либо, если возникнет необходимость, напишет нам снова. Поэтому он пренебрег всеми предварительными записями и позабыл об этом деле. Однако пакет без документов попал в отдел Б к референту, который славился своей добросовестностью, – его зовут Сордини, он итальянец, и даже мне, человеку посвященному, непонятно, почему он, с его способностями, до сих пор занимает такое незначительное место. Но прошло уже несколько месяцев, если не лет, с тех пор как отдел А впервые написал нам, и это понятно: ведь если бумага, как полагается, идет правильным путем, то она попадает в свой отдел самое позднее через день и в тот же день ей дается ход; но ежели она как-то пойдет не тем путем – а при такой отличной постановке дела, как в нашей организации, нужно чуть ли не нарочно искать не тот путь, – ну тогда, тогда, конечно, все идет очень долго. И когда мы получили запрос от Сордини, мы лишь смутно помнили, в чем дело, работали мы тогда только вдвоем с Мицци, учителя мне еще в помощники не назначали, копии мы хранили исключительно в самых важных случаях, – словом, мы могли дать только очень неопределенный ответ, что о таком предписании мы ничего не знаем и нужды в землемере не испытываем».
«Однако, – прервал себя староста, словно, увлекшись рассказом, он уже зашел слишком далеко или это вот-вот произойдет, – вам не скучно слушать эту историю?»
«Нет, – сказал К., – мне очень занятно».
(Как он радовался, что в лице старосты судьба послала ему столь доверчивого, столь податливого на чужое мнение человека!)

1 Следующая страница


Франц Кафка - Замок

Замок 2

Староста сразу возразил: «Я вам не для занятности рассказываю».
«Мне только потому занятно, – объяснил К., – что я смог заглянуть в эту дурацкую путаницу, от которой, при некоторых условиях, зависит жизнь человека».
«Никуда вы еще не заглянули, – сказал староста, – и я могу вам рассказать, что было дальше. Конечно, наш ответ не удовлетворил такого человека, как Сордини. Я перед ним преклоняюсь, хотя он меня и замучил. Дело в том, что он никому не доверяет: даже если он, к примеру, тысячу раз мог убедиться, что человек заслуживает полнейшего доверия, он в тысячу первый раз опять отнесется к нему с таким недоверием, будто совсем его не знает, вернее, точно знает, что перед ним прохвост. Я-то считаю это правильным, чиновник так и должен себя вести; к сожалению, я сам, по своему характеру, не могу следовать его примеру. Сами видите, как я вам, чужому человеку, все выкладываю, но иначе не могу. А у Сордини по поводу нашего ответа сразу возникли подозрения. (Сперва он не понимал — мы только потом об этом узнали,— с какой стати у нас вообще возникло, если так можно выразиться, само побуждение землемера не вызывать. А вся штука в том, что о первом письме из отдела «А» мы вообще не упоминали, ибо предполагали, что само дело в соответствии с каким-то рескриптом от одного отдела передано теперь другому. Вот тут Сордини и ухватился за ниточку.) И началась долгая переписка. Сордини запросил, почему это мне вдруг пришло в голову сообщить, что не надо вызывать землемера. Я ему ответил – и тут мне помогла отличная память Мицци, – что первой подняла этот вопрос канцелярия (то, что мы получили тогда запрос из другого отдела, мы, конечно, совсем забыли); тогда Сордини поставил вопрос: почему я только сейчас упомянул о том первом запросе из канцелярии? А я ему: потому что только сейчас о нем вспомнил; Сордини: это чрезвычайно странно; а я: вовсе это не странно в таком затянувшемся деле; Сордини: все же это странно, потому что запрос, о котором я упоминаю, вообще не существует; я: конечно, не существует, потому что документ утерян; Сордини: но должна же существовать какая-то отметка о том, что такой запрос был послан, а ее нигде нет. И тут я опешил, потому что я не осмеливался ни утверждать, ни даже предполагать, что в отделе Сордини произошла ошибка. Может быть, вы, господин землемер, мысленно упрекаете Сордини за то, что он мог бы из внимания к моим утверждениям хотя бы справиться в других отделах об этом запросе. Но как раз это было бы неправильно, и я не хочу, чтобы вы, хотя бы мысленно, очернили имя этого человека. Вся работа главной канцелярии построена так, что возможность ошибок вообще исключена. Этот порядок обеспечивается превосходной организацией службы в целом, и он необходим для наибольшей скорости исполнения. Поэтому Сордини не мог наводить справки в других отделах; впрочем, они не стали бы ему отвечать, потому что там сразу поняли бы, что дело идет о поисках возможной ошибки».
«Разрешите, господин староста, перебить вас вопросом, – сказал К., (поудобнее откидываясь в кресле, однако чувствовал он себя не столь уютно, как прежде, безудержная говорливость старосты, которую он сам же еще недавно всячески пытался поощрить, вдруг стала его утомлять. Меньше всего его пугало при этом усугубляющееся нагромождение новых обстоятельств, которые срочно предстояло продумать, ибо в действительности оно, быть может, вовсе и не усугублялось) – кажется, вы раньше упомянули о каком-то отделе контроля? Хозяйство тут, как видно, такое, что при одной только мысли, что контроль отсутствует, человеку становится жутко».
«Вы очень строги, – сказал староста, – но будь вы в тысячу раз строже, и то вам не сравняться с той строгостью, с какой само управление относится к себе. Только совсем чужой человек может задать такой вопрос. Существует ли отдел контроля? Да, тут повсюду одни отделы контроля. Правда, они не для того предназначены, чтобы обнаруживать ошибки в грубом смысле этого слова, потому что ошибок тут не бывает, а если и бывает, как в вашем случае, то кто может окончательно сказать, что это – ошибка?»
«Ну, это что-то совсем новое!» – воскликнул К.
«А для меня совсем старое! – сказал староста. – Я не меньше, чем вы, убежден, что произошла ошибка, и Сордини из-за этого заболел от отчаяния, и первые контрольные инстанции, которым мы обязаны тем, что они обнаружили источник ошибки, тоже признали, что ошибка есть. Но кто может ручаться, что и вторая контрольная инстанция будет судить так же, а за ней третья и все последующие? (Разве мне самому, хоть я еще и вижу тут ошибку, в то же время сама эта ошибка, и вообще возможность ошибки, не представляется совершенно невероятной? И разве невозможно вообразить, что при столь бесконечно тонкой организации делопроизводства в случае необходимости может случиться так, что...)»
«Все возможно, – сказал К., – в эти рассуждения мне лучше не вдаваться, да и, кстати, о контрольных отделах я слышу впервые и, конечно, понять их еще не могу. Но, по-моему, тут надо разграничить две стороны дела: с одной стороны, то, что происходит внутри отделов и что они могут официально толковать так или иначе, а с другой стороны, существует живой человек – я, который стоит вне всех этих служб и которому со стороны именно этих служб угрожает решение настолько бессмысленное, что я еще никак не могу всерьез поверить в эту угрозу. С первой стороной вопроса дело, очевидно, и обстоит так, как вы, господин староста, сейчас изложили с поразительным и необычайным знанием дела, но теперь я хотел бы услышать хоть слово о себе».
«И до этого дойду, – сказал староста, – но вам ничего не понять, если я предварительно не объясню еще кое-что. Я слишком преждевременно заговорил об отделах контроля. Вернемся к переписке с Сордини. Постепенно, как я вам уже говорил, я стал противиться ему все меньше и меньше. Но когда в руках у Сордини есть хоть малейшее преимущество перед кем-то, он уже победил; тут еще больше повышается его внимание, энергия, присутствие духа, и это зрелище приводит противников в трепет, а врагов этих противников – в восторг. И со мной иногда так бывало, потому я имею право говорить об этом. Вообще-то мне еще ни разу не удавалось видеть его в глаза, он сюда спускаться не может – слишком загружен работой; мне рассказывали, что в его кабинете даже стен не видно – везде громоздятся огромные груды папок с делами, и только с теми делами, которые сейчас в работе у Сордини, а так как все время оттуда то вытаскивают папки, то их туда подкладывают, и притом все делается в страшной спешке, эти груды все время обрушиваются, поэтому непрерывный грохот отличает кабинет Сордини от всех других. Да, Сордини работает по-настоящему, он и самым мелким делам уделяет столько же внимания, как и самым крупным».
«Вот вы, господин староста, все время называете мое дело мелким, – сказал К., – а ведь оно занимало время у многих чиновников, и если даже в той груде дел оно и было совсем мелким, так от усердия чиновников вроде господина Сордини оно уже давно переросло в большое дело. К сожалению, это так, причем совершенно против моей воли, – честолюбие мое не в том, чтобы ради меня вырастали и рушились огромные груды папок с моим делом, а в том, чтобы мне дали спокойно заниматься своей мелкой землемерной работой за маленьким чертежным столиком».
«Нет, – сказал староста, – ваше дело не из больших. В этом отношении вам жаловаться нечего, оно одно из самых мельчайших среди других мелких дел. Объем работы вовсе не определяет степень важности дела. У вас нет даже отдаленного представления о нашей администрации, раз вы так думаете. Но если бы суть была и в объеме работы, то ваше дело все равно оказалось бы одним из самых незначительных, обычные дела, то есть те, в которых нет так называемых ошибок, требуют еще более усиленной, но, конечно, и более плодотворной работы. Кроме того, вы ведь еще ничего не знаете о той настоящей работе, которую пришлось из-за вас проделать, об этом я и хочу вам сейчас рассказать. Сначала Сордини меня ни во что не втягивал, но приходили его чиновники, каждый день в гостинице шли допросы самых видных жителей Деревни, велись протоколы. Большинство из жителей стояло за меня, кое-кто упирался; для каждого крестьянина измерение наделов – дело кровное, ему сразу чудятся какие-то тайные сговоры и несправедливости, а тут у них еще нашелся вожак, и у Сордини, по их высказываниям, должно было сложиться впечатление, что если бы я поставил этот вопрос перед представителями общины, то вовсе не все были бы против вызова землемера. (А дело это к совету общины вообще никакого отношения не имеет. Не стану же я, в самом деле, с каждым письмом в совет общины бегать, да только Сордини про то письмо ничего не знал, вообще отрицал само его существование, вот и выходило, будто я кругом виноват. Получалось, будто я, без ведома совета общины, всеми силами стремлюсь сохранить существующее положение дел по части земли и недвижимости,— кстати, только из-за этого и само положение дел вдруг стало казаться подозрительным.) Поэтому соображение, что землемер нам не нужен, все время как-то ставилось под вопрос. Особенно тут выделился некий Брунсвик – вы, должно быть, его не знаете, – человек он, может быть, и неплохой, но дурак и фантазер, он зять Лаземана».
«Кожевника?» – спросил К. и описал бородача, которого видел у Лаземана.
«Да, это он», – сказал староста.
«Я и жену его знаю», – сказал К., скорее, наугад.
«Возможно», – сказал староста и замолчал.
«Красивая женщина, – сказал К., – правда, бледновата, вид болезненный. Она, вероятно, из Замка!» – полувопросительно добавил он.
Староста взглянул на часы, налил в ложку лекарства и торопливо проглотил.
«Вы, наверно, в Замке только и знаете что устройство канцелярий?» – резко спросил К.
«Да, – сказал староста с иронической и все же благодушной усмешкой. – Это ведь самое важное. Теперь еще о Брунсвике: если бы мы могли исключить его из нашей общины, почти все наши были бы счастливы, и Лаземан не меньше других. Но в то время Брунсвик пользовался каким-то влиянием, он хотя и не оратор, но зато крикун, а многим и этого достаточно. Вот и вышло так, что я был вынужден поставить вопрос перед советом общины – единственное, чего добился Брунсвик, потому что, как и следовало ожидать, большинство членов совета и слышать не хотели о каком-то землемере. И хотя все это было много лет назад, дело никак не могло прекратиться – отчасти из-за добросовестности Сордини, который самыми тщательными расследованиями старался выяснить, на чем основано мнение не только большинства, но и оппозиции, отчасти же из-за глупости и тщеславия Брунсвика, лично связанного со многими чиновниками, которых он все время беспокоил своими выдумками и фантазиями. Правда, Сордини не давал Брунсвику обмануть себя, да и как мог Брунсвик обмануть Сордини? Но именно во избежание обмана нужны были новые расследования, и не успевали их закончить, как Брунсвик опять выдумывал что-нибудь новое, он легок на подъем, при его глупости это неудивительно. А теперь я коснусь одной особенности нашего служебного аппарата. Насколько он точен, настолько же и чувствителен. Если какой-нибудь вопрос рассматривается слишком долго, может случиться, что еще до окончательного рассмотрения, вдруг, молниеносно, в какой-то непредвиденной инстанции – ее потом и обнаружить невозможно – будет принято решение, которое хоть и не всегда является правильным, но зато окончательно закрывает дело. Выходит так, будто канцелярский аппарат не может больше выдержать напряжения, когда его из года в год долбят по поводу одного и того же, незначительного по существу дела, и вдруг этот аппарат сам собой, без участия чиновников, это дело закрывает. Разумеется, никакого чуда тут не происходит, просто какой-нибудь чиновник пишет заключение о закрытии дела, а может быть, принимается и неписаное решение, и невозможно установить, во всяком случае тут, у нас, да, пожалуй, и там, в канцелярии, какой именно чиновник принял решение по данному делу и на каком основании. Только отделы контроля много времени спустя устанавливают это, но нам ничего не сообщают, впрочем, теперь это уже вряд ли может кого-нибудь заинтересовать. Притом, как я говорил, все эти окончательные решения всегда превосходны, только одно в них нескладно: обычно узнаешь о них слишком поздно, а тем временем все еще идут горячие споры о давно решенных вещах. Не знаю, было ли принято такое решение по вашему делу, многое говорит за это, многое – против, но если бы это произошло, то вам послали бы приглашение, вы проделали бы весь долгий путь сюда, к нам, прошло бы очень много времени, а между тем Сордини продолжал бы работать до изнеможения, Брунсвик все мутил бы народ и оба мучили бы меня. Я только высказываю предположение, что так могло бы случиться, а наверняка я знаю только одно: между тем один из контрольных отделов обнаружил, что много лет назад из отдела А был послан в общину запрос о вызове землемера и что до сих пор ответа нет. Недавно меня об этом запросили, ну и, конечно, все тут же выяснилось, отдел А удовлетворился моим ответом, что землемер нам не нужен, и Сордини должен был признать, что в данном случае он оказался не на высоте и, правда не по своей вине, проделал столько бесполезной работы, да еще с такой нервотрепкой. Если бы со всех сторон не навалилось бы, как всегда, столько новой работы и если бы ваше дело не было таким мелким, можно даже сказать – мельчайшим из мелких, мы все, наверно, вздохнули бы с облегчением, по-моему даже сам Сордини. Один Брунсвик ворчал, но это уже было просто смешно. А теперь представьте себе, господин землемер, мое разочарование, когда после благополучного окончания всей этой истории – а с тех пор тоже прошло немало времени – вдруг появляетесь вы, и, по-видимому, выходит так, что все дело надо начинать сначала. Но вы, конечно, понимаете, что, поскольку это от меня зависит, я ни в коем случае этого не допущу!»
«Конечно! – сказал К. – Но я еще лучше понимаю, что тут происходят возмутительные безобразия не только по отношению ко мне, но и по отношению к законам. А себя лично я сумею защитить».
«И как же?» – спросил староста.
«Это я выдать не могу», – сказал К.
«Приставать к вам не стану, – сказал староста, – но учтите, что в моем лице вы найдете не буду говорить друга – слишком мы чужие люди, – но, во всяком случае, подмогу в вашем деле. Одного я не допущу – чтобы вас приняли в качестве землемера, в остальном же можете спокойно обращаться ко мне, правда, в пределах моей власти, которая довольно ограничена».
«Вы все время говорите, что меня обязаны принять на должность землемера, но ведь я уже фактически принят. Вот письмо Кламма».
«Письмо Кламма! – сказал староста. – Оно ценно и значительно из-за подписи Кламма – кажется, она подлинная, – но в остальном… Впрочем, тут я не смею высказывать свое личное мнение. Мицци! – крикнул он и добавил: – Да что вы там делаете?»
Мицци и помощники, надолго оставленные без всякого внимания, очевидно, не нашли нужного документа и хотели снова все убрать в шкаф, но уложить беспорядочно наваленную груду папок им не удавалось. Должно быть, помощники придумали то, что они сейчас пытались сделать. Они положили шкаф на пол, запихали туда все папки, уселись вместе с Мицци на дверцы шкафа и теперь постепенно нажимали на них.
«Значит, не нашли бумагу, – сказал староста, – жаль, конечно, но ведь вы уже все знаете, нам, собственно говоря, никакие бумаги больше не нужны, потом они, конечно, отыщутся, наверно, их взял учитель, у него дома много всяких документов. А сейчас, Мицци, неси сюда свечу и прочти со мной это письмо».
Подошла Мицци – она казалась еще серее и незаметнее, сидя на краю постели и прижимаясь к своему крепкому, жизнеобильному мужу, который крепко обнял ее. Только ее худенькое лицо стало виднее при свете – ясное, строгое, слегка смягченное годами. Заглянув в письмо, она сразу благоговейно сложила руки. «От Кламма!» – сказала она. Они вместе прочли письмо, о чем-то пошептались, а когда помощники закричали «Ура!» – им наконец удалось закрыть шкаф, и Мицци с молчаливой благодарностью посмотрела на них, – староста заговорил:
«Мицци совершенно согласна со мной, и теперь я смело могу вам сказать. Это вообще не служебный документ, а частное письмо. Уже само обращение «Многоуважаемый господин!» говорит за это. Кроме того, там не сказано ни слова о том, что вас приняли в качестве землемера, там речь идет о графской службе вообще; впрочем, и тут ничего определенного не сказано. Только то, что вы приняты «как вам известно», то есть ответственность за подтверждение того, что вы приняты, возлагается на вас. Наконец, в служебном отношении вас направляют только ко мне, к старосте, с указанием, что я являюсь вашим непосредственным начальством и должен сообщить вам все дальнейшее, что, в сущности, сейчас уже мной и сделано. Для того, кто умеет читать официальные документы и вследствие этого еще лучше разбирается в неофициальных письмах, все это ясно как день. То, что вы, человек посторонний, в этом не разобрались, меня не удивляет. В общем и целом, это письмо означает только то, что Кламм намерен лично заняться вами в том случае, если вас примут на графскую службу».
«Вы, господин староста, так хорошо расшифровали это письмо, – сказал К., – что от него ничего не осталось, кроме подписи на пустом листе бумаги. (Мое толкование иное, я остаюсь при нем, и хотя в моем распоряжении и совсем другие средства борьбы имеются, я приложу все силы к тому, чтобы именно мое толкование было признано верным.) Неужели вы не замечаете, как вы этим унижаете имя Кламма, к которому вы как будто относитесь с уважением?»
«Это недоразумение, – сказал староста. – Я вовсе не умаляю значения письма и своими объяснениями ничуть его не снижаю, напротив! Частное письмо Кламма, несомненно, имеет гораздо большее значение, чем официальный документ, только значение у него не то, какое вы ему приписываете».
«Вы знаете Шварцера?» – спросил К.
«Нет, – ответил староста, – может, ты знаешь, Мицци? Тоже нет? Нет, мы его не знаем».
«Вот это странно, – сказал К., – ведь он сын помощника кастеляна».
«Милый мой господин землемер, – сказал староста, – ну как я могу знать всех сыновей всех помощников кастеляна?»
«Хорошо, – сказал К., – тогда вам придется поверить мне на слово. Так вот, с этим Шварцером у меня вышел неприятный разговор в самый день моего приезда. Но потом он справился по телефону у помощника кастеляна по имени Фриц и получил подтверждение, что меня пригласили в качестве землемера. Как вы это объясните, господин староста?»
«Очень просто, – сказал староста. – Вам, видно, никогда еще не приходилось вступать в контакт с нашими канцеляриями. Всякий такой контакт бывает только кажущимся. Вам же из-за незнания всех наших дел он представляется чем-то настоящим. Да, еще про телефон: видите, у меня никакого телефона нет, хотя мне-то уж немало приходится иметь дел с канцеляриями. В пивных и всяких таких местах телефоны еще могут пригодиться хотя бы вроде музыкальных ящиков, а больше они ни на что не нужны. А вы когда-нибудь уже отсюда звонили? Да? Ну, тогда вы меня, может быть, поймете. В Замке, как мне рассказывали, телефон как будто работает отлично, там звонят непрестанно, что, конечно, очень ускоряет работу. Эти беспрестанные телефонные переговоры доходят до нас по здешним аппаратам в виде шума и пения, вы, наверно, тоже это слыхали. Так вот, единственное, чему можно верить, – это шуму и пению, они настоящие, а все остальное – обман. Никакой постоянной телефонной связи с Замком тут нет, никакой центральной станции, которая переключала бы наши вызовы туда, не существует; если мы отсюда вызываем кого-нибудь из Замка, там звонят все аппараты во всех самых низших отделах, вернее, звонили бы, если бы, как я точно знаю, почти повсюду там звонки не были бы выключены. Правда, иногда какой-нибудь чиновник, переутомленный работой, испытывает потребность немного отвлечься – особенно ночью или поздно вечером – и включает телефон, тогда, конечно, мы оттуда получаем ответ, но, разумеется, только в шутку. И это вполне понятно. Да и у кого хватит смелости звонить среди ночи по каким-то своим личным мелким делишкам туда, где идет такая бешеная работа? Я не понимаю, как даже чужой человек может поверить, что если он позвонит Сордини, то ему и в самом деле ответит сам Сордини? Скорее всего, ответит какой-нибудь мелкий регистратор совсем из другого отдела. Напротив, может выпасть и такая редкость, что, вызывая какого-нибудь регистратора, вдруг услышишь ответ самого Сордини. Самое лучшее – сразу бежать прочь от телефона, как только раздастся первое слово».
«Да, так я на это, конечно, не смотрел, – сказал К., – такие подробности я знать не мог, но и особого доверия к телефонным разговорам у меня тоже не было, я всегда сознавал, что значение имеет только то, о чем узнаешь или чего добьешься непосредственно в самом Замке».
«Нет, – сказал староста, уцепившись за слова К., – телефонные разговоры тоже имеют значение, как же иначе? Почему это справка, которую дает чиновник из Замка, не имеет значения? Я ведь вам уже объяснил в связи с письмом Кламма: все эти высказывания прямого служебного значения не имеют, и, приписывая им такое служебное значение, вы заблуждаетесь; однако их частное, личное значение, в смысле дружеском или враждебном, очень велико, по большей части оно даже куда значительней любых служебных отношений».
«Прекрасно, – сказал К., – допустим, что все обстоит именно так. Но тогда у меня в Замке уйма добрых друзей: если смотреть в корень, то возникшую много лет назад в одном из отделов идею – почему бы не вызвать сюда землемера? – можно считать дружественным поступком по отношению ко мне, впоследствии все уже пошло одно за другим, пока наконец – правда, не к добру – меня не заманили сюда, а теперь грозятся выкинуть».
«Некоторая правда в ваших словах, конечно, есть, – сказал староста, – вы правы, что никакие указания, идущие из Замка, нельзя принимать буквально. Но осторожность нужна везде, не только тут, и чем важнее указание, тем осторожнее надо к нему подходить. Но мне непонятны ваши слова, будто вас сюда заманили. Если бы вы внимательнее слушали мои объяснения, вы бы поняли, что вопрос о вашем вызове слишком сложен, чтобы в нем разобраться нам с вами в такой короткой беседе».
«Значит, остается один вывод, – сказал К., – все очень неясно и неразрешимо, кроме того, что меня выкидывают».
«Да кто осмелится вас выкинуть, господин землемер? – сказал староста. – Именно неясность всего предыдущего обеспечивает вам самое вежливое обращение; по-видимому, вы слишком обидчивы. Никто вас тут не удерживает, но ведь это еще не значит, что вас выгоняют».
«Знаете, господин староста, – сказал К., – теперь вам все кажется слишком ясным. А я вам сейчас перечислю, что меня тут удерживает: те жертвы, которые я принес, чтобы уехать из дому, долгий трудный путь, вполне обоснованные надежды, которые я питал в отношении того, как меня тут примут, мое полное безденежье, невозможность снова найти работу у себя дома и, наконец, не меньше, чем все остальное, моя невеста, живущая здесь».
«Ах, Фрида, – сказал староста без всякого удивления. – Знаю, знаю. Но Фрида пойдет за вами куда угодно. Что же касается всего остального, то тут, несомненно, надо будет кое-что взвесить, я сообщу об этом в Замок. Если придет решение или если придется перед этим еще раз вас выслушать, я за вами пошлю. Вы согласны?»
«Нет, ничуть, – сказал К., – не нужны мне подачки из Замка, я хочу получить все по праву».
«Мицци, – сказал староста жене, которая все еще сидела, прижавшись к нему, и рассеянно играла с письмом Кламма, из которого она сложила кораблик; К. в перепуге отнял у нее письмо, – Мицци, у меня опять заболела нога, придется сменить компресс».
К. встал. «Тогда разрешите откланяться?» – сказал он. «Конечно! – сказала Мицци, готовя мазь. – Да и сквозняк слишком сильный». К. обернулся: его помощники с неуместным, как всегда, служебным рвением сразу после слов К. распахнули настежь обе половинки дверей. К. успел только кивнуть старосте – он хотел поскорее избавить больного от ворвавшегося в комнату холода. И, увлекая за собой помощников, он выбежал из дома, торопливо захлопнув двери.

VI. Второй разговор с хозяйкой

У постоялого двора его ждал хозяин. Он сам не решался заговорить первым, поэтому К. спросил, что ему нужно. «Ты нашел новую квартиру?» – спросил хозяин, уставившись в землю. «Это тебе жена велела узнать? – сказал К. – Наверно, ты очень от нее зависишь?» – «Нет, – сказал хозяин, – спрашиваю я от себя. Но она очень волнуется и расстраивается из-за тебя, не может работать, все лежит в постели, вздыхает и без конца жалуется». – «Пойти мне к ней, что ли?» – спросил К. «Очень тебя прошу, – сказал хозяин, – я уже хотел было зайти за тобой к старосте, постоял у него под дверью, послушал, но вы все разговаривали, и я не хотел вам мешать, да и беспокоился за жену, побежал домой, а она меня к себе не пустила, вот и пришлось тебя тут дожидаться». – «Тогда пойдем к ней скорее, – сказал К., – я ее быстро успокою». – «Хорошо, если бы удалось», – сказал хозяин.
Они прошли через светлую кухню, где три или четыре служанки в отдалении друг от друга, занятые каждая своей работой, буквально оцепенели при виде К. Уже из кухни слышались вздохи хозяйки. Она лежала в тесном закутке без окна, отделенном от кухни тонкой фанерной перегородкой. Там помещались только большая двуспальная кровать и шкаф. Кровать стояла так, что с нее можно было наблюдать за всей кухней и за теми, кто там работал. Зато из кухни почти ничего нельзя было разглядеть в закутке. Там было совсем темно, только белые с красным одеяла чуть выделялись во мраке. Лишь войдя туда и дав глазам немного привыкнуть, можно было разглядеть подробности.
«Наконец-то вы пришли», – слабым голосом сказала хозяйка. Она лежала на спине, вытянувшись, дышать ей, как видно, удавалось с трудом, и она откинула перину. В постели она выглядела гораздо моложе, чем в платье, но ее осунувшееся лицо вызывало жалость, особенно из-за ночного чепчика с тонким кружевцем, который она надела, хотя он был ей мал и плохо держался на прическе. «Как же я мог прийти, – сказал К. мягко, – вы ведь не велели меня звать». – «Вы не должны были заставлять меня ждать так долго, – сказала хозяйка с упрямством, свойственным всем больным. – Садитесь, – и она указала ему на край постели, – а вы все уходите!» Кроме помощников в закуток проникли и служанки. «Я тоже уйду, Гардена», – сказал хозяин, и К. впервые услыхал имя хозяйки. «Ну конечно, – медленно проговорила она и, словно думая о чем-то другом, рассеянно добавила: – Зачем тебе оставаться?» Но когда все вышли на кухню – даже помощники сразу послушались, впрочем, они приставали к одной из служанок, – Гардена все же вовремя сообразила, что из кухни слышно все, о чем говорится за перегородкой – дверей тут не было, – и потому она всем велела выйти из кухни. Что и произошло тотчас же.
«Прошу вас, господин землемер, – сказала Гардена, – там, в шкафу, поблизости висит платок, подайте его мне, пожалуйста, я укроюсь, перину я не выношу, под ней дышать тяжело». А когда К. подал ей платок, она сказала: «Взгляните, правда, красивый платок?» Похоже, что это был обыкновенный шерстяной платок, К. только из вежливости потрогал его еще раз, но ничего не сказал. «Да, платок очень красивый», – сказала Гардена, кутаясь в него. Теперь она лежала спокойно, казалось, все боли прошли, более того, она даже заметила, что у нее растрепались волосы от лежания, и, сев на минуту в постели, поправила прическу под чепчиком. Волосы у нее были пышные.
К. вышел из терпения: «Вы, хозяйка, велели узнать, нашел ли я себе новую квартиру?» – «Я велела? Нет-нет, это ошибка». – «Но ваш муж только что меня об этом спросил». – «Верю, верю, – сказала хозяйка, – у нас вечно стычки. Когда я не хотела вас принять, он вас удерживал, а когда я счастлива, что вы тут живете, он вас гонит. Он всегда так делает. Вечно он выкидывает такие штуки». – «Значит, – сказал К., – вы настолько изменили свое мнение обо мне? И всего за час-другой?» – «Мнение свое я не изменила, – сказала хозяйка ослабевшим голосом, – дайте мне руку. Так. А теперь обещайте, что будете говорить со мной совершенно откровенно, тогда и я с вами буду откровенна». – «Хорошо, – сказал К., – кто же начнет?» – «Я!» – сказала хозяйка. Видно было, что она не просто хочет пойти К. навстречу, но что ей не терпится заговорить первой.
Она вынула из-под одеяла фотографию и протянула ее К. «Взгляните на эту карточку», – попросила она. Чтобы лучше видеть, К. шагнул на кухню, но и там было нелегко разглядеть что-нибудь на фотографии – от времени она выцвела, пошла трещинами и пятнами и вся измялась. «Не очень-то она сохранилась», – сказал К. «Да, жаль, – сказала хозяйка, – носишь при себе годами, вот и портится. Но если вы хорошенько вглядитесь, вы все разберете. А я могу вам помочь: скажите, что вы разглядели, мне так приятно поговорить про эту карточку. Ну, что же увидели?» – «Молодого человека», – сказал К. «Правильно, – сказала хозяйка. – А что он делает?» – «По-моему, он лежит на какой-то доске, потягивается и зевает». Хозяйка рассмеялась. «Ничего похожего!» – сказала она. «Но ведь вот она, доска, а вот он лежит», – настаивал на своем К. «А вы посмотрите повнимательней, – с раздражением сказала хозяйка. – Разве он лежит?» – «Нет, – согласился К., – он не лежит, а, скорее, парит в воздухе, да, теперь я вижу – это вовсе не доска, скорее какой-то канат, и молодой человек прыгает через него». – «Ну вот, – обрадовано сказала хозяйка, – он прыгает, это так тренируются курьеры из канцелярии. Я же знала, что вы все разглядите. А его лицо вам видно?» – «Лица почти совсем не видать, – сказал К., – видно только, что он очень напрягается, рот открыл, глаза зажмурил, волосы у него растрепались». – «Очень хорошо, – с благодарностью сказала хозяйка, – тому, кто его лично не знал, трудно разглядеть еще что-нибудь. Но мальчик был очень красивый, я видела его только мельком и то не могу забыть». – «А кто же он был?» – спросил К. «Это был, – сказала хозяйка, – это был курьер, через которого Кламм в первый раз вызвал меня к себе».
К. не мог как следует слушать – его отвлекало дребезжание стекол. Он сразу понял, откуда идет эта помеха. За кухонным окном, прыгая с ноги на ногу по снегу, вертелись его помощники. Они старались показать, что они счастливы видеть К., и радостно указывали на него друг другу, тыча пальцами в оконное стекло. К. им погрозил пальцем, и они сразу отскочили, стараясь оттолкнуть друг друга от окна, но один вырвался вперед, и оба снова прильнули к стеклу. К. юркнул за перегородку – там помощники не могли его видеть, да и ему не надо было на них смотреть. Но тихое, словно просительное дребезжание оконного стекла еще долго преследовало его и в закутке.
«Опять эти помощники», – сказал он хозяйке, как бы извиняясь, и показал на окно. Но она не обращала на него внимания; отняв фотографию, она посмотрела на нее, расправила и снова сунула под одеяло. Движения ее стали замедленными, но не от усталости, а, как видно, под тяжестью воспоминаний. Ей хотелось все рассказать К., но она позабыла о нем, перебирая в памяти прошлое. (Вот так же иногда замолкала и Фрида, когда рассказывала о Кламме, но Фрида еще молода и честолюбива, к тому же ее боль недавняя, совсем свежая, Гардена же, напротив, уже старая женщина без всяких видов на будущее и рассказывает о давно минувшем. К. был почти благодарен ей за это молчание, он сидел на кровати у нее в ногах, прислонясь к спинке и для удобства даже колено под себя подтянув. Как же он устал и как мало, несмотря на всю усталость, достиг — да поверни это достигнутое в руках пару раз, и сразу видно, что почти ничего и не останется. Мелкие успехи, которых он добился у властей, староста, можно сказать, перечеркнул как весьма сомнительные, и хотя он старосте скорее верил...) Только через некоторое время она очнулась, провела рукой по глазам и сказала: «И платок у меня от Кламма. И чепчик тоже. Фотография, платок и чепчик – вот три вещи на память о нем, Я не такая молодая, как Фрида, не такая честолюбивая, да и не такая чувствительная – она у нас очень чувствительная; словом, я сумела примириться с жизнью, но должна сознаться: без этих трех вещей я бы тут так долго не выдержала, да что я говорю – я бы и дня тут не выдержала. Может быть, вам эти три подарка покажутся жалкими, но вы только подумайте: у Фриды, которая так долго встречалась с Кламмом, никаких сувениров нет, я ее спрашивала, но она слишком о многом мечтает, да и все недовольна; а вот я – ведь я была у Кламма всего три раза, больше он меня не звал, сама не знаю почему, – я принесла с собой эти вещички на память, наверно, предчувствовала, что мое время уже истекает. Правда, о подарках надо было самой позаботиться – Кламм от себя никогда ничего не даст, но, если увидишь что-нибудь подходящее, можно у него выпросить».
К. чувствовал себя неловко, слушая этот рассказ, хотя все это непосредственно его касалось.
«А когда это было?» – спросил он со вздохом.
«Больше двадцати лет назад, – сказала хозяйка, – куда больше двадцати лет тому назад».
«Значит, вот как долго сохраняют верность Кламму, – сказал К. – Но понимаете ли вы, хозяйка, что от ваших признаний, особенно когда я думаю о будущем своем браке, мне становится очень тяжело и тревожно?»
Хозяйке очень не понравилось, что К. припутал сюда свои дела, и она сердито покосилась на него.
«Не надо сердиться, хозяйка, – сказал К. – Я ведь слова не сказал против Кламма, но силой обстоятельств я все-таки имею к нему какое-то отношение, это-то даже самый ярый поклонник Кламма оспаривать не станет. Так что сами понимаете. Оттого я и начинаю думать о себе, как только упомянут Кламма, тут ничего не поделаешь. Но знаете, хозяйка, – и К. взял ее за руку, хотя она слабо сопротивлялась, – вспомните, как плохо кончился наш последний разговор, давайте хоть на этот раз не ссориться».
«Вы правы, – сказала хозяйка, склонив голову, – но пощадите меня. Ведь я ничуть не чувствительней других людей, напротив, у всех есть много больных мест, а у меня одно-единственное».
«К сожалению, это и мое больное место, – сказал К., – но я постараюсь взять себя в руки, только объясните мне, уважаемая, как я смогу вынести в семейной жизни эту потрясающую верность Кламму – если, конечно, предположить, что Фрида в этом похожа на вас?»
«Потрясающая верность? – сердито повторила хозяйка. – Да разве это верность? Я верна своему мужу, при чем тут Кламм? Кламм однажды сделал меня своей любовницей, разве я когда-нибудь могу лишиться этого звания? Вы спрашиваете, как вы перенесете такую верность со стороны Фриды? Ах, господин землемер, ну кто вы такой, чтобы осмелиться это спрашивать?»
«Хозяйка!» – предостерегающе сказал К.
«Знаю, – сдалась хозяйка, – только мой муж таких вопросов не задавал. Мне непонятно, кого можно считать несчастнее – меня тогда или Фриду теперь? Фриду, которая бросила Кламма по своей воле, или меня, которую он больше к себе не звал? Может быть, все-таки Фрида несчастнее, хотя она еще не знает всей глубины своего несчастья. Но тогда это горе занимало все мои мысли, потому что я непрестанно себя спрашивала и, в сущности, до сих пор спрашивать не перестала: почему оно так случилось? Трижды Кламм велел тебя позвать к себе, а в четвертый не позвал! Четвертого раза так никогда больше и не было! А о чем другом я могла думать в то время? О чем еще могла я разговаривать со своим мужем, за которого я вскоре вышла замуж? Днем у нас времени не было, этот постоялый двор достался нам в жалком состоянии, надо было как-то его поднять, – но по ночам? Годами мы разговаривали ночью только о Кламме, о том, почему он переменил свои чувства ко мне. И если мой муж во время этих разговоров засыпал, я его будила, и мы снова продолжали тот же разговор».
«Тогда, – сказал К. – я, с вашего разрешения, задам вам один очень невежливый вопрос».
Хозяйка промолчала.
«Значит, спрашивать нельзя, – сказал К. – Что же, мне и так все понятно».
«Да, конечно, – сказала хозяйка, – вам и так все понятно, это дело особенное. Вы все толкуете неправильно, даже молчание. Иначе вы не можете. Хорошо, я позволю вам задать вопрос».
«Если я все толкую неправильно, – сказал К., – так, может быть, я и свой вопрос неправильно толкую, может быть, он вовсе не такой уж невежливый. Я хотел только знать: где вы познакомились со своим мужем и как вам достался этот постоялый двор?»
Хозяйка нахмурила лоб, но ответила вполне равнодушно: «Это очень простая история. Отец мой был кузнец, а Ханс, мой теперешний муж, служил конюхом у одного богатого крестьянина и часто захаживал к моему отцу. Это было после моей последней встречи с Кламмом, я почувствовала себя очень несчастной, хотя оснований для этого не было: все произошло как положено, и то, что меня больше не пускали к Кламму, было решением самого Кламма, значит, и тут было все как положено. Только причины такого решения были неясны, и мне пришлось о них размышлять, но чувствовать себя несчастной я права не имела. И все-таки я была несчастна, не могла работать и целыми днями сидела в нашем палисадничке. Там меня увидел Ханс, иногда он ко мне подсаживался, я ему не жаловалась, но он и так знал, в чем дело, а так как он добрый малый, то он, бывало, и всплакнет вместе со мной. И вот тогдашний хозяин постоялого двора – он потерял жену и решил прикрыть дело, да он уже и сам был стариком – однажды проходил мимо нашего садика и увидел, как мы сидим вдвоем, он остановился и тут же предложил нам свой постоялый двор в аренду, даже денег вперед брать на захотел – сказал, что он нас знает, и цену за аренду назначил совсем маленькую. Быть в тягость своему отцу я не хотела, все на свете мне было безразлично, потому я и стала думать о постоялом дворе, о новой работе, которая хоть немного поможет мне забыть прошлое, потому я и отдала свою руку Хансу. Вот и вся история».
Наступило недолгое молчание, потом К. сказал: «Владелец постоялого двора поступил великодушно, но неосторожно, или у него были особые причины доверять вам обоим?»
«Он хорошо знал Ханса, он ему дядя», – сказала хозяйка.
«Ну, тогда конечно, – сказал К., – наверно, семья Ханса была очень заинтересована в вашем браке?»
«Возможно, – сказала хозяйка, – не знаю, я этим никогда не интересовалась».
«Нет, наверно, так оно и было, – сказал К., – раз семья пошла на такие жертвы и решилась передать вам постоялый двор без всяких гарантий».
«Никакой тут неосторожности с их стороны не было, как выяснилось позже, – сказала хозяйка, – я взялась за работу, ведь я дочь кузнеца, сил у меня много, мне не нужны были ни служанки, ни батраки, я везде сама поспевала – и в столовой, и на кухне, и на конюшне, и во дворе, а готовила я так вкусно, что переманивала посетителей у гостиницы. Вы еще наших столовиков не знаете, а тогда их было куда больше, с тех пор многих недосчитаешься. И в конце концов мы смогли не только вовремя выплатить аренду, но через несколько лет купить все хозяйство, и теперь у нас почти нет долгов. Но случилось и то, что я себя окончательно доконала, сердце у меня сдало, и я стала совсем старухой. Вы, наверно, думаете, что я гораздо старше Ханса, а на самом деле он всего на два-три года моложе меня. И он никогда не постареет при его работе – выкурит трубку, послушает разговоры, потом выбьет трубку, подаст пива, – нет, от такой работы не состаришься».
«Конечно, ваши старания заслуживают всяческой похвалы, – сказал К., – тут и сомнения нет, но ведь вы говорили о временах до вашей свадьбы, и мне немного странно, что семья Ханса так старалась поженить вас, шла на денежные жертвы или по крайней мере брала на себя такой риск, отдавала вам постоялый двор, если у них вся надежда была только на ваше трудолюбие, о котором они вряд ли знали, тогда как нетрудолюбие Ханса им было хорошо известно».
«Ну да, – устало сказала хозяйка, – понимаю, куда вы целите, но вы промахнулись. Кламм во всех этих делах совершенно ни при чем. Почему это он должен был обо мне заботиться, вернее, как он мог заботиться обо мне? Он же ничего обо мне не знал. Раз он меня больше к себе не вызывал, значит, он обо мне забыл; когда он к себе человека не зовет, он забывает его начисто. При Фриде я не хотела говорить об этом. Но он не просто забывает, тут дело серьезнее. Если человека забудешь, можно с ним опять познакомиться. Но для Кламма это невозможно. Если он тебя не вызвал, значит, он забыл не только прошлое, но забыл тебя и впредь навсегда. При желании я могу встать на вашу точку зрения; может быть, она и правильна там. на чужбине, откуда вы приехали, но здесь такие мысли совершенно нелепы. Может быть, вы и до такой бессмыслицы дойдете, что решите, будто Кламм нарочно дал мне моего Ханса в мужья, чтобы мне ничто не мешало прийти к нему, если он когда-нибудь решит меня позвать. Ну, ничего бессмысленней и придумать нельзя. Где тот человек, который мог бы мне помешать броситься к Кламму по первому же его знаку? Чепуха, полнейшая чепуха, тут совсем себя с толку собьешь, если дать волю таким мыслям».
«Нет, – сказал К., – с толку мы не собьемся, и до того, о чем вы говорите, я пока еще не додумался, хотя и был близок к этой мысли. Пока что меня только удивило, что родственники возлагали также большие надежды на ваш брак и что эти надежды на самом деле сбылись – правда, ценой вашего сердца, вашего здоровья. Конечно, мысль о связи всех этих событий с Кламмом приходила мне в голову, но не совсем или пока еще не совсем в таком грубом виде, как вы изобразили, вероятно, для того, чтобы опять напасть на меня, как видно, это вам доставляет удовольствие. Что ж, пожалуйста! А мысль моя заключалась вот в чем: прежде всего, Кламм явно был причиной вашего брака. Не будь Кламма, вы бы не стали такой несчастной, не сидели бы в палисаднике; не будь Кламма, вас бы там не увидел Ханс, а если бы вы не грустили, робкий Ханс никогда не решился бы заговорить с вами; не будь Кламма, вы бы никогда не плакали вместе с Хансом; не будь Кламма, добрый дядюшка, хозяин двора, никогда не увидел бы вас рядышком; не будь Кламма, у вас не было бы такого безразличия ко всему на свете и вы не вышли бы замуж за Ханса. Вот видите, я бы сказал, что тут Кламм очень при чем. Но это еще не все. Если бы вы не хотели его забыть, вы бы так не изнуряли себя работой и не подняли бы хозяйство на такую высоту. Значит, и тут Кламм. И, кроме того, Кламм – виновник вашей болезни, потому что еще до вашего замужества сердце у вас пострадало от несчастной любви. Остается только один вопрос: чем этот брак так соблазнил родичей Ханса? Вы сами как-то сказали, что быть хоть когда-нибудь любовницей Кламма – значит навсегда сохранить это высокое звание. Что ж, может быть, это их и соблазнило. Кроме того, по-моему, у них была надежда, что та счастливая звезда, которая привела вас к Кламму – если только она, как вы утверждаете, была и в самом деле счастливой, – эта звезда будет вам всегда сопутствовать и не изменит, как Кламм».
«И вы все это говорите всерьез?» – спросила хозяйка.
«Конечно, всерьез, – быстро сказал К., – только я считаю, что родственники Ханса были и правы в своих надеждах, и вместе с тем не правы, и мне кажется, что я даже понял ошибку, которую они совершили. Внешне как будто все удалось. Ханс хорошо устроен, у него видная супруга, его уважают, хозяйство свободно от долгов. Но, в сущности, ничего не удалось, и, конечно, он был бы куда счастливее с простой девушкой, которая полюбила бы его первой, настоящей любовью, и если, как вы его упрекаете, он иногда сидит в буфете с потерянным видом, так это потому, что он и вправду чувствует какую-то потерянность, хотя несчастным он себя, несомненно, не считает – настолько-то я его уже знаю, – но несомненно и то, что такой красивый, неглупый малый был бы счастливее с другой женой; я хочу сказать, он стал бы самостоятельнее, усерднее, мужественнее. Да и вы сами ничуть не счастливее, и, по вашим же словам, без этих трех сувениров вам и жить неохота, да и сердце у вас больное. Что же, значит, родственники надеялись понапрасну? Нет, не думаю. Счастливая звезда стояла над вами, но достать ее они не сумели».
«А что же мы упустили?» – спросила хозяйка. Она лежала на спине, вытянувшись во весь рост, и смотрела в потолок.
«Не спросили Кламма», – сказал К.
«Опять мы вернулись к вашему делу», – сказала хозяйка.
«Или к вашему, – сказал К. – Наши дела тесно соприкасаются».
(«В известном смысле его спросили,— сказала трактирщица. — Мое свидетельство о браке оформлено его подписью, правда случайно, он просто замещал тогда начальника другой канцелярии, поэтому там и значится: и. о. начальника Кламм. Помню, как я прямо из магистрата с этим свидетельством домой помчалась, ни подвенечного платья, ни фаты не сняла, за стол села, свидетельство перед собой положила, снова и снова на дорогое имя любовалась и с детским усердием в свои-то семнадцать лет эту заветную подпись скопировать пыталась, да еще с каким пылом, целую страницу вензелями исписала и не заметила, что Ханс у меня за спиной стоит, за моим занятием наблюдает и помешать мне боится. К сожалению, потом, когда на свидетельстве все необходимые подписи проставлены были, пришлось его в совет общины сдать».
«Да нет, — сказал К., — такой запрос я даже не имел в виду, вообще ничего официального, говорить надо не с чиновником Кламмом, а с Кламмом как частным лицом. Все служебное здесь ровным счетом ничего не стоит; если бы вы, к примеру, как я сегодня, всю документацию общины, включая, возможно, и ваше ненаглядное свидетельство о браке, сваленным в кучу на полу увидели,— если, конечно, оно в сарае не хранится, где его давным-давно крысы съели,— тогда, полагаю, вы бы со мной согласились.»)
«Чего же вам нужно от Кламма? – спросила хозяйка. Она села на кровати, взбила подушки, чтобы можно было на них опереться, и посмотрела прямо в глаза К. – Я вам откровенно рассказала всю свою историю - в ней для вас немало поучительного. Скажите мне так же откровенно: о чем вы хотите спросить Кламма? Ведь я с большим трудом уговорила Фриду уйти наверх и посидеть в вашей комнате, – я боялась, что при ней вы так откровенно говорить не станете».
«Мне скрывать нечего, – сказал К. – Но сначала я хочу обратить ваше внимание вот на что. Кламм сразу все забывает – так вы сами сказали. Во-первых, по-моему, это очень неправдоподобно, во-вторых, совершенно недоказуемо, должно быть, это просто легенда, которую сочинили своим женским умом очередные фаворитки Кламма. Удивляюсь, как вы могли поверить такой плоской выдумке».
«Нет, это не легенда, – сказала хозяйка, – это доказано на нашем общем опыте». (Вдобавок, быть может, это всего лишь легенда, не иначе ее выдумали брошенные возлюбленные, себе в утешение.)
«Значит, и опровергнуть это может дальнейший опыт, – сказал К. – И кроме того, между вашей историей и историей Фриды есть еще одна разница. Собственно говоря, тут не то чтобы Кламм Фриду к себе не позвал, наоборот, он ее позвал, а она не пошла. Возможно даже, что он ее ждет до сих пор».
Хозяйка промолчала и только испытующе оглядела К. с ног до головы. Потом сказала: «Я готова спокойно выслушать все, что вы хотите сказать. Лучше говорите откровенно и не щадите меня. У меня только одна просьба. Не произносите имя Кламма. Называйте его «он» или как-нибудь еще, только не по имени».
«Охотно, – сказал К. – Мне только трудно объяснить, чего мне от него надо. Прежде всего, я хочу увидеть его вблизи, потом – слышать его голос, а потом узнать, как он относится к нашему браку. А о чем я тогда, быть может, попрошу его, это уж зависит от хода нашего разговора. Тут может возникнуть много всякого, но для меня самым важным будет то, что я встречусь лицом к лицу с ним. Ведь до сих пор я ни с одним настоящим чиновником непосредственно не говорил. Кажется, этого труднее добиться, чем я предполагал. Но теперь я обязан переговорить с ним как с частным лицом, и, по моему мнению, этого добиться гораздо легче. Как с чиновником я могу с ним разговаривать только в его, по всей видимости недоступной, канцелярии, там, в Замке, или, может быть, в гостинице, хотя это уже сомнительно. Но как частное лицо я могу говорить с ним везде: в доме, на улице – словом, там, где удастся его встретить. А то, что одновременно передо мной будет и чиновник, я охотно учту, но главное для меня не в этом».
(1.— Ох, пропадете вы у нас тут, господин землемер,— молвила трактирщица— Ведь у вас в речах сплошные заблуждения. Разве что Фрида, как любящая жена, вас убережет, только для нее, слабенькой девчушки, это почти непосильная задача. Она и сама знает, нет-нет то вздохнет украдкой, то слезы утрет, когда думает, будто никто на нее не смотрит. Конечно, и мой муж на мне обузой висит, но он хоть верховодить не рвется, а и вздумал бы, так наделал бы глупостей, но как местный, то есть ничего непоправимого не совершил бы, у вас же в голове полным-полно самых опасных несуразиц, и вы никогда от них не избавитесь. Говорить с Кламмом как с частым лицом! Да разве Кламма как частное лицо кто-нибудь видел? Да разве кто-то способен вообразить Кламма как частное лицо? Вы способны, заявите вы мне, так в том-то вся и беда! Вы якобы на это способны, потому что вовсе не в состоянии его вообразить — ни как чиновника, ни вообще никак. Вы полагаете, раз Фрида была возлюбленной Кламма, то видела его как частное лицо. Вы полагаете, раз мы его любим, мы его любим как частное лицо. Так вот, про настоящего чиновника невозможно сказать, будто он иногда в большей мере чиновник, иногда в меньшей, — он всегда и во всей полноте только чиновник. Но чтобы хоть на ниточку понимания вас навести, я сейчас все эти тонкости отброшу и скажу вам вот что: никогда он в большей мере чиновником не был, как в пору моего с ним счастья, и тут мы с Фридой совершенно заодно — никого мы так не любим, как чиновника Кламма, да, высокого, чрезвычайно высокого чиновника.
2. — Ну конечно, — сказала трактирщица. — Вы повстречаете Кламма на улице, поздороваетесь, представитесь, так, мол, и так, я землемер К., Кламм будет просто счастлив новому знакомству, возьмет вас под локоток, вы прогуляетесь вместе с ним прямо до Замка и в ходе беседы сможете изложить ему все свои пожелания.
— Да, что-то в этом роде, — невозмутимо заметил К. — Я вам потом обязательно расскажу.
— А теперь шутки в сторону,— сказала трактирщица)
«Хорошо, – сказала хозяйка и зарылась лицом в подушки, словно в ее словах было что-то постыдное. – Если мне удастся через моих знакомых добиться, чтобы Кламму передали вашу просьбу – поговорить с ним, – можете ли вы обещать, что ничего на свой страх и риск предпринимать не будете?»
«Этого я обещать не могу, – сказал К., – хотя я охотно выполнил бы вашу просьбу или прихоть. Да ведь дело не ждет, особенно после неблагоприятного результата моих переговоров со старостой».
«Это возражение отпадает, – сказала хозяйка. – Староста – человек совершенно незначительный. Неужели вы этого не заметили? Да он и дня не пробыл бы на своем месте, если бы не его жена – она ведет все дела».
«Мицци? – спросил К. Хозяйка утвердительно кивнула. – Она была при разговоре», – сказал К.
«А она сказала свое мнение?» – спросила хозяйка.
«Нет, – сказал К. – У меня создалось впечатление, что у нее никакого своего мнения нет».
«Ну да, – сказала хозяйка, – вы у нас все видите неверно. Во всяком случае, то, что при вас решил староста, никакого значения не имеет, а с его женой я сама при случае поговорю. А если я вам еще пообещаю, что ответ от Кламма придет не позднее чем через неделю, то никаких оснований идти мне наперекор у вас уже не будет».
«Все это несущественно, – сказал К. – Я твердо решился и все равно исполню свое решение, и исполнил бы его, даже если бы пришел отказ. А раз я так решил заранее, как же я могу перед этим просить о встрече? То, что без просьбы будет смелым, но никак не злонамеренным поступком, в случае отказа превратится в явное неповиновение. А это, пожалуй, будет похуже».
«Похуже? – переспросила хозяйка. – Да тут вы все равно проявите неповиновение. А теперь делайте как хотите. Подайте-ка мне юбку».
Не стесняясь К., она надела юбку и поспешила на кухню. Уже давно из зала слышался шум. В окошечко то и дело стучали. Один раз помощники К. приоткрыли окошко и крикнули, что они голодны. Другие лица тоже заглядывали туда. Издали доносилось тихое, многоголосое пение.
И действительно, из-за разговора К. с хозяйкой обед задержался, он еще не был готов, а посетители уже собрались. Однако никто не отваживался нарушить запрет хозяйки и выйти на кухню. Но когда наблюдатели у оконца доложили, что хозяйка уже вышла, все служанки сразу прибежали на кухню, и, когда К. вошел в общую комнату, туда, чтобы занять место у столиков, хлынула неожиданно большая толпа посетителей – более двадцати мужчин и женщин, одетых скорее по-провинциальному, чем по-крестьянски. Занят пока был только один угловой столик, там сидела супружеская пара с несколькими детьми. Отец, приветливый голубоглазый человек с растрепанной седой шевелюрой, стоял, наклонясь к детям, и дирижировал ножиком в такт их пению, стараясь немножко его приглушить; быть может, он хотел, чтобы пение заставило их забыть о голоде. Хозяйка равнодушно извинилась перед гостями, хотя никто ее и не упрекал. Она поискала глазами хозяина, но тот, как видно, уже давно сбежал, чтобы выпутаться из затруднительного положения. Потом она неторопливо прошла на кухню. На К., который поспешил к Фриде в свою комнату, она и не взглянула.

VII. Учитель

Наверху К. застал учителя. К его радости, комнату почти нельзя было узнать, так постаралась Фрида. Она хорошо ее проветрила, жарко натопила печку, вымыла пол, перестелила постель, исчезли вещи служанок, весь этот отвратительный хлам, даже их картинки, а стол, который раньше, куда ни повернись, так и пялился на тебя своей столешницей, заросшей грязью, теперь был покрыт белой вязаной скатеркой. Теперь можно было и гостей принимать, а скудное бельишко К., спозаранку, как видно, перестиранное Фридой и теперь сушившееся на веревке у печки, никому не мешало. Учитель и Фрида сидели за столом и встали, когда К. вошел. Фрида встретила К. поцелуем, учитель слегка поклонился. К., рассеянный и все еще растревоженный разговором с хозяйкой, стал извиняться перед учителем, что до сих пор не зашел к нему. Выходило, будто он считает, что учитель, не дождавшись К., не выдержал и сам пришел к нему. Но учитель со свойственной ему сдержанностью как будто только сейчас припомнил, что он с К. когда-то договаривался о каком-то посещении. «Ведь вы, господин землемер, – медленно сказал он, – тот незнакомец, с которым я дня два тому назад разговаривал на площади у церкви!» – «Да», – коротко бросил К. Теперь у себя в комнате он не желал терпеть то, что тогда приходилось терпеть ему, брошенному всеми. Он повернулся к Фриде и стал советоваться с ней: ему предстоит важная встреча, и он хотел бы одеться для нее как можно лучше. Ни о чем не спрашивая К., Фрида тотчас же окликнула помощников – те занимались рассматриванием новой скатерти, – велела им немедленно вычистить во дворе костюм и башмаки К., и тот сейчас же стал раздеваться. Сама она сняла с веревки рубаху и побежала вниз, на кухню, гладить ее.
Теперь К. остался наедине с учителем, тихо сидевшим у стола; немного подождав, К. снял рубашку и начал мыться в тазу. И только тут, повернувшись к учителю спиной, он спросил, зачем тот пришел к нему. «Я пришел по поручению господина старосты», – сказал учитель. К. ответил, что готов выслушать это поручение. Но так как плеск воды заглушил его слова, учителю пришлось подойти поближе, и он прислонился к стенке около К. К. извинился за то, что умывается при нем и вообще волнуется из-за предполагаемой встречи. Учитель не обратил на это внимания и сказал: «Вы были невежливы со старостой, с таким пожилым, заслуженным, опытным, достойным уважения человеком». – «Не помню, чтобы я был невежлив, – сказал К. – Но верно и то, что я думал о более важных вещах и мне было не до светских манер, ведь речь шла о моем существовании, оно под угрозой из-за безобразного ведения дел, впрочем, зачем мне об этом рассказывать вам, вы же сами деятельный член этой канцелярии. А что, разве староста на меня жаловался?» – «Кому же он мог жаловаться? – сказал учитель. – И даже если бы было кому, разве он стал бы жаловаться? Я только под его диктовку составил небольшой протокол о ваших переговорах и получил достаточно сведений и о доброте господина старосты, и о характере ваших ответов».
Ища гребешок – Фрида, очевидно, куда-то его засунула, – К. сказал: «Что? Протокол? Да еще составленный без меня человеком, даже не присутствовавшим при разговоре? Неплохо, неплохо! И зачем вообще протокол? Разве то был официальный разговор?» – «Нет, разговор был полуофициальный, – сказал учитель, – но и протокол тоже полуофициальный, он составлен только потому, что у нас во всем должен быть строжайший порядок. Во всяком случае, теперь протокол существует и чести вам не делает». К. наконец нашел гребешок, упавший на кровать, и уже спокойнее сказал: «Ну и пусть существует, вы затем и пришли, чтобы мне об этом сообщить?» – «Нет, – сказал учитель, – но я не автомат, я должен был сказать вам, что я думаю. Поручение же мое, напротив, является доказательством доброты господина старосты. Подчеркиваю, что его доброта непонятна и что только из-за своего служебного положения и глубокого уважения к господину старосте я был вынужден взяться за такое поручение». К., умытый и причесанный, сел к столу, в ожидании рубашки и верхнего платья; ему было ничуть не любопытно узнать, что ему должен передать учитель, да и пренебрежительный отзыв хозяйки о старосте тоже на него повлиял. «Наверно, уже первый час? – спросил он, думая о предстоящем ему пути, но тут же спохватился и спросил: – Вы, кажется, хотели передать мне поручение от старосты?» – «Ну да, – сказал учитель, пожимая плечами, словно хотел стряхнуть с себя всякую ответственность. – Господин староста опасается, как бы вы при долгой задержке ответа по вашему делу необдуманно не предприняли чего-нибудь на свой страх и риск. Со своей стороны я не понимаю, почему он этого боится, я считаю, что лучше всего вам поступать, как вы хотите. Мы вам не ангелы-хранители и не брали на себя обязательств бегать за вами, куда бы вы ни пошли. Впрочем, ладно. Господин староста другого мнения. Конечно, ускорить решение он не в силах – это дело графских канцелярий. Однако в пределах своего влияния он собирается предварительно сделать вам поистине великодушное предложение – от вас зависит принять его или нет. Он предлагает вам пока что занять место школьного сторожа». Сначала К. пропустил мимо ушей, что именно ему предлагали, но самый факт того, что такое предложение было сделано, показался ему не лишенным значения. Все говорило за то, что, по мнению старосты, К. был способен ради своей защиты предпринять кое-что; чтобы оградить от неприятностей общину, староста готов был пойти на некоторые затраты. И как серьезно тут отнеслись к его делу! Наверно, староста форменным образом погнал к нему учителя, и тот терпеливо ждал его, а перед этим писал целый протокол. Увидев, что К. задумался, учитель продолжал: «Я ему высказал свои возражения. Указал на то, что школьный сторож до сих пор нам не был нужен – жена церковного служки изредка убирает школу, а наша учительница, фройляйн Гиза, за этим присматривает. Мне же и так хватает возни с ребятами, и никакой охоты мучиться со школьным сторожем у меня нет. Господин староста возразил, что ведь в школе страшная грязь. Я указал на то, что, по правде говоря, дело обстоит не так уж плохо. И присовокупил: а разве станет лучше, если мы возьмем этого человека в сторожа? Безусловно, нет. Не говоря уж о том, что он в такой работе ничего не смыслит, надо помнить, что в школе всего два больших класса, без всяких подсобных помещений, значит, сторожу с семьей придется жить в одном из классов, спать, а может быть, и готовить там же, и, уж конечно, чище от этого не станет. Но господин староста напомнил, что это место для вас – спасение и поэтому вы изо всех сил будете работать как можно лучше, а кроме того, сказал господин староста, мы вместе с вами заполучим рабочую силу в лице вашей жены и ваших помощников, так что можно будет содержать в образцовом порядке не только школу, но и пришкольный участок. Но я легко опроверг все эти соображения, В конце концов господин староста ничего больше в вашу пользу привести не смог, только рассмеялся и сказал, что, раз вы землемер, значит, сможете аккуратно и красиво разбить клумбы в школьном саду. Ну, на шутки возразить нечего, пришлось идти к вам с этим поручением». – «Напрасно беспокоились, господин учитель, – сказал К., – мне и в голову не придет принять это место». – «Прекрасно, – сказал учитель, – прекрасно, значит, вы отказываетесь без всяких оговорок». И, взяв шляпу, он поклонился и вышел.
Вскоре пришла Фрида – лицо у нее было расстроенное, рубаху она принесла не глаженую, на вопросы не отвечала; чтобы ее отвлечь, К. рассказал ей об учителе и о предложении старосты; не успел он договорить, как она бросила рубашку на кровать и убежала. Она быстро вернулась, но не одна, а с учителем, который сердито хмурился и молчал. Фрида попросила его запастись терпением – как видно, она по дороге сюда уже несколько раз просила его об этом – и потом потянула К. за собой в боковую дверцу, о которой он и не подозревал, на соседний чердак и там наконец, задыхаясь от волнения, рассказала ему, что произошло. Хозяйка возмущена тем, что она унизилась до откровенничания с К. и, что еще хуже, уступила ему в том, что касалось переговоров с Кламмом, не добившись при этом ничего, кроме холодного, как она говорит, и притом неискреннего отказа, поэтому она теперь решила, что больше терпеть К. у себя в доме не желает; если у него есть связи в Замке, пусть поскорее использует их, потому что сегодня же, сию минуту он должен покинуть ее дом. И только по прямому приказу и под давлением администрации она его примет опять; однако она надеется, что этого не будет, так как и у нее в Замке есть связи и она сумеет пустить их в ход. И к тому же он и попал к ним на постоялый двор только из-за ротозейства хозяина, а теперь он в этом не нуждается, еще сегодня утром он похвалялся, что ему готов другой ночлег. Конечно, Фрида должна остаться: если Фрида уйдет именно с К., хозяйка будет глубоко несчастна, при одной мысли об этом она разрыдалась там, на кухне, опустившись на пол у плиты, бедная женщина с больным сердцем! Но как она могла поступить иначе, если все это, по крайней мере по ее представлениям, грозит запятнать ее воспоминания о Кламме. Вот в каком состоянии теперь хозяйка. Конечно, Фрида пойдет за ним, за К., куда он захочет, хоть на край света, тут и говорить не о чем, но сейчас они оба в ужасающем положении, поэтому она с большой радостью приняла предложение старосты, и хотя оно для К. не подходит, но ведь место временное – это надо подчеркнуть особо, – тут можно будет выиграть некоторое время и легко найти другие возможности, даже если окончательное решение будет не в пользу К. «А в крайнем случае, – воскликнула Фрида, бросаясь на шею К., – мы уедем, что нас тут держит, в этой Деревне? А пока что, миленький, давай примем это предложение, ладно? Я вернула учителя, ты только скажи ему «согласен», и мы переедем в школу».
«Нехорошо все это, – сказал К. мимоходом; его не очень интересовало, где они будут жить, а сейчас он замерз в одном белье, на чердаке, где не было ни стен, ни окна и дул пронзительный ветер. – Ты так славно убрала комнату, а теперь нам из нее уходить. Нет, неохота, очень неохота мне принимать это место, уж одно унижение перед этим учителишкой чего стоит, а тут он будет моим начальством. Если бы еще побыть здесь хоть немного, а вдруг мое положение за сегодняшний день изменится? Хоть бы ты тут задержалась, тогда можно было бы выждать и ответ учителю дать неопределенный. Для себя-то я всегда найду где переночевать, хоть бы у Варна…» Но тут Фрида закрыла ему рот ладонью. «Только не там, – испуганно сказала она, – пожалуйста, не повторяй таких слов. Во всем другом я готова тебя слушаться. Хочешь, я останусь тут одна, как это мне ни грустно. Хочешь, откажемся от этого предложения, как это ни ошибочно, по моему мнению. Видишь ли, если ты найдешь другие возможности, да еще сегодня же к вечеру, то тут, само собой понятно, мы сразу откажемся от места при школе и нам никто препятствовать не станет. А что касается унижения перед учителем, так я постараюсь, чтобы ничего такого не вышло, я поговорю с ним сама, а ты только стой рядом и молчи, мы и потом тоже так сделаем; если не захочешь, ты с ним никогда и разговаривать не будешь, на самом деле подчиняться ему буду только я одна, хотя, впрочем, и этого не будет, слишком хорошо я знаю все его слабости. Значит, мы ничего не потеряем, если примем эту должность, зато много потеряем, если откажемся, прежде всего если ты сегодня ничего не добьешься в Замке, то ты действительно нигде, нигде даже для себя одного не найдешь ночлег, я говорю о таком ночлеге, которого бы мне, твоей будущей жене, не пришлось бы стыдиться. А если тебе негде будет ночевать, как же ты сможешь от меня потребовать, чтобы я спала тут, в теплой комнате, зная, что ты бродишь по улице ночью, на морозе?» К., обхватив себя руками и все время похлопывая себя по спине, чтобы хоть немного согреться, сказал: «Тогда ничего другого не остается, надо принять. Пойдем».
В комнате он сразу подбежал к печке и на учителя даже не взглянул. Тот сидел у стола; вынув часы, он сказал: «Становится поздно». – «Зато мы теперь окончательно договорились, господин учитель, – сказала Фрида, – мы принимаем место». – «Хорошо, – сказал учитель, – но ведь место предложено господину землемеру. Пусть он сам и выскажется». Фрида пришла на помощь К. «Конечно, – сказала она, – он принимает место, правда, К.?» Таким образом, К. мог ограничиться коротким «да», которое было обращено даже не к учителю, а к Фриде. «В таком случае, – сказал учитель, – мне остается только изложить вам ваши служебные обязанности, чтобы договориться в этом отношении раз и навсегда. Вам, господин землемер, надлежит ежедневно убирать и топить оба класса, самому делать все мелкие починки школьного и гимнастического инвентаря, чистить снег на дорожках, выполнять все поручения, как мои, так и нашей учительницы, а в теплые времена года обрабатывать весь школьный сад. За это вы получаете право жить в одном из классов, по вашему выбору, но, конечно, когда уроки идут не в обоих классах одновременно, и если вы находитесь в том классе, где начинаются занятия, вы должны тотчас же переселяться в другой класс. Готовить еду в школе не разрешается, зато вас и вашу семью будут кормить за счет общины здесь, на постоялом дворе. О том, что вы не должны ронять достоинства школы и особенно не делать детей свидетелями нежелательных сцен вашей семейной жизни, я упоминаю только вскользь, вы, как человек образованный, сами это знаете. В связи с этим должен еще заметить, что мы вынуждены настаивать, чтобы ваши отношения с фройляйн Фридой были как можно скорее узаконены. Эти пункты и еще некоторые мелочи мы запишем в договоре, который вы должны будете подписать при переезде в школьное помещение». Все это показалось К. настолько незначительным, словно он не имел к этому никакого отношения и это его не связывало, но важничанье учителя его раздражало, и он небрежно сказал: «Да, это обычные условия». Чтобы замять его слова, Фрида спросила о жалованье. «Вопрос оплаты будет решен только после месячного испытательного срока», – сказал учитель. «Но ведь для нас это большое затруднение, – сказала Фрида, – значит, нам надо пожениться без гроша, заводить хозяйство из ничего. Неужели, господин учитель, нам нельзя обратиться с просьбой в совет общины, чтобы нам сразу назначили хоть небольшое жалованье? Как вы посоветуете?» – «Нет, – сказал учитель, по-прежнему обращаясь к К. – Такие просьбы удовлетворяются только по моему ходатайству, а я этого не сделаю. Место вам предоставлено как личное одолжение, а если сознаешь свою ответственность перед общиной, то без конца делать одолжения нельзя». Но тут К., хоть и против воли, решил вмешаться. «Что касается одолжения, господин учитель, – сказал он, – так, по-моему, вы ошибаетесь. Скорее я вам делаю одолжение, чем вы мне!» – «Нет, – сказал учитель и улыбнулся: наконец-то он заставил К. заговорить! – Тут у меня есть точные сведения. Школьный сторож нам нужен не больше, чем землемер. Что землемер, что сторож – одна обуза нам на шею. Мне еще придется поломать голову, как оправдать расходы перед общиной. Лучше и естественней всего было бы просто положить заявление на стол. никак его не обосновывая». – «Я и хотел сказать, что вам приходится принимать меня против воли. Хотя для вас это тяжкая забота, все равно вы должны меня принять. А если кого-то вынуждают принять человека, а этот человек дает себя принять, значит, он и делает одолжение». – «Странно, – сказал учитель, – что же может нас заставить принять вас? Только доброе, слишком доброе сердце нашего старосты заставляет нас пойти на это. Да, вижу, что вам, господин землемер, придется расстаться со множеством всяких фантазий, прежде чем стать мало-мальски сносным сторожем. И уж конечно, такие высказывания мало способствуют тому, чтобы вам назначили жалованье в скором времени. К сожалению, я замечаю, что ваше поведение доставит мне немало хлопот: вот и сейчас вы со мной беседуете – я смотрю и глазам не верю – в рубахе и кальсонах!» – «Да, да! – воскликнул К. со смехом и хлопнул в ладоши. – Ах, эти скверные помощники, куда же они запропастились?» Фрида побежала к дверям; учитель, увидев, что К. с ним больше разговаривать не склонен, спросил Фриду, когда они переберутся в школу. «Сегодня же», – ответила Фрида. «Утром проверю», – сказал учитель, махнул на прощанье рукой и уже хотел выйти в дверь, которую отворила Фрида, но столкнулся со служанками – те уже пришли с вещами, чтобы снова занять свою комнату. Пришлось ему протиснуться между ними – дороги они никому не уступили, – и Фрида тоже проскользнула мимо них. «Однако вы поторопились, – сказал К. служанкам, на этот раз вполне благожелательно. – Мы еще тут, а вы уже явились?» Они ничего не ответили и только растерянно теребили свои узелки, из которых выглядывали все те же грязные лохмотья. «Видно, вы никогда свои вещи не стирали!» – сказал К. без всякой злобы, скорее даже приветливо. Они это заметили, и обе сразу разинули грубые рты и беззвучно засмеялись, показывая красивые, крепкие, звериные зубы. «Ну, заходите, – сказал К., – устраивайтесь, это же ваша комната». И так как они все еще не решались войти – видно, комната им показалась совсем не похожей на прежнюю. – К. взял одну из них за руку, чтобы провести ее вперед. Но он тут же выпустил руку – с таким изумлением обе посмотрели на него и, переглянувшись между собой, уже не спускали с него глаз. «Хватит, чего вы на меня уставились!» – сказал К., преодолевая какое-то неприятное ощущение, и. взяв одежду и башмаки у Фриды, за которой робко вошли и оба помощника, стал одеваться. Он и раньше и теперь не понимал, почему Фрида так терпима к его помощникам. Ведь. вместо того чтобы чистить платье во дворе, они мирно обедали внизу, где их после долгих поисков и нашла Фрида; нечищеные вещи К. лежали у них комком на коленях, и ей пришлось самой все чистить; несмотря на это, она, умевшая так здорово справляться с мужичьем в трактире, даже не бранила помощников, и рассказывала об их вопиющей небрежности как о маленькой шутке, и даже слегка похлопывала одного из них по щеке. К. решил потом сделать ей за это замечание. «Помощники пусть останутся, – сказал К., – и помогут тебе перебраться». Но те, конечно, были против этого: наевшись досыта и повеселев, они с удовольствием размяли бы ноги. Только после слов Фриды: «Нет, оставайтесь тут!» – они подчинились. «А ты знаешь, куда я иду?» – спросил К. «Да», – ответила Фрида. «И ты меня больше не удерживаешь?» – спросил К. «Ты встретишь столько препятствий, – сказала Фрида, – разве тут помогут мои слова?» Она поцеловала К. на прощанье и, так как он не обедал, дала ему с собой пакетик с хлебом и колбасой, напомнила, чтобы он возвращался уже не сюда, а прямо в школу, и, положив ему руку на плечо, проводила до дверей.

VIII. В ожидании Кламма

Сначала К. был рад, что ушел из душной комнаты, от толкотни и шума, поднятого служанками и помощниками. Немного подморозило, снег затвердел, идти стало легче. Но уже начало темнеть, и он ускорил шаги.
Замок стоял в молчании, как всегда; его контуры уже таяли; еще ни разу К. не видел там ни малейшего признака жизни; может быть, и нельзя было ничего разглядеть из такой дали, и все же он жаждал что-то увидеть, невыносима была эта тишина. Когда К. смотрел на Замок, ему иногда казалось, будто он наблюдает за кем-то, а тот сидит спокойно, глядя перед собой, и не то чтобы он настолько ушел в свои мысли, что отключился от всего, – вернее, он чувствовал себя свободным и безмятежным, словно остался один на свете и никто за ним не наблюдает, и хотя он и замечает, что за ним все-таки наблюдают, но это ни в малейшей степени не нарушает его покоя; и действительно, было ли это причиной или следствием, но взгляд наблюдателя никак не мог задержаться на Замке и соскальзывал вниз. И сегодня, в ранних сумерках, это впечатление усиливалось: чем пристальнее К. всматривался туда, тем меньше видел и тем глубже все тонуло в темноте.
Только К. подошел к еще не освещенной гостинице, как в первом этаже открылось окно, и молодой, толстый, гладко выбритый господин в меховой шубе высунулся из окна. На поклон К. он не ответил даже легким кивком головы. Ни в прихожей, ни в пивном зале К. никого не встретил, запах застоявшегося пива стал еще противнее, чем раньше; конечно, на постоялом дворе «У моста» этого бы не допустили. К. сразу подошел к двери, через которую он в прошлый раз смотрел на Кламма, осторожно нажал на ручку, но дверь была заперта, он попытался на ощупь отыскать глазок, но заслонка, очевидно, была так хорошо пригнана, что на ощупь ее найти было нельзя, поэтому К. чиркнул спичкой. Его испугал вскрик. В углу, между дверью и стойкой, у самой печки, прикорнула молоденькая девушка, которая при вспышке спички сонно уставилась на него, с трудом открывая глаза. Очевидно, это была преемница Фриды. Но она скоро опомнилась, зажгла электричество, лицо у нее все еще было сердитое, однако тут она узнала К. «А, господин землемер! – сказала она с улыбкой, подала ему руку и представилась: – Меня зовут Пепи». Это была маленькая краснощекая цветущая девица, ее густые, рыжевато-белокурые волосы были заплетены в толстую косу и курчавились на лбу, на ней было какое-то очень неподходящее для нее длинное гладкое платье из серой блестящей материи, внизу оно было по-детски неумело стянуто шелковым шнуром с бантом, стеснявшим ее движения. Она спросила о Фриде, скоро ли та вернется. Вопрос этот звучал довольно ехидно. «Сразу после ухода Фриды. – добавила она, – меня вызвали сюда – нельзя же было звать кого попало! – а я до сих пор служила горничной, и вряд ли я удачно сменила место. Работа тут вечерняя, даже ночная, это очень утомительно, мне не вынести, не удивляюсь, что Фрида ее бросила». – «Фрида была тут очень довольна всем, – сказал К., чтобы наконец Пепи поняла разницу между собой и Фридой, – она, как видно, об этом не думала». – «Вы ей не верьте, – сказала Пепи. – Фрида умеет держать себя в руках, как никто. Чего она сказать не хочет, того не скажет, и никто не заметит, что ей есть в чем признаться. Сколько лет мы тут с ней служим вместе, всегда спали в одной постели, но дружить со мной она так и не стала; наверно, сейчас она обо мне и вовсе позабыла. Наверно, ее единственная подруга – старая хозяйка двора «У моста», и это тоже что-то значит». – «Фрида – моя невеста», – сказал К., тайком пытаясь нащупать глазок в двери. «Знаю, – сказала Пепи, – поэтому и рассказываю. Иначе для вас это никакого значения не имело бы». – «Понимаю, – сказал К. – Вы полагаете, мне можно гордиться, что завоевал такую скрытную девушку». – «Да», – сказала Пепи и радостно засмеялась, как будто теперь у нее с К. состоялось какое-то тайное соглашение насчет Фриды.
Но, собственно говоря. К. занимали не ее слова, несколько отвлекавшие его от поисков глазка, а ее присутствие, ее появление тут, на том же самом месте. Конечно, она была гораздо моложе Фриды, почти ребенок, и платье у нее было смешное, наверно, она и оделась так потому, что в своем представлении преувеличивала важность обязанностей буфетчицы. И по-своему она была права, потому что это совсем для нее неподходящее место досталось ей случайно и незаслуженно, да и к тому же временно, – ей даже не доверили тот кожаный кошелек, который всегда висел на поясе у Фриды. А ее притворное недовольство своей должностью было явно показным. И все же (когда К. увидел, как она тут, в буфетной, сидит на Фридином стуле, подле комнаты, в стенах которой когда-то, а быть может, еще и сегодня, бывал Кламм, как ее маленькие толстые ножки попирают половицы, на которых он с Фридой лежал, здесь, в «Господском подворье», этой обители господ чиновников, он вынужден был признаться себе, что, встреть он здесь на месте Фриды Пепи и заподозри он в Пепи хоть какую-то причастность к Замку — а разве не вероятно такую причастность допустить? — он бы точно так же попытался заграбастать эту ее тайну в свои объятия, как поневоле вышло у него с Фридой...) и у этого несмышленыша, наверно, были какие-то связи с Замком; ведь она, если только это не ложь, была раньше горничной; сама не понимая своей выгоды, она теряла тут день за днем, как во сне; и хотя, обняв это полненькое, чуть сутулое тельце, К. никаких преимуществ не получил бы, но как-то соприкоснулся бы с этим миром, что поддержало бы его на трудном пути. Тогда, может быть, все будет так, как с Фридой? О нет, тут все было по-другому. Стоило только подумать о взгляде Фриды, чтобы это понять. Никогда К. не дотронулся бы до Пепи. Но все же ему пришлось на минуту закрыть глаза, с такой жадностью он уставился на нее.
«Свет зажигать нельзя, – сказала Пепи и повернула выключатель, – я зажгла только потому, что вы меня страшно напугали. А что вам тут нужно? Фрида что-нибудь забыла?» – «Да, – сказал К. и показал на дверь, – там, в комнате, она забыла скатерку, вязаную, белую». – «Ага, свою скатерку, – сказала Пепи, – помню-помню, красивая работа, я ей помогала вязать, но только вряд ли она может оказаться там, в комнате». – «А Фрида сказала, что может. Кто там живет?» – спросил К. «Никто, – ответила Пепи, – это господская столовая, там господа едят и пьют, вернее, комнату отвели для этого, но почти все господа предпочитают сидеть наверху, в своих номерах». – «Если бы я наверно знал, что в той комнате никого нет, я бы туда зашел и сам поискал скатерть, – сказал К. – Но заранее ничего не известно, например, Кламм часто там посиживает». – «Там его наверняка нет, – сказала Пепи, – он же сейчас уезжает, сани уже ждут во дворе».
(— Сани Кламма? — быстро переспросил К.— Должно быть, красивые, хотелось бы на них взглянуть. Говорят, на передке у них золотой орел.
— Да нет, — заметила Пепи, — это вам кто-то приврал. Обычные сани, с черной закрытой кабинкой, как все сани из Замка.)
Тотчас же, ни слова не говоря, К. вышел из буфета, но в коридоре повернул не к выходу, а в обратную сторону и через несколько шагов вышел во двор. Как тут было тихо и красиво! Двор четырехугольный, охваченный с трех сторон домом, с четвертой стороны был отгорожен от улицы высокой белой стеной с большими тяжелыми, распахнутыми настежь воротами. Тут, со стороны двора, дом казался выше, чем с улицы, по крайней мере тут первый этаж был достаточно высок и выглядел внушительнее, потому что по всей его длине шла деревянная галерея, совершенно закрытая со всех сторон, кроме небольшой щелочки на уровне человеческого роста. Наискось от К., почти в середине здания, ближе к углу, где примыкало боковое крыло, находился открытый подъезд без дверей. Перед подъездом стояли крытые сани, запряженные двумя лошадьми. Никого во дворе не было, кроме кучера, которого К. скорее представил себе, чем видел издалека в сумерках.
(1. К. целиком отдался чувству покоя, который исходил от небольшого двора. Ему вдруг показалось, что в жизни все достаточно просто и достижимо; ведь вот же — ему запрещен, даже строжайше запрещен сюда доступ, а он стоит как ни в чем не бывало, вольный человек, и может пойти куда хочет.
2. Покой, которым полнился двор, передался и К. Нет, он не побоится пойти дальше, хотя уже и сейчас наверняка находится в запретном для себя месте.)
Засунув руки в карманы, осторожно озираясь и держась у стенки, К. обошел две стороны двора, пока не приблизился к саням. Кучер – один из тех крестьян, которых он видел прошлый раз в буфете, – закутанный в тулуп, безучастно следил за приближением К. – так можно было бы смотреть на появление кошки. Даже когда К. уже остановился около него и поздоровался, а лошади, встревоженные неожиданным появлением человека, забеспокоились, кучер не обратил на него никакого внимания. К. это было на руку. Прислонясь к стене, он развернул свой завтрак, с благодарностью подумал о Фриде, которая так о нем позаботилась, и заглянул в низкий, но как будто очень глубокий проход, который шел наперерез, – все было чисто выбелено, четко ограничено прямыми линиями.
(Теперь ему ничего не оставалось, как только ждать, рано или поздно Кламм должен здесь пройти, он, видимо, будет неприятно удивлен, повстречав К. в таком месте, но тем вернее согласится его выслушать, а быть может, даже ему ответить. Вот как далеко он, К., уже продвинулся. Ему дозволен вход не дальше буфетной, а он стоит здесь, посреди двора, всего лишь в шаге от саней Кламма, а вскоре и перед самим Кламмом предстанет — нет, никогда еще он с таким вкусом не ел!)
Ожидание длилось дольше, чем думал К. Он давно уже справился со своим завтраком, мороз давал себя чувствовать, сумерки сгустились в полную темноту, а Кламм все еще не выходил. «Это еще долго будет», – сказал вдруг хриплый голос так близко от К., что он вздрогнул. Говорил кучер; он потянулся и громко зевнул, словно проснувшись. «Что будет долго?» – спросил К., почти обрадовавшись этому вмешательству – его уже тяготило напряженное молчание. «Пока вы не уйдете», – сказал кучер, но, хотя К. его не понял, он переспрашивать не стал, решив, что так будет легче заставить этого высокомерного малого сказать хоть что-нибудь. Ужасно раздражало, когда в этой темноте тебе не отвечали. И действительно, после недолгого молчания кучер сказал: «Коньяку хотите?» – «Да», – сказал К. не задумываясь: слишком заманчиво звучало это предложение, потому что его здорово знобило. «Тогда откройте дверцы саней, – сказал кучер. – там, в боковом кармане, несколько бутылок, возьмите одну, отпейте и передайте мне. Самому мне слезать слишком трудно, тулуп мешает». К. очень рассердило, что пришлось выполнять такое поручение, но, так как он уже связался с кучером, он все сделал, хотя ему грозило, что Кламм может его застигнуть у саней. Он открыл широкие дверцы и мог бы сразу вытащить бутылку из внутреннего кармана на дверце, но, раз уж дверцы были открыты, его так потянуло заглянуть в сани, что он не удержался – хоть минутку, да посидеть в них. Он шмыгнул туда. Теплота в санях была поразительная, и холоднее не становилось, хотя дверцы так и остались открытыми настежь – закрыть их К. не решался. Трудно было сказать, на чем сидишь, настолько ты утопал в пледах, мехах и подушках; куда ни повернись, как ни потянись – всюду под тобой было мягко и тепло. Разбросив руки, откинув голову на подушки, лежавшие тут же, К. глядел из саней на темный дом. Почему Кламм так долго не выходит? Оглушенный теплом после долгого стояния в снегу, К. все же хотел, чтобы Кламм наконец вышел. Мысль о том, что лучше бы ему не попадаться Кламму на глаза в таком положении, весьма неясно, как слабая помеха, дошла до его сознания, И этому забытью помогало поведение кучера – ведь тот должен был понять, что К. забрался в сани, но оставил его там, даже не требуя, чтобы он подал коньяк. Это было трогательно с его стороны, и К. захотел ему услужить. Оставаясь все в том же положении, он неуклюже потянулся к карману, но не на открытой дверце, а на закрытой; оказалось, что никакой разницы не было: в другом кармане тоже лежали бутылки. Он вытащил одну из них, отвинтил пробку, понюхал и невольно расплылся в улыбке: запах был такой сладкий, такой привлекательный, словно кто-то любимый похвалил тебя, приласкал добрым словом, а ты даже и не знаешь, о чем, в сущности, идет речь, да и знать не хочешь и только счастлив от одного сознания, что именно так с тобой говорят. «Неужели это коньяк?» – спросил себя К. в недоумении и из любопытства отпил глоток. Да, как ни странно, это был коньяк, он обжигал и грел. Какое превращение – отопьешь, и то, что казалось только носителем нежнейшего запаха, превращается в грубый кучерской напиток! «Неужели это возможно?» – спросил себя К. и выпил еще.
И вдруг – в тот момент, когда К. сделал большой глоток, – стало светло, вспыхнуло электричество на лестнице, в подъезде, в коридоре, снаружи, над входом. Послышались шаги – кто-то спускался по лестнице; бутылка выскользнула у К. из рук, коньяк пролился на полость. К. выскочил из саней и только успел захлопнуть дверцу со страшным грохотом, как тут же из дому медленно вышел человек. К. подумал: одно утешение, что это не Кламм, впрочем, может быть, именно об этом надо пожалеть? Это был тот мужчина, которого К. уже видел в окне первого этажа. Он был молод, хорош собой, белолицый и краснощекий и к тому же весьма серьезный. И К. посмотрел на него мрачно, но эта мрачность относилась, скорее, к нему самому. Лучше бы послать сюда своих помощников: вести себя так, как он, они тоже сумели бы. Человек стоял перед ним, словно даже в его широчайшей груди не хватало дыхания, чтобы выговорить то, что он хотел. «Это возмутительно», – сказал он наконец и сдвинул шляпу со лба. Неужели господин ничего не знал о том, что К. сидел в санях, и ему что-то другое показалось возмутительным? Не то ли, что К. вообще проник во двор? «Как вы сюда попали?» – спросил человек уже тише и вздохнул, словно подчиняясь необходимости. Что за вопросы? Что за ответы? Неужели К. сам должен объяснять этому господину, что приход сюда, с которым он связывал столько надежд, оказался безрезультатным, бесплодным? Но вместо ответа К. повернулся к саням, открыл дверцы и достал свою шапку, которую он там забыл. Ему стало неловко, когда он увидел, как на подножку каплет коньяк.
Потом он снова повернулся к этому человеку: теперь он и не собирался скрывать от него, что сидел в санях, впрочем, не это было самым худшим; но если бы его спросили, он не стал бы скрывать, что сам кучер его подговорил, во всяком случае заставил его открыть сани. Гораздо хуже было то, что этот господин застал его врасплох и он не успел спрятаться от него и спокойно подождать Кламма, плохо, что он растерялся и не сообразил, что можно было остаться сидеть в санях, захлопнуть дверцы и там, укрывшись мехами, дождаться Кламма или хотя бы переждать, пока господин будет находиться поблизости. Правда, кто мог знать: а вдруг сейчас должен явиться Кламм собственной персоной, а в таком случае, конечно, было бы удобнее встретить его около саней. Да, многое надо было бы обмозговать заранее, но теперь делать было нечего, все кончилось.
«Пойдемте со мной», – сказал человек не то чтобы повелительно, приказ был не в словах, а в сопровождавшем их коротком, нарочито равнодушном взмахе руки. «Но я здесь жду кое-кого», – сказал К., уже не надеясь на успех, но желая настоять на своем. «Пойдемте», – повторил тот совершенно невозмутимо, словно хотел показать, что он и не сомневался, что К. кого-то ждет. «Но я не могу пропустить того, кого жду», – сказал К. и весь передернулся. Несмотря на все случившееся, у него было такое чувство, будто он уже что-то выиграл, добился какой-то удачи, и, хотя ничего ощутимого в этом выигрыше не было, отказываться от него по любому требованию К. не собирался. «Все равно вы его пропустите, уйдете вы или останетесь», – сказал господин, и хотя слова его по смыслу были резкими, но в них чувствовалось явное снисхождение к ходу мыслей самого К. «Тогда мне лучше ждать его тут и не дождаться», – упрямо сказал К. Нет, он не допустит, чтобы этот молодой человек прогнал его отсюда пустыми словами. А тот, откинув голову, на миг сосредоточенно прикрыл глаза, словно после тупости К. хотел вернуться к своим разумным мыслям, потом облизнул губы кончиком языка и, обращаясь к кучеру, сказал: «Распрягайте лошадей».
Кучер, повинуясь этому господину, сердито покосился на К., нехотя слез в своем тулупе с козел и, словно ожидая не отмены приказа, но какой-то перемены в поведении самого К., очень нерешительно стал отводить лошадей с санями задним ходом, поближе к боковому крылу дома, где за широкими воротами, очевидно, находился каретный сарай и конюшня. К. увидел, что остался один: в одну сторону уходили сани, в другую – туда, откуда пришел сам К., – уходил молодой человек, все двигались очень медленно, как будто подсказывая К., что в его власти позвать их обратно.
(К. не видел резонов никого возвращать; главное — лишь бы его не прогоняли, лишь бы оставили здесь, это, можно считать, почти равносильно новой надежде; конечно, что лошадей распрягают — знак неблагоприятный, однако остаются ведь еще ворота, распахнутые, незапертые, зияющие непрестанным обещанием и непрестанным соблазном. Тут он опять услышал на лестнице чьи-то шаги, осторожно и быстро, готовый в любую секунду отпрянуть назад, одной ногой переступил порог и глянул наверх. К его изумлению, это оказалась хозяйка из трактира «У моста». Медленно, задумчиво и спокойно сходила она вниз по лестнице, размеренно опуская руку на перила и так же размеренно ее от перил отрывая. Внизу она приветливо с К. поздоровалась, видимо, здесь, на чужой территории, их давние раздоры были не в счет.)
Может быть, он и обладал этой властью, но пользы от нее никакой быть не могло: вернуть на место сани значило бы прогнать самого себя отсюда. И он остался стоять единственным обитателем двора, но эта победа никакой радости ему не сулила. Он переводил взгляд то на молодого господина, то на кучера. Господин уже дошел до дверей, откуда К. впервые вышел во двор, и еще раз оглянулся. К. показалось, что он покачал головой, осуждая его бесконечное упрямство, потом решительным и бесповоротным движением круто отвернулся и исчез в глубине коридора. Кучер оставался на виду гораздо дольше – ему пришлось много возиться с санями, открывать тяжелые ворота, подавать туда сани задним ходом, распрягать лошадей, ставить их в стойло; все это он проделывал серьезно, уйдя в себя, не рассчитывая, как видно, на скорый отъезд; и эта молчаливая возня без единого взгляда в сторону К. была для него гораздо более жестоким упреком, чем поведение молодого человека. Закончив свою работу, кучер медленно, вразвалку пересек двор, запер большие ворота, потом вернулся и так же медленно, глядя на свои следы в снегу, прошел к конюшне и заперся там; и сразу везде потухло электричество – для кого оно сейчас могло светить? – и только наверху, в щелке деревянной галереи, мелькала полоска света, и тут К. показалось, словно с ним порвали всякую связь, и хотя он теперь свободнее, чем прежде, и может тут, в запретном для него месте, ждать сколько ему угодно, да и завоевал он себе эту свободу, как никто не сумел бы завоевать, и теперь его не могли тронуть или прогнать, но в то же время он с такой же силой ощущал, что не могло быть ничего бессмысленнее, ничего отчаяннее, чем эта свобода, это ожидание, эта неуязвимость.

IX. Борьба против допроса

Предыдущая страница 2 Следующая страница


Франц Кафка - Замок

3 Франц Кафка

И он сорвался с места и пошел обратно в дом, но уже не прижимаясь к стенке, а прямо посередине двора, по снегу, встретил в коридоре хозяина, который молча поздоровался с ним и показал ему на вход в буфет; К. туда и пошел, потому что промерз и хотел видеть людей, но он был очень разочарован, когда увидел у специально поставленного столика (обычно все довольствовались бочонками) того самого молодого человека, а перед ним – это особенно расстроило К. – стояла хозяйка постоялого двора «У моста». Пепи, гордо подняв голову, с той же неизменной улыбкой, безоговорочно чувствуя всю важность своего положения и мотая косой при каждом повороте, бегала взад и вперед, принесла сначала пиво, потом чернила и перо; молодой человек, разложив перед собой на столике бумаги, сравнивал какие-то данные, которые он находил то в одной бумаге, то в другой, лежавшей в дальнем углу стола, и собирался что-то записывать. Хозяйка с высоты своего роста, слегка выпятив губы, молча, словно отдыхая, смотрела на господина и его бумаги, как будто она ему уже сообщила все, что надо, и он это благосклонно принял. «Господин землемер, наконец-то», – сказал молодой человек, бегло взглянув на К., и снова углубился в свои бумаги. Хозяйка тоже окинула К. равнодушным, ничуть не удивленным взглядом. А Пепи как будто и заметила К., только когда он подошел к стойке и заказал рюмку коньяку.
Прислонившись к стойке, К. прикрыл глаза ладонью, не обращая ни на что внимания. Потом попробовал коньяк и отставил рюмку – пить его было немыслимо. «А все господа его пьют», – сказала Пепи, вылила остатки коньяку, сполоснула рюмку и поставила ее на полку. «У господ есть коньяк и получше», – сказал К. «Возможно, – ответила Пепи, – а у меня нету». И, отвязавшись таким образом от К., она снова пошла прислуживать молодому господину, хотя тому ничего не требовалось, и все время ходила кругами за его спиной, почтительно пытаясь заглянуть через его плечо в бумаги, но это было лишь пустое любопытство и важничанье, и хозяйка, глядя на это, неодобрительно нахмурила брови.
Вдруг хозяйка встрепенулась и, вся превратившись в слух, уставилась в пустоту. К. обернулся ~ ничего особенного он не услышал, да и другие как будто ничего не слыхали, но хозяйка большими шагами, на цыпочках подбежала к той двери в глубине комнаты, которая вела во двор, заглянула в замочную скважину, обернулась к остальным и, выпучив глаза и густо покраснев, поманила их к себе пальцем, и они по очереди стали смотреть в скважину, хозяйка дольше всех, но и Пепи не была забыта; равнодушнее всех отнесся к этому молодой человек. Пепи с ним скоро отошли, и только хозяйка напряженно подглядывала, согнувшись, почти что стоя на коленях, и впечатление было такое, будто она заклинает эту замочную скважину впустить ее туда, потому что уже давно ничего не видно. Тут она наконец поднялась, провела руками по лицу, поправила волосы, глубоко вздохнула, как будто ей сначала надо было дать глазам привыкнуть к людям в комнате, а это ей было неприятно, и тогда К. спросил – не для того, чтобы услышать в ответ что-то определенное, а для того, чтобы предупредить возможное нападение, – он стал настолько легко уязвим, что сейчас боялся чуть ли не всего: «Значит, Кламм уже уехал?» Хозяйка молча прошла мимо него. но молодой человек у столика сказал: «Да, конечно. Вы перестали его подкарауливать, вот он и смог уехать. Просто диву даешься, до чего он чувствителен. Вы заметили, хозяйка, как он беспокойно озирался?» Но хозяйка как будто ничего не заметила, и молодой человек продолжал: «Но, к счастью, уже ничего не было видно, кучер замел все следы на снегу». – «А хозяйка ничего не заметила», – сказал К., не то чтобы преследуя определенную цель, а просто рассердившись на безапелляционный и решительный тон этого утверждения. «Может быть, я в ту минуту не смотрела в замочную скважину», – сказала хозяйка; прежде всего она хотела взять под защиту молодого человека, но потом решила вступиться и за Кламма и добавила: «Во всяком случае, я не верю в слишком большую чувствительность Кламма. Правда, мы за него боимся и стараемся его оберегать, предполагая, что Кламм чувствителен до невозможности. Это хорошо, и такова, вероятно, его воля. Но наверняка мы ничего не знаем. Конечно, Кламм никогда не будет разговаривать с тем, с кем не желает, сколько бы тот ни старался и как бы он назойливо ни лез, но достаточно того, что Кламм никогда с ним разговаривать не станет и никогда его к себе не допустит, зачем же думать, что он не выдержит вида этого человека? Во всяком случае, доказать это нельзя, потому что этого никогда не будет». Молодой господин оживленно закивал: «Да, разумеется, я и сам в основном придерживаюсь такого мнения; а если я выразился несколько иначе, то лишь для того, чтобы господину землемеру стало понятно. Но верно и то, что Кламм, выйдя из дому. несколько раз огляделся по сторонам». – «А может быть, он меня искал?» – сказал К. «Возможно, – сказал молодой человек, – это мне в голову не пришло». Все засмеялись, а Пепи, едва ли понимавшая, что происходит, захохотала громче всех.
«Раз нам тут всем вместе так хорошо и весело, – сказал молодой человек, – я очень попрошу вас. господин землемер, дополнить мои документы кое-какими данными». – «Много же у вас тут пишут», – сказал К., издали разглядывая документы. «Да, дурная привычка, – сказал молодой человек и опять засмеялся: – Но может быть, вы и не знаете, кто я такой. Я – Мом, секретарь Кламма по Деревне». После этих слов в комнате наступила благоговейная тишина; хотя и хозяйка и Пепи, наверно, знали этого господина, но их словно поразило, когда он назвал свое имя и должность. И даже самого молодого человека как будто поразила важность его собственных слов, и, словно желая избежать всякой торжественности, которую неминуемо должны были вызвать эти слова, он углубился в свои документы и снова начал писать, так что в комнате был слышен только скрип пера. «А что это такое – “секретарь по Деревне”»? – спросил К. после недолгого молчания. Вместо Мома, считавшего, очевидно, ниже своего достоинства давать объяснения после того, как он представился. ответила хозяйка: «Господин Мом – секретарь Кламма, как и другие кламмовские секретари, но место его службы и, если я не ошибаюсь, круг его деятельности… – Тут Мом энергично покачал головой над документами, и хозяйка поправилась: – Да, так, значит, только место его службы, но не круг его деятельности ограничивается Деревней. Господин Мом обеспечивает передачу необходимых для Деревни документов от Кламма и принимает все поступающие из Деревни бумаги для Кламма». И тогда К. посмотрел на нее пустыми глазами – его эти сведения, очевидно, никак не тронули; хозяйка, немного смутившись, добавила: «Так у нас устроено – у всех господ есть свои секретари по Деревне». Мом, слушавший хозяйку куда внимательнее, чем К., добавил, обращаясь к ней: «Большинство секретарей по Деревне работают только на одного из господ, а я работаю на двоих – на Кламма и на Валлабене». – «Да, – сказала хозяйка, очевидно припомнив этот факт, – господин Мом работает на двух господ, на Кламма и на Валлабене, значит, он дважды секретарь». – «Даже дважды!» – сказал К. и кивнул Мому, который, подавшись вперед, смотрел на него очень внимательно – так одобрительно кивают ребенку, которого похвалили в глаза. И хотя в этом кивке был налет презрения, но его либо не заметили, либо приняли как должное. Именно перед К., который не был удостоен даже мимолетного взгляда Кламма, расхваливали приближенного Кламма с явным намерением вызвать признание и похвалу со стороны К. И все же К. не воспринимал это как следовало бы; он, добивавшийся изо всех сил одного взгляда Кламма, не ценил Мома, которому разрешалось жить при Кламме, он и не думал удивляться и тем более завидовать ему, потому что для него самым желанным была вовсе не близость к Кламму сама по себе, важно было то, что он. К., только он, и никто другой, со своими, а не чьими-то чужими делами мог бы подойти к Кламму, и подойти не с тем, чтобы успокоиться на этом, а чтобы, пройдя через него, попасть дальше, в Замок.
Тут К. посмотрел на часы и сказал: «А теперь мне пора домой». Обстановка тут же изменилась в пользу Мома. «Да, конечно, – сказал тот, – вас зовет долг школьного служителя. Но вам все же придется посвятить мне минутку. Всего два-три коротких вопроса…» – «А мне неохота», – сказал К. и хотел пойти к выходу. Но Мом хлопнул папкой по столу и воскликнул: «Именем Кламма я требую, чтобы вы ответили на мои вопросы!» – «Именем Кламма? – повторил К. – Разве мои дела его интересуют?» – «Об этом я судить не могу, – сказал Мом, – а вы, наверно, и подавно, так что давайте спокойно предоставим это ему самому. Однако в качестве должностного лица, назначенного Кламмом, я вам предлагаю остаться и ответить на вопросы». – «Господин землемер, – вмешалась хозяйка, – я остерегаюсь давать вам еще какие-либо советы, ведь мои прежние советы, притом самые что ни на есть благожелательные, вы встретили неслыханным отпором, и скрывать нечего, я пришла сюда к господину секретарю только затем, чтобы, как и подобает, сообщить начальству о вашем поведении и ваших намерениях и оградить себя навсегда от вашего вселения в мой дом, вот какие у нас с вами отношения, их уже, как видно, ничем не изменить, и если я теперь высказываю свое мнение, то вовсе не затем, чтобы помочь вам, а для того, чтобы хоть немного облегчить господину секретарю трудную задачу – иметь дело с таким человеком, как вы. Но, несмотря на это, и вы можете, если захотите, извлечь какую-то пользу из моих слов благодаря моей полной откровенности, а иначе чем откровенно я с вами разговаривать не могу, и вообще мне противно разговаривать с вами. Так вот прежде всего я должна обратить ваше внимание на то, что единственный путь, который может привести вас к Кламму, идет через протоколы. Не хочу преувеличивать – может быть, и этот путь не приведет вас к Кламму, а может быть, и этот путь оборвется, не дойдя до него, тут уж зависит от благожелательного господина секретаря. Во всяком случае, это единственный путь, который ведет вас хотя бы по направлению к Кламму. И от этого единственного пути вы хотите отказаться без в сякой причины, просто из упрямства?» – «Эх, хозяйка, – сказал К., – и вовсе это не единственный путь к Кламму, и ничего он не стоит, как и все другие пути. Значит, вы, господин секретарь, решаете, можно ли довести до сведения Кламма то, что я тут скажу, или нет?» – «Безусловно, – сказал Мом и гордо поглядел направо и налево, хотя смотреть было не на что. – Зачем же тогда быть секретарем?» – «Вот видите, хозяйка, – сказал К., – оказывается, мне надо искать пути вовсе не к Кламму, а сначала к его секретарю». – «Я вам и хотела помочь найти этот путь, – сказала хозяйка. – Разве я вам утром не предлагала передать вашу просьбу Кламму? А передать ее можно было бы через господина секретаря. Однако вы отказались, и все же вам другого пути, кроме этого, не останется. Правда, после вашей сегодняшней выходки, после попытки застать Кламма врасплох, надежды на успех почти что не осталось. Но ведь, кроме этой последней, ничтожной, исчезающей, почти не существующей надежды, у вас ничего нет». – «Как же так выходит, хозяйка, – сказал К., – сначала вы настойчиво старались меня отговорить от попытки проникнуть к Кламму, а теперь принимаете мою просьбу всерьез и даже считаете, что если мои планы сорвутся, то я пропал. Если вы раньше могли чистосердечно уговаривать меня ни в коем случае не добиваться встречи с Кламмом, как же теперь вы как будто с такой же искренностью просто-таки толкаете меня на путь к Кламму, хотя, может быть, этот путь вовсе к нему и не ведет?» – «Разве я вас куда-то толкаю? – спросила хозяйка. – Разве это называется толкать на какой-то путь, если я вам прямо говорю, что все попытки безнадежны! Ну знаете, если у вас хватает нахальства сваливать всю ответственность на меня, то дальше ехать некуда. Может быть, присутствие господина секретаря вас так раззадорило? Нет, господин землемер, никуда я вас не толкаю. В одном только могу признаться может быть, я вас на первый взгляд немного переоценила. Ваша молниеносная победа над Фридой меня испугала, я не знала, на что вы еще способны, хотела предотвратить еще какую-нибудь беду и решила: чем же еще можно попытаться вас прошибить, как не угрозами и не просьбами. Но теперь я уже научилась относиться ко всему спокойнее. Делайте все, что вам вздумается, может быть, от ваших попыток останутся там, во дворе, на снегу, глубокие следы, но больше ничего не выйдет». – «Свои противоречивые слова вы мне совсем не разъяснили, но я хотя бы указал вам на эти противоречия, и то хорошо. А теперь я прошу вас, господин секретарь, скажите мне, правильно ли утверждение хозяйки, что, дав показания, которые вы от меня требуете, я получу разрешение явиться к Кламму. Если так, то я готов ответить на любые вопросы. В этом отношении я вообще на все готов». – «Нет, – сказал Мом, – Никакой связи тут нет. Речь идет только о том, чтобы получить точное описание сегодняшнего дня для регистратуры Кламма в Деревне. Описание уже готово, вам остается только для порядка заполнить два-три пробела; никакой другой цели тут нет и быть не может». К. молча посмотрел на хозяйку. «Чего вы на меня смотрите? – сказала она. – Разве я вам говорила что-нибудь другое? И так всегда, господин секретарь, всегда так. Искажает сведения, которые получает, а потом говорит, что ему дают неверные сведения. Я ему твержу с самого начала, и сегодня и всегда буду твердить, что у него нет ни малейшей возможности попасть на прием к Кламму. Значит, раз никакой возможности нет, то и протоколы ему тут не помогут. Что может быть яснее и проще? Дальше я ему говорю: этот протокол – единственная служебная связь с Кламмом, которая ему доступна, и это совершенно ясно и неоспоримо. Но так как он мне не верит и настойчиво – не знаю, зачем и почему, – надеется проникнуть к Кламму, тогда, если следовать ходу его мыслей, ему может помочь единственная настоящая служебная связь, которая у него установится с Кламмом, то есть этот протокол. Вот все, что я сказала, а кто утверждает другое, тот нарочно искажает мои слова». – «Если так, хозяйка, – сказал К., – то прошу прощения: значит, я вас не понял, дело в том, что из ваших прежних слов я сделал ошибочный вывод, как теперь выяснилось, будто для меня все-таки существует какая-то малюсенькая надежда». – «Конечно, – сказала хозяйка, – я так и считаю, но вы опять перековеркиваете мои слова, только уже в обратном смысле. Такая надежда для вас, по моему мнению, существует, и основана она, разумеется, только на этом протоколе. Но конечно, дело не сводится к тому, чтобы приставать к господину секретарю». – «А если я отвечу на вопросы, можно мне тогда видеть Кламма?» – «Если так спрашивает ребенок, то над ним только смеются, а если взрослый, то он этим наносит оскорбление администрации, и господин секретарь милостиво смягчил обиду своим тонким ответом. Но надежда, про которую я говорю, именно и состоит в том, что вы через этот протокол как-то связываетесь, вернее, быть может, как-то связываетесь с Кламмом. Разве такой надежды вам мало? А если вас спросить, какие у вас есть заслуги, за которые судьба преподносит вам в подарок эту надежду, то сможете ли вы хоть на что-нибудь указать? Правда, ничего более определенного об этой надежде сказать нельзя, и господин секретарь по своему служебному положению никогда ни малейшим намеком об этом не выскажется. Как он уже говорил, его дело – для порядка описать сегодняшние события, больше он вам ничего не скажет, даже если вы сейчас, после моих слов, его спросите». – «Скажите, господин секретарь, – спросил К., – а Кламм будет читать этот мой протокол?» – «Нет, – сказал Мом, – зачем? Не может же Кламм читать все протоколы, он их вообще не читает. Не лезьте ко мне с вашими протоколами, говорит он всегда». – «Ах, господин землемер, – жалобно сказала хозяйка, – вы меня замучили вашими вопросами. Неужели необходимо или хотя бы желательно, чтобы Кламм читал этот протокол и подробно узнал все ничтожные мелочи вашей жизни, не лучше ли вам смиренно попросить, чтобы протокол скрыли от Кламма, хотя, впрочем, эта просьба была бы так же неразумна, как и ваша другая, – кто же сумеет скрыть что-нибудь от Кламма? Зато в ней хотя бы проявились бы хорошие стороны вашего характера. Но разве это нужно для поддержания того, что вы зовете вашей надеждой? Разве вы сами не сказали, что будете довольны, если вам представится возможность высказаться перед Кламмом, даже если он не будет на вас смотреть и вас слушать? И разве при помощи этого протокола вы не добьетесь хотя бы этого, а может быть, и гораздо большего?» – «Гораздо большего? – спросил К. – Каким же образом?» – «Хоть бы вы не требовали, как ребенок, чтобы вам все сразу клали в рот, как лакомство. Ну кто может вам ответить на такие вопросы? Протокол попадает в регистратуру Кламма, тут, в Деревне, это вы уже слышали, а больше ничего определенного сказать нельзя. Но понимаете ли вы все значение протоколов господина секретаря и сельской регистратуры? Знаете ли вы, что это значит, когда господин секретарь вас допрашивает? Вероятно, он и сам этого не знает, все может быть. Он спокойно сидит здесь, выполняет свой долг, порядка ради, как он сам сказал. Но вы только учтите, что назначен он Кламмом, работает от имени Кламма; хотя его работа, может быть, никогда до Кламма не дойдет, но она заранее получила одобрение Кламма. А разве что-нибудь может получить одобрение Кламма, если оно не исполнено духа Кламма? Я вовсе не собираюсь грубо льстить господину секретарю, да он и сам бы возражал против этого, но я говорю не о нем лично, а о том, что он собой представляет, когда действует как сейчас – с одобрения Кламма: тогда он орудие в руках Кламма, и горе тому, кто ему не подчиняется».
Угрозы хозяйки не испугали К., но ему наскучили разговоры, которыми она пыталась его подловить. Кламм был далеко. Как-то хозяйка сравнила Кламма с орлом, и К. тогда показалось это смешным, но теперь он ничего смешного в этом уже не видел: он думал о страшной дали, о недоступном жилище, о нерушимом безмолвии, прерываемом, быть может, только криками, каких К. никогда в жизни не слыхал, думал о пронзительном взоре, неуловимом и неповторимом, о невидимых кругах, которые он описывал по непонятным законам, мелькая лишь на миг над глубиной внизу, где находился К., – и все это роднило Кламма с орлом. Но конечно, это не имело никакого отношения к протоколу, над которым Мом только что разломал соленую лепешку, закусывая пиво и осыпая все бумаги тмином и крупинками соли.
«Спокойной ночи, – сказал К. – У меня отвращение к любому допросу». – «Смотрите, он уходит», – почти испуганно сказал Мом хозяйке. «Не посмеет он уйти», – ответила та, но К. больше ничего не слыхал, он уже вышел в переднюю. Было холодно, дул резкий ветер. Из двери напротив показался хозяин; как видно, он наблюдал за передней оттуда через глазок. Ему пришлось плотнее запахнуть пиджак, даже тут, в помещении, ветер рвал на нем платье. «Вы уходите, господин землемер?» – поинтересовался он. «Вас это удивляет?» – спросил К. «Да. Разве вас не будут допрашивать?» – «Нет, – сказал К. – Я не дал себя допрашивать». – «Почему?» – спросил хозяин. «А почему я должен допустить, чтобы меня допрашивали, зачем мне подчиняться шуткам или прихотям чиновников? Может быть, в другой раз, тоже в шутку или по прихоти, я и подчинюсь, а сегодня мне неохота». – «Да, конечно, – сказал хозяин, но видно было, что соглашается он из вежливости, а не по убеждению. – А теперь пойду впущу господских слуг в буфет, их время давно пришло, я только не хотел мешать допросу». – «Вы считаете, что это так важно?» – спросил К. «О да!» – ответил хозяин. «Значит, мне не стоило отказываться?» – сказал К. «Нет, не стоило! – сказал хозяин. И так как К. промолчал, он добавил то ли в утешение К., то ли желая поскорее уйти: – Ну ничего, из-за этого кипящая смола с неба не прольется!» – «Верно, – сказал К. – Погода не такая». Оба засмеялись и разошлись.

X. На дороге

К. вышел на крыльцо под пронзительным ветром и вгляделся в темноту. Злая, злая непогода. И почему-то в связи с этим он снова вспомнил, как хозяйка настойчиво пыталась заставить его подчиниться протоколу и как он устоял. Правда, пыталась она исподтишка и тут же отваживала его от протокола; в конце концов трудно было разобраться, устоял ли он или же, напротив, поддался ей. Интриганка она по натуре и действует, по-видимому, бессмысленно и слепо, как ветер, по каким-то дальним, чужим указаниям, в которые никак проникнуть нельзя.
Только он прошел несколько шагов по дороге, как вдали замерцали два дрожащих огонька; К. обрадовался этим признакам жизни и заторопился к ним, а они тоже плыли ему навстречу. Он сам не понял, почему он так разочаровался, узнав своих помощников. Ведь они шли встречать его, как видно, их послала Фрида, и фонари, высвободившие его из темноты, гудевшей вокруг него, были его собственные, и все же он был разочарован, потому что ждал чужих, а не этих старых знакомцев, ставших для него обузой. Но не одни помощники шли ему навстречу, из темноты появился Варнава. «Варнава! – крикнул К. и протянул ему руку. – Ты ко мне?» Обрадованный встречей, К. совсем позабыл неприятности, которые ему причинил Варнава. «К тебе, – как прежде, с неизменной любезностью сказал Варнава. – С письмом от Кламма». – «С письмом от Кламма! – крикнул К., вскинув голову, и торопливо схватил письмо из рук Варнавы. – Посветите!» – бросил он помощникам, и они прижались к нему справа и слева, высоко подняв фонари. К. пришлось сложить письмо в несколько раз – ветер рвал большой лист из рук. Вот что он прочел: «Господину землемеру. Постоялый двор «У моста». Землемерные работы, проведенные вами до настоящего времени, я одобряю полностью. Также и работа ваших помощников заслуживает похвалы. Вы умело приучаете их к работе. Продолжайте трудиться с тем же усердием! Успешно завершите начатое дело. Перебои вызовут мое недовольство. Об остальном не беспокойтесь – вопрос об оплате будет решен в ближайшее время. Вы всегда под моим контролем». К. не отрывал глаз от письма, пока помощники, читавшие гораздо медленнее, трижды негромко не крикнули «ура!», размахивая фонарями в честь радостных известий. «Спокойно! – сказал К. и обратился к Варнаве. – Вышло недоразумение! – сказал он, но Варнава его не понял. – Вышло недоразумение», – повторил он, и снова на него напала прежняя усталость, дорога к школе показалась далекой, за Варнавой вставала вся его семья, а помощники все еще так напирали, что пришлось оттолкнуть их локтями; и как это Фрида могла послать их ему навстречу, когда он велел им остаться у нее. Дорогу домой он и сам нашел бы, даже легче, чем в их обществе. А тут еще у одного из них на шее размотался шарф, и концы развевались по ветру и уже несколько раз попали К. по лицу, правда, второй помощник тут же отводил их от лица К. своими длинными, острыми, беспрестанно шевелящимися пальцами, но это не помогало. Видно, им обоим даже нравилась эта игра, да и вообще ветер и тревожная ночь привели их в возбуждение. «Прочь! – крикнул К. – Почему же вы не захватили мою палку, раз вы все равно вышли меня встречать? Чем же мне теперь гнать вас домой?» Помощники спрятались за спину Варнавы, но, как видно, не очень испугались, потому что ухитрились опереть свои фонари на правое и левое плечо своего начальника, правда, он сразу их стряхнул. «Варнава», – сказал К., и у него стало тяжело на душе оттого, что Варнава явно его не понимал и что хотя в спокойные часы его куртка приветливо поблескивала, но, когда дело шло о серьезных вещах, помощи от него не было – только немое сопротивление, то сопротивление, с которым нельзя было бороться, потому что и сам Варнава был беззащитен, и хоть он весь светился улыбкой, помощи от него было не больше, чем от света звезда вышине против бури тут, на земле. «Взгляни, что мне пишет этот господин, – сказал К. и сунул письмо ему под нос. – Его неправильно информировали. Я никаких землемерных работ не производил, и ты сам видишь, чего стоят мои помощники. Правда, перебои в работе, которая не производится, никак не возможны, значит, даже неудовольствия этого господина я вызвать не могу, а уж об одобрении и говорить нечего. Но и успокоиться я тоже никак не могу». – «Я все передам», – сказал Варнава, который все время глядел поверх письма, прочесть его он все равно не мог, так как листок был слишком близко к его лицу. «Эх, – сказал К. – Ты все время мне обещаешь, что все передашь, но разве я могу тебе действительно поверить? А мне так нужен надежный посланец, сейчас больше, чем когда-либо». К. в нетерпении закусил губу. «Господин, – сказал Варнава и ласково наклонил голову, так что К. чуть было снова не поддался соблазну поверить ему. – Конечно, я все передам, и то, что ты мне поручил в прошлый раз, я тоже обязательно передам». – «Как? – воскликнул К. – Ты еще ничего не передал? Разве ты не был в Замке на следующий день?» – «Нет, – сказал Варнава, – мой отец стар, ты ведь сам его видел, а работы там как раз было много, пришлось мне помогать ему, но теперь я скоро опять пойду в Замок». – «Да что же ты наделал, нелепый ты человек! – крикнул К. и хлопнул себя по лбу. – Не знаешь, что дела Кламма важнее всех других дел? Занимаешь высокую должность посланца и так безобразно выполняешь свои обязанности? Кому есть дело до работы твоего отца? Кламм ждет сведений, а ты, вместо того чтобы лететь со всех ног, предпочитаешь выгребать навоз из хлева». – «Нет, мой отец – сапожник, – невозмутимо сказал Варнава, – у него заказ от Брунсвика, а я ведь у отца подмастерьем». – «Сапожник, заказ, Брунсвик! – с ненавистью повторил К., словно навеки изничтожая каждое это слово. – Да кому нужны сапоги на ваших пустых дорогах? Все вы тут сапожники, но мне-то какое дело? Я тебе доверил важное поручение не затем, чтобы ты, сидя за починкой сапог, все позабыл и перепутал, а чтобы ты немедленно передал все своему господину». Тут К. немного стих, вспомнив, что Кламм, вероятно, все это время находился не в Замке, а в гостинице, но Варнава, желая доказать, как он хорошо помнит первое поручение К., стал повторять его наизусть, и К. снова рассердился. «Хватит, я ничего знать не желаю», – сказал он. «Не сердись на меня, господин», – сказал Варнава и, словно желая бессознательно наказать К., отвел от него взгляд и опустил глаза в землю – впрочем, может быть, он просто растерялся от крика. «Я на тебя вовсе не сержусь, – сказал К., уже пеняя на себя за весь этот шум. – Не на тебя я сержусь, но уж очень мне не повезло, что у меня такой посланец для самых важных дел».
«Слушай! – сказал Варнава, и казалось, что, защищая свою честь, он говорит больше, чем следует. – Ведь Кламм не ждет никаких известий и даже сердится, когда я прихожу. «Опять известия!» – сказал он как-то, а по большей части он как увидит издали, что я подхожу, так встает и уходит в соседнюю комнату и меня не принимает. И вообще нигде не сказано, чтобы я сейчас же являлся с каждым новым поручением; если бы было сказано, я бы уж непременно являлся, но об этом ничего не сказано; если бы я даже совсем не явился, мне бы и замечания не сделали. Если я и передаю поручения, то только по своей доброй воле».
«Хорошо», – сказал К., пристально наблюдая за Варнавой и стараясь не обращать внимания на помощников: те по очереди, медленно, словно подымаясь откуда-то снизу, высовывались из-за плеча Варнавы и с коротким свистом, подражая ветру, быстро ныряли за его спину, словно испугавшись К., – так они развлекались все время. «Не знаю, как там полагается у Кламма, сомневаюсь, что ты все точно понимаешь, и даже если бы понимал, то мы вряд ли могли бы что-нибудь изменить. Но передать поручение ты можешь, об этом я тебя и прошу. Совсем короткое поручение. Можешь ты его передать завтра, с утра, и сразу, завтра же, принести мне ответ или по крайней мере сообщить, как тебя там приняли? Можешь ли и хочешь ли ты сделать это? Ты мне окажешь огромную услугу. А может быть, и у меня будет случай отблагодарить тебя как следует, может быть, я и сейчас могу выполнить какое-нибудь твое желание?» – «Конечно, я выполню твое поручение», – сказал Варнава. «И постараешься выполнить его как можно лучше; передай все самому Кламму, получи ответ от него самого, и все это поскорее, завтра, с самого утра. Скажи, постараешься?»
«Постараюсь, как могу, – сказал Варнава, – но ведь я всегда стараюсь». – «Давай не будем сейчас спорить, – сказал К. – Вот мое поручение: Землемер К. просит у господина начальника разрешения явиться к нему лично и заранее принимает все условия, связанные с таким разрешением. Он вынужден обратиться с этой просьбой, потому что до сих пор все посредники оказались несостоятельными; в доказательство достаточно привести то, что он до сих пор не выполнил ни малейшей землемерной работы и, судя по заявлению старосты, никогда выполнить ее не сможет, потому он со стыдом и отчаянием прочел последнее письмо господина начальника, и только личное свидание с господином начальником тут поможет. Землемер понимает, насколько велика его просьба, но он приложит все усилия, чтобы как можно меньше обеспокоить господина начальника, и согласен подчиниться любому ограничению во времени, а если сочтут необходимым, то пусть установят то количество слов, которое ему будет разрешено произнести при переговорах, он полагает, что сможет обойтись всего десятью словами. С глубоким почтением и чрезвычайным нетерпением он ожидает ответа. – В забывчивости К. говорил так, будто стоит перед дверью Кламма и обращается к дежурному у дверей. – Вышло куда длиннее, чем я думал, – сказал он, – но ты должен все передать устно, писать письмо я не хочу, оно опять пойдет по бесконечным канцеляриям».
И К. только нацарапал все на листке бумаги, положив его на спину одного из помощников, пока другой светил фонарем, но писал он уже под диктовку Варнавы – тот все запомнил и по-школярски точно все повторил, не обращая внимания на неверные подсказки помощников. «Память у тебя великолепная, – сказал К. и отдал ему листок. – Пожалуйста, прояви себя так же великолепно и во всем остальном. А чего ты пожелаешь? Неужели у тебя никаких желаний нет? Скажу откровенно: я был бы спокойнее за судьбу своего поручения, если бы ты высказал какие-нибудь пожелания». Сначала Варнава молчал, потом сказал: «Мои сестры тебе кланяются». – «Твои сестры? – сказал К. – Ага, помню, такие крепкие, высокие девушки». – «Обе тебе кланяются, – сказал Варнава, – но особенно Амалия, это она мне принесла сегодня письмо для тебя из Замка». Ухватившись за эти слова – остальное ему было не важно, – К. спросил: «А она не могла бы передать мое поручение в Замок? Может быть, вы пойдете вдвоем, попытаете счастья по очереди?» – «Амалии не разрешается входить в канцелярию, – сказал Варнава, – а то она с удовольствием бы все сделала».
«Может быть, я завтра к вам зайду, – сказал К. – Только раньше ты приходи с ответом. Буду ждать тебя в школе. Кланяйся и ты от меня своим сестрицам». Казалось, Варнава был просто осчастливлен обещанием К., и после прощального рукопожатия он еще мельком погладил К. по плечу. И словно стало все как прежде, когда Варнава во всем блеске появился среди крестьян на постоялом дворе; К., хотя и с улыбкой, принял этот жест как награду. И, смягчившись, он уже на обратном пути не мешал помощникам делать все, что им заблагорассудится.

XI. В школе

Он подошел к дому, промерзнув насквозь; везде было темно, свечи в фонарях догорели, и он ощупью пробрался в школьный класс, следуя за помощниками, которые тут уже хорошо ориентировались. «Теперь вас впервые можно похвалить», – сказал он им, вспомнив о письме Кламма. Из угла раздался сонный голос Фриды: «Дайте К. выспаться! Не мешайте ему!» Значит, К. был у нее в мыслях все время, хотя ее одолел сон и ждать его она не стала. Зажегся свет; однако лампа горела слабо, керосину в ней было мало. У молодой пары вообще многого не хватало. Правда, печь была вытоплена, но большая комната, служившая также гимнастическим классом – гимнастические снаряды стояли по стенам и спускались с потолка, – поглотила весь запас дров, и хотя все уверяли К., что тут было очень тепло, но сейчас, к сожалению, все уже выстыло. В сарае лежал большой запас дров, но сарай был заперт, а ключ унес учитель, разрешив брать дрова только на топку во время занятий. Все было бы терпимо, будь тут кровати, куда можно было бы забраться. Но ничего тут не было, кроме единственного соломенного тюфяка, правда, очень чистого, накрытого Фридиным шерстяным платком, без пуховой перины, только с двумя грубыми, жесткими одеялами, которые почти не грели. И даже на этот жалкий тюфяк помощники зарились с вожделением, хотя, конечно, и не надеялись улечься на него. Фрида смотрела на К. испуганными глазами: она ведь доказала, что может навести уют даже в такой жалкой комнатенке, как там, на постоялом дворе «У моста», но здесь без денег ничего не могла устроить. «Одно у нас украшение в комнате – гимнастические снаряды», – сказала она с вымученной улыбкой. Но Фрида обещала, что завтра же найдет выход и наверняка устранит главные недостатки – плохую постель и нехватку топлива, и потому просит К. потерпеть. Ни одним словом, ни одним намеком или жестом она не показала, что испытывает в душе хоть малейшую горечь против К., несмотря на то что он, по собственному признанию, увел ее сначала из господской гостиницы, а теперь и с постоялого двора. Потому К. и старался со всем примириться, кстати, ему это было не так уж трудно; он мысленно шел по следам Варнавы и слово в слово повторял свое поручение, но не так, как он твердил эти слова Варнаве, а так, как, по его мнению, их воспримет Кламм. Но при этом он искренне обрадовался, когда Фрида сварила ему кофе на спиртовке, и, прислонясь к остывающей печке, внимательно следил, как она ловкими, умелыми движениями постлала на учительскую кафедру обязательную белую скатерть, поставила цветастую чашку и рядом с ней – хлеб, сало и даже баночку сардин. Все было готово – оказывается, Фрида сама еще не ела и ждала К. Нашлось два стула, К. с Фридой сели к столу, а помощники – у их ног на подмостках кафедры, но они никак не могли усидеть спокойно и даже мешали есть. Хотя им всего уделили вполне достаточно и они еще не справились со своей порцией, но то и дело привставали и заглядывали на стол – много ли там еще осталось и дадут ли им еще чего-нибудь. К. совершенно их не замечал, и только Фридин смех заставил его обратить на них внимание. Он ласково прикрыл рукой ее руку на столе и тихо спросил, почему она им все спускает и даже к их выходкам относится снисходительно. Так никогда нельзя будет от них избавиться, а вот если бы отнестись к их поведению по заслугам, то они либо приутихнут, либо – и это еще вероятнее и еще бы лучше – так невзлюбят свою службу, что наконец сбегут. Очевидно, ничего приятного жизнь в школе не обещает, впрочем, долго это не протянется, но все недочеты были бы едва заметны, если бы только убрались помощники и они с Фридой бы остались вдвоем в тихом доме. Неужто она не замечает, что они становятся день ото дня нахальнее, выходит так, будто их подбодряет присутствие Фриды, видно, они надеются, что при ней К. не станет обходиться с ними так круто, как следовало бы. Должно быть, все-таки есть какие-то совсем простые средства, чтобы избавиться от них сию минуту, при любых обстоятельствах. Может быть, даже Фрида знает, как это осуществить, – ведь ей хорошо знакомы здешние условия. Да и самим помощникам будет лучше, если их прогонят: жизнь тут у них не особенно обеспечена, а лениться, как они привыкли, им во всяком случае тут не придется, надо будет работать, потому что Фриде после всех волнений предыдущих дней нужно себя щадить, а он, К., будет занят поисками выхода из этого скверного положения. И все же, если помощники уйдут, у него на душе станет настолько легче, что он без труда сможет выполнять всю работу по школе наравне с другими делами.
Фрида, выслушав все очень внимательно, тихонько погладила его руку и сказала, что она того же мнения, но что он, по-видимому, принимает выходки помощников слишком всерьез: ребята они молодые, веселые и простоватые, впервые попали на службу к приезжему, вырвавшись из строгой дисциплины Замка, поэтому они и возбуждены и слегка огорошены и в этом состоянии делают много глупостей, и хотя вполне понятно, что они вызывают раздражение, но лучше бы над ними просто посмеяться. Она сама иногда не может удержаться от смеха. Однако она вполне согласна с К., что лучше всего было бы их отправить и остаться вдвоем, наедине. Она придвинулась к К. поближе и спрятала лицо у него на плече. И пробормотала так неразборчиво, что К. пришлось наклониться к ней, что, к сожалению, она никакого средства избавиться от помощников не знает и боится, что все предложения К. будут бесполезны. Насколько ей известно, К. сам попросил их прислать, теперь он их получил и должен держать. Лучше всего принимать их не всерьез, а такими, какие они есть, – легкомысленные ребята.
Но К. был недоволен таким ответом; полушутливо, полусерьезно он сказал, что Фрида, как видно, с ними в сговоре или, во всяком случае, очень к ним благоволит, конечно, они красавчики, но нет таких людей, от которых при желании немыслимо избавиться, и он ей это докажет именно на помощниках.
Фрида сказала, что будет ему очень благодарна, если это удастся. Кстати, теперь она больше над ними смеяться не будет и ни одного лишнего слова им не скажет. Да и ничего смешного нет, и действительно, это не пустяк, когда за тобой все время наблюдают двое мужчин; теперь она все поняла и смотрит на них глазами К. И она вправду вздрогнула, когда один из помощников высунулся из-под стола, отчасти – проверить, есть ли в запасе еда, отчасти – чтобы понять, о чем они все время шепчутся.
К. воспользовался этим, чтобы отвлечь Фриду от помощников; он привлек ее к себе, и (и шепнул, что он, мол, боится, как бы у него вскоре не появился повод выгнать помощников из дома палкой, но не столько из-за себя, сколько из-за Фриды) они окончили ужин, тесно прижавшись друг к другу. Теперь надо было ложиться спать, все очень устали, один из помощников уже заснул над куском, что очень рассмешило второго, он все пытался заставить своих господ полюбоваться на дурацкую физиономию спящего, но ему это не удавалось: К. и Фрида безучастно сидели за столом. Лечь они не решались – холод в комнате становился все невыносимее; наконец К. заявил, что необходимо протопить, иначе спать невозможно. Он спросил, нет ли топора, помощники знали, где его найти, тут же принесли топор, и все отправились к сараю. В скором времени легкая дверь была взломана, и помощники пришли в такой восторг, будто они никогда в жизни ничего лучшего не видели, и стали таскать дрова в комнату, толкаясь и обгоняя друг друга. Скоро там выросла целая груда, печку затопили, все расположились вокруг нее, помощникам было выдано одеяло, в него можно было завернуться, этого вполне хватало, потому что, по уговору, один из них должен был дежурить, поддерживая огонь, и скоро у печки стало так жарко, что и одеяло не понадобилось, лампу потушили, и, радуясь теплу и тишине, Фрида и К. уснули.
Но когда К. проснулся ночью от какого-то шума и сонным, нерешительным движением потянулся к Фриде, он почувствовал, что вместо Фриды рядом с ним лежит один из его помощников. Вероятно, от волнения, которое возникает, если человека внезапно разбудят, К. испытал такой ужас, какого он не испытывал с самого своего прихода в Деревню. С криком он приподнялся и бессознательно так двинул помощника кулаком, что тот заплакал. Но все быстро разъяснилось. Оказывается, Фриду разбудило ощущение – а может быть, ей показалось, – что какое-то животное, наверно кошка, прыгнуло к ней на грудь. Она встала и со свечой к руке обыскала всю комнату. Этим воспользовался один из помощников, чтобы хоть немножко полежать на удобном тюфяке, в чем он теперь горько раскаивался. Фрида так ничего и не нашла, возможно, ей все померещилось, она вернулась к К. и по дороге, словно забыв вечерний разговор, ласково погладила по голове плачущего помощника, прикорнувшего в углу. К. ничего на это не сказал, он только велел помощникам больше не топить – уже вышли почти все дрова, и в комнате стало слишком жарко.
Утром все они проснулись, только когда прибежали первые школьники и с любопытством обступили их постели. Это было очень неприятно, потому что к утру в комнате стало так жарко, что все разделись до белья, и как раз в ту минуту, когда они стали одеваться, появилась Гиза – учительница, белокурая, высокая и красивая, но немного чопорная девица. Очевидно, она уже знала о новом школьном служителе и, должно быть, получила от учителя указания, как себя с ним вести, потому что уже с порога сказала: «Это я не потерплю. Хорошие дела тут творятся. Вам разрешили ночевать в классе, но я-то не обязана вести занятия в вашей спальне. Фу, безобразие – семейство школьного сторожа до полудня валяется в кровати». Конечно, ей можно было возразить, особенно насчет семейства и кроватей, подумал К., и так как от помощников никакого толку не было – те, лежа на полу, с любопытством глазели на учительницу и ребят, – К. с Фридой торопливо пододвинули брусья к коню и, завесив их одеялами, отгородили уголок, где, спрятавшись от взглядов школьников, можно было по крайней мере одеться. Но и теперь у них не было ни минуты покоя; сначала учительница бранилась, почему в умывальнике нет свежей воды, – К. только что собирался принести воды для себя и для Фриды, но решил обождать, чтобы не очень раздражать учительницу; однако и это не помогло: вдруг раздался страшный грохот – к несчастью, они забыли убрать с кафедры остатки ужина, учительница размахнулась линейкой, и все полетело на пол; ей и дела не было, что масло из-под сардинок и остатки кофе разлились лужей, а кофейник разбился вдребезги, – на это ведь был сторож, уборка – его дело. Но К. и Фрида, еще полураздетые, прислонясь к коню, смотрели, как гибнет их имущество; помощники, которые, очевидно, и не думали одеваться, выглядывали из-под одеял, к великому удовольствию ребятишек. Больше всего, конечно, Фрида горевала над кофейником, и только когда К., ей в утешение, уверил ее, что немедленно пойдет к старосте и потребует замены и, конечно, получит ее, она взяла себя в руки и в одной рубашке и нижней юбке выскочила из-за загородки, чтобы хотя бы подобрать одеяло и не дать ему запачкаться. Это ей удалось, хотя учительница, желая ее отпугнуть, непрестанно колотила линейкой по кафедре, подымая оглушительный грохот. Фрида и К. оделись и взялись за помощников – те совсем обалдели от шума; пришлось не только угрозами и толчками заставить их одеться, но и самим их одевать. Когда все были готовы, К. распределил обязанности. Первым делом он поручил помощникам принести дров и затопить в соседнем классе, оттуда грозила главная опасность, потому что там, вероятно, уже ждал сам учитель. Фрида должна была вымыть пол, а К. – принести воду и сделать общую уборку. О завтраке пока что и думать было нечего. Чтобы проверить настроение учительницы, К. решил выйти первым, а остальные должны были пойти за ним, когда он их позовет. Поступить так он решил, во-первых, потому, что не хотел ухудшать положение из-за глупости помощников, а во-вторых, он хотел как можно больше щадить Фриду: она была самолюбива, он – ничуть, она обижалась, он – нет, она думала только о тех мелких гадостях, которые сейчас происходили, а он был весь в мыслях о Варнаве и своем будущем. Фрида точно выполнила все его указания, не спуская с него глаз. Но как только он вышел из-за загородки, учительница под смех детей, который уже не прекращался, крикнула: «Что, все наконец выспались?» – и когда К., ничего не ответив – в сущности, к нему прямо и не обращались, – пошел к умывальнику, учительница спросила: «Что вы сделали с моей киской?» Огромная старая жирная кошка лениво растянулась на столе, и учительница осматривала ее слегка ушибленную лапу. Значит, Фрида была права, и хотя кошка на нее не прыгала – куда ей было прыгать! – но, видно, наткнувшись ночью на людей в обычно пустом доме-, с перепугу повредила себе лапу. К. попытался спокойно объяснить все это учительнице, но ее интересовал лишь результат, и она сказала: «Ну конечно, вы ее искалечили, вот с чего вы тут начали. Смотрите!» Подозвав К. на кафедру, она показала ему лапу, и не успел он опомниться, как она провела кошачьей лапой по его руке, и хотя когти у кошки были тупые, но учительница, не щадя на этот раз и кошку, надавила так сильно на ее лапу, что у К. выступили кровавые царапины. «А теперь ступайте работать!» – нетерпеливо бросила учительница и снова наклонилась над кошкой. Фрида, выглядывавшая вместе с помощниками из-за загородки, вскрикнула, увидев кровь. К. показал свою руку ребятам. «Смотрите, что со мной сделала злая, хитрая кошка!» – сказал он это, конечно, не для ребят, они и без того кричали и смеялись вовсю и все равно ничего не слушали и ни на какие слова внимания не обращали. Но так как и учительница в ответ на оскорбление только искоса взглянула на К. и снова занялась кошкой, очевидно утолив гнев кровавым наказанием, то К. позвал Фриду и помощников, и работа началась.
К. уже вынес ведро с помоями, принес чистой воды и стал подметать пол, но тут встал из-за парты и подошел к нему мальчик лет двенадцати, коснулся его руки и сказал что-то, чего К. из-за страшного шума понять не мог. Вдруг шум прекратился, и К. – обернулся. То, чего он все утро боялся, наконец случилось. В дверях стоял учитель, двумя руками он, этот маленький человечек, держал за шиворот обоих помощников, как видно, он поймал их у дровяного сарая, потому что мощным голосом, отчеканивая каждое слово, прогремел: «Кто посмел взломать сарай? Подайте сюда этого негодяя, я его сотру в порошок!»
Тут Фрида привстала с колен – она старательно мыла пол у ног учительницы, – бросила взгляд на К., словно ища поддержки, и сказала с оттенком прежней уверенности во взгляде и манере держаться: «Это я сделала, господин учитель. У меня другого выхода не было. Раз надо было с утра топить классы, значит, пришлось открыть сарай; брать у вас ночью ключ и беспокоить вас я не осмелилась, мой жених в это время был в гостинице, он мог бы там и остаться переночевать, вот мне и пришлось самой решиться. Если я неправильно поступила, то лишь по неопытности, поэтому простите меня, мой жених меня уже бранил, когда увидел, что я наделала. Он мне запретил затапливать с утра, он подумал: раз вы заперли сарай, значит, хотели показать, что не надо топить, пока вы сами не явитесь. Стало быть, его вина, что тут не топлено, а в том, что взломали сарай, вина моя».
«Кто взломал дверь?» – спросил учитель у помощников, которые тщетно пытались вырваться у него из рук. «Этот господин», – сказали оба и ткнули пальцем в К., чтобы никаких сомнений не было. Фрида рассмеялась – этот смех говорил больше, чем все ее объяснения, и тут же стала выкручивать половую тряпку – над ведром, как будто она уже разрешила все недоразумения и помощники только добавили что-то в шутку. Опустившись снова на колени, чтобы продолжать мытье пола, она сказала: «Наши помощники – просто дети, им бы еще сидеть за партой. Ведь я сама вечером открыла дверь топором, дело это простое, помощники мне не понадобились, они только мешали бы. А потом, ночью, когда вернулся мой жених и вышел посмотреть, что я наделала, и починить дверь, помощники тоже увязались за ним, видно боялись остаться тут одни, и, увидев, как мой жених возится со взломанной дверью, теперь винят его, но ведь они еще дети…» Во время Фридиных объяснений помощники качали головой, и тыкали пальцем в К., и всячески старались мимикой показать Фриде, что она не права, но, так как им это не удавалось, они наконец сдались, приняли слова Фриды как приказ и на все вопросы учителя уже ничего не отвечали. «Да, – сказал учитель, – значит, вы мне лгали? Или обвиняли сторожа из легкомыслия?» Они промолчали, но по их боязливым взглядам и по тому, как они задрожали, учитель решил, что они и вправду виноваты. «Вот я сейчас вас выпорю!» – сказал он и послал одного из мальчиков в соседнюю комнату за розгой. Но когда учитель поднял розгу, Фрида вдруг крикнула: «Но ведь они говорили правду!» – и в отчаянии швырнула тряпку в ведро, так что полетели брызги; она убежала за брусья и спряталась в угол. «Все они изолгались!» – сказала учительница. Она уже кончила перевязывать лапу кошке и держала ее на коленях, где та еле-еле помещалась.
«Значит, остается господин сторож, – сказал учитель, оттолкнув помощников и обращаясь к К. Тот стоял, опершись на метлу, и молча слушал. – Тот самый сторож, который из трусости спокойно слушает, как за его мерзости несправедливо обвиняют других». – «Знаете что, – сказал К., заметив, что благодаря Фридиному вмешательству безудержный гнев учителя немного поостыл, – если бы моих помощников малость выпороли, я бы ничуть не пожалел, их раз десять прощали, когда они по справедливости того не заслуживали, а на этот раз, хоть и не по справедливости, пусть они получат свое. И кроме того, господин учитель, я был бы рад избежать непосредственного столкновения между мной и вами, полагаю, что и вам это будет весьма кстати. А так как сейчас Фрида ради помощников пожертвовала мной, – тут К. сделал паузу, и слышно было, как за одеялами рыдает Фрида, – то, конечно, надо всех вывести на чистую воду». – «Неслыханно!» – сказала учительница. «Вполне с вами согласен, фройляйн Гиза, – сказал учитель. – Вас, сторож, я, разумеется, немедленно увольняю за возмутительное нарушение служебных обязанностей, наказание для вас еще впереди, а сейчас немедленно убирайтесь отсюда со всем вашим скарбом. Для нас будет большим облегчением избавиться от вас и наконец начать занятия. Убирайтесь, и поскорее!» – «А я с места не сдвинусь! – сказал К. – Вы мой начальник, но место это предоставлено не вами, а господином старостой, и увольнение я приму только от него. Но он предоставил мне это место вовсе не для того, чтобы я тут замерзал со всеми моими людьми, а для того, чтобы я в отчаянии не натворил необдуманно бог знает что. И уволить меня так, вдруг, ни с того ни с сего, совершенно не входит в его намерения. И я никому не поверю, пока не услышу от него самого. Впрочем, вероятно, и вам пойдет на пользу, если я не послушаюсь ваших легкомысленных распоряжений». – «Значит, не послушаетесь?» – спросил учитель, и К. только покачал головой. «Вы подумайте как следует, – продолжал учитель, – ведь вы не всегда удачно принимаете решения; вспомните хотя бы, как вчера вечером вы отказались от допроса». – «А почему вы именно сейчас об этом упоминаете?» – спросил К. «Потому, что мне так угодно! – сказал учитель. – А теперь я в последний раз повторяю: вон отсюда!»
Но так как и эти слова никакого действия не возымели, учитель подошел к кафедре и стал вполголоса советоваться с учительницей, та что-то сказала про полицию, но учитель это отклонил. В конце концов они договорились, и учитель позвал детей из этого класса в свой класс на совместные занятия с его учениками. Ребята обрадовались перемене, со смехом и криком освободили комнату, учитель с учительницей вышли вслед за ними. Учительница несла классный журнал, а на нем во всей своей красе разлеглась совершенно безучастная кошка. Учитель охотно оставил бы кошку тут, но, когда он намекнул на это учительнице, она решительно отказалась, сославшись на жестокость К., и вышло так, что из-за К. учителю еще пришлось терпеть кошку. Очевидно, под влиянием этого учитель на прощанье сказал: «Барышня вынуждена покинуть этот класс вместе с учениками, так как вы беспардонно не подчинились моему приказу об увольнении и так как никто не может требовать, чтобы молодая особа проводила занятия в вашей грязной семейной обстановке. Вы остаетесь в одиночестве и можете тут вести себя как угодно, ни один порядочный человек не будет вам мешать. Но ручаюсь вам, что долго это продолжаться не будет». С этими словами он громко хлопнул дверью.

XII. Помощники

Как только все ушли, К. сказал помощникам: «Вон отсюда!» Ошеломленные этим неожиданным приказом, они послушались, но, когда К. запер за ними дверь, они стали рваться назад, взвизгивать и стучать в дверь. «Вы уволены! – крикнул К. – Больше я вас к себе на службу не возьму». Но они никак не унимались и барабанили в двери руками и ногами. «Пусти нас, господин!» – кричали они, как будто К. – обетованный берег, а их захлестывают волны. Но К. был безжалостен, он с нетерпением ждал, пока невыносимый шум заставит учителя вмешаться. Так оно и случилось. «Впустите своих проклятых помощников!» – закричал учитель. «Я их уволил!» – крикнул в ответ К.; ему хотелось, кроме всего прочего, показать учителю, как оно бывает, когда у человека хватает сил не только объявить об увольнении, но и настоять на своем. Учитель попытался добром успокоить помощников – пусть подождут спокойно, в конце концов К. обязан будет впустить их. Потом он ушел. И может быть, все обошлось бы, если бы К. не стал снова кричать им, что он их окончательно уволил и пусть они ни минуты не надеются вернуться к нему на службу. Тут они опять подняли страшный шум. И опять пришел учитель, но теперь он их уговаривать не стал, а просто выгнал из дому, очевидно с помощью своей страшной трости.
Вскоре они появились под окном гимнастического класса, стуча по стеклам и вопя, хотя ни слова нельзя было разобрать. Но и там они пробыли недолго – стоять на месте они от волнения не могли, да и трудно было прыгать в глубоком снегу. Поэтому они побежали к ограде школьного двора, вскочили на каменный фундамент, откуда они могли, пусть издалека, видеть всю комнату. Они забегали вдоль ограды, держась за прутья, и остановились, умоляюще протягивая руки к К. Долго они так стояли, не замечая, что все их старания бесполезны; они словно ослепли и, должно быть, даже не заметили, как К. опустил занавеску, чтобы их не видеть.
В затемненной комнате К. подошел к параллельным брусьям и взглянул на Фриду. Увидев его, она встала, поправила прическу, вытерла глаза и молча взялась варить кофе. Хотя она все слыхала, К. счел нужным сообщить ей, что он уволил помощников. Она только кивнула. К. сел за парту и стал следить за ее усталыми движениями. Только свежесть и непринужденность в обращении красили это тщедушное тельце, теперь вся его прелесть исчезла. За несколько дней, прожитых с К., с ней произошла такая перемена. Работа в буфете гостиницы была, конечно, нелегкой, но подходила ей больше. А может быть, разлука с Кламмом была истинной причиной такого спада? Близость к Кламму придавала ей безумное очарование, и К., поддавшись этому соблазну, привлек ее к себе, а теперь она увядала у него на руках.
(«Я знаю, — сказала вдруг Фрида, — уйди я от тебя, тебе было бы только лучше. Но если вдруг мне придется уйти, это разобьет мне сердце. И все же, будь такое возможно, я бы так и сделала, однако оно невозможно, по крайней мере здесь, в деревне, невозможно. Как невозможно и помощникам от тебя уйти. Напрасно ты надеешься, будто навсегда их выгнал!»
«Вот уж на это я, безусловно, надеюсь,— заметил К., сочтя за благо прочих рассуждений Фриды не касаться, какая-то неуверенность мешала ему, слишком грустно, с каждым днем все грустнее становилось ему смотреть на эти тщедушные плечи, на эти слабые руки, натужно вращавшие сейчас ручку кофейной мельницы, зажатой между острых, худых коленей.— Помощники больше не вернутся. Про какие это невозможности ты там толкуешь?»
Фрида прекратила работу и смотрела на К. долгим, затуманенным от слез взглядом.
«Милый, — сказала она, — только пойми меня правильно. Не мною так установлено, я просто объясняю тебе все как есть, когда ты этого требуешь, а еще потому, что иногда мне так легче оправдать свое поведение, которое иначе покажется тебе непонятным да и с моей любовью к тебе несовместимым. Ты ведь чужак, поэтому ни на что здесь притязать не вправе, может, к чужакам у нас вообще чересчур строго и несправедливо относятся, не знаю, знаю только, что ты ни на что притязать не вправе, так уж заведено. У нас если ты здешний и тебе помощники нужны, ты их просто берешь, и все; а если ты уже взрослый и жениться надумал, то просто берешь женщину в жены. Власти и тут, конечно, имеют большое влияние, но в главных вещах все-таки каждый волен решать за себя сам. Ты же, как чужак, зависишь от их милостей, угодно власти дать тебе помощников — даст помощников, угодно дать жену — даст жену. И это, конечно, никакой не произвол, просто исключительно и только прихоть властей, а значит, причины тех или иных их решений навсегда остаются скрыты. Вероятно, ты можешь их милостям сопротивляться, хотя не знаю, да нет, наверно, даже наверняка можешь сопротивляться; но если ты какую милость принял, тогда и на ней, и, следовательно, на тебе лежит бремя вверенной властями ответственности, и снято с тебя это бремя может быть тоже лишь по воле властей, только так, и никак иначе. Это все мне хозяйка растолковала, так и сказала, мол, перед тем как ты замуж выйдешь, я обязана тебе кое на что глаза раскрыть. И особенно напирала, что все, кто в этом хоть что-то смыслит, всегда чужакам советуют с подобными милостями, если они их однажды приняли, смириться, потому как отделаться от них все равно не удастся, а единственное, чего такой строптивостью добиться можно, — это вместо дружески дарованной тебе милости нажить себе муку и наказание на всю оставшуюся жизнь. Так хозяйка сказала, я только повторяю с ее слов, хозяйка, она все знает, и надо ей верить..».)
«Фрида!» – позвал К., и она тотчас же оставила кофейную мельницу и села рядом с ним за парту. «Ты на меня сердишься?» – спросила она. «Нет, – сказал К. – Наверно, ты иначе не можешь. Ты была довольна жизнью в гостинице. Надо было тебя там и оставить». – «Да, – грустно сказала Фрида, – надо было оставить меня там. Я недостойна жить с тобой. Будь ты свободен от меня, ты бы, наверно, мог достигнуть всего, чего ты хочешь. Из-за меня ты подчинился этому тирану – учителю, взял такую жалкую должность и стараешься изо всех сил добиться свидания с Кламмом. Все из-за меня, а чем я тебе за это отплатила?» – «Нет, – сказал К. и обнял ее словно в утешение. – Все это мелочи, меня они не задевают, и Кламма я хочу видеть вовсе не из-за тебя. А сколько ты для меня сделала! Пока я тебя не знал, я тут блуждал как в потемках. Никто меня не принимал, а кому я навязывался, тот сразу меня отваживал. Если же я у кого-то мог найти приют, так то были люди, от которых я сам бежал, вроде семейства Варнавы». – «Ты от них бежал? Это правда? Милый ты мой!» – живо перебила его Фрида, но, когда К. нерешительно сказал: «Да», она снова устало поникла. Однако и у К. больше не хватило решимости объяснять, в чем именно связь с Фридой все изменила для него в лучшую сторону. Он медленно высвободил руку и некоторое время просидел молча, и тут Фрида заговорила так, как будто его рука давала ей тепло, без которого ей сейчас было бы невмоготу: «Мне такую жизнь и не вынести. Если хочешь со мной остаться, нам надо эмигрировать куда-нибудь, в Южную Францию, в Испанию». – «Никуда мне уехать нельзя, – сказал К. – Я приехал жить сюда. Здесь я жить и останусь». И наперекор себе, даже не пытаясь объяснить это противоречие, он добавил, словно думая вслух: «Что же еще могло заманить меня в эти унылые места, как не желание остаться тут? – Помолчав, он сказал: – Ведь и ты хочешь остаться тут, это же твоя родина. Только Кламма тебе не хватает, оттого у тебя и мысли такие горькие». – «По-твоему, мне Кламма не хватает, – сказала Фрида. – Да здесь от Кламма не продохнуть, я оттого и хочу отсюда удрать, чтобы от него избавиться. Нет, не Кламм, а ты мне нужен, из-за тебя я и хочу уехать; мне никак тобой не насытиться здесь, где все рвут меня на части. Ах, если бы сбросить с себя красоту, пусть бы лучше мое тело стало непривлекательным, жалким, может быть, тогда я могла бы жить с тобой спокойно». Но К. услыхал только одно. «Разве ты до сих пор как-то связана с Кламмом? – спросил он сразу. – Он тебя зовет к себе?» – «Ничего я о Кламме не знаю, – сказала Фрида, – сейчас я говорю о других, например о твоих помощниках». – «О помощниках? – удивленно спросил К. – Да разве они к тебе приставали?» – «А ты ничего не заметил?» – спросила Фрида. «Нет, – сказал К., с трудом припоминая какие-то мелочи. – Правда, мальчики они назойливые, сластолюбивые, но чтобы они осмелились приставать к тебе – нет, этого я не заметил». – «Не заметил? – сказала Фрида. – Ты не заметил, как их нельзя было выставить из нашей комнаты на постоялом дворе «У моста», как они ревниво следили за нашими отношениями, как один из них, наконец, улегся на мое место на тюфяке, как они сейчас на тебя наговаривали, чтобы тебя выгнать, погубить и остаться со мной наедине? И ты всего этого не заметил?» К. смотрел на Фриду, не говоря ни слова. Возможно, что все эти обвинения против помощников были справедливыми, но все можно было толковать куда безобиднее, понимая, насколько смешно, ребячливо, легкомысленно и несдержанно вели себя эти двое. И не отпадало ли обвинение, если вспомнить, как они оба все время стремились ходить по пятам за К., а вовсе не оставаться наедине с Фридой? К. что-то упомянул в этом духе, но Фрида сказала: «Все это одно притворство! Неужели ты их не раскусил? Тогда почему ты их прогнал? Разве не из-за этого?» И, подойдя к окну, она немного раздвинула занавеску, выглянула на улицу и подозвала К. Помощники все еще стояли у ограды и то и дело, собравшись с силами, умоляюще протягивали руки к школе. Один из них, чтобы крепче держаться, зацепился курткой за острие ограды.
«Бедняжки, бедняжки!» – сказала Фрида.
«Спрашиваешь, почему я их выгнал? – сказал К. – Конечно, непосредственным поводом была ты сама». – «Я?» – спросила Фрида, не сводя глаз с помощников. «Ты была с ними слишком приветлива, – сказал К., – прощала все их выходки, смеялась над ними, гладила их по головке, постоянно их жалела, вот и сейчас сказала: «Бедняжки, бедняжки!» – и, наконец, последний случай, когда тебе не жаль было пожертвовать мной, лишь бы избавить моих помощников от порки». – «В этом-то все и дело! – сказала Фрида. – Об этом я и говорю, оттого я и такая несчастная, это-то меня и отрывает от тебя, хотя для меня нет большего счастья, чем быть с тобой всегда, без конца, без края, когда я только о том и мечтаю, что раз тут, на земле, нет спокойного угла для нашей любви, ни в Деревне, ни в другом месте, так лучше нам найти могилу, глубокую и тесную, и мы с тобой обнимем друг друга крепче тисков, я спрячу голову на груди у тебя, а ты у меня, и никто никогда нас больше не увидит. А тут – ты только посмотри на помощников! Не к тебе, а ко мне протягивают руки!» – «И не я на них смотрю, – сказал К., – а ты!» – «Конечно, я, – сказала Фрида почти сердито, – об этом я и твержу все время. Иначе не все ли равно – пристают они ко мне или нет, даже если подосланы Кламмом». – «Подосланы Кламмом», – повторил К., удивившись этим словам, хоть они и показались ему убедительными. «Ну конечно, подосланы Кламмом, – сказала Фрида, – ну и пускай, и все-таки они дурашливые мальчики, их еще надо учить розгой. И какие они гадкие, черномазые! А как противно смотреть на их дурацкое ребячество, ведь лица у них такие взрослые, можно было бы их даже принять за студентов! Неужели ты думаешь, что я ничего этого не вижу? Да мне за них стыдно! В этом-то все дело, они меня не отталкивают, просто я за них стыжусь. Мне все время хочется на них смотреть. Надо бы на них сердиться, а я смеюсь. Когда их хотят выпороть, я их глажу по головке. А ночью я лежу с тобой рядом и не могу заснуть, все время через тебя смотрю, как один крепко спит, завернувшись в одеяло, а другой стоит на коленях перед печкой и топит, я даже чуть тебя не разбудила, так я перегнулась через тебя. И вовсе не кошки я испугалась – уж кошек-то я знаю, да и привыкла на ходу дремать в буфете, где мне вечно мешали, не кошка меня испугала, – я сама себя испугалась. Вовсе не надо было никакой кошки – этакой дряни! – я и так вздрагивала от каждого звука. То я пугаюсь, что ты вдруг проснешься, и тогда всему конец, то я вскакиваю и зажигаю свечку, чтобы ты поскорей проснулся и защитил меня». – «Ничего этого я не знал, – сказал К., – только подозревал что-то, потому их и выгнал, а теперь, когда они ушли, может быть, все и уладится». – «Да, наконец-то они ушли, – сказала Фрида, но лицо у нее выражало не радость, а страдание, – а мы до сих пор и не знаем, кто они такие. Ведь я только в шутку, только про себя говорю, что они подосланы Кламмом, но, быть может, это и правда. Их глаза, такие глупые, но сверкающие, мне очень напоминают глаза Кламма, из их глаз меня иногда словно пронзает взгляд Кламма. И наверно, неправильно, когда я говорю, что я их стыжусь. Хорошо, если бы так. Правда, я знаю, что в другом месте, у других людей такое поведение мне показалось бы грубым и противным, а вот у них – нет. Я и на их глупости смотрю с уважением и восхищением. Но если они и вправду подосланы Кламмом, кто нас может от них избавить? Да и разумно ли тогда нам от них избавляться? Может, надо позвать их и радоваться, когда они вернутся?» – «Ты хочешь, чтобы я их опять пустил сюда?» – спросил К. «Да нет же, – сказала Фрида, – вовсе я этого не хочу. И если бы они снова сюда ворвались, радуясь, что видят меня тут, стали прыгать, как дети, и протягивать ко мне руки, как взрослые мужчины, – нет, я бы этого не вынесла! Но стоит мне только подумать, что ты сам, отталкивая их, лишаешь себя доступа к Кламму, как мне хочется любым способом оградить тебя от таких последствий. И тут мне хочется, чтобы ты их впустил сюда. Ну, К., зови их сюда, и поскорее! А на меня не обращай внимания, что я значу! Буду защищаться от них, пока могу, а если проиграю – ну что ж, значит, проиграю, но зато с сознанием, что все делается ради тебя». – «Но ты только укрепляешь мое решение насчет помощников, – сказал К. – Никогда им с моего согласия сюда не войти. А то, что я их смог прогнать, только доказывает, что при некоторых обстоятельствах с ними вполне можно справиться, и, кроме того, это значит, что их, в сущности, ничто с Кламмом не связывает. Только вчера я получил от Кламма письмо, из которого видно, что Кламм совершенно неправильно осведомлен о помощниках, из чего опять-таки можно заключить, что они ему абсолютно безразличны; если бы не так, то он мог бы получить о них более точные сведения. А то, что ты в них видишь Кламма, тоже ничего не доказывает, к сожалению, ты все еще находишься под влиянием хозяйки, и тебе всюду мерещится Кламм. И ты все еще любовница Кламма, а никак не моя жена. Иногда я от этого впадаю в уныние, мне кажется, что я все потерял, и у меня такое чувство, будто я только сейчас приехал в Деревню, но не с надеждой, как было на самом деле, а с предчувствием, что меня ждут одни разочарования и что я должен испить эту чашу до самого дна. Правда, так бывает редко, – добавил К. и улыбнулся Фриде, увидев, как она поникла от его слов, – и, в сущности, только доказывает одну хорошую вещь, а именно как много ты для меня значишь. И если ты сейчас предлагаешь мне выбирать между тобой и помощниками, то помощники уже проиграли. И вообще, что за выдумки – выбирать между тобой и ними? Нет, я теперь хочу окончательно от них избавиться, и не думать, и не говорить о них. И кто знает, может быть, мы поддались этой минутной слабости просто потому, что еще не завтракали?» – «Возможно», – сказала Фрида с усталой улыбкой и принялась за работу. И К. тоже снова взялся за метлу.

XIII. Ханс

А через некоторое время в дверь тихо постучали. «Варнава!» – вскрикнул К., бросил метлу и в два прыжка подскочил к двери. Фрида смотрела на него, испугавшись при этом имени, как никогда. У К. так дрожали руки, что он не сразу справился со старой задвижкой. «Сейчас открою», – бормотал он, вместо того чтобы узнать, кто стучит. Оторопев, он увидел, как в широко распахнутую дверь вошел не Варнава, а тот мальчик, который уже прежде пытался заговорить с К. Но К. вовсе не хотел вспоминать об этом. «Что тебе тут нужно? – спросил он. – Занятия идут рядом». – «А я оттуда», – сказал мальчик, спокойно глядя на К. большими карими глазами и стоя смирно, руки по швам. «Что же тебе надо? Говори скорее!» – сказал К., немного наклонясь, потому что мальчик говорил совсем тихо. «Чем я могу тебе помочь?» – спросил мальчик. «Он хочет нам помочь! – сказал К. Фриде и спросил мальчика: – Как же тебя зовут?» – «Ханс Брунсвик, – ответил мальчик, – ученик четвертого класса, сын Отто Брунсвика, сапожного мастера с Мадленгассе». – «Вот как, значит, ты Брунсвик», – сказал К. уже гораздо приветливее. Выяснилось, что Ханс так расстроился, увидев, как учительница до крови расцарапала руку К., что уже тогда решил за него заступиться. И сейчас, под страхом сурового наказания, он самовольно, как дезертир, прокрался сюда из соседнего класса. Вероятно, главную роль сыграло мальчишеское воображение. Оттого он и вел себя с такой серьезностью. Сначала он стеснялся, но потом присмотрелся и к Фриде и к К., а когда его напоили вкусным горячим кофе, он оживился, стал доверчивей и начал настойчиво и решительно задавать им вопросы, как будто хотел как можно скорее узнать самое важное, чтобы потом самому принять решение и за К. и за Фриду. В нем было что-то властное, но при этом столько детской наивности, что они подчинились ему наполовину в шутку, наполовину всерьез. Во всяком случае, он поглотил все их внимание, работа совсем остановилась, завтрак затянулся. И хотя мальчик сидел за партой. К. – наверху, на кафедре, а Фрида – рядом, в кресле, но казалось, будто Ханс, как учитель, проверяет и оценивает их ответы, а легкая улыбка его мягкого рта как бы говорила о том, что он понимает, что все это только игра, однако он тем серьезнее вел себя при этом и, может быть, улыбался не игре, – просто детская радость озаряла его лицо. Позже он признавался, что уже видел К., так как тот однажды заходил к Лаземану. К. ужасно обрадовался. «Ты тогда играл у ног той женщины?» ( — спросил К., слова подобрав очень тщательно, но выпалив их нарочито быстро.) – спросил он. «Да, – сказал Ханс, – это моя мама». Тут его стали расспрашивать о его матери, но он рассказывал неохотно и только после настойчивых уговоров, сразу было видно, что он еще совсем мальчишка, хотя иногда, особенно по его вопросам, напряженным, встревоженным, слушателям казалось, что говорит энергичный, умный, прозорливый человек; может быть, они предчувствовали, что таким он станет в будущем, но Ханс тут же без всякого перехода опять превращался в маленького школьника, который многих вопросов вообще не понимал, другие истолковывал неверно и к тому же от детского невнимания к собеседникам говорил слишком тихо, хотя ему несколько раз на это указывали, и тогда он, словно из упрямства, вообще отказывался отвечать на многие настойчивые вопросы, причем умолкал без всякого стеснения, чего никак не сделал бы взрослый человек. Выходило так, будто, по его мнению, задавать вопросы позволено только ему, а вопросы других лишь нарушают какие-то правила и заставляют его терять время. Тогда он надолго умолкал и сидел, выпрямившись, опустив голову и выпятив нижнюю губу. Фриде это очень нравилось, и она часто задавала ему такие вопросы, которые, как она надеялась, заставят его замолчать, иногда ей это и удавалось, что очень сердило К. В общем, они мало что узнали. Мать часто болела, но какой болезнью – осталось неясным, ребенок, сидевший на коленях у фрау Брунсвик, – сестрица Ханса, зовут ее Фрида (Хансу, очевидно, не нравилось, что ее звали так же, как женщину, задававшую ему вопросы), жили они все в Деревне, но не у Лаземана, туда они только пришли в гости, купаться, потому что у Лаземана была большая лохань для купанья и малышам, к которым Ханс себя не причислял, доставляло особенное удовольствие там плескаться; о своем отце Ханс говорил с уважением или страхом и только когда его не спрашивали о матери; по сравнению с ней отец, как видно, для него мало значил, но, в общем, на все вопросы о семье, как ни старались К. и Фрида, ответа они не получили. О ремесле отца они узнали, что он самый лучший сапожник на Деревне, равных ему не было, Ханс повторял это, отвечая и на другие вопросы, – отец даже давал работу другим сапожникам, например отцу Варнавы, причем в этом случае Брунсвик делал это из особой милости, о чем и Ханс заявил, особенно гордо вскинув голову, за что Фрида, вскочив, расцеловала его. На вопрос, бывал ли он в Замке, он ответил только после многих настояний, причем отрицательно, а на тот же вопрос про свою мать и вовсе не ответил. В конце концов К. устал, и ему эти расспросы показались бесполезными, тут мальчик был прав, да и что-то постыдное было в том, чтобы обиняком выпытывать у невинного ребенка семейные тайны, и вдвойне постыдно так ничего и не узнать. И когда К. наконец спросил мальчика, чем же он им хочет помочь, он не удивился, узнав, что Ханс предлагает помочь им тут, в работе, чтобы учитель с учительницей их больше не ругали. К. объяснил, что такая помощь им не нужна, учитель ругается из-за своего плохого характера, и даже при самой усердной работе от ругани не избавиться, сама по себе работа не трудная, и сегодня только по чистой случайности она не доделана, впрочем, на К. эта ругань не действует, не то что на школьников, он ее не замечает, она ему почти безразлична, а кроме того, он надеется, что скоро и вовсе избавится от учителя. А раз Ханс хочет только помочь им против учителя, то большое ему спасибо, но пусть он лучше спокойно возвращается в класс, надо только надеяться, что его не накажут. И хотя К. вовсе не подчеркивал, а, скорее, бессознательно давал понять, что ему не нужна только такая помощь, Ханс отлично это понял и прямо спросил, не нужна ли К. помощь в чем-нибудь другом. А если сам он ничем помочь не может, то попросит свою мать, тогда все непременно удастся. Когда у отца бывают неприятности, тот всегда просит маму о помощи. А мама уже спрашивала про К., вообще-то она почти не выходит из дому, и то, что она была у Лаземанов, – исключение. Но сам Ханс часто ходит к Лаземанам играть с их детьми, и мать его однажды уже спрашивала, не приходил ли туда снова тот землемер. Но маму нельзя было зря волновать – она такая усталая и слабая, – поэтому он просто сказал, что землемера он не видел, и больше о нем разговоров не было; но когда Ханс увидел его тут, в школе, он решил с ним заговорить, чтобы потом передать матери. Потому что мать больше всего любит, когда ее желания выполняют без ее просьбы. На это К., подумавши, отвечал, что никакой помощи ему не надо, у него есть все, что ему требуется, но со стороны Ханса очень мило, что он хочет ему помочь, и К. благодарит его за добрые намерения; конечно, может случиться, что потом он в чем-то будет нуждаться, тогда он обратится к Хансу, адрес у него есть. А сейчас он, К., сам мог бы чем-нибудь помочь, ему жаль, что мать Ханса болеет, тут, как видно, никто ее болезни не понимает, а в таких запущенных случаях часто самое легкое недомогание может дать серьезные осложнения. Но он, К., немного разбирается в медицине и – что еще ценнее – умеет ухаживать за больными. Бывало, что там, где врачи терпели неудачу, ему удавалось помочь. Дома его за такое целебное воздействие называют «горькое зелье». Во всяком случае, он охотно навестит матушку Ханса и побеседует с ней. Как знать, быть может, он сумеет дать ей полезный совет, он с удовольствием сделает это, хотя бы ради Ханса. Сначала у Ханса от этих слов заблестели глаза, что побудило К. стать настойчивее, но он ничего не добился; Ханс на все вопросы довольно спокойно ответил, что к маме никому чужому ходить нельзя, ее надо очень щадить, и, хотя в тот раз К. с ней почти ни слова не сказал, она несколько дней пролежала в постели, что, правда, с ней случается довольно часто. А отец тогда даже рассердился на К., и уж он-то, конечно, никогда не разрешит, чтобы К. навестил мать, он и тогда хотел отыскать К. и наказать его за его поведение, однако мать его удержала. Но главное – то, что мать сама ни с кем не желает разговаривать, и К. тут вовсе не исключение, а наоборот, ведь она могла бы, упомянув его, выразить желание его видеть, но она ничего не сказала, подтвердив этим свою волю. Ей только хотелось услышать про К., но встречаться с ним она не хотела. Кроме того, никакой болезни у нее, в сущности, нет, она отлично знает причину своего состояния, даже иногда говорит об этом: она просто плохо переносит здешний воздух, а уехать отсюда не хочет из-за мужа и детей; впрочем, ей уже стало гораздо лучше, чем раньше. Вот примерно и все, что узнал К., причем Ханс проявил немалую изобретательность, ограждая мать от К. – от того К., которому он, по его словам, хотел помочь; более того, ради столь доброго намерения – оградить мать от К. – Ханс начал противоречить своим собственным словам – например, тому, что он прежде говорил о ее болезни. Все же К. и теперь видел, что Ханс к нему относится хорошо, но готов забыть об этом ради матери: по сравнению с матерью все оказывались не правы, сейчас это коснулось К., но, наверно, на его месте мог бы оказаться, например, и отец Ханса. К. захотел это проверить и сказал, что, разумеется, отец поступает очень разумно, ограждая мать от всяких помех, и, если бы К. об этом хотя бы догадывался, он ни за что не посмел бы заговорить тогда с матерью и просит Ханса передать семье его извинения. Но вместе с тем он никак не поймет, почему отец, так ясно зная, по словам Ханса, причину болезни, удерживает мать от перемены места и отдыха, вот именно удерживает, ведь она только ради него и ради детей не уезжает, но детей можно взять с собой, ей и не надо уезжать надолго, уже там, на замковой горе, воздух совсем другой. А расходы на такую поездку никак не должны страшить отца, раз он лучший сапожник в Деревне; наверно, у него или у матери есть родные или знакомые в Замке, которые ее охотно приютят. Почему же отец ее не отпускает? Не стоило бы ему так пренебрегать ее здоровьем. К. видел мать только мельком, но именно ее слабость, ее ужасающая бледность заставили его заговорить с ней; он и тогда удивился, как отец мог держать больную женщину в таком скверном воздухе, в общей бане и прачечной и сам все время кричал и разговаривал, ничуть не сдерживаясь. Отец, должно быть, не понимает, в чем тут дело; но если даже в последнее время и наступило какое-то улучшение, то ведь болезнь эта с причудами; в конце концов, если с ней не бороться, она может вспыхнуть с новой силой, и тогда уж ничем не поможешь. Если К. нельзя поговорить с матерью, может быть, ему стоит поговорить с отцом и обратить его внимание на все эти обстоятельства.
Ханс слушал очень внимательно, почти все понял, но в том, чего не понял, почувствовал скрытую опасность. И все же он сказал, что с отцом К. поговорить не сможет, отец его невзлюбил и, наверно, будет с ним обращаться как учитель. Говоря о К., он робко улыбался, но об отце сказал с горечью и грустью. Однако, добавил он, может быть, К. удастся поговорить с матерью, но только без ведома отца. Тут Ханс призадумался, уставившись в одну точку, совсем как женщина, которая собирается нарушить какой-то запрет и ищет возможности безнаказанно совершить такой поступок, и наконец сказал, что, наверно, послезавтра можно будет это устроить, отец уйдет в гостиницу, там у него какая-то встреча, и тогда Ханс вечером зайдет за К. и отведет его к своей матери, конечно, если мать на это согласится, что еще очень сомнительно. Главное, она ничего не делает против воли отца, во всем ему подчиняется, даже в тех случаях, когда и Хансу ясно, насколько это неразумно. Теперь Ханс действительно искал помощи у К. против отца; выходило так, что он себя обманывал, думая, что хочет помочь К., тогда как на самом деле хотел выпытать, не может ли этот внезапно появившийся чужак, на которого даже мать обратила внимание, помочь им теперь, когда никто из старых знакомых ничего сделать не в состоянии. Каким, однако, скрытным и бессознательно лукавым оказался этот мальчик! Ни по его виду, ни по его словам нельзя было этого заметить, и только из последующих нечаянных признаний, выпытанных с намерением или мимоходом, можно было это понять. А теперь в долгом разговоре с К. он обсуждал, какие трудности придется преодолеть. При всех стараниях Ханса они были почти непреодолимы; думая о своем и вместе с тем словно ища помощи, он, беспокойно моргая, смотрел на К. До ухода отца он не смел ничего сказать матери, иначе отец узнает и все провалится, значит, надо будет сказать ей попозже, но и тут, принимая во внимание болезнь матери, придется сообщить ей не сразу, неожиданно, а постепенно, улучив подходящую минуту; только тогда он может испросить у матери согласие, а потом привести к ней К.; но вдруг тогда будет уже поздно, вдруг возникнет угроза возвращения отца? Нет, все это никак невозможно. Но К. стал доказывать, что это вполне возможно. Не надо бояться, что не хватит времени на разговор, – короткой встречи, короткой беседы вполне достаточно, да и вовсе не надо Хансу заходить за К. Тот спрячется где-нибудь около дома и по знаку Ханса сразу придет. Нет, сказал Ханс, нельзя ждать у дома; тут снова сказалось бережное отношение Ханса к матери, потому что без разрешения матери К. пойти туда не может, нельзя Хансу вступать с К. в какие-то соглашения, скрыв их от матери: Ханс должен зайти за К. в школу, но не раньше, чем мать обо всем узнает и даст разрешение. Хорошо, сказал К., но выходит, что это действительно опасно, возможно, что отец застанет его в доме, а если даже нет, то мать так будет бояться, что не разрешит К. прийти; значит, тут опять всему виной отец. Но Ханс стал возражать, и так они спорили без конца.
Уже давно К. подозвал Ханса к себе на кафедру, поставил его между колен и время от времени ласково поглаживал его по голове. И хотя Ханс иногда упрямился, все же эта близость как-то способствовала их взаимопониманию. Наконец они договорились так: Ханс прежде всего скажет матери всю правду, но для того, чтобы ей было легче согласиться на встречу с К., ей скажут, что он поговорит с самим Брунсвиком, правда не о матери, а о своих делах. И это было правильно: во время разговора К. сообразил, что Брунсвик, каким бы злым и опасным человеком он ни был, собственно говоря, не может быть его противником, потому что, судя по словам старосты, именно он был вожаком тех, кто, пусть из политических соображений, требовал приглашения землемера, и прибытие К. в Деревню было для Брунсвика желанным; правда, тогда не очень понятно, почему он так сердито встретил его в первый день и так плохо, по словам Ханса, к нему относится, но, может быть, Брунсвик был обижен именно тем, что К. в первую очередь не обратился за помощью к нему, и, может быть, тут произошло еще какое-нибудь недоразумение, которое легко исправить двумя-тремя словами. А если так случится, то К., несомненно, найдет в Брунсвике защиту против учителя, а может быть, против самого старосты, и тогда откроются все эти административные жульничества – как же их еще иначе назвать? – при помощи которых и староста и учитель не пускают его к начальству в Замке и заставляют служить в школе; а если заново из-за К. начнется борьба Брунсвика со старостой, то Брунсвик, конечно, перетянет К. на свою сторону. К. станет гостем в доме Брунсвика, и все силы, которыми располагает Брунсвик, назло старосте окажутся в распоряжении К., и как знать, чего он этим сможет добиться, и, уж конечно, он тогда часто будет бывать около той женщины; такие мечты играли с К., а он играл с мечтами; между тем Ханс, думая только о своей матери, тревожно смотрел на молчащего К. – так смотрят на врача, думающего, какое бы лекарство прописать тяжелобольному. Ханс был согласен, чтобы К. поговорил с Брунсвиком насчет должности землемера, хотя бы потому, что тогда мать будет защищена от нападок отца, да и вообще речь шла о крайней необходимости, которая, надо надеяться, не возникнет. Ханс только спросил, каким образом К. объяснит отцу свой поздний приход, и в конце концов согласился, хотя и несколько насупившись, чтобы К. сказал, что его привели в отчаяние невыносимые условия работы в школе и унизительное обращение учителя и поэтому он забыл всякую осторожность.
Когда наконец все было обдумано и появилась хоть какая-то надежда на удачу, Ханс, освободившись от тяжелых дум, повеселел и стал болтать по-ребячески, сначала с К., потом с Фридой – та все время была занята какими-то своими мыслями и только сейчас включилась в общий разговор. Между прочим она спросила Ханса, кем он хочет быть, и, не долго думая, тот сказал, что хотел бы стать таким человеком, как К. Но когда его начали расспрашивать, он не смог ничего ответить; а на вопрос, неужели он хочет стать сторожем в школе, он решительно сказал «нет». (Только когда его настойчивей стали расспрашивать, в ответах его мало-помалу начала проблескивать истина, о которой и сам Ханс раньше не догадывался.) Только после дальнейших расспросов стало ясно, каким окольным путем он пришел к этому желанию. Теперешнее положение К. – жалкое и презренное – было незавидным, это Ханс хорошо понимал, для такого понимания ему вовсе не надо было сравнивать К. с другими людьми, из-за этого он и хотел избавить свою мать от встречи и разговора с К. Однако он пришел к К., сам попросил у него помощи и был счастлив, когда К. согласился; ему казалось, что и другие люди так же отнеслись бы к К. – ведь мать Ханса сама расспрашивала о К. Из этого противоречия у Ханса возникла убежденность, что хотя К. и пал так низко, что всех отпугивает, но в каком-то, правда, очень неясном, далеком будущем он всех превзойдет. Именно это далекое в своей нелепости будущее и гордый путь, ведущий туда, соблазняли Ханса, ради такой награды он готов был принять К. и в его теперешнем положении. Самым детским и вместе с тем преждевременно взрослым в отношениях Ханса и К. было то, что он сейчас смотрел на К. сверху вниз, как на младшего, чье будущее еще отдаленней, чем будущее такого малыша, как он сам. И с какой-то почти грустной серьезностью он говорил об этом, вынужденный отвечать на настойчивые вопросы Фриды. И только К. развеселил его, сказав, что понимает, почему Ханс ему завидует, – он завидует чудесной резной палке, лежавшей на столе, – Ханс все время рассеянно играл с ней. А К. умеет вырезать такие палки, и, если их план удастся, он сделает Хансу палку еще красивее. Ханс до того обрадовался обещанию К., что можно было подумать, уж не из-за палки ли он вернулся, он и попрощался с ним весело, крепко пожав К. руку со словами: «Значит, до послезавтра!»

XIV. Упреки Фриды

Едва Ханс успел уйти, как учитель распахнул двери и, увидев К., спокойно сидящего за столом с Фридой, крикнул: «Извините, что помешал! Скажите, однако, когда же вы тут наконец уберете? Мы там сидим, как сельди в бочке, занятия страдают, а вы тут прохлаждаетесь в гимнастическом классе, да еще выгнали помощников, чтобы вам было посвободнее! Ну, а теперь вставайте-ка, пошевеливайтесь! – И, обращаясь к К.: – А ты неси мне завтрак из трактира «У моста»!» Правда, кричал он свирепым голосом, но слова были относительно мирные, несмотря на грубое само по себе тыканье. К. уже готов был выполнить приказ и, только чтобы заставить учителя высказаться, спросил: «Да ведь я, кажется, уволен?» – «Уволен или не уволен, неси мне завтрак», – сказал учитель. «Уволен или не уволен – вот что я хочу знать», – сказал К. «Что ты тут болтаешь? – сказал учитель. – Ты же не принял увольнения?» – «Значит, этого достаточно, чтобы не быть уволенным?» – спросил К. «Для меня – нет, – сказал учитель, – а вот для старосты, по непонятной причине, достаточно. Ну, а теперь беги, иначе и вправду вылетишь». К. был очень доволен: значит, учитель уже поговорил и со старостой, а может быть, и не поговорил, а просто представил себе, какого тот будет мнения, и это мнение оказалось в пользу К. Он уже собрался было идти за завтраком, но, только он вышел в прихожую, учитель кликнул его назад. То ли он хотел испробовать, послушается ли К. его приказа, то ли ему пришла охота еще покомандовать, и он с удовольствием смотрел, как К. торопливо побежал, а потом по его приказу, словно лакей, так же торопливо вернулся назад. Со своей стороны К. понимал, что слишком большая уступчивость превратит его в раба и мальчика для битья, но он решил до известного предела спокойно относиться к придиркам учителя, потому что хотя, как оказалось, учитель и не имел права уволить его, но превратить эту должность в невыносимую пытку он, конечно, мог. Но именно за эту должность К. сейчас держался больше, чем когда-либо. Разговор с Хансом пробудил в нем новые, по всей видимости, совершенно невероятные, безосновательные, но уже неистребимые надежды, они затмили даже надежду на Варнаву. Если он хотел им следовать – а иначе он не мог, – то ему надо было собрать все силы, не заботиться ни о чем другом – ни о еде, ни о жилье, ни о местном начальстве, ни даже о Фриде, хотя основой всего была именно Фрида и его интересовало только то, что имело отношение к ней. Ради нее он должен стараться сохранить эту должность, потому что это устраивало Фриду, а раз так, значит, нечего было жалеть, что приходится терпеть от учителя больше, чем он терпел бы в иных обстоятельствах. И все это было не так уж страшно, все это были будничные и мелкие жизненные неприятности – сущие пустяки по сравнению с тем, к чему стремился К., а приехал он сюда вовсе не для того, чтобы жить в почете и спокойствии.
И потому с той же поспешностью, с какой он побежал было в трактир, он по новому приказу, так же торопливо, готов был взяться за уборку комнаты, чтобы учительница со своим классом могла опять перейти сюда. Но убирать надо было как можно скорее, потом К, должен был все же принести завтрак учителю – тот уже сильно проголодался. К. уверил его, что все будет сделано по его желанию, учитель некоторое время наблюдал, как К. торопливо убрал постель, поставил на место гимнастические снаряды и моментально подмел пол, пока Фрида мыла и терла кафедру. Учителя как будто удовлетворило их рвение, он еще указал К., что за дверями лежат дрова для топки – к сараю он, очевидно, решил его не допускать, – и потом, пригрозив, что скоро вернется и все проверит, ушел к своим ученикам.
Фрида некоторое время работала молча, потом спросила К., почему он теперь во всем так слушается учителя. Спросила она явно из сочувствия, от хорошего отношения, но К., думая о том, что Фриде, хотя она раньше и обещала, не удалось избавить его от самодурства и команд учителя, ответил ей коротко, что, раз он взялся за эту работу, значит, он и должен делать все как полагается. Снова наступило молчание, но потом К., вспомнив именно после этого короткого разговора, что Фрида давно уже погрузилась в какие-то грустные мысли, особенно во время разговора с Хансом, внеся дрова в комнату, спросил ее прямо, о чем она так задумалась. Медленно подняв на него глаза, она сказала, что ни о чем она определенно не думает, только вспоминает хозяйку и некоторые ее справедливые слова. А когда К. стал настаивать, она сначала отнекивалась и только потом ответила подробно, не бросая при этом работы, правда, не от излишнего усердия, потому что работа ничуть не двигалась вперед, а лишь для того, чтобы не смотреть К. в глаза. И она рассказала К., что сначала слушала его разговор с Хансом спокойно, но некоторые фразы К. заставили ее встрепенуться, глубоко вникнуть в суть его слов и как после этого его слова все время подтверждали те предостережения, которые ей делала хозяйка, хотя она никак не хотела верить в их справедливость. Рассердившись на эти общие фразы и ее плаксивый голос, который больше раздражал, чем трогал его, а больше всего разозлясь на то, что хозяйка трактира снова вмешивалась в его жизнь уже через воспоминания Фриды, так как лично ей до сих пор это не удавалось, К. швырнул на пол охапку дров, уселся на нее и уже всерьез потребовал полной ясности. «Очень часто, – начала Фрида, – уже с самого начала, хозяйка пыталась вызвать у меня недоверие к тебе, хотя она вовсе не утверждала, что ты лжешь, наоборот, она говорила, что ты простодушен, как ребенок, но настолько отличаешься от всех нас, что, даже когда ты говоришь откровенно, мы с трудом заставляем себя поверить тебе, но если нас заранее не спасет добрая подруга, то горький опыт в конце концов выработает у нас привычку верить тебе. Она и сама поддалась этому, хоть и видит людей насквозь. Но, поговорив с тобой в последний раз, тогда, в трактире «У моста», она наконец – тут я только повторяю ее злые слова – раскусила твою хитрость, и теперь тебе уже не удастся ее обмануть, как ты ни старайся скрыть свои намерения. Впрочем, ты ничего не скрываешь, это она твердит все время, а потом она мне еще сказала: ты постарайся при случае как следует вслушаться в то, что он говорит, – не поверхностно, мимоходом, нет, ты прислушайся всерьез, по-настоящему. Она и сама так сделала, и вот что она выведала насчет меня. Ты ко мне подобрался – она употребила именно это подлое слово – только потому, что я случайно попалась тебе на пути, в общем, понравилась тебе, а кроме того, ты считал, что любая буфетчица заранее готова стать жертвой любого гостя, стоит ему только протянуть руку. Кроме того, как узнала моя хозяйка от хозяина гостиницы, ты хотел там переночевать, неизвестно почему, а это можно было сделать только благодаря мне. Одного этого уже было тебе достаточно, чтобы в ту же ночь стать моим любовником, но, чтобы наши отношения принесли для тебя еще больше пользы, нужно было что-то более значительное, и значительным был Кламм. Хозяйка утверждает, что ей неизвестно, чего тебе нужно от Кламма, она только утверждает, что еще до того. как ты со мной познакомился, ты так же настойчиво стремился к Кламму, как и сейчас. Разница была только в том. что раньше у тебя надежды не было, а теперь ты решил, что нашел во мне верное средство попасть к Кламму, причем скоро и даже слишком скоро. И как я перепугалась – правда, только на минутку и без особых оснований, – когда ты сегодня сказал, что, если бы не наша встреча, ты бы совсем тут растерялся. Почти теми же словами об этом говорила и хозяйка, она тоже считает, что только с тех пор, как ты со мной познакомился, у тебя появилась определенная цель. Вышло это потому, что ты решил, будто ты завоевал меня, любовницу Кламма, и тем самым как бы получил драгоценный залог, за который можно взять огромный выкуп. И ты стремился лишь к одному – сторговаться с Кламмом насчет этого выкупа. И так как я сама для тебя – ничто, а этот выкуп – все, ты в отношении меня пойдешь на любые уступки, но в отношении выкупа будешь упрямо торговаться. Поэтому тебе безразлично, потеряю ли я место в гостинице, безразлично, придется ли мне уйти с постоялого двора «У моста», безразлично, что мне надо будет делать всю черную работу при школе. Нет у тебя для меня ни ласки, ни даже свободной минутки, ты меня бросаешь на помощников, ревности ты не знаешь, единственное, что ты во мне ценишь, – это то, что я была любовницей Кламма, поэтому по своему недомыслию ты стараешься, чтобы я не забыла Кламма и не слишком сопротивлялась, когда настанет решающий момент; однако ты и против хозяйки сражаешься, считая, что она одна может отнять меня у тебя, потому ты и раздул вашу ссору до крайности, чтобы нас с тобой попросили покинуть постоялый двор, а то, что я, насколько это зависит от меня. останусь твоей собственностью при любых обстоятельствах, в этом ты ничуть не сомневаешься. Переговоры с Кламмом ты себе представляешь как коммерческую сделку на равных. Ты учитываешь все, лишь бы взять свое; захочет Кламм вернуть меня – ты меня отдашь; захочет, чтобы ты остался со мной, – ты останешься; захочет, чтобы ты меня выгнал, – ты и выгонишь; однако ты готов и ломать комедию; если окажется выгодным – ты притворишься, что любишь меня, постараешься побороть его равнодушие ко мне тем, что станешь себя унижать, чтобы устыдить его: вот какой, мол. человек, занял его место, или тем, что передашь ему мои признания в любви к нему – ведь я тебе и вправду о нем так говорила – и попросишь его взять меня снова к себе, конечно взяв с него сначала выкуп; а если ничего не поможет, ты просто начнешь клянчить от имени супругов К. Если же ты потом увидишь, сказала мне в заключение хозяйка, что ты во всем ошибся – и в своих предположениях, и в своих надеждах, и в том. как ты себе представлял и самого Кламма, и его отношение ко мне, – тогда для меня настанет сущий ад, потому что тогда я действительно стану твоей собственностью, с которой тебе не разделаться, и к тому же еще собственностью совершенно обесцененной, и ты со мной начнешь обращаться соответственно, потому что никаких чувств, кроме чувства собственника, ты ко мне не питаешь».
Напряженно, стиснув губы, К. слушал Фриду, вязанка дров под ним рассыпалась, и он почти что очутился на полу, но не обратил на это никакого внимания; только сейчас он встал, сел на подножке кафедры, взял Фридину руку, хотя она и сделала слабую попытку отнять ее, и сказал: «В твоих словах я никогда не мог отличить твое мнение от мнения хозяйки». – «Нет, это только мнение хозяйки, – сказала Фрида. – Все, что она говорила, я выслушала, потому что я ее уважаю, но впервые в жизни я с ней никак не согласилась. Все, что она сказала, показалось мне таким жалким, таким далеким от всякого понимания наших с тобой отношений. Больше того, мне кажется, что на самом деле все прямо противоположно тому, что она говорила. Я вспомнила то грустное утро после первой нашей ночи, когда ты стоял подле меня на коленях с таким видом, словно все потеряно. И так оно потом и случилось: сколько я ни старалась, я тебе не помогала, а только мешала. Из-за меня хозяйка стала твоим врагом, и врагом могучим, чего ты до сих пор недооцениваешь. Из-за меня, твоей постоянной заботы, тебе пришлось бороться за свое место, ты потерпел неудачу у старосты, должен был подчиниться учителю, сносить помощников, и – что хуже всего – из-за меня ты, быть может, нанес обиду Кламму. Ведь то, что ты теперь упорно хочешь попасть к Кламму, – только бессильная попытка как-то его умиротворить. И я себе сказала: наверно, хозяйка, которая, конечно, все это знает лучше меня, просто хотела меня избавить от самых страшных угрызений совести. Намерение, конечно, доброе, но совершенно излишнее. Моя любовь к тебе помогла бы мне все перетерпеть, она бы и тебе в конце концов помогла выбиться если не тут, в Деревне, то где-нибудь в другом месте, свою силу моя любовь уже доказала – она спасла тебя от семейства Варнавы». – «Значит, тогда ты так думала наперекор хозяйке, – сказал К., – но что же с тех пор изменилось?» – «Не знаю, – сказала Фрида, взглянув на руку К., лежавшую на ее руке, – может быть, ничего и не изменилось: когда ты так близко и спрашиваешь так спокойно, я верю, что ничего не изменилось. Но на самом деле… – Тут она отняла руку у К., выпрямилась и заплакала, не закрываясь, открыто подняла она к нему залитое слезами лицо, словно плачет она не о себе и потому скрываться нечего, плачет она из-за предательства К., оттого ему и пристало видеть ее горькие слезы. – На самом деле, – продолжала она, – все, все изменилось с той минуты, как я услыхала твой разговор с мальчиком. Как невинно начал ты этот разговор, расспрашивал о его домашних, о том о сем, казалось, словно ты снова вошел ко мне в буфет, такой приветливый, искренний, и так же по-детски настойчиво ищешь мой взгляд. Все было как прежде – никакой разницы, – и я только хотела, чтобы хозяйка была тут же и, слушая тебя, все же попыталась бы остаться при своем мнении. Но потом вдруг, сама не знаю, как это случилось, (я заметила, что, хоть ты и говоришь с мальчишкой прежним тоном, смысл твоих слов совсем другой, и, пока Ханс, несмышленыш, все еще голос твой слушал, я уже вникала в смысл.) я поняла, зачем ты завел разговор с мальчиком. Ты завоевал его доверие – а это было нелегко – своими сочувственными словами, чтобы потом без помехи идти к своей цели, а мне она становилась все яснее. Твоей целью была та женщина. С виду ты как будто тревожился о ней, но за этими словами скрывалась одна забота – о твоих собственных делах. Ты обманул эту женщину еще до того, как завоевал ее. Не только мое прошлое, но и мое будущее слышалось мне в твоих словах; мне казалось, будто рядом со мной сидит хозяйка и все мне объясняет, и хотя я изо всех сил стараюсь ее отстранить, но сама ясно вижу всю безнадежность своих усилий, причем ведь обманывали-то уже не меня – меня теперь и обманывать не стоило! – а ту чужую женщину. А когда я, собравшись с духом, спросила Ханса, кем он хочет быть, и он ответил, что хочет стать таким, как ты, то есть уже совершенно подпал под твою власть, разве тогда уже была какая-нибудь разница между нами – славным мальчуганом, которого обманывали тут, и мной, обманутой тогда, в гостинице?»
«Все твои слова, – начал К., который, слушая привычные попреки, уже успел овладеть собой, – все твои слова в некотором смысле правильны, хотя они и нелогичны, только очень враждебны. Это же мысли хозяйки, моего врага, и это меня утешает, даже если ты думаешь, что они твои собственные. Очень это поучительно, от хозяйки можно многому научиться. Мне в лицо она этого не сказала, хотя в остальном меня не особенно щадила; видно, она поручила это оружие тебе, понадеявшись, что ты его применишь в особенно тяжелую или особенно решающую для меня минуту. И если я злоупотребляю тобой, то она уж определенно тобой злоупотребляет. А теперь, Фрида, подумай сама: даже если бы было так, как говорит хозяйка, то все было бы очень плохо только в одном случае – если ты меня не любишь. Тогда, только тогда и вправду оказалось бы, что я завоевал тебя хитростью, с расчетом, чтобы потом торговать своей добычей. Может быть, я по заранее задуманному плану нарочно появился перед тобой под руку с Ольгой, чтобы вызвать в тебе жалость, а хозяйка, должно быть, забыла и это поставить мне в счет моих провинностей. Но если такого гнусного поступка не было, если не хитрый хищник тебя тогда рванул к себе, но ты сама пошла ко мне навстречу, как я – к тебе, и мы нашли друг друга в полном забвении, а если так, Фрида, что же тогда? Тогда, значит, я веду не только свое, но и твое дело, тут никакой разницы нет, только враг может нас разделять. Так оно и во всем, и по отношению к Хансу тоже. Но ты сильно преувеличиваешь разговор с Хансом из-за твоей большой обидчивости, ведь даже если наши с ним намерения не вполне совпадают, то все же особого противоречия между ними нет, кроме того, наши разногласия от Ханса не укрылись, и если ты так думаешь, то ты очень недооцениваешь этого осторожного человечка, но, даже если он ничего не понял, никакой беды, надеюсь, от этого не будет».
«Так трудно во всем разобраться. К., – сказала Фрида, вздыхая, – никакого недоверия к тебе у меня, конечно, не было, а если я чем-то и заразилась от хозяйки, то с радостью от этого откажусь и на коленях буду просить у тебя прощения – да я все время так и делаю, хоть и говорю злые слова. Правда только в одном: ты многое от меня скрываешь, ты уходишь и приходишь неизвестно откуда и куда. Помнишь, когда Ханс постучал, ты даже воскликнул: «Варнава!» О, если бы ты хоть раз позвал меня с такой же любовью, с какой ты, неизвестно почему, выкрикнул это ненавистное имя! Если ты мне не доверяешь, как же тут не возникнуть подозрениям? Так я могу совсем подпасть под влияние хозяйки, ты словно подтверждаешь все ее слова своим поведением. Не во всем, конечно; я вовсе не хочу доказывать, что ты во всем подтверждаешь ее слова: прогнал же ты ради меня своих помощников. Ах, если бы ты знал, как жадно я ищу хорошее во всем, что ты говоришь и делаешь, как бы ты меня ни огорчал». – «Прежде всего, Фрида, – сказал К., – я от тебя совершенно ничего не скрываю. Но как меня ненавидит хозяйка, как она старается вырвать тебя у меня, какими подлыми способами она этого добивается и как ты ей поддаешься! Скажи, в чем я скрытничаю? Что я хочу попасть к Кламму, ты знаешь; что ты мне в этом ничем помочь не можешь и что мне придется добиваться этого своими силами, ты тоже знаешь; а что мне до сих пор ничего не удавалось, ты видишь. Неужели мне надо рассказывать все бесполезные попытки, и без того слишком унизительные для меня, и тем самым унижаться вдвойне? Неужто хвастаться, как я мерзну на подножке кламмовских саней, без толку дожидаясь его целый день? Я спешу к тебе, радуясь, что не надо больше думать о таких вещах, а ты снова мне о них напоминаешь. А Варнава? Конечно же, я его жду. Он посыльный Кламма, и не я назначил его на эту должность». – «Опять Варнава? – крикнула Фрида. – Никогда не поверю, что он хороший посыльный». – «Может, и твоя правда, – сказал К., – но другого мне не дали, он единственный». – «Тем хуже, – сказала Фрида, – тем больше ты должен остерегаться его». – «К сожалению, он до сих пор мне не подавал повода, – с улыбкой сказал К. – Приходит он редко, все, что он приносит, ничего не значит, ценно только то, что это идет непосредственно от самого Кламма». – «Но послушай, – сказала Фрида, – выходит, что даже Кламм уже не цель для тебя, может быть, это и тревожит меня больше всего. Плохо было, когда ты все время стремился к Кламму, минуя меня, но гораздо хуже, если ты сейчас как будто отходишь от Кламма, этого даже хозяйка не могла предвидеть. По словам хозяйки, моему счастью, весьма сомнительному, но все же настоящему, придет конец в тот день, когда ты поймешь, что твоя надежда на Кламма напрасна. А теперь ты даже и этого дня не ждешь, вдруг появляется маленький мальчик, и ты начинаешь бороться с ним за его мать не на жизнь, а на смерть». – «Ты правильно восприняла мой разговор с Хансом, – сказал К. – Так оно и было. Неужели ты настолько забыла всю свою прежнюю жизнь (конечно, кроме хозяйки, от этой никуда не денешься), что не помнишь, как приходится бороться за всякое продвижение, особенно когда подымаешься из самых низов? Как надо использовать все, в чем кроется хоть малейшая надежда? А та женщина – из Замка, она сама так сказала, в первый день, когда я заблудился и попал к Лаземану. Что могло быть проще, чем попросить ее совета или даже помощи; и если хозяйка с такой точностью видит все препятствия, мешающие попасть к Кламму, то эта женщина, наверно, знает туда дорогу, она же сама пришла по ней сюда». – «Дорогу к Кламму?» – спросила Фрида. «Конечно, к Кламму, куда же еще? – сказал К. и вскочил с места. – А теперь уже давно пора принести завтрак». Но Фрида с настойчивостью, вовсе не соответствующей такому пустяковому поводу, стала умолять его остаться, как будто только своим присутствием он мог подтвердить все утешительные слова, сказанные ей. Однако К. напомнил ей об учителе, указав на дверь, которая ежеминутно могла с грохотом распахнуться, и обещал вернуться как можно скорей, ей даже затапливать печь не надо, он все сделает сам. В конце концов Фрида молча сдалась. Во дворе, утопая в снегу – дорожку давно надо было расчистить, удивительно, до чего медленно шла работа! – К. увидел, что один из помощников, полумертвый от усталости, все еще стоял, вцепившись в ограду. Только один, а где же второй? Может быть, К. хоть одного из них наконец вывел из терпения? Правда, у этого еще запала было достаточно, это сразу стало ясно, когда он при виде К. пуще прежнего стал размахивать руками и закатывать глаза. «Вот примерная выдержка! – сказал себе К. и тут же добавил: – Но так можно и замерзнуть у забора!» Однако К. не подал виду и погрозил помощнику кулаком, чтобы тот не вздумал подойти, и помощник испуганно отскочил подальше. Но тут Фрида распахнула окно, чтобы проветрить комнату, прежде чем затопить, как она договорилась с К. Помощник немедленно перенес на нее все внимание и стал подкрадываться к окну, словно его неудержимо тянуло туда. С растерянным лицом, явно терзаясь жалостью к помощнику и с беспомощной мольбой глядя на К., Фрида протянула руку из окна, но трудно было разобрать, звала ли она или отгоняла помощника, так что тот не поддался искушению и ближе не подошел. Тут Фрида торопливо захлопнула наружную раму, но осталась у окна, держа руку на задвижке с застывшей улыбкой, склонив голову набок и не отводя глаз. Понимала ли она, что скорее привлекает, чем отталкивает этим помощника? Но К. больше не стал оборачиваться, лучше было сделать все как можно скорее и сразу вернуться сюда.

XV. У Амалии

К вечеру, когда уже стемнело, К. наконец расчистил дорожку и крепко утрамбовал снежные навалы по обе ее стороны – на этот день работа была закончена. Он стоял у ворот в одиночестве, вокруг не было видно ни души. Помощника он давно выставил и отогнал подальше; тот скрылся где-то, за садиками и домишками, найти его было невозможно, и с тех пор он не появлялся. Фрида осталась дома, то ли она уже взялась за стирку, то ли все еще мыла кошку Гизы: со стороны Гизы это было проявлением большого доверия – поручить Фриде такую работу, правда весьма неаппетитную и неподходящую; и К., наверно, никогда не позволил бы Фриде взяться за нее, если бы не приходилось после их служебных промашек налаживать добрые отношения с Гизой. (Со стороны, впрочем, казалось, что Фрида этой работе даже рада, словно она всякой, самой грязной и черной работе рада, лишь бы та поглощала ее целиком и отвлекала от мыслей и грез.) Гиза одобрительно следила, как К. принес с чердака детскую ванночку, как согрели воду и, наконец, осторожно посадили кошку в ванну. Затем Гиза оставила кошку на Фриду, потому что пришел Шварцер, тот, с которым К. познакомился в первый вечер, поздоровался с К. отчасти смущенно из-за событий, случившихся в тот вечер, а отчасти – весьма презрительно, как и полагалось здороваться со школьным служителем, после чего удалился с Гизой в соседнюю комнату. Там они до сих пор и сидели. В трактире «У моста» К. слышал, что Шварцер, хоть он и сын кастеляна, давно поселился в Деревне из-за любви к Гизе; он по протекции добился у общины места помощника учителя, но выполнял он свои обязанности, главным образом присутствуя на всех уроках Гизы, причем либо сидел за партой среди школьников, либо у ног Гизы на кафедре. Он никому не мешал, дети давным-давно к нему привыкли, что было вполне понятно, так как Шварцер детей не любил и не понимал, почти с ними не разговаривал, заменяя Гизу лишь на уроках гимнастики, а в остальном довольствовался тем, что дышал одним воздухом с Гизой, ее близостью, ее теплом. Самым большим наслаждением для него было сидеть рядом с Гизой и править школьные тетрадки. И сегодня они занимались тем же. Шварцер принес большую стопку тетрадей – учитель отдавал им и свои, – и, пока было светло, К. видел, как они работают за столиком у окна, сидя неподвижно, щека к щеке. Теперь виднелось только мерцание двух свечей за стеклом. Серьезная, молчаливая любовь связывала этих двоих; тон задавала Гиза; хотя она сама при всей тяжеловесности своего характера иногда могла сорваться и выйти из границ, от других в другое время она не потерпела бы ничего подобного, и Шварцер, живой и подвижный, должен был подчиняться ей – медленно ходить, медленно говорить, подолгу молчать; но видно было, что за это его сторицей вознаграждает присутствие Гизы, ее спокойная простота. Причем Гиза, может быть, вовсе и не любила его, во всяком случае никакого ответа на этот вопрос нельзя было прочесть в ее круглых серых, в полном смысле слова немигающих глазах, где как будто вращались одни зрачки. Видно было, что она терпит Шварцера без возражений, но чести быть любимой сыном кастеляна она не признавала и спокойно носила свое пышное, полное тело независимо от того, смотрел на нее Шварцер или нет. Напротив, Шварцер ради нее приносил себя в жертву, живя в Деревне; посланцев своего отца, приходивших за ним, он выставлял с таким возмущением, словно вызванное их приходом беглое напоминание о Замке и о сыновнем долге уже наносило чувствительный и непоправимый урон его счастью. А ведь, в сущности, свободного времени у него было предостаточно, потому что Гиза, в общем, показывалась ему на глаза только во время уроков и проверки тетрадей, причем не из какого-либо расчета, а потому, что она любила свои удобства и предпочитала одиночество, чувствуя себя счастливее всего, когда могла дома в полной свободе растянуться на кушетке рядом с кошкой, которая не мешала, потому что почти не могла двигаться. И Шварцер большую часть дня шатался без дела, но и это было ему по душе, так как всегда была возможность – и он широко ею пользовался – пойти на Л?венгассе, где жила Гиза, подняться до ее мансарды, постоять у всегда запертой двери, послушать и торопливо удалиться, установив, что в комнате неизменно царит необъяснимая и полная тишина. Все же иногда – но только не при Гизе – последствия этого странного образа жизни сказывались на нем в нелепых вспышках внезапно проснувшегося чиновничьего высокомерия, хотя и весьма неуместно в его теперешнем положении; да и кончалось это обычно не очень хорошо, чему и К. был свидетель.
(Гиза показалась на пороге, едва внутри погасли свечи; очевидно, она вышла из комнаты еще при свете, ибо придавала большое значение соблюдению приличий. Вслед за ней вскоре появился и Шварцер, и они вместе двинулись по расчищенной — к немалому и приятному их удивлению — от снега школьной дорожке. Когда они поравнялись с К., Шварцер даже хлопнул его по плечу.
«Будешь дом в порядке содержать, — сказал он, — всегда можешь на меня рассчитывать. А то мне тут изрядно на тебя жаловались по поводу твоего утреннего поведения».
«Он уже исправляется», — бросила Гиза на ходу, даже не удостоив К. взглядом.
«Давно пора, он в этом срочно нуждается», — сказал Шварцер и поспешил вдогонку, явно не желая отставать.)
Удивительно было только то, что многие, во всяком случае на постоялом дворе «У моста», говорили о Шварцере с некоторым уважением, даже когда речь шла скорее о смешных, чем о значительных поступках, причем эта уважительность распространялась и на Гизу. И все же было неправильно со стороны Шварцера думать, что он как помощник учителя стоит много выше, чем К., – такого преимущества у него вовсе не было: для учителей в школе, особенно для учителя вроде Шварцера, школьный сторож – очень важная персона, и нельзя было безнаказанно пренебрегать им, а если уж причиной пренебрежения было чье-то служебное положение, то, во всяком случае, надо было дать возможность и другой стороне свободно проявлять свое отношение. При первом удобном случае К. собирался это обдумать, а кроме того, Шварцер еще с первого вечера был перед ним виноват, и вина эта ничуть не уменьшалась оттого, что все события следующих дней, в сущности, подтвердили правоту Шварцера в том, как он принял К. Никак нельзя было забыть, что этот прием, может быть, и задал тон всему последующему. Из-за Шварцера все внимание властей уже с первых минут было обращено на К., когда он, совсем чужой в Деревне, без знакомых, без пристанища, измученный дорогой, беспомощный, лежал там на соломенном тюфяке, беззащитный против нападок любых чиновников. А ведь, пройди та ночь спокойно, все могло бы обойтись почти без огласки; во всяком случае, о К. никто ничего не знал бы, никаких подозрений он не вызывал бы, и каждый, не задумываясь, приютил бы его у себя, как и всякого другого путника; все увидели бы, что он – человек полезный и надежный, об этом заговорили бы в округе, и, наверно, он вскоре устроился бы где-нибудь хотя бы батраком. Разумеется, власти узнали бы об этом. Но тут была бы существенная разница: одно дело, когда переполошили из-за него среди ночи Центральную канцелярию или того, кто оказался там у телефона, потребовали немедленного решения – правда, с притворным подобострастием, но все же достаточно назойливо, да еще через Шварцера, не пользующегося особым благоволением верхов, а другое дело, если вместо всей этой суматохи К. пошел бы на следующий день в приемные часы к старосте, постучал бы, как положено, представился бы в качестве странника, который уже нашел пристанище у одного из местных жителей, и, возможно, завтра с утра отправился бы в путь, если только, что маловероятно, не нашел бы здесь работу – разумеется, всего на несколько дней, дольше он оставаться ни в коем случае не намерен. Примерно так все обошлось бы, не будь Шварцера. Администрация занялась бы тогда его делом, но спокойно, по-деловому, без того, чтобы заинтересованное лицо проявляло нетерпение, что особенно ей ненавистно. Правда, К. тут ни в чем виноват не был, вся вина лежала на Шварцере, но Шварцер был сыном кастеляна и внешне держался вполне корректно, значит, вина падала на К. А какой смехотворный повод вызвал все это? Быть может, немилостивое настроение Гизы, из-за которого Шварцер без сна шатался в ту ночь и потом выместил свои неприятности на К.? С другой стороны, однако, можно было сказать, что К. очень многим обязан такому поведению Шварцера. Только благодаря этому стало возможным то, чего К. самостоятельно никогда бы не достиг и что со своей стороны вряд ли бы допустило начальство, – а именно то, что К. с самого начала без всяких ухищрений, лицом к лицу, установил прямой контакт с администрацией, насколько это вообще было возможно. Однако выиграл он от этого немного, правда, К. был избавлен от необходимости лгать и действовать исподтишка, но он становился почти беззащитным и, во всяком случае, лишался какого бы то ни было преимущества в борьбе, так что он мог бы окончательно прийти в отчаяние, если бы не сознался себе, что между ним и властями разница в силах настолько чудовищна, что любой ложью и хитростью, на какие он был способен, все равно изменить эту разницу хоть сколько-нибудь существенно в свою пользу он никогда не смог бы. Впрочем, эти мысли служили К. только для самоутешения, Шварцер по-прежнему оставался у него в долгу, и, может быть, повредив ему тогда, он теперь мог бы ему помочь, а такая помощь понадобится К. в любых мелочах, на первых же шагах – вот и сейчас, когда и Варнава, по-видимому, снова от него отступился.
Из-за Фриды К. весь день не решался навести справки у Варнавы в доме; для того чтобы не принимать его в комнате при Фриде, он все время работал в саду, задержавшись там и после работы в ожидании Варнавы, но тот не пришел. Теперь оставалось хоть на минутку зайти к его сестрам, хотя бы спросить с порога и сразу вернуться назад. И, воткнув лопату в снег, он побежал бегом. Задыхаясь, он добежал до дома Варнавы, коротко постучав, рванул дверь и, не замечая, что делается в горнице, спросил: «А Варнава все еще не вернулся?» – и только тогда увидел, что Ольги нет, а старики снова сидят в другом конце у стола в каком-то оцепенении, еще не понимая, что происходит у дверей, они только медленно повернули головы; Амалия, лежавшая у печи под одеялами, при появлении К. испуганно привскочила и, схватившись рукой за лоб, словно старалась прийти в себя. Если бы Ольга была дома, она сразу ответила бы на вопрос и К. смог бы тотчас же уйти, а тут ему пришлось подойти к Амалии, протянуть ей руку, которую она молча пожала, и попросить ее успокоить встревоженных родителей, удержать их на месте, что она и сделала, бросив им несколько слов. К. узнал, что Ольга колет дрова во дворе, Амалия очень устала – она не сказала, по какой причине, – и потому прилегла, а Варнава хотя еще и не пришел, но скоро должен прийти, он никогда не остается ночевать в Замке. К. поблагодарил за сведения, теперь ему можно уйти. Но Амалия спросила, не хочет ли он подождать Ольгу, однако у него, к сожалению, не было времени. Тогда Амалия спросила, говорил ли он уже сегодня с Ольгой; он с удивлением ответил «нет» и спросил, хочет ли Ольга сообщить ему что-нибудь особенное. Амалия с некоторым раздражением поджала губы, молча кивнула К., явно желая с ним попрощаться, и снова улеглась. Лежа, она оглядела его, словно удивляясь, что он еще тут. Взгляд у нее был холодный, ясный, неподвижный, как всегда; и направлен этот взгляд был не прямо на то, что она рассматривала, но скользил чуть-чуть, почти незаметно, однако достаточно определенно мимо того, на что она смотрела; это очень мешало, и казалось, что причиной тому была не слабость, не застенчивость, не притворство, а постоянная, вытесняющая все другие чувства тяга к одиночеству, которую она не скрывала. К. припомнил, что его как будто взгляд ее удивил и в первый вечер, более того, все нехорошее впечатление, которое на него тогда произвела эта семья, зависело от взгляда Амалии, хотя в самом этом взгляде ничего плохого не было, он только выражал гордость и ясную в своей откровенности отчужденность. «Ты всегда такая грустная, Амалия, – сказал К. – Что тебя мучает? Ты можешь рассказать? Никогда я еще не видел такой деревенской девушки. Только сегодня, только сейчас мне это пришло в голову. Ведь ты родом из Деревни? Ты родилась тут?» Амалия ответила утвердительно, словно К. задал ей только последний вопрос, потом сказала: «Значит, ты все же подождешь Ольгу?» – «Не знаю, зачем ты все время спрашиваешь одно и то же, – сказал К. – Остаться я не могу, меня дома ждет невеста».
Амалия приподнялась на локте – о невесте она ничего не слышала. К. назвал имя. Амалия ее не знала. Она спросила, знает ли Ольга про обручение. К. думал, что знает, ведь Ольга видела его с Фридой, и, кроме того, такие вести быстро распространяются по Деревне. Однако Амалия уверила его, что Ольга ничего не знает и что она будет очень несчастна, потому что она, кажется, влюблена в К. Открыто она об этом не говорила, потому что она очень сдержанная, но любовь всегда выдает себя невзначай. К. был уверен, что Амалия ошибается. Амалия улыбнулась, и эта улыбка, хоть и печальная, озарила ее мрачно нахмуренное лицо, превратила молчание в слова, отчужденность – в дружелюбие, словно открыв путь к тайне, открыв какое-то скрытое сокровище, которое хотя и можно снова отнять, но уже не совсем. Амалия сказала, что она не ошибается, больше того, ей хорошо известно, что и К. питает склонность к Ольге и что, приходя сюда под предлогом ожидания каких-то известий от Варнавы, он на самом деле приходит только ради Ольги. Но теперь, когда Амалия все знает, он уже не должен себя ограничивать и может приходить чаще. Только об этом она и хотела ему сказать. К. покачал головой и напомнил, что он обручен. Но Амалия вовсе не хотела вникать в историю обручения, тут решающим было непосредственное ее восприятие – ведь К. пришел к ним один; она только спросила, где К. познакомился с той девицей – он же всего несколько дней живет в Деревне. К. рассказал о вечере в гостинице, на что Амалия коротко заметила, что она возражала против того, чтобы Ольга повела его туда. И она призвала в свидетели саму Ольгу – та вошла с вязанкой дров, свежая, раскрасневшаяся от морозного воздуха, такая бодрая и сильная, словно работа возродила ее после обычного тяжелого сидения в комнате. Она бросила дрова, непринужденно поздоровалась с К. и сразу спросила про Фриду. К. обменялся взглядом с Амалией, но та как будто не хотела сознаться, что ошиблась. Слегка задетый таким отношением, К. стал рассказывать о Фриде гораздо подробнее, чем собирался, описал, в каких трудных условиях она старается вести хозяйство в школе, и так забылся, торопясь все рассказать – ведь он хотел поскорее вернуться домой, – что на прощание даже пригласил обеих сестер к себе в гости. Конечно, он тут же с перепугу запнулся, в то время как Амалия, не дав ему вымолвить больше ни слова, заявила, что принимает приглашение; тут к ней невольно присоединилась и Ольга. Но мысль о том, что нужно уйти как можно скорее, неотступно сверлила К., ему было неспокойно от пристального взгляда Амалии, и потому он решился, не таясь, сознаться, что пригласил он их необдуманно, из личной симпатии, но, к сожалению, должен это отменить, так как между семьей Варнавы и Фридой существует какая-то непонятная, но сильная вражда. «Вовсе это не вражда, – сказала Амалия, встав с постели и отшвырнув одеяло, – и не так уж это серьезно, просто она подлаживается к общему мнению. А теперь уходи, иди к своей невесте, я вижу, как ты торопишься. И не бойся, что мы придем в гости, я с самого начала говорила об этом в шутку, со зла. Но ты можешь ходить к нам чаще, тебе никто не помешает, а предлог у тебя найдется – скажешь, что ждешь вестей через Варнаву. А я тебе еще облегчу задачу, объяснив, что, если Варнава даже и принесет для тебя какие-нибудь известия, все равно он не сможет прийти в школу, чтобы тебе их передать. Не может он столько бегать, бедняга, придется тебе самому прийти сюда и справиться». К. еще ни разу не слыхал, чтобы Амалия так много и связно говорила, да и слова ее звучали по-другому, было в них какое-то высокомерие, и это ощутил не только К., но и Ольга, хотя она и привыкла к сестре. Ольга стояла в стороне, по-прежнему неуклюже расставив ноги и слегка сутулясь; она не спускала глаз с Амалии, смотревшей только на К. «Но ты ошибаешься, – сказал К., – ты сильно ошибаешься, считая, что для меня ожидание Варнавы – только предлог. Уладить отношения с властями – самое главное, да, в сущности, и единственное мое желание. И в этом мне должен помочь Варнава, на него я возлагаю почти все надежды. Правда, один раз он уже очень разочаровал меня, но тут я больше виноват, чем он, потому что поначалу я был настолько сбит с толку, что решил, будто все можно уладить просто небольшой прогулкой, а когда выяснилось, как невозможно невозможное, я во всем обвинил его. Это повлияло на меня даже в моем суждении о вашей семье, о вас. Все это прошло, мне кажется, что я и вас теперь лучше понял, и вы… – К. запнулся, ища подходящее слово, но, найдя его не сразу, удовольствовался первым попавшимся: – Вы как будто гораздо доброжелательнее, чем другие жители Деревни, насколько мне пришлось с ними сталкиваться. Но ты, Амалия, опять сбиваешь меня с толку, хоть для тебя служба твоего брата что-то и значит, но его значение для меня ты преуменьшаешь. Может быть, ты не посвящена в дела Варнавы, тогда это хорошо, но, может быть, посвящена – а у меня именно такое впечатление, – тогда это плохо, потому что тогда это значит, что твой брат меня обманывает». – «Успокойся, – сказала Амалия. – Ни во что я не посвящена, я ни за что не соглашусь, чтобы меня посвящали в эти дела, ни за что не соглашусь, даже ради тебя, хотя я многое для тебя готова сделать, ведь, как ты сам сказал, мы люди доброжелательные. Но дела моего брата только его и касаются, и знаю я о них только то, что случайно, против воли где-нибудь услышу. Зато Ольга может дать тебе полный отчет, он ей все поверяет». Тут Амалия отошла, пошепталась с родителями и вышла на кухню; она даже не попрощалась с К., словно знала, что ему придется надолго тут остаться и прощаться с ним не надо.

XVI

Слегка растерявшись, К. остался, и Ольга, подсмеиваясь над ним, потянула его к скамье у печки – казалось, что она и вправду рада, что может посидеть с ним вдвоем, но радость эта была тихой и, уж конечно, ничуть не омрачена ревностью. Именно благодаря такому полному отсутствию ревности, а потому и всякого напряжения К. почувствовал удовольствие; приятно было смотреть в эти голубые глаза, не влекущие, не властные, а полные робкого спокойствия, робкой настойчивости. Казалось, что все предостережения Фриды и хозяйки не только не насторожили его, но заставили быть внимательнее ко всему, что сейчас происходило, и разбираться лучше. И он рассмеялся вместе с Ольгой, когда она спросила, почему он именно Амалию назвал доброжелательной, у Амалии много качеств, но уж доброжелательности в ней нет. На это К. возразил, что похвала, конечно, относится к ней, к Ольге, но Амалия такая властная, что не только присваивает себе все хорошее, что говорится в ее присутствии, но и каждый готов ей добровольно отдать пальму первенства. «Это правда, – сказала Ольга уже серьезнее, – тут больше правды, чем ты думаешь. Амалия моложе меня, моложе Варнавы, но в семье все решает она, и в хорошем и в дурном; правда, ей приходится нести и хорошее и дурное больше, чем другим». К. сказал, что это преувеличение, ведь только что Амалия сама сказала, что она, к примеру, совершенно не интересуется делами брата, зато Ольга все о них знает. «Ну как бы тебе объяснить? – сказала Ольга. – Амалии нет дела ни до Варнавы, ни до меня, в сущности, ей нет дела ни до кого, кроме родителей, за ними она ухаживает день и ночь, вот и сейчас она спросила, чего им хочется, и пошла на кухню готовить для них, ради них заставила себя встать, а ведь она с обеда нездорова, все лежала тут на скамье. Но хотя ей до нас и нет никакого дела, мы от нее зависим, как будто она старшая в доме, и, если бы она нам захотела дать совет в наших делах, мы бы непременно послушались ее, но она не вмешивается, мы ей чужие. Вот ты, видно, в людях разбираешься, и пришел ты со стороны, разве ты не заметил, до чего она умная?» – «Я заметил, до чего она несчастная, – сказал К., – но как тут согласовать ваше уважение к ней с тем, что Варнава, например, бегает с поручениями, тогда как Амалия этого не одобряет? Более того, презирает». – «Да если бы он знал, что сможет делать что-нибудь еще, он давно бросил бы работу посыльного, она ему совсем не по душе». – «Разве он не обучен ремеслу сапожника?» – спросил К. «Конечно, обучен, – сказала Ольга, – попутно он и работает у Брунсвика, и, стоит ему захотеть, у него и работы будет вдоволь, и заработок отличный». – «Ну вот, – сказал К., – значит, ему это и заменит службу посыльного». – «Заменит службу посыльного? – удивилась Ольга. – Да разве он стал посыльным ради заработка?» – «Возможно, – сказал К., – но ведь ты только что упомянула, что эта служба его не удовлетворяет?» – «Да, не удовлетворяет, и по очень многим причинам, – сказала Ольга, – но все же это служба при Замке, во всяком случае так можно предполагать». – «То есть как это? – сказал К. – Вы даже в этом сомневаетесь?» – «Как сказать, – проговорила Ольга, – в сущности, нет. Варнава бывает в канцеляриях, со слугами встречается как равный, видит издали некоторых чиновников, ему поручают сравнительно важные письма, дают всякие устные поручения, все это немало, и мы можем гордиться тем, чего он достиг в такие молодые годы». К. утвердительно кивнул, о возвращении домой он уже не думал. «У него и ливрея особая?» – спросил он. «Ты про куртку? – сказала Ольга. – Нет, куртку ему сшила Амалия, еще до того, как он стал посыльным. Но тут мы затронули больное место. Ему уже давно следовало бы получить не ливрею – их в Замке не выдают, – однако, во всяком случае, одежду из канцелярии ему давно обещали, но в таких делах Замок всегда тянет, и хуже всего, что не знаешь, почему они тянут; может быть, это значит, что дело оформляется, а может быть, это значит, что оформление еще и не начиналось, что, скажем, Варнава все еще проходит испытательный срок, а может случиться, что оформление давно закончено, но по каким-то причинам получен отказ и Варнава никогда никакой одежды не получит. А узнать точно ничего нельзя, во всяком случае, узнаешь не сразу, а через много времени. Тут в ходу поговорка, может, ты ее слышал: административные решения робки, как молоденькие девушки». – «Это неплохо подмечено, – сказал К., восприняв эти слова с большей серьезностью, чем Ольга. – Неплохо подмечено. У этих решений, наверно, можно найти сходство с девушками и в другом». – «Возможно, – сказала Ольга, – правда, я не понимаю, о чем ты говоришь. Может, ты это даже сказал одобрительно. Но Варнава очень беспокоится насчет этой формы, а так как мы с ним все заботы делим, то беспокоюсь и я. Почему же ему не выдают на службе форму? – тщетно спрашиваем мы себя. Но все это далеко не так просто. Например, у чиновников как будто вообще нет никакой служебной формы. Насколько нам известно и судя по рассказам Варнавы, чиновники ходят в обычных, правда очень красивых, костюмах. Впрочем, ты и сам видел Кламма. Конечно, Варнава не чиновник, он даже не чиновник самой низшей категории, да он и не мечтает стать им. Но даже старшие слуги, которых мы, правда, тут, в Деревне, почти не видим, по словам Варнавы, формы не носят. Можно было бы сказать, что это тоже утешение, но ведь и оно обманчиво, разве Варнава из высших слуг? Нет, даже при самом лучшем к нему отношении этого не скажешь, он вовсе не старший слуга; уже одно то, что он возвращается в Деревню и даже живет здесь, доказывает обратное, ведь старшие слуги еще больше держатся особняком, чем чиновники, и, может быть, это правильно, может быть, они даже важнее некоторых чиновников, этому тоже есть подтверждения: работают они меньше, по словам Варнавы, приятно смотреть, когда эти отборные, высокие и сильные мужчины медленно проходят по коридорам. Варнава точно вьется около них. Словом, и речи нет, что Варнава – один из старших слуг. Правда, он мог бы считаться одним из низших слуг, но те носят служебную форму, во всяком случае когда спускаются в Деревню, да и то на них не настоящая ливрея; к тому же в одежде у них много всяких различий, но все же по платью сразу узнаешь, что это – слуга Замка, впрочем, ты их сам видал в гостинице. Самое заметное в их одежде то, что она очень плотно облегает тело, ни крестьянин и ни ремесленник такой одежды носить бы не мог. А вот у Варнавы такой одежды нет, и это не то чтобы стыдно или унизительно, нет, это можно было бы перенести, но нас, особенно в грустные часы – а их у нас с Варнавой бывает немало, – нас это заставляет сомневаться во всем. Служит ли он на самом деле в Замке? – спрашиваем мы себя; да, конечно, он бывает в канцеляриях, но являются ли канцелярии частью Замка? И даже если канцелярии принадлежат Замку, то те ли это канцелярии, куда разрешено входить Варнаве? Он бывает в канцеляриях, но они – только часть канцелярий, потом идут барьеры, а за ними другие канцелярии. И не то чтобы ему прямо запрещали идти дальше, но как он может идти дальше, раз он уже нашел своих начальников, и они с ним договорились и отправили его домой. Кроме того, там за тобой постоянно наблюдают, по крайней мере так всем кажется. И даже если бы он прошел дальше, какая от этого польза, если у него там никаких служебных дел нет и он там будет лишним? Но ты не должен представлять себе эти барьеры как определенные границы. Варнава всегда твердит мне об этом. Барьеры есть и в тех канцеляриях, куда он ходит, но есть барьеры, которые он минует, и вид у них совершенно такой же, как у тех, за которые он еще никогда не попадал, поэтому вовсе не надо заранее предполагать, что канцелярии за теми барьерами существенно отличаются от канцелярий, где уже бывал Варнава. Но в грустные часы именно так и думается. И тогда одолевает сомнение, и никуда от него не денешься. Да, Варнава разговаривает с чиновниками, Варнаве дают поручения. Но какие это чиновники, какие это поручения? Теперь он, по его словам, прикреплен к Кламму и получает поручения от него лично. А ведь это очень много, даже старшие слуги так высоко не подымаются; может быть, это даже слишком много, вот что пугает. Подумай только – иметь дело непосредственно с самим Кламмом, говорить с ним лично! Ведь это так и есть. Ну да, так оно и есть, но почему тогда Варнава сомневается, что чиновник, которого называют Кламмом, действительно и есть Кламм ?» – «Слушай, Ольга, – сказал К., – ты, видно, хочешь пошутить, ну разве можно сомневаться, как выглядит Кламм, ведь его внешность всем знакома, я сам его видел». – «Нет, конечно, К., – сказала Ольга, – вовсе это не шутки, а серьезная моя тревога. (Это тебе я забот причинять не хочу, напротив, если б могла хоть часть забот с тебя снять, то с радостью взяла бы их на себя, по сравнению с той заботой, что на мне лежит, особенно по сравнению с тревогами о Варнаве, это был бы совсем незаметный груз) Но рассказываю я тебе об этом вовсе не для того, чтобы облегчить душу и переложить тягость на тебя, а потому, что ты спрашивал о Варнаве и Амалия поручила мне все тебе рассказать, да я и сама считаю, что тебе это будет полезно. И еще я это делаю ради Варнавы, чтобы ты не возлагал на него слишком больших надежд, не то потом ты в нем разочаруешься, а он от этого будет страдать. Он такой чувствительный, обидчивый: например, сегодня он не спал всю ночь оттого, что ты вчера вечером был им недоволен, ты как будто сказал, что для тебя очень плохо иметь только такого посыльного, как Варнава. От этих слов он совсем лишился сна. Ты-то сам, наверно, не заметил, как он был взволнован, посыльные из Замка обязаны владеть собой. Но ему нелегко, даже с тобой ему трудно. Ты, конечно, считаешь, что требуешь от него немногого, ты к нам пришел со своими сложившимися понятиями о службе посыльного и по ним ставишь свои требования. Но в Замке совсем другие понятия о службе посыльных, они никак не вяжутся с твоими, даже если бы Варнава целиком жертвовал собой ради службы, а он, к сожалению, иногда готов и на это. Конечно, надо было бы подчиниться, тут и возразить ничего нельзя, если бы мы не сомневались, действительно он служит посыльным или нет. Разумеется, при тебе он никак не смеет высказывать сомнение, для него это значило бы подорвать свое собственное существование, грубо нарушить законы, которым он, по его мнению, еще подчиняется, и даже со мной он не может говорить свободно, я и ласками, и поцелуями выманиваю у него все мысли, да и то он сопротивляется, никак не хочет сознаться, что он и вправду сомневается. В чем-то он кровно похож на Амалию. Никак мне всего не скажет, хоть я одна у него в поверенных. И о Кламме мы иногда говорим, я-то Кламма еще не видела, сам знаешь – Фрида меня недолюбливает и никогда не позволила бы мне на него взглянуть, но, конечно, в Деревне его с виду знают, кое-кто и видел, все о нем слышали, и из этих встреч, из этих слухов, а также из всяких непроверенных косвенных свидетельств создалось представление о Кламме, и в основном, наверно, оно соответствует действительности. Но только в основном. Это представление непрестанно меняется, наверно даже больше, чем меняется сама внешность Кламма. Он выглядит совершенно иначе, когда появляется в Деревне, чем когда оттуда уходит; иначе – до того, как выпьет пива, и совсем иначе потом; когда бодрствует – иначе, чем когда спит; иначе – в беседе, чем в одиночестве, и, что, конечно, вполне понятно, он совсем иначе выглядит там наверху, в Замке. Но даже в Деревне его описывают по-разному: по-разному говорят о его росте, о манере держаться, о густоте его бороды, вот только его платье все, к счастью, описывают одинаково – он всегда носит один и тот же черный длиннополый сюртук. Но в этих разногласиях ничего таинственного, конечно, нет; и понятно, что разное впечатление создается в зависимости от настроения в минуту встречи, от волнения, от бесчисленных степеней надежды или отчаяния, в которых находится тот, кому, правда лишь на минуту, удается видеть Кламма. Я тебе пересказываю только то, что мне так часто объяснял Варнава, и, в общем, если человек лично и непосредственно не заинтересован, то он на этом может успокоиться. Но мы успокоиться не можем – для нас жизненно важный вопрос: говорил ли Варнава с самим Кламмом или нет». – «Для меня тоже не меньше, чем для вас», – сказал К., и они еще ближе пододвинулись друг к другу на скамье.
Хотя невеселый рассказ Ольги и расстроил К., однако ему было на руку, что тут он соприкоснулся с людьми, судьба которых хотя бы внешне очень походила на его судьбу, поэтому он мог примкнуть к ним, мог найти с ними общий язык во многом, а не только в некоторых вещах, как с Фридой. И хотя постепенно у него пропадала всякая надежда на успешный исход миссии Варнавы, однако чем хуже приходилось Варнаве там, наверху, тем ближе становился он ему тут, внизу. К. и предполагать не мог, чтобы в самой Деревне у людей могла возникнуть такая тоска и неудовлетворенность, как у Варнавы и его сестры. Правда, все было далеко не так ясно и в конце концов могло оказаться совсем не так, нельзя было сразу поддаваться внешней наивности Ольги или доверять искренности Варнавы. «Варнава хорошо знает все, что говорится о внешности Кламма, – продолжала Ольга, – он собрал для сравнения много, пожалуй даже слишком много, всяких высказываний о внешности Кламма, даже однажды сам видел Кламма в Деревне, через окно кареты, и все же – как ты это объяснишь? – когда он пришел в одну из канцелярий Замка и ему показали среди множества чиновников одного, сказав, что это Кламм, он его не узнал и долго потом не мог привыкнуть, что это и был Кламм. Но если спросить Варнаву, чем тот человек отличается от обычного представления о Кламме, Варнава тебе ничего не сможет ответить, вернее, он ответит, даже опишет того чиновника в Замке, но его описание во всем совпадает с тем, как обычно нам описывают Кламма. «Ну послушай, Варнава, – говорю я ему, – чего же ты сомневаешься, чего ты мучаешься?» И тогда он, в явном смущении, начинает перечислять все особые приметы того чиновника в Замке, но кажется, будто он их скорее выдумывает, чем описывает, да, кроме того, все это такие мелочи – ну, например, это касается особой манеры кивать головой или расстегнутых пуговиц на жилете, так что невозможно принимать эти мелочи всерьез. Но по-моему, гораздо важнее, как Кламм общается с Варнавой. Варнава очень часто мне это описывал, обрисовывал. Обычно Варнаву проводят в огромную канцелярию, но это не канцелярия Кламма, вообще это не чья-то личная канцелярия. Это комната, разделенная по длине от стенки к стенке общей конторкой, причем одна часть комнаты так узка, что два человека с трудом могут разминуться, – и там размещаются чиновники, а в другой части, в широкой, находятся просители, зрители, слуги и посыльные. На конторке лежат раскрытые большие книги, за ними стоят чиновники и читают. Причем они читают не одну и ту же книгу, а обмениваются, но не книгами, а местами, и Варнаву больше всего удивляет, как им приходится при таком обмене протискиваться друг мимо друга из-за тесноты помещения. Впереди, вплотную к конторке, приставлены низенькие столики, и за ними сидят писари, которые по желанию чиновников пишут под их диктовку. Варнава всегда удивляется – как это происходит? Никакого точного приказа чиновник не отдает, да и диктует он негромко, даже почти нельзя заметить, что идет диктовка, скорее кажется, что чиновник читает по-прежнему, только при этом что-то нашептывает, а писарь слушает. Часто чиновники диктуют так тихо, что писарь с места никак расслышать не может, и ему приходится все время вскакивать, выслушивать диктовку, быстро садиться и записывать, а потом снова вскакивать, и так без конца. Как это все странно! Даже понять трудно. Правда, у Варнавы времени для наблюдения сколько угодно, он ведь иногда часами, даже целыми днями стоит там, в половине для посетителей, и ждет, пока его заметит Кламм. Но даже когда Кламм его увидит и Варнава вытянется во фронт, это еще ничего не значит, потому что Кламм может снова отвернуться от него к своей книге и забыть о нем. Часто так и бывает. Но что же это за должность посыльного, если она не имеет никакого значения? Меня тоска берет, когда Варнава с утра заявляет, что идет в Замок. И поход этот, вероятно, никому не нужен, и день, вероятно, будет потерян, и все надежды, наверно, напрасны. К чему все это? А тут накапливается сапожная работа, никто ее не делает, а Брунсвик торопит». – «Ну хорошо, – сказал К., – пусть Варнаве приходится долго ждать, пока он получит поручение. Это понятно. Там, как видно, излишек служащих, не каждому удается получать поручения ежедневно, на это вам жаловаться не стоит, с каждым так бывает. Но ведь в конце концов Варнаве дают поручение, мне самому он уже доставил два письма».
«Может быть, мы и не правы, – сказала Ольга, – и зря жалуемся, особенно я, ведь я-то знаю все только понаслышке, и мне, девушке, не понять всего, что понимает Варнава, а он к тому же многое, очень многое скрывает. Но ты послушай, что делается с этими письмами, например с письмами к тебе. Эти письма Варнава получает не от самого Кламма непосредственно, а от писаря. В любой час, в любой день – потому-то эта служба, хоть и кажется легкой, на самом деле очень утомительна – писарь вспоминает о нем и подзывает к себе. Кажется, что Кламм тут ни при чем, он спокойно читает себе свою книгу; правда, иногда в ту минуту, как входит Варнава, Кламм протирает пенсне – впрочем, он это делает и так довольно часто – и, может быть, смотрит на Варнаву, если только он вообще что-нибудь видит без пенсне, в чем Варнава очень сомневается; обычно Кламм при этом зажмуривает глаза, кажется, что он заснул и протирает стеклышки во сне. В это время писарь ищет у себя под столом в груде писем и документов письмо, адресованное к тебе, так что письмо вовсе не написано сию минуту, наоборот, судя по состоянию конверта, письмо очень старое и уже давно там завалялось. Но если письмо старое, зачем они заставляли Варнаву ждать так долго? Да и тебя тоже? И письмо ждало долго и, должно быть, уже устарело. А из-за этого про Варнаву идет худая слава, будто он плохой, медлительный посыльный. Писарю, конечно, легко, он просто дает Варнаве письмо, говорит: «От Кламма для К.» – и отпускает Варнаву. И тогда Варнава мчится домой, задыхаясь, спрятав под рубаху, ближе к телу, долгожданное письмо, и мы с ним садимся вот тут, на эту скамейку, как сейчас, и он мне все рассказывает, и мы обсуждаем каждую подробность, расцениваем, чего же он достиг, и в конце концов устанавливаем, что достиг он немногого, да и это немногое сомнительно; у него пропадает желание передавать письмо по адресу, но и спать ему неохота, тогда он берется сапожничать и просиживает за верстаком всю ночь. Вот какие дела, К., вот в чем моя тайна, теперь ты уже не станешь удивляться, что Амалия об этом ничего знать не хочет». – «А как же с письмом?» – спросил К. «С письмом? – переспросила Ольга. – Ну, через некоторое время, если я буду очень наседать на Варнаву – а ведь проходили дни, недели, – он наконец возьмет письмо и отправится передавать его по назначению. В таких внешних делах он очень от меня зависит. Ведь мне легче взять себя в руки, после того как забудется первое впечатление от его рассказа; а он не в состоянии это сделать, наверно, оттого, что знает больше меня. А тогда я могу ему сказать: «Что же ты, в сущности, хочешь, Варнава? О какой карьере, о какой цели ты мечтаешь? Неужто ты дойдешь до того, что ты нас – а главное, меня – должен будешь совсем покинуть? Уж не к этому ли ты стремишься? И не зря ли я об этом думаю, но ведь иначе мне никак не понять, почему ты так ужасно недоволен тем, чего ты уже достиг? Оглянись же вокруг, посмотри: разве кто-нибудь из наших соседей поднялся так высоко? Правда, у них положение другое, чем у нас, и нет никаких оснований стремиться выйти за пределы своего хозяйства, но даже без всяких сравнений надо признать, что у тебя все идет отлично. Препятствий, конечно, много, много сомнений, разочарований, но ведь это только и значит – и нам это давно известно, – что тебе ничего не достается даром, что ты должен каждую мелочь брать с бою, но тем больше у тебя оснований гордиться, а не впадать в уныние. А кроме того, ведь ты борешься и за нас! Разве это тебе безразлично? Разве это не придает тебе новых сил? А что я стала счастливой, нет, даже немного высокомерной оттого, что у меня такой брат, разве это не придает тебе уверенности? Честное слово, ты меня разочаровываешь, но не в том, чего ты добился в Замке, а в том, чего я добилась в отношении тебя! Ты имеешь право заходить в Замок, ты постоянный посетитель канцелярий, проводишь целые дни в одном помещении с Кламмом, тебя официально считают посыльным, ты рассчитываешь получить форменное платье, тебе поручают передачу важных документов, – вот кто ты такой, вот что тебе разрешено, а ты приходишь домой, и, вместо того чтобы нам с тобой обняться, плача от счастья, ты при виде меня как будто совсем падаешь духом, во всем ты сомневаешься, тебя только и тянет к сапожному верстаку, а письмо, этот залог нашего будущего, ты откладываешь в сторону». Все это я ему говорю, и бывает, что после ежедневных уговоров он со вздохом берет письмо и уходит. Но должно быть, мои слова тут ни при чем, просто его снова тянет в Замок, а не выполнив поручения, он туда явиться не смеет». – «Но ведь ты во всем права, ты ему все говоришь правильно, – сказал К. – Ты на удивление верно все схватила. Поразительно, до чего ты ясно мыслишь». – «Нет, – сказала Ольга, – ты обманываешься, и, может быть, я так же обманываю и его. Чего он, в сущности, достиг? Пусть ему позволено заходить в какую-то канцелярию, но это даже и не канцелярия, скорее, прихожая канцелярии, может быть, даже и не прихожая, а просто комната, где велено задерживать всех, кому нельзя входить в настоящие канцелярии. Да, он говорит с Кламмом, но Кламм ли это? Может быть, это кто-нибудь похожий на Кламма? Может быть, если уж до того дошло, это какой-нибудь секретарь, который немножко похож на Кламма и старается еще больше походить на него, напускает на себя важный вид, подражая сонному, задумчивому виду Кламма. Этим чертам его характера подражать легче всего, тут его многие копируют; правда, в остальном они благоразумно воздерживаются от подражания. А человек, которого так часто жаждут видеть и который так редко доступен, принимает в воображении людей самые разные облики. Например, у Кламма тут, в Деревне, есть секретарь по имени Мом. Да? Ты его знаешь? И он тоже держится всегда в стороне, но все же я его уже видела не один раз. Молодой, плотный господин, верно? И на Кламма, по всей вероятности, совершенно не похож. И все же тебе могут попасться на Деревне люди, которые станут клясться, что Мом и есть Кламм, и никто другой. Так люди сами создают себе путаницу. А почему в Замке все должно быть по-другому? Кто-то сказал Варнаве, что вон тот чиновник и есть Кламм, и действительно, между ними можно найти какое-то сходство; однако Варнава постоянно сомневается: есть ли это сходство? И все подтверждает его сомнения. Чтобы Кламм толкался тут, в общей комнате, заложив карандаш за ухо, среди всяких чиновников? Ведь это так невероятно! Иногда Варнава – конечно, при хорошем настроении – говорит как-то по-детски: да, этот чиновник очень похож на Кламма, и, если бы он сидел в своем кабинете и на двери стояло его имя, я бы вовсе не сомневался. Конечно, это ребячество, но понять его можно. Разумеется, еще понятнее было бы, если бы Варнава, придя туда, наверх, расспросил бы побольше людей, как все обстоит на самом деле, ведь, по его словам, там, в комнате, людей достаточно. И если даже на их сведения нельзя положиться так, как на слова того, кто без всякой просьбы указал ему на Кламма, то по крайней мере среди множества этих сведений можно было найти какую-то зацепку, как-то сравнить их. Это не я придумала, это придумал сам Варнава, но он не решается выполнить этот план из страха, что он вдруг невольно нарушит какие-то неизвестные ему предписания и потеряет из-за этого место, он не решается ни с кем заговорить, настолько он неуверенно чувствует себя, и вот эта, в сущности, жалкая неуверенность проливает для меня больше света на его служебное положение, чем все его рассказы. Каким угрожающим, каким неустойчивым ему все должно там казаться, если он боится открыть рот даже для самого безобидного вопроса. Стоит мне только об этом подумать, и я себя обвиняю в том, что пускаю его одного в эти незнакомые мне помещения, где происходит такое, от чего он, человек скорее храбрый, чем трусливый, начинает дрожать от страха».
«Вот тут, как мне кажется, ты коснулась самого главного, – сказал К., – в этом-то и дело. После твоего рассказа я, по-моему, ясно понял все. Варнава слишком молод для такой должности. И ничего из его рассказов нельзя принимать всерьез без оговорок. Оттого, что он там, наверху, пропадает от страха, он ничего толком рассмотреть не может, а когда его все-таки заставляют здесь отчитываться, то ничего, кроме путаных выдумок, не слышат. И я ничуть не удивляюсь. Трепет перед администрацией у вас тут врожденный, а всю вашу жизнь вам его внушают всеми способами со всех сторон, и вы этому еще сами способствуете как только можете. Однако по существу я тут не возражаю: если администрация хороша, почему бы и не относиться к ней с трепетом и уважением? Только нельзя такого неученого малого, как Варнава, который никогда не выезжал за пределы своей Деревни, сразу посылать в Замок, а потом требовать от него правдивых сообщений и каждое его слово толковать как откровение, да еще от этого толкования ставить в зависимость всю свою судьбу. Ничего ошибочнее быть не может. Правда, и я тоже не хуже тебя впал из-за него в заблуждение и не только стал на него надеяться, но и терпел от него разочарования, а ведь все было основано лишь на его словах, то есть, в сущности, и вовсе безосновательно». Ольга промолчала. «Мне нелегко, – сказал К., – подрывать твое доверие к брату, ведь я вижу, как ты его любишь, чего ты от него ждешь. (Кстати, мне эти твои ожидания вообще не вполне понятны, исполнить их, по-моему, не только твоему брату, но и вообще никому не по силам. Но это мы еще после обсудим, если ты не возражаешь. Я же первым делом хотел бы сказать вот что: мое суждение о твоем брате не должно приводить тебя в отчаяние, будь у тебя и правда причина из-за него отчаиваться, думаю, я бы тогда промолчал.) Но приходится так говорить хотя бы ради твоей любви и твоих ожиданий. Ты пойми: ведь тебе все время что-то мешает – хоть я и не знаю что, – именно мешает увидеть как следует если не достижения, каких Варнава добился, то по крайней мере то, что ему подарено судьбой. Ему разрешено бывать в канцеляриях или, если хочешь, в прихожей. Пусть это будет прихожая, но ведь там есть двери, и они ведут дальше, есть загородки, и за них можно пройти, если хватит сноровки. А вот для меня, например, и эта прихожая, по крайней мере пока что, совершенно недоступна. С кем Варнава там разговаривает, я не знаю; может быть, тот писарь и самый ничтожный из служащих, но даже если он и самый ничтожный, он может провести к вышестоящему, а если не может провести, то хотя бы может назвать его имя, а если даже имени назвать не может, то хотя бы укажет на кого-нибудь, кто это имя знает. Мнимый Кламм, вероятно, не имеет ничего общего с настоящим Кламмом, и только ослепленный волнением Варнава находит какое-то сходство. Возможно, что это самый мелкий из чиновников, а скорее, даже и вовсе не чиновник, но ведь какое-то задание у своей конторки он выполняет, что-то из своей большой книги вычитывает, что-то шепчет писарю, что-то думает, когда, пусть изредка, его взгляд останавливается на Варнаве, и даже если все это одна видимость и сам чиновник и его деятельность решительно никакого значения не имеют, то все же кто-то его туда поставил, и с определенной целью. В общем, я хочу сказать: что-то тут есть, что-то Варнаве предоставлено, во всяком случае хоть что-то ему дано, и только сам Варнава виноват, если он из этого не может извлечь ничего, кроме сомнений, страхов и безнадежности. А ведь я тут исхожу из самого неблагоприятного положения, которое даже маловероятно. Есть же у нас на руках письма – правда, я им доверяю мало, но все же больше, чем словам Варнавы. Пусть это будут письма старые, ненужные, никакой цены не имеющие, вынутые наугад из кучи таких же старых писем, именно наугад, так же бессознательно, как канарейки на ярмарке для кого угодно вынимают наугад билетики с «судьбой», но если это даже так, то все же письма имеют какое-то отношение к моей работе, они явно адресованы мне, как подтвердили староста и его жена, письма эти написаны Кламмом собственноручно, хотя, может быть, и не в мою пользу. И пусть эти письма, опять-таки по словам старосты, и частные и малопонятные, но все-таки они имеют серьезное значение». – «Это тебе сказал староста?» – спросила Ольга. «Да, он так сказал», – ответил К. «Непременно расскажу Варнаве, – торопливо проговорила Ольга, – его это очень ободрит». – «Но ему вовсе не нужно никакого ободрения, – сказал К. – ободрить его – значит сказать ему, что он прав, что пусть он продолжает делать все по-прежнему, но ведь именно так он ничего и не достигнет. Можешь сколько угодно подбодрять человека с завязанными глазами – пусть смотрит сквозь платок, все равно он ничего не увидит, и, только когда снимут платок, он увидит все. Помощь – вот что нужно Варнаве, а вовсе не подбадривания. Ты только подумай: все эти учреждения там, наверху, во всем их недоступном величии, – я-то думал до своего приезда, что хоть приблизительно представляю их себе, какая наивность, – значит, там эти учреждения, и с ними сталкивается Варнава, никто, кроме него, только он один, жалкий в своем одиночестве, и для него еще много чести, если он так и сгинет там, проторчав всю жизнь в темном углу канцелярии». – «Ты только не думай. К., – сказала Ольга, – что мы недооцениваем всю трудность задачи, которую взял на себя Варнава. Уважения к властям у нас предостаточно, ты сам так говорил». – «Да, но это не уважение, – сказал К., – ваше уважение не туда направлено, а относиться так – значит унижать того, кого уважаешь. Какое же это уважение, если Варнава зря тратит дарованное ему право посещения канцелярий и в безделье проводит там целые дни или, спустившись вниз, бесславит и умаляет тех, перед кем он только что дрожал, или если он, то ли от усталости, то ли от разочарования, не относит тотчас же письма и не выполняет без задержки доверенные ему поручения. Нет, тут уж никакого уважения нету. Но мало упрекать его, я и тебя должен упрекнуть, Ольга, этого не избежать. Ты сама, несмотря на весь свой трепет перед администрацией, все же послала в Замок Варнаву – такого молодого, такого слабого и одинокого, во всяком случае, ты его не удержала».
«Твои упреки, – сказала Ольга, – я повторяю себе уже издавна. Конечно, не за то я себя упрекаю, что я послала его туда, не я его посылала, он сам туда пошел, но я, вероятно, должна была любыми средствами – силой, хитростью, уговорами – удержать его от этого. Да, я должна была его удержать, однако, если бы сегодня снова настал тот день, тот решающий день, и если бы я чувствовала горе Варнавы, горе нашей семьи, как тогда и как чувствую сейчас, и если бы Варнава, ясно представляя себе всю ответственность и опасность, снова, с ласковой улыбкой, осторожно отвел бы мои руки и ушел бы, я бы и сегодня не смогла его удержать, несмотря на все, что случилось с тех пор, да и ты бы на моем месте вел себя так же. Ты не знаешь нашего горя, поэтому ты так несправедлив к нам, и особенно к Варнаве. Тогда мы надеялись больше, чем сейчас, но и тогда очень большой надежды у нас не было, только горе было большое, таким оно и осталось. Разве Фрида ничего тебе о нас не рассказывала?» – «Только намеками, – сказал К., – ничего определенного. Но при одном вашем имени она начинала волноваться». – «И хозяйка тебе ничего не рассказывала?» – «Нет, ничего». – «И никто не рассказывал?» – «Никто». – «Ну конечно, как же они могли хоть что-нибудь рассказать толком. Каждый про нас что-то знает, то ли правду, насколько она людям доступна, то ли какие-то распространившиеся, а по большей части выдуманные слухи, люди нами занимаются больше, чем надо, но рассказать все прямо никто не расскажет, люди боятся и рот открыть про такое. И тут они правы. Трудно выговорить все это даже перед тобой, К., и ведь может так случиться, что ты, выслушав меня, уйдешь и знать нас больше не захочешь, хотя как будто тебя это и не должно касаться. И тогда мы тебя потеряем, а ведь ты, должна сознаться, теперь значишь для меня чуть ли не больше, чем служба Варнавы в Замке. И все же меня весь вечер мучают сомнения, все же ты должен знать, иначе ты никак не поймешь наше положение и по-прежнему – что мне больнее всего – будешь несправедлив к Варнаве, да и у нас с тобой не будет полного понимания, а это необходимо, не то ты ни нам помочь не сможешь, ни нашей очень важной помощи не получишь. Остается один вопрос: хочешь ли ты вообще все знать?» – «Почему ты спрашиваешь? – сказал К. – Если это необходимо, то я хочу знать все, но почему ты так спрашиваешь?» – «Из суеверия, – сказала Ольга, – ты будешь с головой втянут в наши дела, хоть ты и ни в чем не виноват, как не виноват и Варнава». – «Да, рассказывай же скорее! – сказал К. – Ничего я не боюсь. От твоих женских страхов все кажется хуже, чем оно есть».

XVII. Тайна Амалии

«Суди сам, – сказала Ольга. – Впрочем, все как будто очень просто, сразу и не понять, как это может иметь такое большое значение. В Замке есть один важный чиновник, его зовут Сортини». – «Слышал я о нем, – сказал К. – Он имел отношение к моему вызову». – «Не думаю, – сказала Ольга. – Сортини почти никогда официально не выступает. Не перепутал или ты его с Сордини, через «д»?» – «Ты права, – сказал К., – то был Сордини». – «Да, – сказала Ольга, – Сордини все знают, он один из самых деятельных чиновников, о нем много говорят. Сортини же, напротив, держится особняком, его никто не знает. Года три назад, а то и больше, я видела его в первый и в последний раз. Это было третьего июля, в праздник пожарной команды, и Замок тоже принял участие, оттуда прислали в подарок новый насос. Сортини, как говорят, отчасти занимается пожарными делами (впрочем, может быть, он кого-то замещал, обычно чиновники замещают друг друга, поэтому так трудно определить должность того или другого). Так вот, Сортини принимал участие в передаче насоса, ну, конечно, из Замка пришло много народу – и чиновников и слуг, – и Сортини, как можно было ожидать от человека с его характером, держался совершенно в стороне. Он мал ростом, тщедушен, сосредоточен на себе, но что особенно бросалось в глаза тем, кто его вообще замечал, так это его морщины, их у него было множество, хотя ему, наверное, было не больше сорока, и все они шли веером со лба к носу, я никогда в жизни ничего подобного не видела. Ну вот, значит, наступил этот праздник. Мы с Амалией уже за несколько недель радовались, переделали свои праздничные платья по-новому, особенно красивое платье было у Амалии: белая блузка, спереди вся пышная, кружева на ней в несколько рядов, матушка отдала ей все свои кружева, я ей тогда позавидовала и проплакала полночи. Только тогда хозяйка постоялого двора «У моста» пришла посмотреть на нас…» – «Хозяйка «У моста»?» – спросил К. «Да, – сказала Ольга, – она тогда очень дружила с нами, вот она и пришла, признала, что Амалия одета куда лучше меня, и, чтобы меня успокоить, одолжила мне свои бусы из богемских гранатов. А когда мы уже были готовы и Амалия стояла передо мной и все на нее залюбовались и отец сказал: «Наверное, Амалия сегодня найдет жениха!» – я вдруг, сама не знаю почему, сняла с себя бусы, мою гордость, и уже без всякой зависти надела на Амалию. Я преклонялась перед ее победой и считала, что все должны перед ней преклоняться; может быть, всех нас поразило, что она выглядит совсем не так, как всегда, ведь, в сущности, красивой ее назвать нельзя, но сумрачный взгляд, сохранившийся у нее с тех пор, витал где-то высоко над нами и невольно заставлял и в самом деле чуть ли не преклоняться перед ней. Это заметили все, даже Лаземан с женой, которые пришли за нами». – «Лаземан?» – переспросил К. «Да, Лаземан, – сказала Ольга. – Ведь мы были окружены почетом, и праздник, например, без нас никак не мог бы начаться, потому что отец был третьим инструктором пожарной команды». – «Неужели отец тогда был еще настолько бодр?» – спросил К. «Отец? – переспросила Ольга, словно не понимая. – Да ведь три года назад он был сравнительно молодым человеком – например, во время пожара в гостинице он вынес бегом на спине одного чиновника, Галатера, весьма тяжелого человека. Я сама была при этом, правда, настоящего пожара не было, только сухие дрова у печки занялись и задымили, но Галатер перепугался, закричал из окна: «Помогите!», приехали пожарные, и отцу пришлось его вынести, хотя огонь уже потушили. Но Галатер – весьма неподвижный мужчина, и в таких случаях ему приходилось соблюдать осторожность. Все это я рассказываю только из-за отца, но с тех пор прошло не больше трех лет, а ты посмотри, каким теперь он стал». Только тут К. увидел, что Амалия уже вернулась в комнату, но она была далеко, около стола родителей, и там кормила мать с ложки – та из-за ревматизма не могла шевелить руками – и при этом уговаривала отца потерпеть с едой, сейчас она и к нему подойдет и его тоже накормит. Но отец, не обращая внимания на ее уговоры, с жадностью старался подобраться к супу, и, пересиливая свою слабость, он то пробовал хлебать суп ложкой, то пить его прямо из тарелки и сердито ворчал, когда ему ни то ни другое не удавалось: суп выливался, пока он подносил ложку ко рту, а в суп попадали лишь его свисающие усы и брызги летели во все стороны, только не ему в рот. «И до этого его довели за три года?» – спросил К., все еще испытывая к старикам и ко всему, что было у стола, не жалость, а отвращение. «Да, за три года, – сказала Ольга, – вернее, за те несколько часов, что длился праздник. Праздник шел на лугу, близ Деревни, у ручья; когда мы пришли, была уже страшная давка, собралось много народу из соседних деревень, от шума кружилась голова. Сначала, конечно, отец подвел нас к новому насосу, он засмеялся от радости, когда увидел его, так он был счастлив, что прислали новый насос, он стал его ощупывать и объяснять нам его устройство, сердился, если другие вмешивались и перебивали его, а когда ему хотелось показать нам что-то под насосом, он заставлял нас нагибаться и чуть ли не залезать вниз, он даже отшлепал Варнаву, когда тот не захотел лезть туда. Только Амалия никакого внимания на этот насос не обращала, она стояла в своем красивом платье не двигаясь, и никто не смел сделать ей замечание, иногда я подбегала к ней, брала ее под руку, но она молчала. Я до сих пор никак не могу понять, почему вышло так, что мы долго стояли у насоса, и, только когда отец наконец отошел, мы увидели Сортини, хотя он, очевидно, все это время стоял позади насоса, прислонясь к рукоятке. Правда, вокруг был ужасный шум, и не просто такой, какой всегда бывает на праздниках. Дело в том, что из Замка прислали в подарок пожарникам еще и несколько духовых инструментов, совсем особенных, из таких труб даже ребенок без малейших усилий может извлекать самые дикие звуки, услышишь их – и кажется, что нагрянули турки, и привыкнуть к этой музыке было немыслимо, при каждом звуке так и вздрагиваешь. И оттого, что трубы были новые, каждому хотелось их попробовать, а раз это был народный праздник, то всем и разрешали в них дуть. Вокруг нас теснилось несколько таких трубачей, может быть, их привлекла Амалия, собраться с мыслями было просто невозможно, а тут еще отец приказывал внимательно осматривать насос, оттого и Сортини, которого мы раньше и не знали, так долго оставался для нас незамеченным. «Вон стоит Сортини», – шепнул наконец отцу Лаземан, я стояла рядом. Отец низко поклонился и сделал нам знак – поклониться Сортини. Отец хотя и не знал его раньше, но глубоко уважал как знатока пожарного дела и часто говорил об этом дома, потому для нас было большой неожиданностью и большим событием, что мы вдруг увидали живого Сортини. Но Сортини не обратил на нас внимания – не по личной прихоти, а как все чиновники, он выказывал полное безразличие к людям. Кроме того, он очень устал, и только служебный долг удерживал его тут, внизу; иным представительство бывает в тягость, но это вовсе не значит, что они – из самых плохих чиновников; другие чиновники и слуги, раз они пришли сюда, смешиваются с толпой, с народом, но Сортини стоял у насоса, и всякого, кто пытался подойти к нему с какой-нибудь просьбой или лестью, он отпугивал своим молчанием. Поэтому он нас заметил еще позже, чем мы его. И только когда мы почтительно поклонились и отец стал извиняться за нас, он посмотрел на нас, взглянул на всех по очереди усталыми глазами; казалось, он вздыхает оттого, что мы подходим друг за другом, пока его взгляд не остановился на Амалии, на которую ему пришлось поднять глаза, потому что она куда выше его. Тут он опешил, перескочил через рукоятку насоса, чтобы подойти поближе к Амалии, и мы, не разобрав, в чем дело, все, во главе с отцом, двинулись было ему навстречу, но он остановил нас, подняв руку, а потом махнул, чтобы мы уходили. Вот и все. Мы стали ужасно дразнить Амалию, что она наконец нашла жениха, и очень веселились весь день, ничего не подозревая. Но Амалия стала молчаливее, чем обычно. «Видно, она по уши влюбилась в Сортини», – сказал Брунсвик; ведь он человек грубый и таких людей, как Амалия, никак не понимает; но на этот раз нам показалось, что он почти прав, вообще мы весь день дурачились, и все, даже Амалия, были словно оглушены сладким вином из Замка, когда за полночь вернулись домой». – «А Сортини?» – спросил К. «Да, Сортини, – сказала Ольга. – Несколько раз я видела Сортини мимоходом, во время праздника, он сидел на рукоятке насоса, скрестив руки на груди, и не двигался, пока за ним не приехал экипаж из Замка. Даже на маневры пожарных он не пошел, а наш отец, надеясь, что Сортини на него смотрит, превзошел всех мужчин своего возраста». – «И вы больше о нем ничего не слышали? – спросил К. – Ведь ты, кажется, очень его почитаешь?» – «Да, почитаю, – сказала Ольга, – а услыхали мы о нем скоро. На следующее утро нас, с похмелья, разбудил крик Амалии, все тут же заснули снова, только я проснулась окончательно и подбежала к Амалии. Она стояла у окна, держа в руках письмо – его подал через окошко какой-то мужчина, он ждал ответа. Амалия уже прочла письмо – оно было короткое – и держала его в опущенной руке; я всегда любила ее, когда видела такой усталой! Я встала на колени и прочла письмо. И только я успела его прочесть, как Амалия, взглянув на меня, подняла руку с письмом, но не смогла заставить себя перечитать его и разорвала на клочки, бросила в лицо мужчине, ждавшему за окном, и захлопнула окошко. Это утро оказалось решающим. Я называю его решающим, хотя весь предыдущий день, каждая его минута были не менее решающими». – «А что было в письме?» – спросил К. «Да я же еще об этом ничего не сказала, – ответила Ольга, – письмо было от Сортини, адресовано девушке с гранатовыми бусами. Передать содержание я не в силах. Это было требование явиться к нему в гостиницу, причем Амалия должна была идти туда немедленно, так как через полчаса Сортини уезжал. Письмо было написано в самых гнусных выражениях, я таких никогда и не слыхала и поняла их лишь наполовину, по догадке. Кто не знал Амалии, тот, наверно, счел бы обесчещенной девушку, которой смеют так писать, даже если бы до нее никто и не дотрагивался. И письмо было не любовное, без единого ласкового слова, наоборот, Сортини явно злился, что встреча с Амалией так его задела, оторвала от его обязанностей. Мы потом сообразили, что Сортини, вероятно, хотел уже с вечера уехать в Замок и только из-за Амалии остался в Деревне, а утром, рассердившись, что ему и за ночь не удалось забыть Амалию, написал ей письмо. Такое письмо возмутило бы любую девушку, даже самую хладнокровную, но потом, быть может, другую, не похожую на Амалию, одолел бы страх из-за гневного, угрожающего тона письма, а вот у Амалии оно вызвало только возмущение, страха она не знает – ни за себя, ни за других. И когда я снова забралась в кровать, повторяя про себя отрывок фразы, которой кончалось письмо: «… и чтобы ты немедленно явилась, не то…» – Амалия все стояла у окна и выглядывала во двор, словно ждала других посланцев и готова была со всеми обойтись как с первым». – «Так вот они какие, чиновники, – нерешительно сказал К., – значит, есть среди них и такие экземпляры. А что же сделал твой отец? Надеюсь, он пожаловался на Сортини в соответствующие инстанции, если только он не предпочел более короткий и верный путь – прямо пойти в гостиницу. Но самое отвратительное во всей этой истории совсем не обида, которую нанесли Амалии, обиду легко исправить, не понимаю, почему ты именно этому придаешь такое преувеличенное значение; почему это Сортини навек опозорил Амалию своим письмом, а гак можно подумать по твоему рассказу, но ведь это совершенно нелепо, и вовсе не трудно было добиться для Амалии полного удовлетворения, и через два-три дня вся история была бы забыта; Сортини вовсе не Амалию опозорил, а себя самого. И меня пугает именно Сортини, пугает самая возможность такого злоупотребления властью. То, что не удалось в этом случае, потому что было высказано слишком ясно и отчетливо и нашло у Амалии решительный отпор, то в тысяче других случаев, при других менее благоприятных обстоятельствах, могло бы вполне удаться, причем незаметно для всех, даже для пострадавшей».
«Тише, – сказала Ольга, – Амалия сюда смотрит». Амалия уже накормила родителей и теперь стала раздевать мать; она только что развязала ей юбку, закинула руки матери себе на шею, слегка приподняла ее, сняла с нее юбку и осторожно посадила на место. Отец, всегда недовольный тем, что мать обслуживали раньше, чем его, – конечно, потому, что мать была гораздо беспомощнее его, – попытался раздеться сам, очевидно намереваясь попрекнуть дочь за ее воображаемую медлительность, но, хотя он начал с самого легкого и второстепенного, ему никак не удавалось снять громадные ночные туфли, в которых болтались его ступни; хрипя и задыхаясь, он наконец отказался от всяких попыток и снова застыл в своем кресле.
«Самого важного ты не понимаешь, – сказала Ольга, – может быть, в остальном ты прав, но самое важное то, что Амалия не пошла в гостиницу; то, как она обошлась с посыльным, еще сошло бы, это можно было бы замять, но тем, что она не пошла, она навлекла проклятие на нашу семью, а при этом и ее обращение с посланцем сочли непростительным, более того, официально это обвинение и было выдвинуто на первый план». – «Как! – крикнул К. и сразу понизил голос, когда Ольга умоляюще подняла руку. – Уж не хочешь ли ты, ее сестра, сказать, что Амалия должна была послушаться Сортини и побежать к нему в гостиницу?» – «Нет, – сказала Ольга, – упаси меня бог от такого подозрения, как ты мог даже подумать? Я не знаю человека, который во всех своих поступках был бы более прав, чем Амалия. Правда, если бы она пошла в гостиницу, я бы и тут оправдала ее, но то, что она туда не пошла, я считаю ее геройством. Но насчет себя скажу тебе откровенно: если бы я получила такое письмо, я пошла бы туда непременно. Я не вынесла бы страха перед тем, что мне грозило, это могла только Амалия. Однако выходов было много: другая, например, нарядилась бы, потратила на это какое-то время, потом отправилась бы в гостиницу, а там узнала, что Сортини уже уехал, – ведь могло быть и так, что, отослав письмо, он тут же и уехал, это вполне возможно, у господ настроение переменчивое. Но Амалия поступила иначе, совсем не так, слишком сильно ее обидели, оттого она и ответила без раздумья. Но если бы она для видимости послушалась и перешагнула бы тогда порог гостиницы, то можно было избежать, отвести все обвинения, тут у нас есть умнейшие адвокаты, они умеют любую мелочь употребить на пользу, но ведь в этом случае даже такой благоприятной мелочи не было. Напротив, тут было и неуважение к письму Сортини, и оскорбление посыльного». – «Но при чем тут какие-то обвинения, при чем тут адвокаты? Неужто из-за преступного поведения Сортини можно было в чем-то обвинить Амалию?» – «Конечно, можно, – сказала Ольга. – Разумеется, не по суду, да и наказать ее непосредственно не наказывали, но все же и ее, и всю нашу семью наказали другим способом, а насколько это наказание сурово, ты, наверно, уже стал понимать. Тебе это кажется чудовищным и несправедливым, но так во всей Деревне считаешь только ты единственный, для нас такое мнение очень благоприятно, оно бы нас очень утешало, если бы не покоилось на явных заблуждениях. (Не суждения твои для меня утешительны, а само твое присутствие, твой вид, исходящая от тебя уверенность, у меня сразу появляется надежда, что ты достигнешь большего, чем все наши адвокаты и писари, даже больше, чем Варнава, особенно если ты, как ты однажды намечал, начнешь действовать с ним на пару.) Это я могу легко доказать тебе, извини, если при этом я заговорю о Фриде, но между Фридой и Кламмом тоже вышла – не считая конечного результата – очень похожая история, совсем как между Амалией и Сортини, однако ты, хотя сначала и перепугался, теперь считаешь, что все правильно. И это не значит, что ты ко всему привык, нельзя так отупеть, чтобы ко всему привыкнуть. Производя оценку, ты просто отказываешься от прежних ошибок». – «Нет, Ольга, – сказал К. – Не понимаю, зачем ты втягиваешь Фриду в это дело, там случай совсем другой, перестань путать такие разные вещи и рассказывай дальше». – «Прошу тебя, – сказала Ольга, – не обижайся, если я буду настаивать на сравнении, ты все еще заблуждаешься, и по отношению к Фриде тоже, когда думаешь, что надо защищать ее, не позволяя никаких сопоставлений. Да ее и защищать не приходится, ее надо хвалить. И если я сравниваю эти два случая, то вовсе не говорю, что они похожи, они все равно что черное и белое, и белое тут – Фрица. В худшем случае над Фридой можно посмеяться – я сама тогда, в пивном зале, так невоспитанно смеялась и потом об этом жалела, впрочем, тут у нас если кто смеется, значит, злорадствует или завидует, но все же нар ней можно посмеяться. Но Амалию – если ты только с ней кровно не связан – можно только презирать. Потому-то оба случая хоть и разные, как ты говоришь, но вместе с тем они и похожи». – «Нет, они не похожи, – сказал К., недовольно покачав головой. – Оставь ты Фриду в покое. Фрида не получала таких милых писулек, как Амалия от Сортини, и Фрида по-настоящему любила Кламма, а кто не верит, пусть спросит у нее самой, она его и сейчас любит». – «Да разве это большая разница? – спросила Ольга. – Неужели, по-твоему, Кламм не мог написать Фриде такое же письмо? Когда эти господа отрываются от своих письменных столов, они все становятся такими, им никак не приладиться к жизни, они тогда могут в рассеянности и нагрубить, правда не все, но многие. Может быть, письмо к Амалии он набрасывал рассеянно, совершенно не размышляя над тем, что выходило на бумаге. Откуда нам знать мысли господ? Разве ты сам не слышал или тебе не рассказывали, каким тоном Кламм разговаривает с Фридой? Всем известно, какой Кламм грубиян, говорят, что он часами молчит и вдруг скажет такую грубость, что оторопь берет. Про Сортини ничего такого не известно, потому что он сам никому не известен. В сущности, про него только то и знают, что его имя похоже на имя Сордини, и, если бы не это сходство в именах, его вообще никто не знал бы. Да и как специалиста по пожарному делу его, наверно, тоже путают с Сордини, тот и есть настоящий специалист и сам пользуется сходством их имен, чтобы свалить на Сортини представительские обязанности, а самому спокойно работать. А когда у такого неопытного в обыденной жизни человека, как Сортини, вдруг вспыхивает любовь к деревенской девушке, чувство, конечно, принимает иную форму, чем когда влюбляется какой-нибудь столяр-подмастерье. И кроме того, надо помнить, что между чиновником и дочкой сапожника – огромная пропасть и через нее надо как-то перебросить мост, вот Сортини и пытался сделать это по-своему, другой, может быть, поступил бы иначе. Правда, считается, что мы все принадлежим Замку, и никакой пропасти нет, и никаких мостов строить не надо; может быть, в обычных условиях это и так, но, к сожалению, у нас была возможность убедиться, что, когда с этим столкнешься, все обстоит иначе. Во всяком случае, теперь тебе поведение Сортини должно стать понятнее и не казаться таким уж чудовищным, да это и на самом деле так; по сравнению с поведением Кламма все куда понятнее, а заинтересованному лицу перенести его гораздо легче. Если Кламм напишет самое нежное письмо, оно будет неприятней, чем самое грубое письмо Сортини. Пойми меня правильно, ведь я не смею судить о Кламме, я только их сравниваю оттого, что ты противишься всякому сравнению. Ведь Кламм – командир над женщинами, он приказывает то одной, то другой явиться к нему, никого долго не терпит, и как приказал явиться, так приказывает и убраться. Ах, да Кламм и труда себе не даст писать письма. И неужто по сравнению с этим тебе еще кажется чудовищным, когда такой живущий в полном уединении человек, как Сортини, чье отношение к женщинам вообще никому не известно, вдруг садится и своим красивым чиновничьим почерком пишет письмо, хотя и отвратительное. А если доказано, что Кламм ничуть не лучше Сортини, а, скорее, наоборот, так неужели любовь Фриды может что-нибудь изменить в пользу Кламма? Поверь, отношение женщин к чиновникам определить очень трудно или, вернее, всегда очень легко. В любви тут недостатка нет. Несчастной любви у чиновников не бывает. Поэтому ничего похвального нет, если про девушку скажут – и я говорю далеко не только о Фриде, – что она отдалась чиновнику только потому, что любила его. Да, она его любила и отдалась ему, так оно и было, но хвалить ее за это нечего. Но Амалия-то не любила Сортини, скажешь ты. Ну да, она его не любила, а может быть, и любила, кто разберет. Даже она сама не разберется. Как она может решить, любила она или нет, когда она сразу его так оттолкнула, как еще ни одного чиновника никогда не отталкивали? Варнава говорит, что ее и сейчас иногда дрожь берет, стоит ей вспомнить, как она тогда, три года назад, захлопнула окошко. И это правда, вот почему ее ни о чем нельзя спрашивать. Она покончила с Сортини и больше ничего не знает, а любит она его или нет – ей неизвестно. Но мы-то все знаем, что женщины не могут не любить чиновников, когда те вдруг обратят на них внимание; более того, они уже любят чиновников заранее, хоть и пытаются отнекиваться, а ведь Сортини не только обратил внимание на Амалию – он даже перепрыгнул через рукоять насоса ногами, онемевшими от сидения за письменным столом, он перепрыгнул через рукоять! Но, как ты сказал, Амалия – исключение. Да, она это подтвердила, когда отказалась пойти к Сортини. Уж это ли не исключение? Но если бы она, кроме того, и не любила Сортини, то тут исключение стало бы из ряда вон выходящим, это и понять было бы невозможно. Конечно, в тот день на нас нашло какое-то затмение, но и тогда, словно в тумане, мы как будто углядели в Амалии какую-то влюбленность, и это показывает, что мы хоть немного, но соображаем. И если теперь все сопоставить, какая же разница останется между Амалией и Фридой? Только та, что Фрида сделала то, от чего Амалия отказалась». – «Возможно, – сказал К., – но для меня главная разница в том, что Фрида – моя невеста, Амалия же в основном интересует меня только потому, что приходится сестрой Варнаве, посыльному из Замка, и судьба ее, быть может, связана со службой Варнавы. Если бы какой-то чиновник нанес ей такую вопиющую обиду, как мне сначала показалось по твоему рассказу, меня бы это очень затронуло, но и то больше как общественное явление, чем как личная обида Амалии. Но теперь, по твоему же рассказу, картина совершенно изменилась, правда не совсем для меня понятным образом. Тебе как рассказчику я доверяю и потому охотно готов совсем пренебречь этой историей, тем более что я не пожарник и меня Сортини никак не касается. А вот Фрида меня касается, потому мне и странно, что ты, кому я так доверял и всегда готов доверять, все время какими-то косвенными путями, ссылаясь на Амалию, пытаешься нападать на Фриду, вызвать во мне подозрения. Не хочу думать, что ты это делаешь с умыслом, тем более со злым умыслом, иначе мне давно следовало бы уйти. Нет, тут у тебя никакого умысла нет, просто обстоятельства тебя к этому вынуждают: из любви к Амалии ты хочешь возвысить ее, вознести над всеми женщинами, а так как для этого ты в самой Амалии ничего особо похвального найти не можешь, то выручаешь себя тем, что принижаешь других женщин. Поступила Амалия всем на удивление, но чем больше ты об этом поступке рассказываешь, тем труднее решить, значителен он или ничтожен, умен или глуп, героичен или труслив, потому что Амалия глубоко в душе затаила причину своего поступка, никому у нее ничего не выведать. Фрида же, напротив, ничего удивительного не сделала, она только последовала зову сердца, что ясно всякому, кто подойдет к ее поступку доброжелательно, каждый может это проверить, сплетням тут места нет. Но я-то не желаю ни унижать Амалию, ни защищать Фриду, я только хочу тебе разъяснить, каковы наши с Фридой отношения и почему всякое нападение на Фриду, всякая угроза Фриде угрожает и моему существованию. Я прибыл сюда по доброй воле и по доброй воле тут остался, но все, что произошло за это время, и особенно мои виды на будущее – хотя они и туманны, но имеются, – всему этому я обязан Фриде, чего и оспаривать никак нельзя. Меня, правда, приняли в качестве землемера, но все это одна видимость, со мной ведут игру, меня гонят из всех домов, со мной и сегодня ведут игру, но насколько теперь это делается обстоятельнее, видимо, я для них стал чем-то более значительным, а это уже что-то значит, теперь у меня есть хоть и невзрачный, но все же дом, служба, настоящая работа, есть невеста, она берет на себя часть моих обязанностей, когда я занят другими делами, я на ней собираюсь жениться, стать членом общины, у меня кроме служебных отношений есть и личная, правда до сих пор не использованная, связь с Кламмом. Разве этого мало? А когда я прихожу к вам, кого вы приветствуете? Кому рассказываете историю своей семьи? От кого ты ждешь возможности, пусть мизерной, пусть маловероятной, возможности получить какую-нибудь помощь? Уж конечно, не от меня, того самого землемера, которого, например, еще неделю тому назад Лаземан и Брунсвик силой вынудили покинуть их дом, нет, ты надеешься на помощь человека, который уже в состоянии что-то сделать, а этим я обязан Фриде, Фриде настолько скромной, что попробуй спроси ее, так ли это, и она наверняка скажет, что знать ничего не знает. И все же выходит, что Фрида в своем неведении больше сделала, чем Амалия при всей своей гордости: видишь ли, мне кажется, что помощи ты ищешь для Амалии. И у кого же? Да, в сущности, разве не у той же Фриды?» – «Неужто я так нехорошо говорила о Фриде? – сказала Ольга. – Я вовсе этого не хотела, думаю, что и не говорила, хотя все возможно, ведь положение у нас такое, что мы со всем светом в раздоре, а начнешь жаловаться – и тебя заносит бог знает куда. Конечно, ты и в этом прав, теперь между нами и Фридой огромная разница, и ты правильно подчеркнул это еще раз. Три года назад мы были дочками бюргера, а Фрида – сиротой, служанкой в трактире, мы проходили мимо, даже не глядя на нее; конечно, мы вели себя слишком высокомерно, но так нас воспитали. Однако в тот вечер, в гостинице, ты уж мог заметить, какие теперь сложились отношения: Фрида с хлыстом в руках, а я – в толпе слуг. Но дело обстоит еще хуже. Фрида может нас презирать, это соответствует ее положению, это вызвано теперешними обстоятельствами. Но кто нас только не презирает? Те, кто решает презирать нас, сразу попадают в высшее общество. Знаешь ли ты преемницу Фриды? Ее зовут Пепи. Только позавчера вечером я с ней познакомилась, раньше она служила горничной. Так вот, она превзошла Фриду в презрении ко мне. Она увидела в окно, что я иду за пивом, побежала к двери и заперлась на ключ, мне пришлось долго просить ее, обещать ей ленту, которой я завязываю косу, пока она наконец не открыла мне. А когда я ей отдала эту ленту, она швырнула ее в угол. Что ж, пусть презирает меня, все-таки я как-то завишу от ее хорошего отношения и она работает в буфете гостиницы, правда только временно, нет в ней тех качеств, которые нужны для постоянной службы. Достаточно послушать, как хозяин разговаривает с этой Пепи, и сравнить, как он разговаривал с Фридой. Но это вовсе не мешает Пепи презирать Амалию, ту Амалию, от одного взгляда которой эта самая Пепи со всеми своими косичками и бантиками вылетела бы из комнаты во сто раз скорей, чем ее могли бы унести ее толстые ноги. А какую возмутительную болтовню про Амалию мне пришлось снова выслушать от нее вчера вечером, пока посетители не вступились за меня, хоть и вступились они так, как ты тогда вечером видел». – «До чего ты напугана, – сказал К. – Ведь я только поставил Фриду на подобающее ей место, но вовсе не собирался вас принижать, как ты себе представляешь. Конечно, и я чувствую в вашей семье что-то необычное, но почему это может стать поводом к презрению – я не понимаю». – «Ах, К., – сказала Ольга, – боюсь, что ты еще поймешь почему. Неужели тебе никак не понятно, что поступок Амалии был причиной того, что все стали презирать нас?» – «Это было бы слишком странно, – сказал К. – Можно восхищаться Амалией или осуждать ее, но презирать? А если даже по непонятным мне причинам Амалию действительно презирают, то почему же это презрение распространяется на всех вас, на вашу ни в чем не повинную семью? То, что тебя, например, презирает Пепи, – просто безобразие, и, если я когда-нибудь попаду в ту гостиницу, я ее проучу!» – «Нелегкая была бы у тебя работа, К., – сказала Ольга, – если бы ты взялся переубеждать всех, кто нас презирает, ведь все исходит из Замка. Мне хорошо помнится утро следующего дня. Брунсвик – он тогда был у нас подмастерьем – пришел, как всегда, отец выдал ему работу и отправил его домой, и все сели завтракать, мы с Амалией тоже, нам было весело, отец, не умолкая, рассказывал о празднике, у него были всякие планы насчет пожарной дружины, ведь в Замке своя пожарная дружина, они прислали на этот праздник и свою команду, с ними вели всякие переговоры, а господа, присутствовавшие там, видели учения нашей команды и очень лестно отозвались о ней, сравнивали с выступлением команды из Замка, и сравнение было в нашу пользу, начался разговор о реорганизации команды из Замка, им понадобились бы инструкторы из Деревни, тут речь пошла о нескольких людях, но отец понадеялся, что выбор падет на него. Об этом он и рассказывал, и по своей добродушной привычке – рассиживаться за столом – он сидел, раскинув руки, обхватив стол за всю ширь, и, когда он подымал глаза к окну и смотрел в небо, лицо у него было такое молодое, такое радостное и полное надежды, каким мне с тех пор уже не суждено было видеть его. И тут Амалия с непривычной для нее сосредоточенностью сказала, что господским речам особенно доверять не стоит, в подобных обстоятельствах господа любят говорить что-нибудь приятное, но все это имеет мало значения или вовсе ничего не значит, они только скажут и тут же забудут навсегда, правда, в следующий раз можно попасться на эту же приманку. Мать запретила ей такие разговоры, отец посмеялся над ее скороспелыми мудрствованиями, но вдруг запнулся, казалось, он что-то ищет, словно вдруг чего-то хватился, но тут же вспомнил: Брунсвик ему рассказывал про какого-то посыльного, про какое-то разорванное письмо, и отец спросил, знаем ли мы об этом, и кого это касается, и что произошло. Мы промолчали. Варнава – он тогда был проказлив, как молодой барашек, – сказал что-то совершенно глупое или дерзкое, мы заговорили о другом, и все позабылось».

XVIII. Наказание для Амалии

«Но вскоре на нас со всех сторон посыпались вопросы насчет письма, стали приходить друзья и враги, знакомые и чужие, но никто не задерживался, и лучшие друзья больше всех торопились распрощаться. Лаземан, обычно такой медлительный и важный, вошел, как будто хотел проверить, какого размера наша комната, окинул ее взглядом, и все похоже было на страшную детскую игру, когда Лаземан стал уходить, а отец, отмахиваясь от обступивших его людей, поспешил было за ним до порога и потом остановился. Пришел Брунсвик и отказался от работы, сказал совершенно честно, что хочет работать самостоятельно. Умная голова, сумел использовать подходящий момент. Приходили заказчики, выискивали у отца в кладовой свою обувь, которую отдали ему в починку; сначала отец пробовал отговаривать заказчиков – и мы его поддерживали, как могли, – но потом он отступился и молча помогал людям разыскивать обувь, в книге заказов вычеркивалась строчка за строчкой, запасы кожи, сданные нам, выдавались обратно, долги выплачивались, все шло без малейших пререканий, все были довольны, что удалось так быстро и навсегда порвать отношения с нами, и даже если кто-то терпел убыток, это ни во что не ставилось. И наконец, как можно было предвидеть, появился Зееман, начальник пожарной дружины, вижу, как сейчас, всю эту сцену: Зееман, огромный, сильный, но слегка сгорбленный, из-за болезни легких, всегда серьезный – он совсем не умел смеяться, – стоит перед моим отцом, которым он вечно восхищался и даже в дружеской беседе обещал ему должность заместителя начальника пожарной дружины, а теперь пришел объявить, что дружина освобождает его и просит вернуть диплом пожарника. Все, кто был в нашем доме, побросали свои дела и столпились вокруг этих двух мужчин. Зееман не может выговорить ни слова, только все похлопывает отца по плечу, будто хочет выколотить из него те слова, какие он сам должен сказать, но найти не может. При этом он все время смеется – видно, хочет этим успокоить и себя, и всех других, но, так как он смеяться не умеет и люди никогда не слышали, чтобы он смеялся, никому и в голову не приходит, что это смех. А наш отец за этот день уж так устал, так расстроился, что ничем помочь не может, и кажется, что он до того утомился, что вообще не соображает, что тут происходит. И все мы тоже были расстроены не меньше его, но по молодости мы никак не могли поверить в полный крах, мы все время думали, что среди посетителей наконец найдется человек, который прикажет всем остановиться и повернет все обратно. Нам, по нашему недомыслию, казалось, что Зееман особенно подходит для такой роли. С напряжением ждали мы, что сквозь этот непрестанный смех наконец прорвется разумное слово. Над чем же и можно было смеяться, как не над глупейшей несправедливостью по отношению к нам. Господин начальник, господин начальник, думали мы, да скажите же вы наконец этим людям все, и мы теснились поближе к нему, но от этого он только нелепо топтался на месте. Наконец он все-таки заговорил, хотя и не для исполнения наших тайных желаний, а повинуясь подбодряющим или недовольным возгласам окружающих. Мы все еще надеялись на него. Он начал с высоких похвал отцу. Он назвал его украшением дружины, недосягаемым примером для потомков, незаменимым членом общества, чья отставка пагубно отзовется на дружине. Все было бы прекрасно, если б он на этом закончил! Но он продолжал говорить. Если теперь члены дружины все же решились просить отца, конечно временно, уйти в отставку, то надо понять серьезность причин, заставивших их сделать это. Если бы не блестящие достижения отца на вчерашнем празднике, дело не зашло бы так далеко, но именно эти его блестящие достижения особенно привлекли к нему внимание властей; теперь на дружину направлены все взгляды, и еще больше, чем прежде, она должна охранять свою незапятнанную репутацию. Однако случилось так, что обидели посыльного из Замка, и теперь дружина не нашла другого выхода, а он, Зееман, взял на себя тяжкую обязанность объявить об этом отцу. И пусть отец не затрудняет ему выполнение этой тяжелой обязанности. И как же Зееман был рад, что наконец все выложил; в уверенности, что все сделано, он отбросил излишнюю щепетильность и, указывая на диплом, висевший на стене, пальцем поманил его к себе. Отец кивнул и пошел снимать диплом, но руки у него так дрожали, что он не мог снять его с гвоздя, тогда я забралась на стол и помогла ему. С этой минуты все было кончено, отец даже не вынул диплома из рамки, а так целиком и отдал Зееману. Потом сел в угол и больше не шевелился, ни с кем не разговаривал, так что мы сами, как умели, рассчитались со всеми клиентами». – «Но в чем же ты тут видишь влияние Замка? – спросил К. – Пока что никакого вмешательства оттуда не видно. Пока что по твоему рассказу виден только бессмысленный страх людей, их злорадство по поводу неудач ближнего, ненадежность их дружбы, а это встречается всюду. Твой отец, как мне кажется, проявил некоторую мелочность: что такое, в сущности, этот диплом? Только подтверждение его способностей, но их-то он не лишился. Если эти способности сделали его незаменимым, тем лучше, и этот начальник попал бы в весьма неловкое положение, если бы твой отец при первых же его словах просто швырнул ему диплом под ноги. Но самым существенным мне кажется то, что ты даже не упомянула об Амалии, а сама Амалия, которая все это наделала, наверно, стояла спокойно в стороне и смотрела на все это опустошение?» – «Нет, – сказала Ольга, – упрекать никого нельзя, никто не мог поступить по-другому, тут уже действовало влияние Замка». – «Влияние Замка, – повторила Амалия, незаметно вошедшая со двора; родители давно легли спать. – Рассказывает всякие сказки про Замок? Все еще сидите тут вместе? Ведь ты, К., хотел сразу распрощаться с нами, а сейчас уже десятый час. Разве тебя вообще волнуют все эти истории? Тут есть люди, которые такими историями просто питаются, сядут рядком, вот как вы сейчас сидите, и угощают друг дружку россказнями; но ты, по-моему, к таким людям не принадлежишь». – «Вот именно, – сказал К., – принадлежу, а люди, которых такие истории не волнуют и которые предоставляют другим волноваться, меня никак не интересуют». – «Да, конечно, – сказала Амалия, – но заинтересованность у людей тоже бывает разная, я слыхала об одном молодом человеке, который день и ночь думал только о Замке, все остальное забросил, боялись за его умственные способности, потому что все его мысли были там, наверху, в Замке. Но в конце концов выяснилось, что думал он вовсе не обо всем Замке, а о дочке какой-то уборщицы из канцелярий, наконец он заполучил ее, тогда все стало на место». – «Думаю, что этот человек мне бы понравился», – сказал К. «Сомневаюсь, чтоб этот человек тебе понравился, – сказала Амалия, – Вот его жена – возможно! Ну, не стану вам мешать, пойду спать, и огонь придется потушить, из-за родителей: обычно они сразу засыпают очень крепко, но через час настоящему сну уже конец, и тогда им мешает даже самый слабый отсвет. Спокойной ночи!» И действительно, сразу стало темно. Амалия, очевидно, постлала себе где-то на полу, поближе к родительской кровати. «А что это за молодой человек, про которого она говорила?» – спросил К. «Не знаю, – сказала Ольга, – может быть, Брунсвик, хотя ему это не совсем подходит, может быть, и кто-то другой. Ее не так легко понять, потому что часто не знаешь, с насмешкой она говорит или всерьез. Чаще всего она говорит серьезно, а звучит как насмешка». – «Оставь этот тон! – сказал К. – И как ты попала в такую зависимость от нее? Неужели так уже было и перед всеми несчастьями? Или стало потом? Разве у тебя никогда не бывает желания стать независимой от нее? И наконец, имеет ли эта зависимость какие-то разумные основания? Она ведь младшая, сама должна слушаться старших. Виновата она или не виновата, но все несчастье на семью навлекла именно она. И вместо того, чтобы изо дня в день просить прощения у каждого из вас, она задирает голову выше всех, ни о чем не беспокоится, разве что из милости о родителях, не желает, как она выражается, чтобы ее посвящали во все эти дела, а когда она наконец удостаивает вас разговором, так хоть и говорит она серьезно, а ее слова звучат насмешкой. Может быть, она забрала власть своей красотой, о которой ты так часто упоминаешь? А ведь вы, все трое, очень похожи, однако то, чем она от вас обоих отличается, во всяком случае говорит не в ее пользу: уже с первого раза, как только я ее увидел, меня отпугнул ее тупой, неласковый взгляд. А потом, хоть она и младшая, но по ее внешности это никак не заметно, у нее вид безвозрастный, свойственный женщинам, которые хотя почти и не стареют, но и никогда, в сущности, не выглядят молодыми. Ты видишь ее каждый день, и ты едва ли замечаешь, какое у нее жесткое лицо. Потому, если хорошенько подумать, я никак не могу принять всерьез влюбленность Сортини; может быть, он этим письмом хотел ее только обидеть, а вовсе не позвать к себе?» – «Про Сортини я разговаривать не хочу, – сказала Ольга, – от этих господ из Замка всего можно ожидать и самой красивой, и самой безобразной девушке. Но во всем остальном насчет Амалии ты совершенно ошибаешься. Пойми, у меня нет никаких оснований располагать тебя в пользу Амалии, и если я пытаюсь это сделать, то только ради тебя же. Амалия каким-то образом стала причиной всех наших несчастий, это верно, но даже отец, который тяжелее всех пострадал от этого, он, никогда не умевший выбирать слова и сдерживаться, особенно у себя дома, даже он в самые худшие времена никогда ни единым словом не попрекнул Амалию. И не потому, что одобрял ее поведение, – разве он, такой поклонник Сортини, мог это одобрить? – он и отдаленно не мог ее понять: он бы охотно пожертвовал для Сортини и собой, и всем, что у него было, правда, не так, как оно на самом деле случилось, когда Сортини, вероятно, очень разгневался. Говорю «вероятно», потому что мы больше ничего о Сортини не слыхали, и если он до сих пор жил замкнуто, то теперь как будто его и вовсе не стало. («Может, это из-за истории с письмом его по службе так наказали?» — спросил К. «В смысле, что он так бесследно исчез? — спросила в ответ Ольга. — Да нет, совсем наоборот. Подобное бесследное исчезновение — это поощрение, ради которого чиновники, по слухам, из кожи вон лезть готовы, ведь прием посетителей, само общение с ними для них мука». «Но у Сортини и раньше работы с посетителями почти не было, — заметил К., — или, может, то письмо тоже считается работой с посетителями, да еще и тягостной?» «Пожалуйста, К., не спрашивай таким тоном, — попросила Ольга. — Стоило Амалии прийти, и тебя как подменили. Что толку от подобных вопросов? Их как ни задавай, в шутку ли, всерьез, а ответить на них все равно невозможно. Они напоминают мне Амалию в самые первые недели этой злосчастной, уже годами длящейся пытки. Она тогда почти не разговаривала, но с каким-то жутким вниманием подмечала все, что вокруг творится, она была куда внимательнее, чем сейчас, и иногда вдруг прерывала свое молчание каким-нибудь вот этаким же вопросом, который кого угодно — возможно, и самого вопрошателя, а уж вопрошаемого и подавно — способен смутить, кого угодно, но только не Сортини».) Но ты бы посмотрел на Амалию в те времена. Все мы знали, что никакого определенного наказания нам не будет. От нас все просто отшатнулись. И здешние люди, и весь Замок. Но если отчужденность здешних людей для нас, разумеется, была явной, то о Замке мы ничего не знали. Ведь Замок не причинял нам раньше никаких забот, как же мы могли заметить перемену? Но это молчание было хуже всего. Совсем не то, что отчужденность здешних людей, они же отошли от нас не по какому-то убеждению; может быть, ничего серьезного против нас у них и не было, тогда такого презрения, как нынче, никто еще не проявлял, они только из страха и отошли, а потом стали ждать, как все пойдет дальше. И нужды нам пока что бояться было нечего, все должники с нами расплатились, расчеты были в нашу пользу; если нам не хватало продуктов, нам тайком помогали наши родичи, это было нетрудно, только что собрали урожай, правда, у нас своего поля не было, а помогать в работе нас никто не звал, и мы впервые в жизни были вынуждены почти что бездельничать. Так мы и просидели всей семьей, при запертых окнах и дверях, всю июльскую и августовскую жару. И ничего не случалось. Никаких вызовов, никаких повесток, никаких известий, никаких посещений, – ничего». – «Ну, знаешь, – сказал К., – раз ничего не случалось и никакое наказание вам не грозило, чего же тогда вы боялись? Что вы за люди!» (Замок и сам по себе бесконечно могущественнее вас, и все равно хоть крохи сомнения в его победе должны оставаться; так вы этой надеждой не пользуетесь, наоборот, как будто нарочно всеми силами стремитесь именно несомненность победы Замка доказать и даже обеспечить, потому-то в самом разгаре борьбы вас вдруг одолевает совершенно беспричинный страх, только усугубляя ваше бессилие.) – «Как бы тебе это объяснить? – сказала Ольга. – Мы ведь боялись не того, что придет, мы уже страдали от того, что было, мы и теперь жили под наказанием. Ведь люди в Деревне только того и ждали, что мы к ним вернемся, что отец снова откроет мастерскую, что Амалия, которая прекрасно шила платья, снова станет брать заказы, разумеется у самых знатных, ведь все люди сожалели о том, что они наделали: когда такое уважаемое семейство вдруг совершенно исключают из жизни в Деревне, каждый от этого что-то теряет, но они считали, что, отрекаясь от нас, они только выполняют свой долг, мы на их месте поступили бы точно так же. Они даже точно не знали, в чем дело, только тот посыльный вернулся в гостиницу, держа в кулаке клочки бумаги. Фрида видела, как он уходил, потом – как он пришел, перекинулась с ним несколькими словами и сразу разболтала всем то, что узнала, но опять-таки вовсе не из враждебных чувств по отношению к нам, а просто из чувства долга, на ее месте каждый счел бы это своим долгом. Но, как я уже говорила, людям больше всего пришелся бы по душе счастливый конец всей истории. Если бы мы вдруг пришли и объявили, что все уже в порядке, что, к примеру, тут произошло недоразумение и оно уже полностью улажено или что хотя тут и был совершен проступок, но он уже исправлен, больше того: людям было бы достаточно услышать, что нам благодаря нашим связям в Замке удалось замять эту историю, – тогда нас наверняка приняли бы с распростертыми объятиями, целовали, обнимали, устраивали бы праздники, так уже не раз на моих глазах случалось с другими. Но даже и такие сообщения были не нужны; если бы мы только сами вышли к людям, решились бы восстановить прежние связи, не говоря ни слова об истории с письмом, этого было бы вполне достаточно, с радостью все отказались бы от всяких обсуждений, ведь тут, кроме страха, всем было ужасно неловко, потому от нас и так отшатнулись, чтобы ничего об этом деле не слышать, ничего не говорить, ничего не думать, чтобы не иметь к нему никакого касательства. Когда Фрида выдала все это дело, то сделала она так не из злорадства, а для того, чтобы и себя, и других оградить от него, обратить внимание всей общины, что тут произошло нечто такое, от чего надо было самым старательным образом держаться подальше. Не мы, как семья, имели тут значение, а наша причастность ко всей этой постыдной истории. И если бы мы снова вышли на свет, оставили прошлое в покое, показали всем нашим видом, что мы замяли это дело – неважно, каким именно способом, – и убедили бы общественное мнение, что обо всей этой истории, в чем бы она ни заключалась, больше никогда не будет и речи, тогда все могло бы уладиться, люди поспешили бы нам навстречу с прежней готовностью, и даже, если бы та история и не была окончательно забыта, люди поняли бы и это, помогли бы нам ее забыть. А вместо этого мы все сидели дома. Не знаю, чего мы дожидались! Наверно, какого-то решения Амалии; с того утра она захватила главенство в семье и без особых обсуждений, без приказаний, без просьб, одним молчанием крепко за него держалась. Правда, мы, все остальные, должны были о многом советоваться, мы шептались с утра до вечера, а иногда отец, внезапно испугавшись, подзывал меня к себе, и я полночи сидела на краю его кровати. А иногда мы забивались в угол с Варнавой, который сначала очень мало понимал и в беспрестанном запале требовал объяснений, всегда одних и тех же; видно, он уже знал, что беспечной жизни, ожидавшей его сверстников, ему уже не видать, и мы сидели вдвоем – точно так же, как сейчас с тобой, К., – не замечая, как проходила ночь и наступало утро. Мать была самой слабой из нас, должно быть потому, что она не только делила общее горе, но и страдала за каждого из нас, и мы со страхом видели в ней те изменения, которые, как мы предчувствовали, ждут всю нашу семью. Любимым ее местом был уголок дивана – теперь этого дивана давно уже у нас нет, он стоит в большой горнице у Брунсвика, – она сидела там, и мы хорошенько не знали, спит она или, судя по движению губ, ведет сама с собой бесконечные разговоры. Было вполне естественно, что мы непрестанно обсуждали историю с письмом, вдоль и поперек, со всеми известными нам подробностями и неизвестными последствиями, и, непрестанно соревнуясь друг с другом, придумывали, каким путем благополучно все разрешить, это было естественно и неизбежно, но и вредно, потому что мы без конца углублялись в то, о чем хотели позабыть. Да и какая польза была от наших, хотя бы и блестящих, планов? Ни один из них нельзя было выполнить без Амалии, все это была лишь подготовка, бессмысленная уже хотя бы потому, что до Амалии наши соображения никак не доходили, а если бы и дошли, то не встретили бы ничего, кроме молчания. К счастью, я теперь понимаю Амалию лучше, чем тогда. Она терпела больше нас всех. Непонятно, как она все это вытерпела и до сих пор осталась жива. Может быть, мать страдала за всех нас, столько напастей обрушилось на нее, но страдала она недолго; теперь уже никак нельзя сказать, что она страдает, но и тогда у нее уже мысли путались. А Амалия не только несла все горе, но у нее хватало ума все понять, мы видели только последствия, она же видела суть дела, мы надеялись на какие-то мелкие облегчения, ей же оставалось только молчать, лицом к лицу стояла она с правдой и терпела такую жизнь и тогда, и теперь. Насколько легче было нам при всех наших горестях, чем ей. Правда, нам пришлось покинуть наш дом, туда переехал Брунсвик, нам отвели эту хижину, и на ручной тележке мы в несколько приемов перевезли сюда весь наш скарб. Мы с Варнавой тащили тележку, отец с Амалией подталкивали ее сзади; мать мы перевезли прежде всего, и она, сидя на сундуке, встретила нас тихими стонами. Но я помню, как мы, даже во время этих утомительных перевозок – очень унизительных, так как нам навстречу часто попадались возы с полей, а их владельцы при виде нас отворачивались и отводили взгляд, – помню, как мы с Варнавой даже во время этих поездок не могли не говорить о наших заботах и планах, иногда останавливаясь посреди дороги, и только окрик отца напоминал нам о наших обязанностях. Но и после переселения никакие разговоры не могли изменить нашу жизнь, и мы только постепенно стали все больше и больше ощущать нищету. Помощь родственников прекратилась, наши средства подходили к концу, и как раз в это время усилилось то презрение к нам, которое ты уже заметил. Все поняли, что у нас нет сил выпутаться из истории с письмом, и за это на нас очень сердились. Они правильно расценивали тяжкую нашу судьбу, хотя точно ничего и не знали; они понимали, что сами вряд ли выдержали бы такое испытание лучше нас, но тем важнее им было отмежеваться от нас окончательно; преодолей мы все, нас бы, естественно, стали уважать, но, раз нам это не удалось, люди решились на то, что до тех пор только намечалось: нас окончательно исключили из всех кругов общества. Теперь о нас уже не говорили как о людях, нашу фамилию никогда больше не называли, и если о нас заговаривали, то упоминали только Варнаву, самого невинного из нас, даже о нашей лачуге пошла дурная слава, и, если ты проверишь себя, ты сознаешься, что и ты, войдя сюда впервые, подумал, что презрение это как-то оправданно; позже, когда к нам иногда стали заходить люди, они морщились от самых незначительных вещей, например от того, как наша керосиновая лампочка висит над столом. А где же ей еще висеть, как не над столом, но им это казалось невыносимым. А если мы перевешивали лампу, их отвращение все равно не проходило. Все, что у нас было и чем мы были сами, вызывало одинаковое презрение».

XIX. Прошение

«Что же мы делали все это время? Самое худшее, что только можно было делать, то, за что нас справедливее можно было презирать, чем за все другое. Мы предали Амалию, мы нарушили ее молчаливый приказ, мы больше не могли так жить, жизнь без всякой надежды стала невозможной, и мы начали каждый по-своему добиваться, чтобы в Замке нас простили, вымаливать прощение. Правда, мы знали, что нам ничего не исправить, знали, что единственная обнадеживающая связь, которая у нас была с Замком, – связь с Сортини, чиновником, благоволившим к отцу, – стала для нас недоступной, но все же мы принялись за дело. Начал отец, начались его бессмысленные походы к старосте, к секретарям, к адвокатам, к писарям; обычно его нигде не принимали, а если удавалось хитростью или случаем пробиться – как мы ликовали при каждом таком известии, как потирали руки, – то его моментально выставляли и больше не принимали никогда. Да им и отвечать отцу было до смешного легко. Замку это всегда легко. Что ему, в сущности, надо? Что с ним случилось? За что он просит прощения? Когда и кто в Замке замахнулся на него хоть пальцем? Да, конечно, он обнищал, потерял клиентуру и так далее, но ведь это – явления повседневной жизни, все дело в состоянии рынка, в спросе на работу, неужели Замок должен во все вникать? Конечно, там вникают во все, но нельзя же грубо вмешиваться в ход жизни с единственной целью – соблюдать интересы одного человека. Что же, прикажете разослать отсюда чиновников, прикажете им бегать за клиентами вашего отца и силой возвращать их к нему? Да нет же, прерывал их тогда отец, дома мы заранее с ним все обсудили и до его походов, и после, обсуждали в уголке, словно прятались от Амалии, а она хоть и все замечала, но не вмешивалась. Да нет же, говорил им отец, он ведь не жалуется, что мы обнищали, все, что он потерял, он легко наверстает, это все несущественно, лишь бы только его простили. Но что же ему прощать? – отвечали ему. Никаких доносов на него до сих пор не поступало, во всяком случае, в протоколах ничего такого нет, по крайней мере в тех протоколах, которые открыты для общественности. Значит, насколько можно установить, ни дела против него никто не возбуждал, ни намерений таких пока нет. Может быть, он скажет, были ли приняты против него какие-нибудь официальные меры? Или, быть может, имело место вмешательство официальных органов? Об этом отец ничего не знал. «Ну вот видите, раз вы ничего не знаете и раз ничего не случилось, то чего же вы хотите? Что именно можно было бы вам простить? В крайнем случае только то, что вы зря утруждаете власти, но это как раз и непростительно». Однако отец не сдавался, тогда у него было еще много сил, и вынужденное безделье оставляло ему много свободного времени, «Я восстановлю честь Амалии в самое ближайшее время», – говорил он Варнаве и мне по нескольку раз в день потихоньку, потому что Амалия не должна была это слышать, хотя говорилось это лишь для Амалии, потому что на самом деле он ни о каком восстановлении чести и не думал, а думал только о том, чтобы выпросить прощение. Но для этого ему надо было сначала установить свою вину, а в этом власти ему отказывали. И он напал на мысль, доказавшую, как ослабел к тому времени его ум, что от него скрывают его вину, потому что он мало платит, – дело в том, что мы до сих пор платили только причитающиеся с нас налоги, довольно большие, по нашим тогдашним обстоятельствам. Теперь же он решил, что ему надо платить больше, что, конечно, было ошибкой: хотя наши власти – чтобы избежать лишних разговоров, для простоты – и берут кое-какие взятки, но добиться этим ничего нельзя. Но раз отец на это надеялся, мы ему мешать не хотели. Мы продали все, что у нас оставалось – по большей части самое необходимое, – чтобы обеспечить отца средствами для его ходатайств, долгое время мы испытывали по утрам удовлетворение, когда он, отправляясь спозаранку в путь, мог позвякивать несколькими монетками в кармане. Правда, мы из-за этого целыми днями голодали, а единственное, чего мы действительно добивались благодаря этим деньгам, – это поддерживали у отца какие-то светлые надежды. Однако и это едва ли принесло пользу. Он измучился в своих походах, и то, что из-за отсутствия денег вскоре само собой пришло бы к концу, растянулось на долгое время. За деньги, конечно, никто ничего из ряда вон выходящего все равно сделать не мог, разве что какой-нибудь писарь иногда пытался создать видимость, будто что-то делается, обещал кое-что узнать, намекал, будто нашлись какие-то следы и он по ним начнет распутывать дело уже не по обязанности, а исключительно из любви к нашему отцу, и отец, вместо того чтобы усомниться, верил еще больше. Он возвращался домой, после таких явно бессмысленных обещаний, как будто нес в дом благополучие, и мучительно было видеть, как он, с вымученной улыбкой, широко открыв глаза, кивая на Амалию, хотел дать нам понять, как близко спасение Амалии – что поразило бы ее больше всех! – но сейчас это еще секрет, и мы должны строго соблюдать молчание. Так тянулось бы еще долго, если бы мы в конце концов не лишились всякой возможности доставать для отца деньги. Правда, тем временем, после долгих упрашиваний, Брунсвик взял Варнаву к себе в подмастерья, но только с тем условием, чтобы он приходил за заказами вечером, в темноте, и приносил работу тоже затемно, – надо принять во внимание, что Брунсвик из-за нас подвергал свое дело некоторой опасности, но платил он Варнаве гроши, хотя работал Варнава безукоризненно, и этой платы хватало только на то, чтобы нам не умереть с голоду. Очень бережно, после долгой подготовки мы объявили отцу, что денежная наша поддержка прекращается, но он принял это очень спокойно. Умом он уже был не способен понять бесперспективность всех своих походов, но постоянные разочарования все же его утомили.
Иногда он говорил – но его речам уже не хватало прежней отчетливости, раньше он говорил даже слишком отчетливо, – что ему понадобилось бы еще совсем немного денег, завтра или даже сегодня он все узнал бы, а теперь все пошло прахом, все рушилось только из-за денег и так далее, но по тону его разговоров было ясно, что он сам уже ничему не верит. К тому же у него тут же, с ходу, зародились новые планы. Так как ему не удалось установить свою вину и потому он и дальше ничего не достиг бы официальным путем, то теперь он решил обратиться к чиновникам с просьбами лично. Среди них наверняка есть люди с добрым, сострадательным сердцем, и хотя на службе они не имеют права слушаться голоса сердца, но если застать их врасплох вне службы, в подходящую минуту, дело обернется по-другому».
Тут К., который до сих пор слушал, совершенно поглощенный рассказом Ольги, перебил ее вопросом: «И ты считала, что это неправильно?» И хотя он получил бы ответ из дальнейшего рассказа, но это он хотел узнать немедленно.
«Нет, – сказала Ольга, – ни о каком сострадании тут и речи быть не могло. При всей нашей молодости и неопытности мы это знали, да и отец, конечно, знал, только позабыл, как и многое другое. Он составил себе план: встать неподалеку от Замка, у дороги, где проезжают коляски чиновников, и, если удастся, изложить им свою просьбу о прощении. Откровенно говоря, план был совсем неразумный, даже если бы случилось невозможное и просьба дошла бы до ушей какого-нибудь чиновника. Разве один чиновник может простить? В крайнем случае это дело всего руководства, но даже и оно не может прощать, а может только осуждать. Да и вообще, может ли чиновник, даже если он выйдет из коляски, составить себе полное представление о деле по тем словам, которые пробормочет несчастный, измотанный, постаревший человек, наш отец? Чиновники – народ очень образованный, но односторонний, по своей специальности каждый из одного слова может вывести целый ряд мыслей, но ему можно часами объяснять то, что касается другого отдела, и он будет только вежливо кивать головой, но не поймет ни слова. И это вполне понятно: попробуй только сам разобраться в каких-нибудь служебных мелочах, которые тебя непосредственно касаются в каких-нибудь пустяках, которые любой чиновник может разрешить одним мановением руки, – попробуй только в них разобраться досконально, и уж ты всю жизнь провозишься, а до сути так и не доберешься. Но даже если отец и попадет на какого-нибудь нужного чиновника, все равно тот ничего без предварительной документации сделать не смог бы, а уж на проезжей дороге он никак не сумеет простить отца, разобраться во всем он сможет только на службе, поэтому он снова посоветует идти обычным путем, по инстанциям, но именно на этом пути отца уже постигла неудача. До чего дошел отец, если уж он решил хоть как-то пробиться таким способом! Если бы существовала хоть отдаленная возможность чего-то достичь этим путем, то дорога кишмя кишела бы просителями, но даже школьники младших классов знают, что такие вещи невозможны, и, разумеется, на дороге было совершенно пусто. Впрочем, быть может, в отце это еще больше укрепляло надежду, и он всячески поддерживал ее. Ему это было необходимо, но для этого человеку не нужно было даже пускаться в сложные рассуждения – ему и с первого раза становилось ясно, насколько все это безнадежно. Ведь когда чиновники едут в Деревню или возвращаются в Замок, они не на увеселительную прогулку отправляются: и в Деревне и в Замке их ждет работа, оттого и едут они со всей возможной быстротой. Им и в голову не приходит выглядывать из окна коляски и смотреть, нет ли на дороге просителей; в коляске полно бумаг и документов, чиновники их изучают».
«А я, – сказал К., – заглядывал в сани чиновника и там никаких документов не было». В рассказе Ольги перед ним открывался такой огромный, почти неправдоподобный мир, что он не мог удержаться, чтобы как-то не соприкоснуться с ним, хотя бы вспоминая о своих мелких переживаниях, чтоб убедиться не только в существовании этого мира, но и отчетливее ощутить, что и сам он тоже существует.
«Все может быть, – сказала Ольга, – но это еще хуже: значит, у чиновника дела настолько важные, а документы настолько ценные или объемистые, что брать их с собой нельзя, и тогда чиновники вообще мчатся галопом. Во всяком случае, никто из них не смог бы выкроить время для отца. Более того: к Замку ведет множество дорог. То одна из них в моде, и тогда по ней едет большинство, то другая – и туда устремляются все. По каким правилам происходят эти перемены, установить еще не удалось. Один раз в восемь утра все едут по одной дороге, через десять минут – по другой, потом – по третьей, а быть может, через полчаса снова по первой, и уж тут едут весь день, но в любую минуту возможны изменения. Правда, у Деревни все дороги сходятся, но там коляски летят как бешеные, тогда как у Замка они еще замедляют ход. И если порядок езды по Дороге не установлен и разобраться в нем трудно, то это относится и к числу колясок. Бывают дни, когда ни одной коляски не увидишь, а потом их проезжает великое множество. Теперь представь себе нашего отца в этой неразберихе. В лучшем своем костюме – вскоре у него ничего другого не останется – выходит он каждое утро с нашими благословениями из дому. С собой он берет маленький значок пожарника – в сущности, он уже не имеет права его носить – и прикрепляет его, выйдя из Деревни: в самой Деревне он боится его показывать, хотя значок такой крошечный, что его и за два шага еле видно, но, по мнению отца, именно этот значок может привлечь внимание чиновников. Недалеко от входа в Замок расположено садоводство, оно принадлежит некоему Бертуху, он поставляет овощи в Замок, и там, на небольшом каменном выступе у ограды, отец выбрал себе местечко. Бертух не возражал, потому что раньше они с отцом были приятели, и, кроме того, Бертух был одним из самых постоянных заказчиков отца; у него одна нога немного искалечена, и он считает, что только отец может шить подходящую для него обувь. Вот там отец и сидел изо дня в день, осень была пасмурная, дождливая, но погода была ему безразлична; с утра в один и тот же час он открывал дверь и кивал нам на прощание, вечером возвращался, промокший насквозь, – казалось, он с каждым днем горбился все больше и больше – и забивался в угол. Сначала он нам рассказывал все свои мелкие приключения – то Бертух из жалости, по старой дружбе бросал ему через решетку одеяло, то ему померещилось, что он узнал в проезжающей коляске того или иного чиновника, то вдруг какой-нибудь из кучеров его узнавал и в шутку стегал кнутом. Потом он совсем перестал рассказывать, видно, уже не надеялся чего-нибудь добиться и только считал своим долгом, своей унылой, бесполезной обязанностью отправляться туда и просиживать там целый день. Тогда и начались у него ревматические боли: подходила зима, снег выпал рано, у нас зима настает очень быстро, а он все сидел там, на мокрых камнях, – то под дождем, то под снегом. По ночам он стонал от боли, утром иногда сомневался, идти ему или нет, но пересиливал себя и все-таки уходил. Мать цеплялась за него, не хотела отпускать, и он, очевидно уже напуганный тем, что ноги его не слушались, позволял ей идти с ним, и тогда у матери тоже начались боли. Мы часто к ним туда ходили, носили еду или просто навещали, уговаривали вернуться домой; как часто мы заставали их, сгорбленных, прижимавшихся друг к другу, на узеньком выступе, закутанных в тонкое одеяльце, которое едва их прикрывало, а вокруг ничего, кроме серого снега и тумана, и нигде ни души, по целым дням ни экипажа, ни пешехода. Какое зрелище. К., какое зрелище! Кончилось тем, что в одно утро отец не смог встать с постели – ноги не держали, он был безутешен, в каком-то полубреду он видел, как именно сейчас коляска останавливается у ограды Бертуха, из нее выходит чиновник, ищет глазами отца у ограды и, с досадой покачав головой, снова садится в свою коляску. При этом отец так кричал, словно хотел отсюда обратить на себя внимание чиновника там, наверху, и объяснить ему, что он отсутствует не по своей вине. А отсутствовал он долго, больше он уже туда не возвращался, много недель ему пришлось пролежать в постели. Амалия взяла на себя все обслуживание, уход, лечение, в сущности, до сегодняшнего дня с небольшими перерывами ей приходится этим заниматься. Она знает целебные травы, утоляющие боль, ей почти не нужно спать, ничто ее не пугает, ничего она не боится, никогда не теряет терпения, – словом, всю работу для родителей делает она. В то время как мы, ничем не умея помочь, только суетились вокруг, она оставалась спокойной и молчаливой. Но когда самое плохое кончилось и отец уже мог осторожно, при поддержке с двух сторон, спускать ноги с кровати, Амалия сразу отступилась и предоставила его нам».

ХХ. Планы Ольги

«Теперь надо было найти для отца какое-нибудь занятие по силам, что-то такое, что хотя бы поддерживало в нем веру, будто он содействует снятию вины с семьи. Найти что-нибудь в этом роде было нетрудно; в сущности, все могло служить этой цели не хуже, чем сидение у садоводства Бертуха, но я нашла то, что даже мне подавало какую-то надежду. Обычно, если поминались разговоры о нашей вине среди чиновников, среди писарей или еще где, все сводилось лишь к тому, что был обижен посыльный Сортини, и дальше никто не шел. Значит, если все общественное мнение, хотя бы только по видимости, касается лишь обиды, нанесенной посыльному, можно, опять-таки хотя бы только для видимости, все уладить, если помириться с посыльным. Ведь, как нам объясняли, никаких заявлений ниоткуда не поступало, значит, ни одна канцелярия этим не занимается, и потому посыльный волен от себя лично – а больше ни о чем и речи не было – простить обиду. Все это, конечно, не могло иметь решающего значения, все было лишь видимостью и никаких последствий иметь не могло, но отцу это доставило бы радость, а всех посредников, которые так его мучили, можно было бы, к его удовлетворению, загнать в тупик. Разумеется, прежде всего надо будет найти посыльного. Когда я рассказала о своем плане отцу, он сначала очень рассердился, он стал необычно упрямым; к тому же он был уверен – и во время болезни это очень обострилось, – что мы ему все время мешали успешно завершить дело, сначала тем, что лишили его денежной поддержки, теперь тем, что держали его в постели, кроме того, он вообще потерял способность полностью воспринимать чужие мысли. Не успела я все рассказать ему до конца, как мой план был отвергнут; по его мнению, он должен был и дальше ждать у сада Бертуха, и так как сам он, конечно, будет не в состоянии ежедневно подыматься туда, то мы должны возить его на тачке. Но я не сдавалась, и постепенно он примирился с этой мыслью, мешало ему только то, что тут он всецело зависел от меня, потому что я одна видела в то утро посыльного, отец же его не знал. Правда, один слуга похож на другого, и полной уверенности, что я того посыльного узнаю, у меня не было. Мы стали ходить в гостиницу и искать его среди слуг. Хотя он и был слугой Сортини, а Сортини больше в Деревне не появлялся, но господа часто меняют слуг, и его вполне можно было найти среди челяди других господ, и если не удалось бы найти его самого, то, быть может, удалось бы собрать сведения о нем от других слуг. Для этой цели необходимо было каждый вечер бывать в гостинице, а нас везде принимали неохотно, особенно в таком месте; оплачивать свои посещения мы, конечно, тоже не могли. Однако выяснилось, что мы все-таки можем и там пригодиться; ты знаешь, как Фрида мучилась с этой челядью; по существу, они народ спокойный, избалованный легкой службой, отяжелевший. «Пусть тебе живется, как слуге» – вот обычная присказка чиновников, и действительно, говорят, что слуги себе обеспечивают хорошую жизнь в Замке, они там полные хозяева и умеют это ценить, притом в Замке они ведут себя по тамошним правилам, держатся спокойно, с достоинством – мне это много раз подтверждали, – да и тут иногда видишь у слуг остатки таких манер, именно остатки, а в общем, благодаря тому что законы Замка в Деревне уже неприменимы, эти люди словно перерождаются – становятся дикой, беспардонной оравой, для которой уже не существует законов, а только их ненасытные потребности. Нет предела их бесстыдству, счастье для Деревни, что им разрешено покидать гостиницу только с особого разрешения, но уж в гостинице с ними хлопот не оберешься. Фриде это было очень трудно, и она обрадовалась, когда смогла использовать мои услуги, чтобы утихомирить челядь; вот уже больше двух лет, как я, по крайней мере дважды в неделю, провожу ночь со слугами на конюшне. Раньше, когда отец еще мог ходить со мной в гостиницу, он ночевал где-нибудь в буфете и ждал известий, которые я ему приносила утром. Но толку было мало. Того посыльного мы до сих пор не нашли; говорят, что он все еще служит у Сортини и последовал за ним, когда Сортини перешел в более отдаленные канцелярии. Почти никто из слуг не видел его с тех пор, как и мы, а если кому-то и казалось, что он его видел, то, вероятно, он ошибался. И хотя, по существу, мой план не удался, все же это не совсем так: правда, посыльного мы не нашли, а отца совсем доконали эти походы и ночевки в гостинице, а может быть, и жалость ко мне, насколько он на нее был еще способен, и вот уже два года, как он находится в том состоянии, в каком ты его видел, причем ему еще не так плохо, как матери, – тут мы с минуты на минуту ждем конца, и только нечеловеческие старания Амалии оттягивают этот конец. Но все же мне удалось установить в гостинице некоторые связи с Замком; не презирай меня, если я тебе скажу, что ничуть не жалею о том, что я сделала. Вряд ли наладились такие уж значительные связи с Замком, подумаешь ты, наверно, и будешь прав; связи эти совсем незначительны. Правда, я теперь знаю почти всех слуг тех господ, что приезжали в последнее время к нам в Деревню, и если теперь я когда-нибудь попаду в Замок, то не буду там чужой. Конечно, слуг я знаю только по Деревне, в Замке они совсем другие и, должно быть, даже никого не узнают, а уж тех, с кем встречались в Деревне, и подавно, хотя на конюшне они сто раз клялись, что будут счастливы увидеться со мной в Замке. Впрочем, я уже узнала, как дешево стоят их обещания. Но и это не самое главное. Не только через слуг у меня установилась какая-то связь с Замком, но возможно, и надо на это надеяться, что кто-нибудь, наблюдавший за мной и за моим поведением – а управление этой многочисленной челядью – очень важный и значительный отдел служебной работы, – может быть, тот, кто за мной наблюдал, составил обо мне более снисходительное суждение, чем другие, может быть, он признает, что я тоже, хоть и самым недостойным образом, борюсь за нашу семью и продолжаю усилия отца. Если так на это посмотрят, то, может быть, мне простят и то, что я беру у слуг деньги и трачу их на нашу семью. И еще я добилась кое-чего, хотя, наверно, ты мне и это поставишь в вину. От слуг я узнала многое о том, как обходными путями, не проходя трудного, длящегося иногда годами официального оформления, попасть в служащие Замка, правда, тут ты еще не официальный служащий, тебя допускают тайком, никаких прав и никаких обязанностей у тебя нет, и хуже всего, что нет обязанностей, зато есть одно: все-таки ты приделе. Можно уловить благоприятный случай и воспользоваться им, и хотя ты не служащий, но случайно может выпасть какая-нибудь работа, а служащих рядом не окажется, тебя окликнут, ты подбежишь и сразу станешь тем, кем ты за минуту еще не был, – настоящим служащим. Ну, конечно, когда еще выпадет такой случай? Бывает, что сразу не успеешь появиться, не успеешь оглянуться, как случай уже подвернулся, тут не у каждого новичка достанет присутствия духа сразу за этот случай ухватиться, тогда уж приходится ждать годами, дольше, чем при официальном оформлении на работу, но оформиться на работу по всем правилам такому неофициально допущенному человеку совсем невозможно. Значит, тут сомнений возникает немало, но все они отпадают перед тем соображением, что при официальном приеме на работу отбор очень строг, и члена семьи, который себя чем-то запятнал, отвергают заранее. Он может проходить процедуру оформления годами, трястись в ожидании результата, все удивленно спрашивают его, как он посмел предпринять столь безнадежную попытку, а он все надеется, иначе как же ему жить; однако через много лет, быть может уже в старости, он узнает об отказе, узнает, что все потеряно и жизнь его прошла бесцельно. Но, правда, и здесь бывают исключения, потому-то так легко и поддаются соблазну. Бывает, что именно скомпрометированных людей в конце концов принимают, есть чиновники, которых буквально против их воли притягивает запах такой дичи, и во время приемных испытаний они все вынюхивают, кривят рот, закатывают глаза, такой человек у них, как видно, вызывает особый аппетит, и им приходится крепко цепляться за своды законов, чтобы сопротивляться желанию принять его на работу. Но иногда это вовсе не помогает человеку в приеме на службу, а только бесконечно затягивает процедуру зачисления – такой процедуре конца нет, и она прекращается только со смертью данного человека. Так что и законный прием на службу, как и незаконный, чреват и явными, и тайными трудностями, и, прежде чем впутаться в такое дело, очень полезно все заранее взвесить. Тут уж мы с Варнавой ничего не упустили. Всякий раз, как я возвращалась из гостиницы, мы садились рядом, я рассказывала все новости, какие я узнала, мы обсуждали их целыми днями, и бывало, что работа у Варнавы не двигалась дольше, чем следовало. И тут, возможно, была моя вина, как ты, наверно, считаешь. Ведь я знала, что рассказы слуг очень и очень недостоверны. Я знала, что они никогда не хотят рассказывать мне про Замок, стараются перевести разговор на другое, каждое слово приходится у них вымаливать, но, надо сказать, уж если они заводились, так болтали ерунду, хвастались, старались перещеголять друг дружку во всяких баснях и выдумках так, что там, в темной конюшне, из всего этого неумолчного крика, когда один перебивал другого, можно было извлечь в лучшем случае два-три жалких намека на правду. Но все, что мне запомнилось, я пересказывала Варнаве, а он, никак не умея отличить правду от вымысла, мечтая о той жизни, недосягаемой из-за положения нашей семьи, впитывал каждое слово, с жаром требуя продолжения. А мой новый план действительно опирался на Варнаву. У слуг я ничего больше добиться не могла. Посыльный Сортини не отыскался, и найти его было невозможно, очевидно, и Сортини, и его посыльный уходили все дальше в неизвестность, другие часто забывали даже их имена, их внешность, и мне приходилось не раз подробно их описывать, но я ничего не добилась, кроме того, что их с трудом припоминали, но ничего сказать о них не могли. А что касается моей жизни среди слуг, то я, конечно, была не в силах предотвратить сплетни и могла только надеяться, что все будет воспринято так, как оно было на самом деле, и что это снимет хоть часть вины с нашей семьи, однако никаких внешних признаков такого отношения я не замечала. Так я и продолжала жить, не видя для себя никакой другой возможности добиться для нас хоть чего-нибудь в Замке. Такую возможность я видела лишь для Варнавы. Из рассказов челяди я могла, если хотела – а желание у меня было немалое, – сделать вывод, что каждый, кто принят на службу в Замок, может очень много сделать для своей семьи. Однако что же в этих рассказах было достоверного? Казалось, что установить это невозможно, ясно было только, что достоверности в них очень мало. Например, когда какой-то слуга, которого я потом никогда не увижу, а если и увижу, то не узнаю, торжественно заверяет меня, что поможет моему брату устроиться на службу в Замок или же, если Варнава каким-то образом попадает в Замок, он его хотя бы поддержит и подбодрит, потому что, судя по рассказам слуг, бывает, что ищущим работу приходится так долго ждать, что они часто падают в обморок, мысли у них путаются и они могут погибнуть, если друзья о них не позаботятся, – когда слуги мне рассказывали и это, и всякое другое, то, вероятно, все их предостережения были вполне основательными, но их обещания – совершенно пустыми. Однако Варнава относился к ним не так, хотя я его и предупреждала, что нельзя верить этим посулам, но уж одного того, что я ему их пересказывала, было достаточно, чтобы он увлекся моими планами. Все мои соображения на него почти не действовали, действовали только рассказы слуг. Таким образом, я была, в сущности, предоставлена самой себе, с родителями вообще никто, кроме Амалии, разговаривать не умел, а чем больше я пыталась по-своему выполнить прежние планы отца, тем больше отчуждалась от меня Амалия, при тебе или при других она еще со мной разговаривает, а наедине – никогда; для слуг в гостинице я была только игрушкой, которую они яростно пытались сломать, ни одного душевного слова я ни от кого из них за два года не слыхала, они только хитрили, врали или говорили глупости, значит, у меня оставался только Варнава, но Варнава был еще слишком молод. Когда я видела, как блестят его глаза при моих рассказах – они и теперь блестят, – я пугалась и все же не умолкала, слишком многое было поставлено на карту. Правда, больших, хоть и бесплодных планов, как у моего отца, у меня не было, не было во мне и мужской решимости, я только думала, как бы загладить обиду, нанесенную посыльному, и хотела, чтобы это скромное желание мне поставили в заслугу. Но того, что мне самой сделать не удалось, я теперь хотела достигнуть через Варнаву, другим и более верным способом. Мы обидели посыльного, спугнули его из ближних канцелярий; что же могло быть проще, чем предложить в лице Варнавы нового посыльного, поручить Варнаве выполнять работу обиженного, а тем самым дать обиженному возможность спокойно жить в отдалении столько, сколько он захочет, сколько ему понадобится, чтобы забыть обиду. Однако я отлично понимала, что при всей непритязательности этого плана в нем было что-то нескромное, могло создаться впечатление, будто мы хотим диктовать начальству, как ему решать вопросы приема служащих, будто мы сомневаемся, способно ли само начальство найти наилучшее решение, а может быть, оно и нашло его давным-давно, еще до того, как у нас появилась мысль, что можно как-то вмешаться. Но потом я подумала: нет, не может быть, чтобы начальство так неверно истолковало мои намерения или, если так случится, чтобы оно сделало это намеренно, – другими словами, не может быть, чтобы все, что бы я ни делала, заранее безоговорочно получило бы отпор. Поэтому я не сдавалась, а честолюбие Варнавы сделало свое. Во время всей этой подготовки Варнава так заважничал, что даже стал считать работу сапожника слишком грязной для себя, будущего служащего канцелярии; больше того, он даже осмеливался весьма решительно возражать Амалии, когда она к нему изредка обращалась. Я не хотела мешать его недолговечной радости, потому что в первый же день, когда он отправился в Замок, и радость и высокомерие, как и можно было ожидать, исчезли без следа. И началась та кажущаяся служба, про которую я тебе уже рассказывала. Удивительно было только то, что Варнава без всякого затруднения, сразу попал в Замок, вернее, в ту канцелярию, которая стала его рабочим местом. Такой успех меня чуть с ума не свел, и, когда Варнава шепнул мне об этом на ухо, я бросилась к Амалии, прижала ее в угол и осыпала поцелуями, впиваясь в нее и губами и зубами так, что она расплакалась от испуга и боли. От волнения я не могла выговорить ни слова, да мы с ней уже давно не разговаривали, и я отложила объяснения на утро. Но в ближайшие дни рассказывать уже было не о чем. На том, что было достигнуто, все и остановилось. Два года Варнава вел эту однообразную, гнетущую жизнь. Слуги ничего не сделали, я дала Варнаве записку, в которой поручала его вниманию слуг и напоминала им про их обещания, и Варнава, как только видел кого-нибудь из слуг, вынимал записку и протягивал ему, при этом он иногда попадал на слуг, которые меня не знали, других раздражала его манера – молча протягивать записку, – разговаривать там, наверху, он не смел; но тягостно было то, что ему никто помочь не желал, и для нас было избавлением – правда, мы могли бы давным-давно и сами избавить себя таким способом, – когда один из слуг, которому, быть может, не раз навязывали эту записку, смял ее и бросил в корзину для бумаг. Он, как мне казалось, мог бы при этом и добавить: «Вы же сами так обращаетесь с письмами». Но как бы бесплодно ни проходило это время, Варнаве оно принесло пользу, если можно назвать пользой то, что он преждевременно повзрослел, преждевременно стал мужчиной; да, во многом он стал серьезнее, осмотрительнее, даже не по возрасту. Мне иногда становится очень грустно, когда я гляжу на него и сравниваю с тем мальчиком, каким он был еще два года назад. И при этом ни утешения, ни внимания, которых можно было бы ожидать от взрослого человека, я от него не вижу. Без меня он вряд ли попал бы в Замок, но с тех пор, как он там, он уже от меня не зависит. Я его единственный поверенный, но он наверняка рассказывает мне только малую долю того, что лежит у него на сердце. Он часто говорит о Замке, но из его рассказов, из этих незначительных случаев, о которых он сообщает, невозможно понять, каким образом эта обстановка вызвала в нем такую перемену. Особенно трудно понять, почему он, став взрослым мужчиной, полностью потерял ту смелость, которая в нем, мальчике, приводила нас в отчаяние. Правда, это бесполезное стояние и бесконечное ожидание изо дня в день без всякой надежды на перемену ломают человека, делают его нерешительным, и в конце концов он становится не способным ни на что другое, кроме безнадежного стояния на месте. Но почему ж с самого начала он не сопротивлялся? Ведь он очень скоро понял, насколько я была права и что никакого удовлетворения его честолюбию там не найти, хотя, быть может, ему и удастся принести пользу нашему семейству. Ведь там во всем – кроме причуд всякой челяди – царит большая скромность, там честолюбивый человек ищет удовлетворения только в работе, а так как тогда сама работа становится превыше всего, то всякое честолюбие пропадает – для детских мечтаний там места нет. Но Варнаве, как он мне рассказывал, казалось, что там он ясно увидел, как велика и власть, и мудрость даже тех, собственно говоря, очень неважных чиновников, в чьих комнатах ему разрешалось бывать. Как они диктовали, быстро, полузакрыв глаза, отрывисто жестикулируя, как одним мановением пальца, без единого слова, рассылали ворчливых слуг, а те в такие минуты, тяжело дыша, все же радостно усмехались, или как один из чиновников, найдя важное место в книгах, хлопал по страницам ладонью, а все остальные сразу, насколько позволяло тесное помещение, сбегались и глазели, вытягивая шеи. И это, и многое другое создавало у Варнавы самое высокое мнение об этих людях, и он себе представил, что если вдруг они его заметят и ему удастся перекинуться с ними несколькими словами – уже не как постороннему, а как их сослуживцу по канцелярии, хоть и в самом низшем чине, – то для нашей семьи удастся достигнуть невиданных благ. Но покамест до этого еще не дошло, а сделать шаг, который приблизил бы его к чиновникам, Варнава не смеет, хотя ему уже совершенно ясно, что, несмотря на свою молодость, он из-за нашего несчастья занял в нашем доме ответственейшее место отца семейства. А теперь хочу сделать тебе и последнее признание: неделю назад приехал ты. Я слышала, как в гостинице об этом кто-то упомянул, но не обратила внимания: приехал какой-то землемер, а я толком и не знала, что это такое. Но на следующий вечер Варнава пришел домой раньше, чем всегда – обычно я выходила ему навстречу в определенный час, – увидел в горнице Амалию и потому повел меня на улицу, а там вдруг прижался лицом к моему плечу и залился слезами. Он снова стал прежним мальчуганом. С ним случилось нечто такое, к чему он не был готов. Перед ним как будто открылся совсем новый мир, и ему не совладать с радостными заботами, которые несет с собой это открытие. А случилось только то, что ему дали письмо для передачи тебе. (Я все понять не могла, что это он за сердце держится, — а это он письмо у себя на груди проверял, тут ли, не пропало ли.) Но ведь это было первое письмо и вообще первая работа, которую он получил».
Ольга замолчала. Было тихо, только слышалось тяжкое, иногда похожее на хрип, дыхание родителей. И К. сказал небрежно, словно подытоживая рассказ Ольги: «Все передо мной притворялись. Варнава принес мне письмо с видом опытного и очень занятого посыльного, а ты с Амалией – на этот раз она была с вами заодно, – вы обе сделали вид, что и обязанности посыльного, и передачу писем – все это он выполняет так, между прочим». – «Ты только не смешивай нас всех, – сказала Ольга. – Варнаву эти два письма снова превратили в счастливого ребенка, несмотря на то что он до сих пор сомневается в своей работе. Но эти сомнения он высказывает только мне, перед тобой же он считает для себя делом чести выступать в роли настоящего посыльного, каким тот должен быть, по его представлениям. И хотя теперь у него и возросла надежда получить форму, мне пришлось за два часа так ушить ему брюки, чтобы они хоть немного походили на форменные штаны в обтяжку, в них он хотел покрасоваться перед тобой – в этом отношении тебя нетрудно было обмануть. Это – про Варнаву. А про Амалию скажу, что она действительно презирает службу посыльного, и теперь, когда Варнава достиг какого-то успеха – она легко могла бы об этом догадаться и по мне, и по Варнаве, и по нашим переживаниям в уголке, – теперь она презирает Варнаву еще больше прежнего. Значит, она тебе говорит правду, и ты не поддавайся заблуждению, тут сомневаться не надо. А вот если я, К., иногда при тебе пренебрежительно говорила про службу посыльного, так вовсе не для того, чтобы тебя обмануть, а только из страха. Ведь те два письма, что прошли до сих пор через руки Варнавы, и были за три года первым, хоть и очень сомнительным указанием того, что над нашим семейством смилостивились. Эта перемена – если только это и на самом деле перемена, а не ошибка, потому что ошибки бывают чаще, чем перемены, – связана с твоим появлением здесь, наша судьба попала в некоторую зависимость от тебя, быть может, эти два письма – только начало, и работа Варнавы выйдет далеко за пределы должности посыльного, обслуживающего одного тебя, пока можно будет на это надеяться, но сейчас все сосредоточивается только на тебе. Там, наверху, мы должны удовлетворяться тем, что нам дают, но тут, внизу, мы, может быть, и сами можем что-то сделать, а именно: обеспечить себе твое доброе отношение, или по крайней мере защититься от твоего недоброжелательства, или же, что самое важное, оберегать тебя, насколько хватит наших сил и возможностей, чтобы твоя связь с Замком, которая, быть может, и нас вернет к жизни, не пропала зря. Но как же все это выполнить получше? Главное, чтобы ты не относился с подозрением, когда мы к тебе подходим, ведь ты тут чужой, а потому, конечно, тебя одолевают подозрения, и вполне оправданные подозрения. Кроме того, нас все презирают, а на тебя влияет мнение других, особенно мнение твоей невесты, – как же нам к тебе приблизиться без того, чтобы, например, не пойти, хоть и непреднамеренно, против твоей невесты и этим тебя не обидеть. А эти письма, которые я прочитывала до того, как ты их получал, – Варнава их не читал, он как посыльный себе этого не мог позволить, – эти письма на первый взгляд казались мне совсем неважными, устаревшими, они, собственно говоря, сами себя опровергали тем, что направляли тебя к старосте. Как же нам надо было держаться с тобой при таких обстоятельствах? Если подчеркивать важность этих писем, мы вызвали бы подозрение – зачем мы преувеличиваем такие пустяки и что, расхваливая тебе письма, мы, их передатчики, преследуем не твои цели, а свои, больше того, мы этим могли обесценить письма в твоих глазах и тем самым разочаровать тебя без всякого намерения. Если же мы не придали бы письмам никакой цены, мы тоже вызвали бы подозрение – зачем же тогда мы хлопочем о передаче этих ненужных посланий, почему наши дела противоречат нашим словам, зачем мы так обманываем не только тебя, адресата писем, но и тех, кто нам дал это поручение, а ведь не для того же они поручили нам передать письма, чтобы мы их при этом обесценили в глазах адресата. А найти середину между этими крайностями, то есть правильно оценить письма, вообще невозможно, они же непрестанно меняют свое значение, они дают повод для бесконечных размышлений, и на чем остановиться – неизвестно, все зависит от случайностей, значит, и мнение о них составляется случайно. А если тут еще станешь бояться за тебя, все запутывается окончательно, только ты не суди меня слишком строго за эти разговоры. Когда, к примеру, как это уже один раз случилось, Варнава приходит и сообщает, что ты недоволен его работой посыльного, а он, с перепугу и, к сожалению, не без оскорбленного самолюбия, предлагает, чтобы его освободили от этой должности, тут я, конечно, способна обманывать, лгать, передергивать – словом, поступать очень скверно, лишь бы помогло. Но тогда я поступаю так не только ради нас, но, по моему убеждению, и ради тебя».
С улицы постучали. Ольга пошла к двери и отперла ее. Темноту прорезала полоса света от карманного фонаря. Поздний гость что-то спрашивал шепотом, и ему шепотом же отвечали, но он этим не удовлетворился и попытался было проникнуть в комнату. Очевидно, Ольга больше не могла его удерживать и позвала Амалию, должно быть надеясь, что та, защищая покой родителей, пойдет на все, чтобы удалить посетителя. Да Амалия и сама уже спешила к выходу, отстранила Ольгу, вышла на улицу и захлопнула за собой дверь. Все это длилось один миг, она тотчас же вернулась, настолько быстро ей удалось добиться того, чего никак не могла сделать Ольга.
Тут К. узнал от Ольги, что посетитель приходил к нему, это был один из его помощников, который искал его по поручению Фриды. Ольга хотела скрыть от помощника, что К. у них: если К. захочет потом признаться Фриде, что побывал тут, пусть признается, но не надо, чтобы его тут застал помощник. К. одобрил ее. Но от предложения Ольги остаться у них ночевать и дождаться Варнаву К. отказался; вообще-то он бы и принял это предложение, уже стояла глубокая ночь, и ему казалось, что теперь он волей-неволей настолько связан с этой семьей, что ночевка тут хоть и тягостна во многих отношениях, но при такой тесной связи была бы в Деревне самой подходящей для него, однако он отказался, его спугнул приход помощника; ему было непонятно, как это Фрида, знавшая, чего он хочет, и помощники, привыкшие его бояться, теперь снова стакнулись настолько, что Фрида не постеснялась послать за ним одного из помощников, очевидно оставшись с другим. К. спросил Ольгу, нет ли у нее кнута, но кнута у нее не было, зато нашлась хорошая розга, он взял ее, потом спросил, нет ли другого выхода из дома; в доме оказался второй выход со двора, только надо было потом перелезать через забор соседнего сада и через этот сад выйти на улицу. К. так и решил сделать. И пока Ольга провожала его через двор к забору, он торопливо пытался успокоить ее, объяснил, что вовсе на нее не сердится за все мелкие подтасовки и очень хорошо ее понимает, поблагодарил за доверие, проявленное к нему, – она это доказала своим рассказом, поручил ей, как только вернется Варнава, будь это хоть поздней ночью, сразу прислать его в школу. И хотя сообщения, переданные Варнавой, далеко не единственная его надежда – иначе ему пришлось бы туго, – но он ни в коем случае не хочет от них отказываться, но будет за них держаться и при этом не забудет и Ольгу, потому что важнее всех сообщений для него сама Ольга, ее храбрость и осмотрительность, ее ум, ее жертвенность по отношению к семье. И если бы ему пришлось выбирать между Ольгой и Амалией, он ни на миг не задумался бы. И К. еще раз сердечно пожал ей руку, перед тем как перемахнуть через соседский забор.
Очутившись наконец на улице, он увидел, насколько позволяла пасмурная ночь, что неподалеку от дома Варнавы помощник все еще расхаживал взад и вперед, иногда он останавливался и пытался осветить фонарем комнату сквозь занавешенное окно. К. окликнул его, тот, по-видимому, не испугался, перестал подсматривать и подошел к К. «Ты кого ищешь?» – спросил К. и стегнул розгой по своей ноге, пробуя, хорошо ли она гнется. «Тебя», – ответил помощник, подходя ближе. «А ты кто такой?» – вдруг спросил К., ему показалось, что это вовсе не его помощник. Этот человек казался старше, утомленнее, лицо морщинистое, но более полное, да и походка совсем не похожа на быструю, словно наэлектризованную походку помощников, у этого походка была медлительна, и он слегка прихрамывал с благородно-расслабленным видом. «Разве ты меня не узнаешь? – сказал этот человек. – Я Иеремия, твой старый помощник». – «Вот как? – сказал К. и немного вытянул из-за спины спрятанную было розгу. – Но у тебя совсем другой вид». – «Это из-за того, что я остался один, – сказал Иеремия. – Когда я один, тогда прощай и молодость и радость». – «А где же Артур?» – спросил К. «Артур? – повторил Иеремия. – Наш любимчик? А он бросил службу. Ты ведь был довольно груб и жесток с нами. Его нежная душа не вынесла этого. Он вернулся в Замок и подал на тебя жалобу». – «А ты?» – спросил К. «Я смог остаться, – сказал Иеремия. – Артур подал жалобу и за меня». – «На что же вы жалуетесь?» – спросил К. «На то, – сказал Иеремия, – что ты шуток не понимаешь. А что мы сделали? Немножко шутили, немножко смеялись, немножко дразнили твою невесту. А вообще-то все делалось, как было велено. Когда Галатер послал нас к тебе…» – «Галатер?» – переспросил К. «Да, Галатер, – сказал Иеремия. – Тогда он как раз замещал Кламма. Когда он нас к тебе посылал, он – и я это хорошо запомнил, потому что мы именно на это и ссылаемся, – он сказал: ``Вы отправитесь туда в качестве помощников землемера''. Мы сказали: ``Но мы ничего не смыслим в этой работе''. Он в ответ: ``Это не самое важное, если понадобится, он вас натаскает. А самое важное, чтобы вы его немного развеселили. Как мне доложили, он все принимает слишком близко к сердцу. Он только недавно попал в Деревню и сразу решил, что это большое событие, хотя на самом деле все это ничего не значит. Вот что вы ему и должны внушить''«. «Ну и что же? – сказал К. – Прав ли Галатер и выполнили ли вы его поручение?» – «Этого я не знаю, – сказал Иеремия. – За такое короткое время это вряд ли было возможно. Знаю только, что ты был очень груб, на что мы и жалуемся. Не понимаю, как ты, тоже человек служащий, и притом даже не служащий Замка, не можешь понять, что такая служба, как наша, – трудная работа и что очень нехорошо с таким своеволием, почти по-мальчишески, затруднять людям работу, как ты ее затруднял нам. Как безжалостно ты заставил нас мерзнуть у ограды, а как ты Артура, человека, у которого от злого слова весь день болит душа, чуть не убил кулаком тогда, на матраце, или как ты в сумерках гонял меня по снегу взад и вперед, так что я потом целый час не мог отдышаться. Я ведь не так уж молод». – «Дорогой Иеремия, – сказал К., – ты во всем прав, только излагать все это надо не мне, а Галатеру. Он вас послал по своей воле, я вас у него не выпрашивал. А раз я вас не требовал, значит, я мог отправить вас обратно и охотнее сделал бы это мирным путем, чем силой, но вы явно на это не шли. Кстати, почему вы с самого начала, когда вы ко мне только что пришли, не поговорили со мной так же откровенно, как сейчас?» – «Потому что я был на службе, – сказал Иеремия. – Это же само собой понятно». – «А теперь ты больше не на службе?» – «Теперь уже нет, – сказал Иеремия. – Артур оформил в Замке наш уход со службы, или по крайней мере там сейчас идет оформление, чтобы нас от этой должности освободили». – «Но ты меня разыскиваешь, как будто ты еще у меня служишь?» – сказал К. «Нет, – сказал Иеремия. – Разыскиваю я тебя, только чтобы успокоить Фриду. Ведь, когда ты ее оставил ради сестры Варнавы, она почувствовала себя очень несчастной, не столько из-за потери, сколько из-за твоего предательства; правда, она уже давно предвидела, что так случится, и очень из-за этого страдала. А я как раз подошел к окну школы посмотреть, не образумился ли ты наконец. Но тебя там не было, только Фрида сидела на парте и плакала. Тогда я зашел к ней, и мы договорились. Все уже сделано. Я теперь служу коридорным в гостинице, а Фрида опять там, в буфете. Для Фриды так лучше. Ей не было никакого смысла выходить за тебя замуж. Кроме того, ты не сумел оценить жертву, которую она тебе принесла. А теперь это доброе существо все еще иногда сомневается, справедливо ли мы с тобой поступили, может быть, ты вовсе и не сидел с семейкой Варнавы. И хотя насчет того, где ты, никаких сомнений и быть не могло, я все же отправился сюда, чтобы подтвердить это раз и навсегда; потому что после всех волнений Фрида заслужила право наконец спокойно заснуть, да и я тоже. Вот я и пошел, и не только нашел тебя тут, но и увидел, что эти девчонки идут за тобой, как на поводке. Особенно та, чернявая, вот уж дикая кошка, до чего она за тебя заступалась! Что ж, у каждого свой вкус. Во всяком случае, тебе нечего было лезть в обход, через соседский сад, я тут все дороги хорошо знаю».
(Входная дверь школы была распахнута настежь, съехав оттуда, новоявленная парочка даже не потрудилась ее затворить, благо ответственность теперь, после расставания, лежит на одном К. Переезд, кстати, как он убедился, посветив себе спичкой, не оставлял никаких сомнений в своей окончательности — в комнате не осталось ничего, кроме его рюкзака и кое-какого исподнего, даже его палку, судя по всему, на всякий случай тоже прихватили, возможно, из опасения, уж не захочет ли он взять ее с собой и употребить взамен так и не использованной розги.)

XXI

Значит, все-таки случилось то, что можно было предвидеть, но нельзя было предотвратить. Фрида его бросила. А вдруг это не окончательно, может быть, дело обстоит не так скверно; Фриду надо было снова завоевать, правда, на нее легко влияли посторонние, особенно эти помощники, считавшие, что у них с Фридой положение одинаковое, и теперь, когда они отказались от службы, они и Фриду подбили уйти, но стоит К. только приблизиться к ней, напомнить ей обо всем, что говорило в его пользу, и она снова с раскаянием вернется к нему, особенно если он сможет оправдать свое пребывание у девушек тем, что они помогли ему достигнуть какого-то успеха. Но несмотря на все эти соображения, касавшиеся Фриды, которыми он пытался себя успокоить, он не успокаивался. Только что он хвалился перед Ольгой отношением Фриды к нему и называл ее своей единственной опорой, – оказывается, опора эта не из самых крепких, не нужно было вмешательства высших сил, чтобы отнять Фриду у К., достаточно было этого довольно неаппетитного помощника, этого куска мяса, который порой казался безжизненным.
Иеремия отошел было от К., но тот позвал его назад. «Иеремия, – сказал он, – я буду с тобой совершенно откровенен, но и ты честно ответь мне на один вопрос. Теперь мы с тобой уже не господин и слуга, и этим доволен не только ты, но и я, значит, у нас нет никаких оснований лгать друг другу. Вот у тебя на глазах я ломаю розгу, предназначенную для тебя, потому что пошел я через сад вовсе не из страха перед тобой, а чтобы застать тебя врасплох и вытянуть хорошенько этой розгой. Но ты на меня не обижайся, теперь этому конец, и если бы власти не навязали мне тебя в слуги, то мы с тобой наверняка поладили бы, хоть меня немножко раздражает твоя внешность. Теперь-то мы с тобой уже можем наверстать все, что упущено». – «Ты так думаешь? – сказал помощник и с широким зевком прикрыл усталые глаза. – Я бы мог тебе подробнее объяснить, что случилось, но времени у меня нет, надо идти к Фриде, крошка меня ждет. Она еще не приступила к работе, я уговорил хозяина дать ей короткий отдых, она, видно, хотела сразу погрузиться в работу, чтобы тебя забыть, и теперь нам хочется хотя бы немного побыть вместе. Что же касается твоего предложения, то у меня, разумеется, нет ни малейших оснований лгать тебе, но еще меньше оснований тебе доверять. Пока я находился с тобой в служебных отношениях, ты, разумеется, был для меня важной персоной, не из-за твоих достоинств, а по долгу службы, и я охотно сделал бы для тебя все, чего бы ты ни захотел, но теперь ты мне безразличен. И то, что ты сломал розгу, меня тоже не трогает, только напоминает о том, какого грубияна мне дали в господа, но расположить меня к тебе такое поведение никак не может». – «Ты со мной разговариваешь, будто уверен, что тебе уже никогда не придется меня бояться. А ведь, в сущности, это не так. Должно быть, тебя еще не освободили от службы, тут так скоро решения не принимают». – «А бывает, что и скорее», – сказал Иеремия. «Бывает, – сказал К. – Но пока нет никаких указаний, что в данном случае так оно и будет, во всяком случае, ни тебе, ни мне документа на руки не выдали. Значит, разбор дела только начался, а я еще не использовал свои связи и не вмешался, но непременно вмешаюсь, непременно. Если все обернется для тебя неудачно, значит, ты не особенно старался расположить хозяина в свою пользу, и, быть может, я вообще зря сломал розгу. Фриду ты, правда, увел, потому-то от важности и распушил перья, но при всем уважении к твоей особе – а я тебя уважаю, хоть ты меня и нет, – достаточно мне сказать два-три слова Фриде, я это отлично знаю, чтобы изничтожить всю ту ложь, которой ты ее опутал». – «Эти угрозы меня ничуть не пугают, – сказал Иеремия, – ты же не хочешь, чтобы я был твоим помощником, ты боишься меня как помощника, да и вообще ты помощников боишься, только из страха ты побил доброго Артура». – «Возможно, – сказал К. – А разве от этого ему было не так больно? Может статься, что я и свой страх перед тобой смогу выразить таким же образом, и не раз! Если только увижу, что тебе должность помощника не по нутру, так никакой страх не сможет испортить мне удовольствие заставить тебя насильно служить мне. Больше того, я приложу все усилия, чтобы заполучить одного тебя, без Артура, тогда я смогу уделять тебе больше внимания». – «Неужели ты думаешь, – сказал Иеремия, – что я тебя хоть немножко боюсь?» – «Да, думаю, что боишься, хоть немного, но боишься, а если ты умен, то очень боишься. Иначе почему ты сразу не пошел к Фриде? Скажи, ты ее любишь?» – «Люблю? – переспросил Иеремия. – Она добрая, умная девочка, бывшая возлюбленная Кламма, значит, во всяком случае, заслуживает уважения. И если она меня непрестанно умоляет избавить ее от тебя, почему же не оказать ей эту услугу, тем более что и тебе я никакого вреда не приношу, ведь ты уже утешился с этими проклятыми варнавовскими девками». – «Теперь мне ясна твоя трусость, – сказал К., – твоя жалкая трусость. Вот такой ложью ты пытаешься меня опутать! Фрида просила меня только об одном – избавить ее от взбесившихся помощников, от этих похотливых кобелей, а у меня, к сожалению, времени не было выполнить ее просьбу, и вот что теперь вышло из-за моего упущения!»
«Господин землемер? Господин землемер! – закричал кто-то в переулке. Это был Варнава. Он подбежал задыхаясь, однако не забыл отдать К. поклон. – Мне все удалось!» – «Что удалось? – спросил К. – Ты передал мою просьбу Кламму?» – «Это-то не вышло, – сказал Варнава. – Я очень старался, но никакой возможности не было, хоть я и пробился вперед, весь день стоял так близко к столу, что один писарь, которому я загораживал свет, даже оттолкнул меня, потом, хоть это и запрещено, я заявил о себе, и, когда Кламм взглянул, я поднял руку, потом задержался в канцелярии дольше всех, остался там один, со слугами, имел счастье видеть, как вернулся Кламм, но оказалось, что вернулся он не из-за меня, он только хотел быстро справиться о чем-то в книге и тут же ушел; в конце концов, так как я не трогался с места, один слуга чуть ли не вымел меня из комнаты метлой. Все это я тебе рассказываю, чтобы ты видел, как я стараюсь, и не выражал недовольства». – «Да что мне в твоих стараниях, Варнава, – сказал К., – если ты никакого успеха не добился». – «Но я же добился успеха! – сказал Варнава. – Выхожу я из своей канцелярии – я называю ее своей канцелярией – и вдруг вижу, что из глубины коридора медленно выходит один господин, вокруг никого не было, время было позднее. Я решил подождать его, мне вообще хотелось там остаться, чтобы не сообщать тебе дурные вести. Да и так стоило подождать этого господина, ведь это был Эрлангер. Как, ты его не знаешь? Это один из первых секретарей Кламма. Тщедушный такой, маленький человек, немного хромает. Он меня сразу узнал, он славится своей памятью и знанием людей, ему стоит только наморщить лоб – и он сразу узнает любого, часто даже тех, кого он никогда не видел, только слышал или читал про них, меня, например, он вряд ли видел. Но хотя он и узнает сразу любого человека, он всегда спрашивает, будто не совсем уверен. «Ты, кажется, Варнава? – сказал он мне. И тут же спросил: – Ты ведь знаешь землемера? – И потом сказал: – Это удачно, сейчас я еду в гостиницу. Пусть землемер зайдет туда ко мне. Я живу в номере пятнадцатом. Но пусть он явится сейчас же. У меня там кое-какие переговоры, а в пять часов утра я уже уеду обратно. Скажи ему, что мне очень нужно поговорить с ним».
Тут Иеремия внезапно пустился бежать. Варнава был настолько взволнован, что не обратил на него никакого внимания, но теперь спросил: «Что ему надо?» – «Хочет опередить меня у Эрлангера, – сказал К. и побежал за Иеремией, догнал его, схватил под руку и сказал: – Что, соскучился вдруг без Фриды? И я тоже, не меньше тебя, значит, пойдем вместе!»
У темной гостиницы стояла небольшая кучка людей, двое или трое держали фонари, так что можно было различить лица. К. узнал одного знакомого – возчика Герстекера. Герстекер встретил его вопросом: «А ты все еще в Деревне?» – «Да, – сказал К., – я приехал надолго». – «А мне какое дело», – сказал Герстекер и, сильно закашлявшись, повернулся к остальным.
Выяснилось, что все ждут Эрлангера. Эрлангер у же приехал, но, прежде чем начать прием, совещался с Момом. Разговоры вертелись вокруг того, что в доме ждать воспрещалось и приходится стоять тут, в снегу. Правда, было не очень холодно, но все же заставлять людей стоять ночью часами перед домом было безжалостно. Впрочем, Эрлангер был в этом не виноват, он был, скорее, человек предупредительный, ничего не подозревал и наверняка рассердился бы, если бы ему об этом доложили. Виновата была хозяйка гостиницы: в своем болезненном стремлении соблюдать порядок она не желала, чтобы столько просителей сразу наводнили ее дом. «Уж если непременно надо их принимать, – говаривала она, – так пусть они, бога ради, заходят по очереди». И она добилась того, что просителей, ждавших сначала просто в коридоре, потом на лестнице и, наконец, в буфете, в конце концов выдворили на улицу. Она и этим была недовольна. Ей было невыносимо, что в собственном доме ее непрестанно, как она выражалась, «осаждали». Она не понимала, зачем вообще принимают посетителей. «Чтобы пачкать лестницу», – как-то, очевидно с досады, ответил ей на этот вопрос один из чиновников, но этот ответ показался ей весьма вразумительным, и она охотно его повторяла. (Ей и вправду казалось, будто прием посетителей задуман и производится исключительно ей назло, ради несоблюдения чистоты в доме. А для чего бы еще он был нужен? Либо чиновники и так все знают заранее, тогда зачем прием посетителей? Либо чиновники знают не все, но и тогда какой им прок от вранья посетителей?) Она добивалась, чтобы напротив гостиницы построили здание, где могли бы ждать посетители, что вполне соответствовало и их желаниям. Больше всего она хотела, чтобы и прием и допросы проводились бы вне гостиницы, но на это возражали чиновники, а когда чиновники всерьез возражали, то хозяйке, разумеется, ничего добиться не удавалось, хотя в незначительных делах благодаря неустанной и все же по-женски мягкой настойчивости она для всех стала чем-то вроде домашнего тирана. Однако пока что хозяйке приходилось терпеть, чтобы и прием и допросы проходили у нее в гостинице, потому что господа из Замка отказывались покидать гостиницу и ходить в Деревню по служебным делам. Они всегда торопились, в Деревню ездили очень неохотно, и продлевать свое пребывание тут сверх необходимости у них ни малейшего желания не было, поэтому нельзя было с них требовать, чтобы они ради спокойствия в гостинице могли терять столько времени и со всеми своими бумагами переходить через улицу в какой-то другой дом. Охотнее всего чиновники занимались делами либо в буфете, либо у себя в номерах, по возможности за едой, а то и даже в постели, перед сном или проснувшись поутру, когда они от усталости не могли встать и хотели еще понежиться в кровати. Вместе с тем вопрос о постройке помещения для просителей близился к благоприятному разрешению, хотя – и над этим немного посмеивались – для хозяйки это превратилось в сплошное наказание, потому что именно дело о постройке такого помещения вызвало огромный приток посетителей и коридоры в гостинице никогда не пустовали.
Обо всем этом вполголоса беседовали ожидающие. К. обратил внимание на то, что, несмотря на значительное недовольство, никто не возражал против того, что Эрлангер вызвал к себе людей среди ночи. Он спросил почему, и ему объяснили, что, скорее, нужно поблагодарить Эрлангера за это. Исключительно его добрая воля и высокое понимание своего служебного долга подвигли его на приезд в Деревню; ведь он мог бы, если бы захотел – и возможно, что это даже больше соответствовало бы предписаниям, – он мог бы послать кого-нибудь из второстепенных секретарей, чтобы тот составил протоколы. Но Эрлангер по большей части отказывался от этого, он желал сам все слышать и видеть, для чего и жертвовал своим ночным временем, потому что в его служебном расписании время для поездок в Деревню предусмотрено не было. К. возразил, что ведь даже Кламм приезжает в Деревню днем и проводит тут по нескольку дней; неужто Эрлангер, будучи только секретарем, более незаменим там, наверху, чем Кламм? Кто-то добродушно засмеялся на это, другие растерянно молчали, таких было большинство, и потому К. едва дождался ответа. Только один нерешительно сказал, что, конечно, Кламм незаменим, как в Замке, так и в Деревне.
Тут отворилась дверь, и между двумя слугами, несущими фонари, появился Мом. «Первыми к господину секретарю Эрлангеру будут пропущены Герстекер и К. Оба здесь?» Оба откликнулись, но перед ними в дом проскользнул Иеремия, бросив на ходу: «Я тут коридорный», на что Мом улыбнулся и хлопнул его по плечу. «Надо будет поостеречься Иеремии», – подумал К., сознавая при этом, что Иеремия, по всей вероятности, куда безвреднее, чем Артур, работающий против него в Замке. Возможно, что было бы даже разумнее терпеть от них мучения как от помощников, чем дать им расхаживать беспрепятственно и плести без помех свои интриги, к чему у них имеется явная склонность.
Когда К. подошел к Мому, тот сделал вид, что только сейчас узнал в нем землемера. «Ага, господин землемер! – сказал он. – Тот, что так не любит допросов, а сам рвется на допрос. Со мной в тот раз дело обстояло бы проще. Ну конечно, трудно выбрать, какой допрос лучше». И когда К. при его словах остановился, Мом сказал: «Идите, идите! Тогда мне ваши ответы были нужны, а теперь нет». И все же К., взволнованный поведением Мома, сказал: «Вы только о себе и думаете. Только из-за того, что человек занимает какое-то служебное положение, я отвечать не собираюсь и не собирался». Мом на это сказал: «А о ком же нам думать, как не о себе? Кто тут еще есть? Ну, идите!» В прихожей их встретил слуга и повел по уже знакомой К. дороге через двор, потом в ворота, а оттуда в низкий, слегка покатый коридор. Очевидно, в верхних этажах жили только высшие чиновники, секретари же помещались в этом коридоре, и Эрлангер тоже, хотя он был одним из главных секретарей. Слуга потушил фонарь – тут было яркое электрическое освещение. Все вокруг было маленькое, но изящное. Помещение использовали полностью. В коридоре едва можно было встать во весь рост. По бокам – двери, одна почти рядом с другой. Боковые перегородки не доходили до потолка, очевидно из соображений вентиляции, потому что в комнатках, размещенных тут, в подвале, вероятно, не было окон. Главный недостаток этих неполных перегородок был в том, что в коридоре, а вследствие этого и в комнатках, было очень неспокойно. Многие комнаты как будто были заняты, там по большей части еще не спали, слышались голоса, стук молотков, звон стаканов. Но впечатления особой веселости это не производило. Голоса звучали приглушенно, только изредка можно было разобрать слово-другое, да там, как видно, не беседовали, должно быть, кто-то диктовал или читал вслух, и как раз из тех комнат, откуда доносился звон стаканов и тарелок, не слышно было ни слова, а удары молотка напомнили К., что ему кто-то рассказывал, будто некоторые чиновники, чтобы отдохнуть от постоянного умственного напряжения, иногда столярничали, мастерили какие-то механизмы или что-нибудь в этом роде. В коридоре было пусто, лишь у одной из дверей сидел бледный, узкоплечий, высокий человек в шубе, из-под которой выглядывало ночное белье; очевидно, ему стало душно в комнате, и он сел снаружи и стал читать газету, но читал невнимательно, позевывал, то и дело опускал газету и, подавшись вперед, смотрел в глубь коридора: может быть, он ждал запоздавшего посетителя, вызванного к нему. Проходя мимо него, слуга сказал Герстекеру про этого господина: «Вон Пинцгауэр». Герстекер кивнул. «Давно он не бывал тут, внизу», – сказал он. «Да, очень уж давно», – подтвердил слуга.
Наконец они подошли к двери, ничем не отличавшейся от всех остальных, но за которой, однако, как сказал слуга, жил сам Эрлангер. Слуга попросил К. поднять его на плечи и сквозь просвет над перегородкой заглянул в комнату. «Лежит, – сказал слуга, спустившись. – На постели лежит; правда, одетый, но мне кажется, что он дремлет. Тут, в Деревне, от перемены обстановки его иногда одолевает усталость. Придется нам подождать. Когда проснется, он позвонит. Конечно, случается и так, что все время своего пребывания в Деревне он спит, а проснувшись, должен тотчас же уезжать в Замок. Ведь он сюда приезжает работать по доброй воле». – «Лучше бы ему и сейчас проспать до отъезда, – сказал Герстекер, – а то, если у него после сна остается мало времени для работы, он бывает очень недоволен, что заспался, и уж тут старается все доделать как можно скорее, так что с ним и поговорить не удается». – «А вы пришли насчет перевозок для стройки?» – спросил слуга. Герстекер кивнул, отвел слугу в сторону и что-то тихо стал ему говорить, но слуга почти не слышал, смотрел поверх Герстекера – он был больше чем на голову выше его – и медленно поглаживал себя по волосам.

XXII

Бесцельно озираясь вокруг, К. внезапно увидал в конце коридора Фриду; она сделала вид, что не узнает его, и только тупо уставилась ему в лицо: в руках у нее был поднос с пустой посудой. К. сказал слуге, не обращавшему на него внимания – чем больше с ним говорили, тем рассеяннее он становился, – что сейчас же вернется, и побежал к Фриде. Добежав до нее, он схватил ее за плечи, словно утверждая свою власть над ней, и задал ей какой-то пустячный вопрос, настойчиво заглядывая ей в глаза, словно ища ответа. Но она оставалась все в том же напряженном состоянии, только рассеянно переставила посуду на подносе и сказала: «Чего ты от меня хочешь? Уходи к ним, к тем – ну ты сам знаешь, как их звать. Ты же только что от них, я по тебе вижу». К. сразу перевел разговор, он не хотел так, сразу пускаться в объяснения и начинать с самой неприятной, самой невыгодной для него темы. «А я думал, ты в буфете», – сказал он. Фрида посмотрела на него с удивлением и вдруг мягко провела свободной рукой по его лбу и щеке. Казалось, она забыла, как он выглядит, и снова хотела ощутить его присутствие, да и в ее затуманенном взгляде чувствовалось напряженное старание припомнить его. «Меня снова приняли на работу в буфет, – медленно сказала она, словно то, что она говорила, никакого значения не имело, а за этими словами она вела какой-то другой разговор с К. о самом важном. – Тут работа для меня неподходящая, ее любая может выполнять: если девушка умеет заправлять постели да делать любезное лицо, не чураться приставаний гостей, а, напротив, получать от этого удовольствие – такая всегда может стать горничной. А вот в буфете работать – другое дело. Да меня теперь сразу приняли на работу в буфет, хотя я в тот раз и не совсем достойно ушла оттуда, правда, за меня попросили. Но хозяин обрадовался, что за меня просили, и ему легко было принять меня снова. Вышло даже так, что ему пришлось уговаривать меня вернуться, и, если ты вспомнишь, о чем оно мне напоминает, ты все поймешь. В конце концов я это место приняла. А здесь я пока что только помогаю. Пепи очень просила не опозорить ее, не заставлять сразу уходить из буфета, и, так как она работала усердно и делала все, на что хватало ее способностей, мы дали ей двадцать четыре часа отсрочки». – «Хорошо же вы все устроили, – сказал К. (- Вот только я во всех этих соображениях начисто отсутствую. Моя жена мне рассказывает, как она свою жизнь устроила, а я в ее рассказе даже не упоминаюсь.) – Сначала ты из-за меня ушла из буфета, а теперь, перед самой нашей свадьбой, ты опять туда возвращаешься». – «Свадьбы не будет», – сказала Фрида. «Из-за того, что я тебе изменил? – спросил К., и Фрида кивнула. – Послушай, Фрида, – сказал К., – об этой предполагаемой измене мы уже говорили не раз, и тебе всегда приходилось в конце концов соглашаться, что это несправедливое подозрение. Но ведь до сих пор с моей стороны ничего не изменилось, все осталось таким же безобидным, как и было, и никогда ничего измениться не может. Значит, изменилось что-то с твоей стороны, то ли кто-то тебе наклепал на меня, то ли еще из-за чего-то. Во всяком случае, ты ко мне несправедлива. Сама подумай: как обстоит дело с этими двумя девушками? Та, смуглая, – право, мне стыдно, что приходится их так выгораживать поодиночке, – так вот, эта смуглая мне, наверно, так же неприятна, как и тебе. Я стараюсь держаться с ней построже, впрочем, она в этом идет мне навстречу, трудно быть скромнее, чем она». – «Ну да! – воскликнула Фрида, казалось, что слова вырвались у нее против воли, и К. обрадовался, что она не сдержалась и вела себя не так, как хотела. – Можешь считать ее скромной, самую бесстыжую из всех называть скромной, и ты так и думаешь на самом деле, я знаю, ты не притворяешься. Хозяйка трактира «У моста» так про тебя и сказала: ``Терпеть его не могу, но и оставить на произвол судьбы не могу, ведь, когда видишь ребенка, который еще почти ходить не умеет, а сам бросается вперед, нельзя удержаться, непременно вмешаешься!''«На этот раз послушайся ее, – сказал К., улыбнувшись, – но что касается той девушки – скромная она или бесстыжая, – давай забудем про нее, не будем думать, я ее и знать не хочу». – «Но зачем же ты называешь ее скромной? – упрямо спросила Фрида, и К. счел этот интерес благоприятным для себя. – Ты на себе это испробовал или хочешь, чтобы другие опустились до этого?» – «Ни то ни другое, – сказал К., – я называю ее так из благодарности, потому что она мне облегчает задачу не замечать ее, и еще оттого, что, если бы она со мной заигрывала, мне трудно было бы заставить себя еще раз пойти к ним, а это было бы для меня большой потерей, потому что бывать там мне необходимо ради нашего с тобой будущего, и ты это сама знаешь. Потому мне приходится разговаривать и с другой сестрой, и хотя я ее очень уважаю за ее усердие, чуткость и бескорыстие, но сказать, что она соблазнительна, никто не скажет». – «А вот слуги другого мнения, чем ты», – сказала Фрида. «И в этом, и, наверное, во многом другом, – сказал К. – Так неужели похотливость этих слуг наводит тебя на мысль о моей неверности?» Фрида промолчала и позволила, чтобы К. взял поднос у нее из рук, поставил на пол и, подхватив ее под руку, медленно зашагал с ней взад и вперед по тесному помещению. «Ты не знаешь, что такое верность, – сказала она, слегка отстраняясь от него, – твое отношение к этим девушкам вовсе не самое важное, но то, что ты вообще бываешь в этой семье и возвращаешься оттуда весь пропахший запахом их жилья, – вот что для меня невыносимый позор. И еще ты убежал из школы, не сказав ни слова, и пробыл у них полночи. А когда за тобой приходят, так ты позволяешь этим девицам отрицать, что ты у них, да еще так настойчиво отрицать! Особенно эта твоя несравненная скромница. Крадешься потайным путем из их дома, может быть даже, чтобы спасти их репутацию, репутацию таких девиц! Нет, давай лучше не будем говорить об этом!» – «Об этом не будем, – сказал К. – А вот о другом, Фрида, будем. Об этом и говорить-то нечего. Зачем я туда хожу, ты сама знаешь. Мне это нелегко, но я себя пересиливаю. А ты не должна бы затруднять мне это еще больше. Сегодня я думал только на минуту зайти – спросить, не пришел ли наконец Варнава, ведь он давным-давно должен был принести мне важное известие. Он еще не пришел, но, как Меня уверили, должен был скоро появиться. Заставлять его идти за мной в школу я не хотел, боялся, что его присутствие тебе помешает. Время шло, а его, к сожалению, все не было. Зато пришел другой, ненавистный мне человек. Позволить ему шпионить за мной у меня никакой охоты не было, потому я и перебрался через соседний сад, но и прятаться от него я не собирался, а пошел по улице ему навстречу не только открыто, но, должен сознаться, и с довольно внушительной розгой в руках. Вот и все, и говорить об этом больше нечего, зато о другом поговорить надо. Как насчет моих помощников, о которых мне упоминать так же противно, как тебе – о том семействе? Сравни свое отношение к ним с тем, как я веду себя с этой семьей. Я понимаю твое отвращение к этой семье и могу его разделять. Но я к ним хожу только по делу, мне иногда даже кажется, что я нехорошо поступаю, эксплуатирую их. А ты и эти помощники! Ты и не отрицала, что они к тебе пристают, ты призналась, что тебя к ним тянет. Я на тебя не рассердился, я понял, что тут действуют такие силы, с которыми тебе не справиться, я радовался, что ты хотя бы сопротивляешься им, помогал тебе защищаться, и вот только из-за того, что я на несколько часов ослабил внимание, доверяя твоей верности и, конечно, надеясь, что дом заперт накрепко, а помощники окончательно выгнаны – боюсь, что я их недооценил! – только из-за того, что я ослабил внимание, а этот Иеремия, оказавшийся при ближайшем рассмотрении не очень крепким и уже немолодым малым, осмелился заглянуть в окно, – теперь только из-за этого я должен потерять тебя, Фрида, и вместо приветствия услышать от тебя: «Свадьбы не будет»! Не я ли должен был бы упрекать тебя, а ведь я тебя не упрекал и не упрекаю!» Тут К. снова показалось, что надо отвлечь Фриду, и он попросил ее принести ему поесть, потому что он с обеда ничего не ел. Фрида, явно обрадованная просьбой, кивнула и побежала за чем-то, но не по коридору, где, как показалось К., была кухня, а в сторону, вниз, по двум ступенькам. Вскоре она принесла тарелку с нарезанной колбасой и бутылку вина, это были явно остатки чьего-то ужина: чтобы скрыть это, куски были наспех заново разложены по тарелке, но шкурки от колбасы остались неубранными, а бутылка была на три четверти опорожнена. Но К. ничего не сказал и с аппетитом принялся за еду. «Ты ходила на кухню?» – спросил он. «Нет, в мою комнату, – ответила она, – у меня тут, внизу, комната». – «Ты бы взяла меня с собой, – сказал К. – Давай я туда спущусь, присяду поесть». – «Я тебе принесу стул», – сказала Фрида и пошла было прочь. «Спасибо, – сказал К., удерживая ее, – вниз я не пойду, и стул мне тоже не нужен». Фрида нехотя подчинилась, когда он ее удержал, и, низко склонив голову, кусала губы. «Ну да, он внизу, – сказала она, – а ты чего ждал? Он лежит в моей постели, его на улице прохватило, он простудился, почти ничего не ел. В сущности, ты во всем виноват: если бы ты не прогнал помощников и не побежал к тем людям, мы бы теперь мирно сидели в школе. Неужели ты думаешь, что Иеремия посмел бы увести меня, пока он был у тебя на службе? Значит, ты совершенно не понимаешь здешних порядков. Он тянулся ко мне, он мучился, он меня подстерегал, но ведь это была только игра, так играет голодный пес, но на стол прыгнуть не смеет. И со мной было то же. Меня к нему влекло, он же мой друг детства, мы вместе играли на склоне замковой горы, чудесное было время, ты ведь никогда не спрашивал меня о моем прошлом. Но все это ничего не значило, пока Иеремия был связан службой, а я знала свои обязанности как будущая твоя жена. А потом ты выгнал помощников, да еще гордился этим, словно сделал что-то для меня; что ж, в каком-то отношении это верно. С Артуром ты чего-то добился, но только на время, он такой деликатный, нет в нем страсти, не знающей преград, как в Иеремии, к тому же ты чуть не убил его ударом кулака в ту ночь, но удар этот пришелся и по нашему с тобой счастью, почти сокрушил его! Артур убежал в Замок жаловаться, и, хотя он скоро вернется, сейчас его тут нет. Но Иеремия остался. На службе он боится, если хозяин хоть бровью поведет, а вне службы он ничего не страшится. Он пришел и увел меня; ты меня бросил, а он, мой старый друг, мной распорядился, и я не могла сопротивляться. Я не отпирала двери школы, а он разбил окно и вытащил меня. Мы убежали сюда, хозяин его уважает, да и гостям ничего лучшего желать не надо, как заполучить такого коридорного, нас с ним и приняли, он не со мной живет, просто У нас комната общая». – «И все-таки, – сказал К., – я не жалею, что прогнал помощников. Если ваши взаимоотношения и впрямь были такими, как ты их описываешь, и твоя верность определялась только служебной зависимостью помощников, то слава богу, что все это кончилось. Не очень-то счастливым был бы брак в присутствии двух хищников, которые только под хлыстом и смирялись. Тогда я должен благодарить и ту семью, которая ненароком помогла нас разлучить». Они замолчали и снова зашагали вместе взад и вперед, и трудно было разобраться, кто первым сделал шаг, Фрида шла близко к К. и явно была недовольна, что он не берет ее под руку. «Значит, все как будто в порядке, – продолжал К., – и мы, пожалуй, могли бы распрощаться, ты пошла бы к своему господину Иеремии, он, видно, простыл еще в тот раз, как я его гнал через школьный сад, а теперь ты его и так слишком надолго оставила в одиночестве, а я могу отправиться один в школу или, так как мне там без тебя делать нечего, еще куда-нибудь, где меня примут. И если я, несмотря на все, еще колеблюсь, то исключительно оттого, что я, не без оснований, все еще немного сомневаюсь в том, что ты мне тут наговорила. На меня Иеремия произвел совсем другое впечатление. Пока он у меня служил, он от тебя не отставал, и не думаю, чтобы служба могла надолго удержать его от приставаний к тебе. Но теперь, когда он считает службу оконченной, все обернулось по-другому. Прости, если я себе представляю дело так: с тех пор как ты перестала быть невестой его хозяина, ты уже не так соблазнительна для него, как раньше. Возможно, что вы с ним и друзья детства, но для него – хотя я знаю его только по короткому разговору сегодня вечером, – для него все эти нежные чувства мало чего стоят. Не понимаю, почему тебе кажется, что у него страстная натура. Наоборот, мне он показался особенно хладнокровным. Очевидно, он получил от Галатера какое-то, может быть не особенно лестное для меня, поручение и старается выполнить его усердно и ревностно, это я должен признать, да, тут такое усердие встречается нередко, причем ему, видно, было поручено и разлучить нас с тобой; как видно, он пытался этого добиться разными способами, и один из них – соблазнить тебя своими похотливыми ужимками, другой – тут его поддерживала хозяйка трактира – наговаривать тебе про мою измену, и его попытки удались; может быть, тут помогло и то, что с ним связано какое-то напоминание о Кламме; правда, свою должность он потерял, но именно в тот момент, когда она, возможно, уже ему была не нужна, теперь он пожинает плоды своих стараний и вытаскивает тебя из окна школы, но на этом его деятельность и кончается; лишенный служебного рвения, он устает, ему бы хотелось быть на месте Артура – ведь тот вовсе не жаловаться пошел, а добиваться себе похвал и новых поручений, однако кому-то надо остаться тут и проследить за дальнейшим ходом событий. Его только немного угнетает необходимость заботиться о тебе. Любви к тебе тут и следа нет, в этом он мне откровенно сознался. Как возлюбленная Кламма ты ему, разумеется, внушаешь почтение, и ему, конечно, очень приятно угнездиться в твоей комнате и хоть ненадолго почувствовать себя этаким маленьким Кламмом, но это – все, а ты сама для него уже ничего не значишь, и то, что он тебя тут пристроил, – это лишь дополнение к главному его заданию; а чтобы ты не беспокоилась, он и сам тут остался, но только временно, пока не придут новые указания из Замка». – «Как ты клевещешь на него!» – сказала Фрида и стукнула своим маленьким кулачком по кулачку. «Клевещу? – сказал К. – Нет, я вовсе не хочу клеветать на него. Да, может быть, я к нему несправедлив, это, конечно, возможно. И все, что я о нем сказал, тоже, конечно, не так уж ясно с первого взгляда, и толковать это можно по-всякому. Но клеветать? Клеветать можно было бы только с одной целью – бороться с твоей любовью к нему. Если бы это было нужно и если бы клевета оказалась подходящим средством, я бы ничуть не поколебался оклеветать его, и никто меня не осудил бы за это, потому что благодаря его хозяевам у него столько преимуществ передо мной, что я, полностью предоставленный самому себе, имел бы право возвести на него какой-нибудь поклеп. Это было бы сравнительно невинным и в конечном итоге бессильным средством защиты. Так что убери свои кулачки!» И К. взял руку Фриды в свою руку. Фрида хотела было отнять ее, но улыбнулась и особых усилий не приложила. «Нет, клеветать мне не придется, – сказал К., – потому что ты его вовсе не любишь, только что-то воображаешь и будешь мне благодарна, если я тебя освобожу от такого заблуждения. Ты пойми: если кому-нибудь надо было разлучить тебя со мной, и не силой, а планомерно и расчетливо, то он непременно должен был сделать это через моих помощников. Они такие с виду добрые, ребячливые, веселые, безответственные, да еще с ними связаны воспоминания детства, все это так мило, особенно когда я – полная им противоположность – вечно бегаю по делам, которые тебе не очень понятны и тебя раздражают, да еще сводят меня с людьми, тебе ненавистными, и при всей моей невиновности что-то от этой ненависти переходит и на меня. И в результате получается, что зло и довольно хитро использованы изъяны в наших с тобой отношениях. Все взаимоотношения имеют свои недостатки, а наши в особенности, мы ведь с тобой пришли каждый из своего, совсем непохожего мира, и, с тех пор как познакомились, жизнь каждого из нас пошла совсем другим путем, мы еще чувствуем себя неуверенно, слишком все это ново. Я не о себе говорю – это не важно, в основном с тех пор, как ты остановила на мне свой взгляд, ты все время одаряешь меня, а привыкнуть принимать дары не так уж трудно. Тебя оторвали от Кламма – от всего другого я отвлекаюсь, – мне трудно оценить, что это для тебя значит, но какое-то представление я все же постепенно себе составил. Ты спотыкаешься на каждом шагу, не находишь себе места, и хотя я всегда готов поддержать тебя, но ведь не всегда я оказываюсь под рукой, и, даже когда я тут, тебя держат в плену твои фантазии, а иногда и кто-то живой, например хозяйка трактира; короче говоря, бывали минуты, когда ты смотрела не на меня, а куда-то в сторону, тянулась, бедное дитя, к чему-то неясному, неопределенному, и стоило только в такие минуты поставить подходящих людей там, куда был направлен твой взгляд, и ты им покорялась, поддавалась наваждению, будто эти мимолетные мгновенья, призраки, старые воспоминания – словом, вся безвозвратно ушедшая и все более уходящая вдаль прошлая жизнь еще является твоей настоящей, теперешней жизнью. Нет, Фрида, это ошибка, это последняя и, если судить правильно, ничтожная помеха перед окончательным нашим соединением. Вернись ко мне, возьми себя в руки, если ты даже думала, что помощников послал Кламм – хотя это неправда, их направил Галатер, – и если даже они пытались тебя околдовать таким обманом настолько, что тебе даже и в их грязи, в их гадостях мерещится Кламм, как иногда человеку кажется, что он видит в навозной куче потерянный бриллиант, в то время как он его никогда не мог бы найти, даже если бы камень там был, – но ведь они простые парни, вроде слуг на конюшне, только вот у них здоровья нет, от свежего воздуха сразу заболевают, валятся в постель, а уж подходящую постель они себе находят немедленно, – лакейские хитрости!» Фрида положила голову на плечо К., и, обнявшись, они снова молчаливо зашагали взад и вперед. «Вот если бы мы, – сказала Фрида медленно, почти умиротворенно, словно зная, что ей ненадолго уделена эта минута покоя на плече у К., но она хочет насладиться этой минутой сполна, – вот если бы мы с тобой сразу, в ту же ночь, уехали, мы бы могли жить где-нибудь в безопасности и рука твоя была бы всегда тут, взять ее можно было бы всегда. Как мне нужна твоя близость, как с тех пор, что я тебя знаю, мне одиноко без твоей близости; да, твоя близость – единственное, о чем я мечтаю, поверь мне, единственное». Вдруг в боковом коридорчике послышался голос, это был Иеремия, он стоял на нижней ступеньке в одной рубахе, закутавшись в платок Фриды. Растрепанный, с мокрой, будто от дождя, бороденкой, вытаращив с мольбой и упреком глаза, с раскрасневшимися щеками, рыхлыми, как расползающееся мясо, с голыми ногами, дрожавшими так, что тряслась бахрома платка, он был похож на больного, удравшего из госпиталя, и тут уж ни о чем нельзя было думать, только бы поскорее уложить его снова в постель. Фрида так это и восприняла, высвободилась из рук К. и тут же очутилась внизу, около Иеремии. От ее близости, от заботливости, с какой она крепче закутала его в платок, от того, как она торопливо пыталась заставить его вернуться в комнату, у него сразу прибавилось сил; казалось, что он только сейчас узнал К. «Ага, господин землемер! – сказал он и умиротворяюще погладил по щеке Фриду, которая явно не хотела допустить никаких разговоров. – Извините, если помешал. Но я очень нездоров, так что мне простительно. Кажется, у меня жар, меня надо напоить чаем, чтобы я пропотел. Проклятая решетка у школьного сада, никогда ее не забуду, а потом, уже простуженным, я еще ночью набегался. Жертвуешь своим здоровьем, сам не замечая, да еще ради самых нестоящих дел. Но вы, господин землемер, не стесняйтесь меня, пойдемте к нам в комнату, посидите около больного и скажите Фриде все, чего еще сказать не успели. Когда двое привыкших друг к другу людей расходятся, им в последние минуты столько надо сказать друг другу, что третий, особенно если он лежит в постели и ждет обещанного чая, даже и понять ничего не может. Заходите, я буду лежать тихо». – «Хватит, хватит, – сказала Фрида и потянула его за руку. – Он в жару, сам не понимает, что говорит. Но ты. К., не ходи за нами, очень тебя прошу. Это комната моя и Иеремии, вернее, только моя, и я тебе запрещаю входить туда с нами. Ты меня преследуешь, ах. К., зачем ты меня преследуешь? Никогда, никогда я к тебе не вернусь, я вся дрожу, как только подумаю, что это возможно. Иди к своим девицам, они сидят около тебя в одних рубашках, мне все рассказали, а когда за тобой приходят, они шипят. Видно, ты у них как дома, раз тебя туда так тянет. А я тебя всегда удерживала от них, хоть и безуспешно, но все же удерживала, теперь все кончено, ты свободен. Чудная жизнь тебя там ждет; может быть, из-за одной из них тебе и придется немного побороться со слугами, но что касается второй, то ни на земле, ни на небе не найдется никого, кто станет ее отбивать. Ваш союз благословлен заранее. Не отрицай ничего, я знаю, ты можешь все опровергнуть, но в конце концов ничего не будет опровергнуто. Ты подумай, Иеремия, он все опровергает!» Они понимающе кивнули и улыбнулись друг другу. «Однако, – продолжала Фрида, – даже если все было бы опровергнуто, чего бы ты этим достиг, мне-то что за дело? Что у них там происходит, это их и его дело, но не мое. Мое дело – ухаживать за тобой, пока ты не поправишься; станешь здоровым, таким, каким ты был, пока К. из-за меня не взялся тебя мучить». – «Значит, вы и вправду с нами не пойдете, господин землемер?» – спросил Иеремия, но тут Фрида, уже не оборачиваясь на К., окончательно увела его прочь. Внизу виднелась маленькая дверца, еще более низкая, чем двери в коридоре, – не только Иеремии, но и Фриде пришлось нагнуться при входе, – внутри, как видно, было тепло и светло; послышался шепот, наверно Иеремию ласково уговаривали лечь в постель, потом дверь захлопнулась.

XXIII

Только сейчас К. заметил, как тихо стало в коридоре, и не только в той части, где он был с Фридой, – эта часть, очевидно, относилась к хозяйственным помещениям, – но и в том длинном коридоре, где помещались комнаты, в которых раньше так шумели. Значит, господа наконец-то заснули. И К. тоже очень устал, и возможно, что он от усталости не боролся с Иеремией так, как следовало. Может, было бы умнее взять пример с Иеремии, явно преувеличившего свою простуду – а вид у него был жалкий вовсе не от простуды, он отроду такой, и никакими целебными настойками его не изменишь, – да, надо бы взять пример с Иеремии, выставить напоказ свою действительно ужасающую усталость, улечься тут же в коридоре, что и само по себе было бы приятно, немножко вздремнуть, глядишь, тогда за тобой немножко и поухаживали бы. Только вряд ли у него все это вышло бы так удачно, как у Иеремии, тот, наверно, победил бы в борьбе за сочувствие, да и в любой другой борьбе тоже. К. устал так, что подумал: уж не попробовать ли ему забраться в одну из комнат – наверняка многие из них пустуют – и там выспаться как следует на хорошей постели. Это было бы воздаянием за многое, подумал он. Да и питье на ночь было у него под рукой. На подносе с посудой, который Фрида оставила на полу, стоял небольшой графинчик с ромом. Не опасаясь, что возвращаться отсюда будет трудно, К. выпил графинчик до дна.
Теперь он по крайней мере чувствовал себя в силах предстать перед Эрлангером. Он стал искать дверь в комнату Эрлангера, но так как ни слуг, ни Герстекера нигде не было, а двери походили одна на другую, то найти нужную дверь не удалось. Но ему казалось, что он запомнил, в каком месте коридора была та дверь, и решил открыть одну из комнат, которая, по его мнению, могла оказаться именно той, какую он искал. Ни малейшей опасности в этой попытке не было; если Эрлангер окажется в комнате, то он его примет, а если комната не та, можно будет извиниться и уйти, а если хозяин спит, что было самым вероятным, то он и не заметит прихода К.; хуже всего будет, только если комната окажется пустой, потому что тогда К. едва ли удержится от искушения лечь в постель и спать без просыпу. Он посмотрел направо и налево по коридору, не идет ли кто, у кого можно получить сведения, чтобы зря не рисковать, но в длинном коридоре было пусто и тихо. К. приложил ухо к двери: в комнате никого не было. Он постучал так тихо, что спящего стук не разбудил бы, а когда никакого ответа не последовало, он очень осторожно отворил дверь. И тут его встретил легкий вскрик.
Комната была маленькая, и больше чем половину ее занимала огромная кровать, на ночном столике горела электрическая лампа, рядом лежал дорожный саквояж. В кровати, укрывшись с головой, кто-то беспокойно зашевелился, и из-под одеяла и простыни послышался шепот: «Кто тут?» Теперь К. уже не мог так просто уйти, с недовольством поглядел он на пышную, но, к сожалению, не пустующую постель, вспомнил вопрос и назвал свое имя. Это подействовало благоприятно, и человек в кровати немножко отодвинул одеяло с лица, готовый в испуге снова спрятаться под одеяло, если окажется что-то не так. Но тут же, не раздумывая, он совсем откинул одеяло и сел. Конечно, это был не Эрлангер. В кровати сидел маленький, благообразный господинчик, лицо которого было как бы противоречивым, потому что щечки у него были по-детски округлые, глаза по-детски веселые, но зато высокий лоб, острый нос, и узкий рот с едва заметными губами, и почти срезанный подбородок выглядели совсем недетскими и говорили о напряженной работе мысли. Очевидно, довольство самим собой и придавало ему налет какой-то ребячливости. «Вы знаете Фридриха? – спросил он, но К. ответил отрицательно. – А вот он вас знает», – сказал господин, усмехнувшись. К. кивнул: людей, которые его знали, было предостаточно, это являлось даже главной помехой на его пути. «Я его секретарь, – сказал господин. – Моя фамилия Бюргель (Я связной секретарь. «Связной секретарь», — с выражением полнейшего непонимания на лице повторил К., сугубо машинально побужденный на этот повтор настоятельностью, с которой господин к нему обращался. «Да-да, связной секретарь, — снова подтвердил Бюргель.— Вы, очевидно, не знаете, что это такое? Я связной секретарь, это означает, что я обеспечиваю самую надежную связь,— тут он от удовольствия даже непроизвольно потер ручки, — между Фридрихом и деревней. Я секретарь не в деревне и не в Замке, а именно связной секретарь, по большей части я в деревне, но не постоянно, каждый день (да и каждую ночь) может возникнуть необходимость срочно выехать, видите саквояж, да, жизнь беспокойная, не каждый такую выдержит. Вы заметили, как я под одеялом спрятался, когда вы вошли? Это смешно, но для меня и прискорбно, до того нервным, до того пугливым я стал. Вообще-то странно, что двери тут не запираются. Большинство господ с этим согласны, само это правило введено по их настоянию, но я-то считаю, все это только недостойная показуха; покуда ничего серьезного не стряслось, все они герои, а случись что-нибудь, так они дверь замуровать готовы. Да уж, об этом еще много чего можно было бы сказать. Видите там, наверху, проем, я заткнул его своим макинтошем? Но какая у вас ко мне надобность, господин землемер?)». – «Извините, пожалуйста, – сказал К. и взялся за ручку двери, – к сожалению, я спутал вашу дверь с другой. Видите ли, меня вызывал секретарь Эрлангера». – «Как жаль, – сказал Бюргель, – не то жаль, что вас вызвали к другому, а жалко, что вы двери перепутали. Дело в том, что мне никак не заснуть, если меня разбудят. Впрочем, пусть это вас не очень огорчает, это мое личное горе. А знаете, почему тут двери не запираются? Тому есть свои причины. Потому что, согласно старой поговорке, двери секретарей всегда должны быть открыты. Но буквально это понимать вовсе не следует, не правда ли?» И Бюргель вопросительно посмотрел на К. и весело улыбнулся: несмотря на жалобы, он, как видно, уже отлично отдохнул; а до такой степени, как сейчас устал К., этот Бюргель, наверно, не уставал никогда. «Куда же вы теперь хотите идти? – спросил Бюргель. – Уже четыре часа. Вам придется будить каждого, к кому вы зайдете, но не каждый, как я, привык к помехам, не каждый так мирно к этому отнесется, секретари – народ нервный. Посидите тут немножко. Часам к пяти все уже начинают вставать, тогда вам будет удобнее пойти к тому, кто вас вызвал. Так что, прошу вас, выпустите наконец дверную ручку и сядьте куда-нибудь, правда, тут тесновато, вам лучше всего сесть на край кровати. Вы удивляетесь, что у меня ни стола, ни стульев нет? Видите ли, передо мной стоял выбор – то ли взять комнату с полной обстановкой, но с узенькой гостиничной кроватью, то ли эту – с большой кроватью и одним только умывальником. Я выбрал большую кровать, ведь в спальне кровать – самое главное! Эх, какая великолепная штука, эта кровать, для человека, который может вытянуться как следует и заснуть, для того, у кого сон крепкий. Но даже мне, хотя я всегда чувствую усталость, а спать не могу, даже мне тут приятно, я почти весь день провожу в кровати, тут и корреспонденцию веду, тут и посетителей выслушиваю. И это очень удобно. Правда, посетителям сесть некуда, но они на это не обижаются, для них же лучше, если они стоят, а протоколист устроился поудобнее, чем если они удобно рассядутся, а на них будут шипеть. Потом, я еще могу кого-нибудь усадить на край постели, но это место не для служебных дел, тут только ночные переговоры ведутся. Что же вы так притихли, господин землемер?» – «Я очень устал», – сказал К., который сразу после приглашения сесть бесцеремонно плюхнулся на кровать и прислонился к спинке. «Понятно, – сказал Бюргель с усмешкой, – тут все устали. Например, взять меня, я и вчера и сегодня провел немалую работу. При этом совершенно исключено, что я сейчас усну. Но если уж случится такая невероятная вещь, то попрошу вас, сидите тихо и не открывайте дверей. Но не бойтесь, я, наверно, не усну, в лучшем случае задремлю на минуту. Хотя я настолько привык к приему посетителей, что легче всего засыпаю, когда тут у меня сидят». – «Спите, пожалуйста, господин секретарь! – сказал К., обрадованный этим заявлением. – И если разрешите, я тоже немного вздремну». – «Нет-нет, – засмеялся Бюргель, – к сожалению, я не могу уснуть просто по вашему приглашению, только по ходу разговора может вдруг представиться такая возможность, меня легче всего усыпляет разговор. Да, в нашем деле нервы здорово страдают. Я, например, секретарь связи. Вы, наверно, не знаете, что это такое? Так вот, я являюсь самой прочной связью, – тут он невольно потер руки от удовольствия, – между Фридрихом и Деревней, я осуществляю связь между его секретарями в Замке и в Деревне, нахожусь по большей части в Деревне, но не постоянно, каждую минуту я должен быть наготове, чтобы вернуться в Замок. Вот видите, вон мой дорожный саквояж, жизнь у меня неспокойная, не каждому выдержать. С другой стороны, верно и то, что я без этой работы жить бы не смог, всякая другая работа мне показалась бы мелкой. А как с вашими землемерными работами?» – «Я ими не занимаюсь, тут меня как землемера не используют», – сказал К., но сейчас его мысли были далеко от дел, он жаждал только одного – чтобы Бюргель заснул, но и этого ему хотелось только из какого-то чувства долга перед самим собой, в душе он сознавал, что момент, когда Бюргель уснет, неизмеримо далеко. «Странно, – сказал Бюргель, живо вскинув голову, и вытащил из-под одеяла записную книжку для каких-то отметок. – Вы землемер, а землемерных работ не производите». К. машинально кивнул: он вытянул вдоль спинки кровати левую руку и оперся на нее головой, он все время искал, как бы сесть поудобнее, и это положение оказалось удобнее всего, и теперь он мог внимательно прислушаться к словам Бюргеля. «Я готов, – продолжал Бюргель, – разобраться в этом деле. У нас, безусловно, не такие порядки, чтобы специалиста не использовать по назначению. Да и для вас это должно быть обидно. Разве вы от этого не страдаете?» – «Да, страдаю», – сказал К. медленно, улыбаясь про себя, потому что именно сейчас не страдал ни капельки. Да и предложение Бюргеля никакого впечатления на него не произвело. Все это было сплошное дилетантство. Ничего не зная о тех обстоятельствах, при которых вызвали сюда К., о трудностях, встреченных им в Деревне и в Замке, о запутанности его дел, которая за время пребывания К. уже дала или дает о себе знать, – ничего не ведая обо всем этом, более того, даже не делая вида, что он, как, во всяком случае, полагалось бы секретарю, имеет хотя бы отдаленное представление об этом деле, он предлагает так, походя, при помощи какого-то блокнотика уладить недоразумение там, наверху. «Видно, у вас уже было немало разочарований», – сказал Бюргель, доказав этими словами, что он все же разбирался в людях, и вообще К. с той минуты, как вошел в эту комнату, все время старался себя уговорить, что недооценивать Бюргеля не стоит, но он находился в том состоянии, когда трудно правильно судить о чем бы то ни было, кроме собственной усталости. «Нет, – продолжал Бюргель, словно отвечая на какие-то мысли К. и желая предусмотрительно избавить его от необходимости говорить. – Пусть вас не отпугивают разочарования. Иногда сдается, что тут специально все так устроено, чтобы отпугивать людей, а кто сюда приезжает впервые, тому эти препятствия кажутся совершенно непреодолимыми. Не стану разбираться, как обстоит дело по существу, может быть, так оно и есть, я слишком близко ко всему стою, чтобы составить определенное мнение, но заметьте, иногда подворачиваются такие обстоятельства, которые никак не связаны с общим положением дел. В этих обстоятельствах одним взглядом, одним словом, одним знаком доверия можно достигнуть гораздо большего, чем многолетними, изводящими человека стараниями. Это, безусловно, так. Правда, в одном эти случайности соответствуют общему положению дел – в том, что ими никогда не пользуются. Но почему же ими не пользуются? – всегда спрашиваю я себя». Этого К. не знал; и хотя он заметил, что слова Бюргеля непосредственно касаются его самого, но у него возникло какое-то отвращение ко всему, что его непосредственно касалось, и он немного повернул голову вбок, как бы пропуская мимо ушей вопросы Бюргеля, чтобы они его не затрагивали. «Постоянно, – продолжал Бюргель и, потянувшись, широко зевнул, что странно противоречило серьезности его слов, – секретари постоянно жалуются, что их заставляют по ночам допрашивать деревенских жителей. Но почему они на это жалуются? Потому ли, что это их очень утомляет? Потому ли, что ночью они предпочитают спать? Нет, на это они никак не жалуются. Конечно, среди секретарей есть и более усердные, и менее усердные, как и везде, но на слишком большую нагрузку никто из них, во всяком случае открыто, не жалуется. Просто это не в наших привычках. В этом отношении мы не делаем разницы между обычным и рабочим временем. Такое различие нам чуждо. Так почему же тогда секретари возражают против ночных допросов? Может быть, из желания щадить посетителей? Нет-нет, посетителей секретари совершенно не щадят, так же как и самих себя, тут они пощады не знают. Но в сущности, эта беспощадность есть не что иное, как железный порядок при исполнении служебных обязанностей, а чего же больше могут для себя желать посетители? В основном, хоть и незаметно для поверхностного наблюдения – это и признают все без исключения, – сами посетители как раз и приветствуют ночные допросы, никаких существенных возражений против ночных допросов не поступает. Но почему же тогда секретари так ими недовольны?» К. и этого не знал, он вообще знал очень мало, он даже не мог разобрать, всерьез ли Бюргель задает вопросы или только для проформы. «Пустил бы ты меня поспать на твоей кровати, – думал К., – я бы завтра днем или лучше к вечеру ответил тебе на все вопросы». Но Бюргель как будто не обращал на него никакого внимания, уж очень его занимало то, о чем он сам себя спрашивал: «Насколько я понимаю и насколько я сам испытал, секретари в основном возражают против ночных допросов по следующим соображениям: ночь потому менее подходит для приема посетителей, что ночью трудно или даже совсем невозможно полностью сохранить служебный характер процедуры. И зависит это не от внешних формальностей, их можно при желании соблюдать со всей строгостью ночью так же, как и днем. Так что суть дела не в этом, страдает тут именно служебный подход к делу. Невольно склоняешься судить ночью обо всем с более личной точки зрения, слова посетителя приобретают больше веса, чем положено, к служебным суждениям примешиваются совершенно излишние соображения насчет жизненных обстоятельств людей, их бед и страданий; необходимая граница в отношениях между чиновниками и допрашиваемыми стирается, как бы безупречно она внешне ни соблюдалась, и там, где, как полагается, надо было бы ограничиться, с одной стороны, вопросами, с другой – ответами, иногда, как ни странно, возникает совершенно неуместный обмен ролями. Так по крайней мере утверждают секретари, которые по своей профессии одарены особенно тонким чутьем на такие вещи. Но даже и они – об этом много говорилось в нашей среде – мало замечают эти незначительные отклонения во время ночных допросов; напротив, они заранее напрягают все силы, чтобы противостоять подобным влияниям, сопротивляться им, и считают, что им в конце концов удается достигнуть особенно ценных результатов. Однако когда потом читаешь их протоколы, то удивляешься явным промахам, которые видны невооруженным глазом. И это такие ошибки, обычно ничем не оправданные ошибки в пользу допрашиваемых, которые, по крайней мере по нашим предписаниям, уже нельзя сразу исправить обычным путем. Разумеется, когда-нибудь эти ошибки наверняка будут исправлены контрольной службой, но это пойдет только в счет исправления правовых нарушений и человеку уже повредить не сможет. Разве при всех этих обстоятельствах жалобы секретарей не обоснованны?» К. уже давно находился в каком-то полусне, но вопрос его снова разбудил. «К чему все это? К чему все это?» – спросил он себя и посмотрел на Бюргеля из-под полузакрытых век не как на чиновника, обсуждающего с ним сложные вопросы, а только как на что-то мешающее ему спать, что-то такое, в чем он никакого другого смысла увидать не мог. Но Бюргель, всецело поглощенный своими мыслями, усмехался, как будто ему удалось совсем сбить К. с толку. Однако он был готов снова вывести его на верную дорогу. «Все же, – сказал он, – считать эти жалобы совершенно законными тоже нельзя. Конечно, ночные допросы нигде прямо не предписаны, так что если стараются их избегать, то никаких инструкций не нарушают, но все обстоятельства: перегрузка работой, характер занятий чиновников в Замке, затруднения с выездом, порядок, в соответствии с которым допрос назначается лишь после тщательного расследования, но уж тогда без промедления, – все это, да и многое другое сделали ночные допросы неизбежной необходимостью. Но коль скоро они стали необходимостью, то должен вам сказать: это, хотя и косвенно, означает, что они вытекают из предписаний, и жаловаться на ночные допросы значило бы – тут я несколько преувеличиваю, я и осмеливаюсь это высказать именно как преувеличение, – это значило бы, в сущности, жаловаться на предписания.
Следует, однако, признать, что секретари, действуя в рамках предписаний, стараются оградить себя от ночных допросов и связанных с ними, хотя, возможно, и кажущихся, неудобств. Насколько возможно, они прибегают к этому в широких масштабах. Они берутся только за те дела, которые представляют наименьшую опасность, тщательно проверяют себя перед встречей, и если результат проверки этого требует, то отказывают просителю в приеме, иногда даже в самую последнюю минуту, иногда вызывают просителя раз десять, прежде чем заняться его делом, охотно посылают взамен себя своих коллег, которые совсем не разбираются в данном вопросе и потому могут решить его с необычайной легкостью, или же назначают прием хотя бы на начало ночи или на ее конец, сохраняя для себя середину, – словом, таких мероприятий существует множество, их не так легко поймать, этих секретарей, и насколько они обидчивы, настолько же умеют постоять за себя». К. спал, однако сон был не настоящий, он слышал слова Бюргеля, быть может, даже лучше, чем бодрствуя и мучась. Слова, одно за другим, били ему в уши, но исчезло тягостное ощущение, он чувствовал себя свободным, и не Бюргель держал его, а он сам минутами ощупью тянулся к Бюргелю, он еще не потонул в самой глубине сна, но уже погружался в нее. Никому теперь не вырвать его оттуда. И у него появилось ощущение, будто победа уже одержана, и вот собралась компания отпраздновать ее, и не то он сам, не то кто-то другой поднял бокал шампанского за его победу. И для того, чтобы все знали, о чем идет речь, и борьба и победа повторились вновь, а может быть, и не повторились, а только сейчас происходят, а победу стали праздновать заранее и продолжают праздновать, потому что исход, к счастью, уже предрешен. Одного из секретарей, обнаженного и очень схожего со статуей греческого бога, К. потеснил в борьбе. Это было ужасно смешно, и К. усмехался во сне над тем, как секретарь при выпадах К. терял свою гордую позу и спешил опустить вскинутую кверху руку и сжатый кулак, чтобы прикрыть свою наготу, но все время запаздывал. Борьба продолжалась недолго; шаг за шагом – а шаги были широкие – К. продвигался вперед. Да и была ли тут борьба? Никаких серьезных препятствий преодолевать не приходилось, только изредка взвизгивал секретарь. Да, греческий бог визжал, как девица, которую щекочут. И наконец он исчез. К. остался один в огромной комнате, он храбро оглядывался по сторонам, готовый к бою, ища противника, но никого не было, компания тоже разбежалась, и только бокал от шампанского лежал разбитый на полу. К. растоптал его.
Осколки, однако, кололись, он, вздрогнув, проснулся, его мутило, как младенца, которого внезапно разбудили. Но тут же, при взгляде на обнаженную грудь Бюргеля, к нему из сна выплыла мысль: «Да вот он, твой греческий бог! Вытащи же его из-под перины!» – «Бывает, однако… – сказал Бюргель, задумчиво подняв взгляд к потолку, словно ища в памяти какие-то примеры и никак не находя их. – Бывает, однако, что, несмотря на все предосторожности, посетители находят возможность выгодно для себя использовать все эти слабости секретарей в ночное время, конечно, если считать, что такие слабости действительно существуют. Правда, подобные возможности представляются чрезвычайно редко, вернее, почти никогда. А состоит такая возможность в том, что посетитель является среди ночи без предупреждения. Может быть, вы удивляетесь, что эта, казалось бы, явная возможность используется редко. Впрочем, ведь вы с нашими обстоятельствами совсем незнакомы. Но и вам должна была броситься в глаза непрерывность нашей служебной процедуры. А из этой непрерывности вытекает то, что каждый, кто имеет какое-то дело или должен быть допрошен по каким-либо причинам сразу, без промедления, часто даже до того, как он сам поймет, в чем состоит это дело, более того – даже прежде, чем он узнает о наличии дела, уже получает вызов. На первый раз его и не спрашивают, обычно его дело еще недостаточно созрело, но вызов ему уже вручен, значит, прийти без вызова он уже не может, в крайнем случае он может явиться в неуказанное время, что ж, тогда его внимание обратят на дату и час вызова, а когда он придет в назначенное время, его, как правило, отсылают, это не встречает никаких затруднений: вызов на руках у посетителя, и отметка в делах о явке уже служит для секретарей хотя и не всегда полноценным, но все же сильным орудием защиты. Понятно, это касается только секретаря, компетентного в этом деле. Но каждый волен зайти ночью врасплох к любому другому секретарю. Только вряд ли кто-нибудь на это пойдет, смысла нет. Прежде всего, это обозлит компетентного секретаря, правда, мы, секретари, никакой зависти друг к другу в работе не испытываем, ведь каждый несет слишком большую, поистине неограниченную нагрузку, но по отношению к просителям мы не должны терпеть никаких нарушений компетентности. Многие уже проигрывали дела из-за того, что, не видя для себя возможности попасть к компетентному человеку, пытались проскользнуть к некомпетентному. Но эти попытки непременно проваливаются еще потому, что некомпетентный секретарь, сколько к нему ни врывайся ночью, даже при самом большом желании не может помочь именно оттого, что он к делу отношения не имеет, и вмешаться он может не больше, чем первый встречный адвокат, пожалуй, даже меньше, потому что у него просто не хватает времени, и, даже если бы он мог что-то сделать, зная тайные лазейки правосудия лучше всех господ адвокатов, у него нет времени для тех дел, в которых он некомпетентен, он ни минуты потратить на них не может. Кто же станет зря расходовать свое ночное время, чтобы пробиваться к некомпетентным секретарям? Да и сами посетители полностью заняты, так как кроме своих обычных обязанностей им приходится следовать всем приглашениям и вызовам ответственных инстанций, правда, они «полностью заняты» только как посетители, что, разумеется, никак не соответствует «полной занятости» самих секретарей». К. с улыбкой кивал, ему казалось, что теперь он все понял, не потому, что это касалось его, а из уверенности в том, что в следующую минуту он совсем заснет, на этот раз без снов и без помех: между компетентными секретарями, с одной стороны, и некомпетентными – с другой, и перед толпой полностью занятых просителей он сейчас погрузится в глубокий сон и там избавится от них всех. А к негромкому, самодовольному, тщетно пытающемуся убаюкать самого себя голосу Бюргеля он так привык, что этот голос скорее вгонял его в сон, чем мешал. «Мели, мельница, мели, – думал он, – мне на пользу и мелешь». – «Но где же тогда, – сказал Бюргель, барабаня двумя пальцами по нижней губе, широко раскрыв глаза и вытянув шею, словно приближаясь после изнурительного пути к прелестному пейзажу, – где же тогда та, вышеупомянутая, редкая, почти никогда не представляющаяся возможность? Вся тайна кроется в предписаниях о компетентности. Ведь дело обстоит вовсе не так, да и не может так обстоять в большой, жизнеспособной организации, что по данному вопросу компетентен только один определенный секретарь. Установлено, что кто-нибудь один осуществляет главную компетентность, а многие другие компетентны в деталях, пусть даже в меньшей степени. Да и кто бы мог один, будь он усерднейшим работником, собрать у себя на письменном столе весь материал, даже по самому малейшему делу? Да и то, что я сказал о главной компетентности, слишком сильно сказано. Разве в самой малой компетентности не таится вся компетентность? Разве тут не становится решающим то рвение, с каким человек берется за дело? И разве это рвение не всегда одинаково, не всегда проявляется в полную силу? Секретари во всем могут отличаться друг от друга, таких отличий множество, но в служебном рвении различия меж ними нет, ни на кого из них удержу не будет, если вдруг ему предложат заняться делом, в котором он хотя бы минимально разбирается. Разумеется, внешне должен существовать определенный порядок ведения дела, и благодаря этому для населения на первый план выступает определенный секретарь, с которым они поддерживают служебные отношения. Но это не обязательно тот секретарь, который лучше других разбирается в деле, тут все решает организация и ее насущные потребности в данную минуту. Вот каково положение вещей. Теперь взвесьте, господин землемер, возможность, когда посетитель благодаря каким-то обстоятельствам, несмотря на уже описанные вам и, в общем, вполне серьезные препятствия, все же застает врасплох среди ночи какого-нибудь секретаря, имеющего некоторое отношение к данному делу. О такой возможности вы, должно быть, и не подумали? Охотно вам верю. Да и не стоит о ней думать, поскольку она почти никогда не представляется. И каким крошечным и ловким зернышком должен быть такой проситель, чтобы проскользнуть через такое безукоризненное сито? Думаете, так случиться не может? Вы правы, да, так случиться не может. Но когда-нибудь – кто может заранее поручиться? – когда-нибудь ночью все же это произойдет. Разумеется, среди своих знакомых я не знаю никого, с кем бы нечто подобное приключилось, правда, это еще ничего не доказывает, мои знакомства по сравнению с числом проходящих тут людей ограничены, а кроме того, совершенно нет уверенности, что тот секретарь, с кем произошел такой случай, сознается в этом, ведь все это чрезвычайно личное дело, в какой-то мере серьезно затрагивающее профессиональную этику. И все же я, вероятно, по опыту знаю, что речь идет о чрезвычайно редком случае, известном только понаслышке и ничем не доказанном, так что бояться такого случая – значит сильно преувеличивать. Даже если бы такой случай произошел, можно было бы его, поверьте мне, совершенно обезвредить, доказав – и это очень легко, – что таких случаев на свете не бывает. И вообще это болезненное явление – прятаться от страха перед таким происшествием под одеяло и не сметь даже выглянуть. Даже если эта полнейшая невероятность вдруг обрела бы реальность, так неужели тогда все потеряно? Напротив! Потерять все – это еще более невероятно, чем самая большая невероятность. Правда, если проситель уже забрался в комнату, дело скверно. Тут сердце сжимается. Долго ли ты еще сможешь сопротивляться? – спрашиваешь себя. Но сопротивления никакого не выйдет, это ты знаешь точно. Только представьте себе это положение правильно. Тот, кого ты ни разу не видал, но постоянно ждал, ждал с настоящей жадностью, тот, кого ты совершенно разумно считал несуществующим, он, этот проситель, сидит перед тобой. И уже своим немым присутствием он призывает тебя проникнуть в его жалкую жизнь, похозяйничать там, как в своих владениях, и страдать вместе с ним от его тщетных притязаний. И призыв этот в ночной тиши неотразим. Следуешь ему – и, в сущности, тут же перестаешь быть официальным лицом. А при таковом положении становится невозможным долго отказывать в любой просьбе. (Ты сидишь против посетителя, но, случается, и держишь его в объятиях, а иной раз и он тебя держит, доходит и до более тесных отношений.) Точно говоря, ты в отчаянии, но еще точнее – ты крайне счастлив. Ты в отчаянии от своей беззащитности – сидишь, ожидаешь просьбы посетителя и знаешь, что, услышав ее, ты будешь вынужден ее исполнить, даже если она, насколько ты сам можешь о ней судить, форменным образом разрушает весь административный порядок, а это самое скверное, что может встретиться человеку на практике. И прежде всего потому – не считая всего остального, – что получается переходящее всякие границы превышение власти, которую ты самовольно берешь на себя в такой момент. По нашему положению, мы вовсе не уполномочены удовлетворять такого рода просьбы, но от близости этого ночного посетителя как-то растут наши служебные возможности, и тут мы начинаем брать на себя полномочия, которые нам не даны, более того, используем их. Словно разбойник в лесу, этот ночной проситель вымогает у нас жертвы, на которые мы в обычной обстановке были бы не способны; ну ладно, все это так в тот момент, когда проситель еще тут, когда он принуждает, поощряет, подбадривает тебя, все идет своим чередом, почти помимо твоей воли, а вот как оно будет потом, когда проситель, ублаготворенный и успокоенный, оставит тебя и ты окажешься в одиночестве, беззащитный перед только что совершенным тобой служебным преступлением, – нет, это и представить себе немыслимо! И все же ты счастлив. Каким же самоубийственным может быть счастье! Конечно, легко заставить себя скрыть от просителя истинное положение вещей. Сам по себе он ведь почти ничего не замечает. По его мнению, он усталый, разочарованный, и от этой усталости, этого разочарования, невнимательный и безразличный ко всему, случайно проник не в ту комнату, куда хотел, и теперь сидит, ничего не понимая и думая, если он в состоянии думать, о своей ошибке или о том, как он устал. Можно ли бросить его в таком состоянии? Нет, нельзя. (Как бы вам это объяснить? Если в самый дивный солнечный день с неба вдруг блеснет некий новый луч и пронзит вас пониманием, что без него даже самый распрекрасный погожий день был, оказывается, пасмурным и дождливым, — разве вы, будь вы даже всей душой тому прежнему миру привержены, сумеете замкнуть свою душу для такого луча? Да разумеется нет, уже хотя бы потому, что для вас теперь, кроме этого луча, ничего в мире не существует.) Со всей словоохотливостью счастливого человека надо ему все растолковать. Надо, не щадя себя ничуть, подробно объяснить ему все, что произошло и по какой причине это произошло, надо объяснить, какие это были невероятно редкие, какие единственные в своем роде обстоятельства, надо показать, как проситель, с той беспомощностью, какой нет ни у одного живого существа, кроме просителя, попал в эти обстоятельства и как, господин землемер, он теперь может, если захочет, стать хозяином положения, а для этого ему ничего делать не надо, только каким-нибудь образом высказать свою просьбу, исполнение которой уже подготовлено, более того, все уже идет просителю навстречу; ему надо объяснить это, и для чиновника это трудный час. Но когда и это сделано, господин землемер, то сделано самое необходимое, и остается только смириться и ждать».
Но К. уже спал, отключившись от всего окружающего. Его голова сначала опиралась на левую руку, лежавшую на спинке кровати, потом соскользнула вовсе и свесилась вниз, опоры одной руки уже не хватало, но он невольно нашел себе другую опору, опершись правой рукой на одеяло, причем случайно схватился за выступающую из-под одеяла ногу Бюргеля. Бюргель только взглянул, но, несмотря на неудобство, ноги не отнял. (Словно он только теперь с определенностью понял, что К. и вправду уснул, Бюргель закурил, откинулся на подушки и уставился в потолок, туда же, под потолок, пуская дым своей сигареты.)
Вдруг в соседнюю стенку громко постучали несколько раз. К. вздрогнул и посмотрел на стену. «Нет ли здесь землемера?» – раздался вопрос. «Да», – сказал Бюргель, выдернул свою ногу из-под К. и вдруг потянулся, живо и задорно, как маленький мальчик. «Так пусть, наконец, идет сюда!» – крикнули за стеной. На Бюргеля и на то, что К. мог еще быть нужным ему, никакого внимания не обратили. «Это Эрлангер, – сказал Бюргель шепотом; то, что Эрлангер оказался в соседней комнате, его как будто совсем не удивило. – Идите к нему сейчас же, он уже сердится, постарайтесь его умаслить. Сон у него крепкий, но мы все же слишком громко разговаривали: никак не совладаешь с собой, со своим голосом, когда говоришь о некоторых вещах. Ну, идите же, вы как будто никак не можете проснуться. Идите же, чего вам тут еще надо? Нет, не оправдывайтесь тем, что вам хочется спать. К чему это? Сил человеческих хватает до известного предела; кто виноват, что именно этот предел играет решающую роль? Нет, тут никто не виноват. Так жизнь сама себя поправляет по ходу действия, так сохраняется равновесие. И это отличное, просто трудно себе представить, насколько отличное устройство, хотя, с другой стороны, крайне неутешительное. Ну, идите же, не понимаю, почему вы так на меня уставились? Если вы будете медлить, Эрлангер на меня напустится, а я бы очень хотел избежать этого. Идите же, кто знает, что вас там ждет, тут все возможно. Правда, бывают возможности, в каком-то отношении слишком широкие, их даже использовать трудно, есть такие дела, которые рушатся сами по себе, а не от чего-то другого. Да, все это весьма удивительно. Впрочем, я еще надеюсь немного поспать. Правда, уже пять часов, скоро начнется шум. Хоть бы вы ушли поскорее!»
К. был так оглушен внезапным пробуждением из глубокого сна, ему так мучительно хотелось еще поспать и все тело так болело от неудобного положения, что он никак не мог решиться встать и, держась за голову, тупо смотрел на свои колени. Даже то, что Бюргель несколько раз попрощался с ним, не могло его заставить уйти, и только сознание полнейшей бессмысленности пребывания в этой комнате медленно вынудило его встать. Неописуемо жалкой показалась ему эта комната. Стала ли она такой или всегда была, он определить не мог. Тут ему никогда не заснуть как следует. И эта мысль оказалась решающей: улыбнувшись про себя, он поднялся, и, опираясь на все, что попадалось под руку – на кровать, стенку, дверь, – он вышел, даже не кивнув Бюргелю, словно давно уже попрощался с ним.

XXIV

Возможно, что он с таким же равнодушием прошел бы и мимо комнаты Эрлангера, если бы Эрлангер, стоя в открытых дверях, не поманил бы его к себе. Поманил коротко, одним движением указательного пальца. Эрлангер уже совсем собрался уходить, на нем была черная шуба с тесным, наглухо застегнутым воротником. Слуга, держа наготове шапку, как раз подавал ему перчатки. «Вам давно следовало бы явиться», – сказал Эрлангер. К. хотел было извиниться, но Эрлангер, устало прикрыв глаза, показал, что это лишнее. «Дело в следующем, – сказал он. – В буфете еще недавно прислуживала некая Фрида, я знаю ее только по имени, с ней лично незнаком, да она меня и не интересует. Эта самая Фрида иногда подавала пиво Кламму. Теперь там как будто прислуживает другая девушка. Разумеется, эта замена, вероятно, никакого значения ни для кого не имеет, а уж для Кламма и подавно. Но чем ответственнее работа – а у Кламма работа, конечно, наиболее ответственная, – тем меньше сил остается для сопротивления внешним обстоятельствам, вследствие чего самое незначительное нарушение самых незначительных привычек может серьезно помешать делу: малейшая перестановка на письменном столе, устранение какого-нибудь давнишнего пятна, – все это может очень помешать, и тем более новая служанка. Разумеется, все это способно стать помехой для кого-нибудь другого, но только не для Кламма, об этом и речи быть не может. Однако мы обязаны настолько охранять покой Кламма, что даже те помехи, которые для него таковыми не являются – да и вообще для него, вероятно, никаких помех не существует, – мы должны устранять, если только нам покажется, что они могли бы помешать. Не ради него, не ради его работы устраняем мы эти помехи, но исключительно ради нас самих, ради очистки нашей совести, ради нашего покоя. А потому эта самая Фрида должна немедленно вернуться в буфет, хотя вполне возможно, что как раз возвращение и создаст помехи, что ж, тогда мы ее опять отошлем, но пока что она должна вернуться. Вы, как мне сказали, живете с ней, так что немедленно обеспечьте ее возвращение. Само собой разумеется, что из-за ваших личных чувств тут никаких поблажек быть не может, а потому я не стану вдаваться ни в какие дальнейшие рассуждения. Я уж и так сделаю для вас больше, чем надо, если скажу, что при случае для вашей карьеры в дальнейшем будет весьма полезно, если вы оправдаете доверие в этом небольшом дельце. Это все, что я имел вам сообщить». Он кивнул на прощание, надел поданную слугой меховую шапку и пошел в сопровождении слуги по коридору быстрым шагом, но слегка прихрамывая.
Иногда распоряжения здешних властей очень легко выполнить, но сейчас эта легкость не радовала К. И не только оттого, что распоряжение, касавшееся Фриды, походило на приказ и вместе с тем звучало издевкой над К., а главным образом оттого, что К. увидел в нем полную бесполезность всех своих стараний. Помимо него делались распоряжения, и благоприятные и неблагоприятные, и даже в самых благоприятных таилась неблагоприятная сердцевина, во всяком случае, все шло мимо него, и сам он находился на слишком низкой ступени, чтобы вмешаться в дело, заставить других замолкнуть, а себя услышать. Что делать, если Эрлангер от тебя отмахивается, а если бы и не отмахнулся – что ты ему скажешь? Правда, К. сознавал, что его усталость повредила ему сегодня больше, чем все неблагоприятные обстоятельства, но тогда почему же он, который так верил, что может положиться на свою физическую силу, а без этой убежденности вообще не пустился бы в путь, – почему же он не мог перенести несколько скверных ночей и одну бессонную, почему он так неодолимо уставал именно здесь, где никто или, вернее, где все непрестанно чувствовали усталость, которая не только не мешала работе, а, наоборот, способствовала ей? Значит, напрашивался вывод, что их усталость была совсем иного рода, чем усталость К. Очевидно, тут усталость приходила после радостной работы, и то, что внешне казалось усталостью, было, в сущности, нерушимым покоем, нерушимым миром. Когда к середине дня немножко устаешь, это неизбежно, естественное следствие утра. «Видно, у здешних господ всегда полдень», – сказал себе К.

Предыдущая страница 3 Следующая страница


Франц Кафка - Замок

Замок 4

И это вполне совпадало с тем, что сейчас, в пять утра, везде, по обе стороны коридора, началось большое оживление. Шумные голоса в комнатах звучали как-то особенно радостно. То они походили на восторженные крики ребят, собирающихся на загородную прогулку, то на пробуждение в птичнике, на радость слияния с наступающим утром. Кто-то из господ даже закукарекал, подражая петуху. И хотя в коридоре еще было пусто, но двери уже ожили: то одна, то другая приоткрывалась и сразу захлопывалась, весь коридор жужжал от этих открываний и захлопываний. К. то и дело видел, как в щелку над недостающей до потолка стенкой высовывались по-утреннему растрепанные головы и сразу исчезали. Издалека показался служитель, он вез маленькую тележку, нагруженную документами. Второй служитель шел рядом со списком в руках и, очевидно, сравнивал номер комнаты с номером в этом списке. У большинства дверей тележка останавливалась, дверь обычно открывалась, и соответствующие документы передавались в комнату – иногда это был только один листочек, и тогда начиналось препирательство между комнатой и коридором: должно быть, упрекали слугу. Если же дверь оставалась закрытой, то документы аккуратной стопкой складывались на полу. Но К. показалось, что при этом открывание и закрывание других дверей не только не прекращалось, но еще более усиливалось, даже там, куда все документы уже были поданы. Может быть, оттуда с жадностью смотрели на лежащие у дверей и непонятно почему еще не взятые документы, не понимая, отчего человек, которому стоит только открыть дверь и взять свои бумаги, этого не делает, возможно даже, что, если документы остаются невзятыми, их потом распределяют между другими господами и те, непрестанно выглядывая из своих дверей, просто хотят убедиться, лежат ли бумаги все еще на полу и есть ли надежда заполучить их для себя. При этом оставленные на полу документы обычно представляли собой особенно толстые связки, и К. подумал, что их оставляли у дверей на время из некоторого хвастовства или злорадства, а может быть, и из вполне оправданной, законной гордости, чтобы подзадорить своих коллег. Это его предположение подтверждалось тем, что вдруг именно в ту минуту, когда он отвлекался, какой-нибудь мешок, уже достаточно долго стоявший на виду, вдруг торопливо втаскивали в комнату и дверь в нее плотно закрывалась, причем и соседние двери как бы успокаивались, словно разочарованные или удовлетворенные тем, что наконец устранен предмет, вызывавший непрестанный интерес, хотя потом двери снова приходили в движение.
К. смотрел на все это не только с любопытством, но и с сочувствием. Ему даже стало как-то уютно среди всей этой суеты, он оглядывался по сторонам и шел – правда, на почтительном расстоянии – за служителями, и, хоть те все чаще оборачивались и, поджав губы, исподлобья строго посматривали на него, он все же следил за распределением документов. А дело шло чем дальше, тем запутаннее: то списки не совсем совпадали, то служитель не мог сразу разобраться в документах, то господа чиновники возражали по какому-нибудь поводу; во всяком случае, некоторые документы иногда приходилось перераспределять снова, тогда тележка возвращалась обратно и через щелку в двери начинались переговоры о возвращении документов. Эти переговоры сами по себе создавали большие затруднения, но часто бывало и так, что когда речь заходила о возвращении, то именно те двери, которыми перед тем оживленно хлопали, теперь оставались закрытыми намертво, словно там и знать ни о чем не желали. Тут-то и начинались самые главные трудности. Тот, кто претендовал на документы, выражал крайнее нетерпение, подымал страшный шум в своей комнате, хлопал в ладоши и топал ногами, выкрикивая через дверную щель в коридор номер требуемого документа. Тележка при этом оставалась без присмотра. Один служитель был занят тем, что успокаивал нетерпеливого чиновника, другой домогался у закрытой двери возвращения документов. Обоим приходилось нелегко. Нетерпеливый становился еще нетерпеливее от успокоительных увещеваний, он просто не мог слышать болтовню служителя, ему не нужны были утешения, ему нужны были документы; один из таких господ вылил в дверную щель на служителя целый таз воды, но другому служителю, более высокого ранга, было еще труднее. Если чиновник вообще снисходил до разговора с ним, то происходил деловой обмен мнениями, при котором служитель ссылался на свой список, а чиновник – на свои заметки, причем те документы, которые подлежали возврату, он пока что держал в руке, так что служитель вожделеющим взором едва ли мог разглядеть хотя бы уголочек. Кроме того, служителю приходилось либо бегать за новыми доказательствами к тележке, которая все время откатывалась своим ходом по наклонному полу коридора, либо обращаться к чиновнику, претендовавшему на документы, докладывать ему о возражениях теперешнего их обладателя и выслушивать в ответ его контрвозражения. Такие переговоры тянулись долго, иногда заканчивались соглашением, чиновник отдавал какую-то часть документов или получал в качестве компенсаций другие бумаги, когда оказывалось, что их обменяли случайно; но бывало и так, что кому-нибудь приходилось отказываться от полученных документов вообще, то ли из-за того, что доводы служителя загоняли человека в тупик, то ли оттого, что он уставал от бесконечных препирательств, но и тогда он не просто отдавал служителю документы, а внезапно с силой швырял их в коридор, так что шнурки лопались, листки разлетались и служители с трудом приводили их в порядок. Но эти случаи были сравнительно проще, чем те, когда служитель на свою просьбу отдать документы вообще не получал никакого ответа; тогда он, стоя перед запертой дверью, просил, заклинал, читал вслух свои списки, ссылался на предписания, но все понапрасну, из комнаты не доносилось ни звука, а войти без спросу служитель, очевидно, не имел права. Но иногда даже такой примерный служитель выходил из себя, он возвращался к своей тележке, садился на папки с документами, вытирал пот со лба и какое-то время ничего не делал, только беспомощно болтал ногами. Тут все вокруг начинали проявлять большой интерес, везде слышалось перешептывание, ни одна дверь не оставалась в покое, а сверху над перегородками то и дело выскакивали странные, обмотанные платками физиономии и беспокойно следили за происходящим. К. обратил внимание, что среди всех этих волнений дверь Бюргеля осталась закрытой и что, хотя служители уже прошли этот конец коридора, Бюргелю никаких документов выдано не было. Может быть, он еще спал при таком шуме, значит, сон у него вполне здоровый, но почему же он не получил никаких документов? Только немногие комнаты, и притом явно необитаемые, были пропущены. В комнате Эрлангера уже находился новый и весьма беспокойный жилец; должно быть, он форменным образом выжил оттуда Эрлангера еще с ночи, и хотя это никак не соответствовало выдержанному и уверенному поведению Эрлангера, но то, что он должен был поджидать К. на пороге комнаты, явно подтверждало такое предположение.
От всех этих сторонних наблюдений К. постепенно возвращался к наблюдению за служителем. К этому служителю никак не относилось то, что К. слыхал о служителях вообще, о том, что они бездельники, ведут легкую жизнь, высокомерны; очевидно, бывали среди них исключения, или, что вероятнее, они принадлежали к разным категориям, и, как заметил К., тут было немало разграничений, с которыми ему до сих пор не приходилось сталкиваться. Особенно ему понравилась неуступчивость этого служителя. В борьбе с этими маленькими упрямыми комнатами – а для К. это была борьба именно с комнатами, так как их обитателей он почти не видел, – этот служитель нипочем не сдавался. Правда, он уставал – а кто не устал бы? – но, быстро отдохнув, соскакивал с тележки и снова, выпрямившись, стиснув зубы, наступал на упрямые двери. Случалось, что его наступление отбивали и дважды и трижды, причем весьма простым способом – одним только дьявольским молчанием, – но он и тут не сдавался. И так как он видел, что открытой атакой ему ничего не добиться, он пробовал действовать по-другому: если К. правильно понял, прибегал к хитрости. Для виду он оставлял дверь в покое, давая ей возможность, так сказать, отмолчаться до конца, направлялся к другим дверям, через некоторое время снова возвращался, подчеркнуто громко звал второго служителя и начинал наваливать у порога запертой двери груду документов, словно изменил свое намерение и не намеревается более лишать данного чиновника документов, а, напротив, готов снабдить его новыми. Потом он проходил дальше, не спуская, однако, глаз с той двери, и, когда вскоре чиновник по обыкновению осторожно открывал дверь, чтобы забрать бумаги, служитель двумя прыжками подлетал туда и, сунув ногу в дверную щель, заставлял чиновника вступать с ним в переговоры лицом к лицу, что обычно вело к более или менее удовлетворительному соглашению. А если этот прием не удавался или казался ему неправильным по отношению к какой-нибудь двери, то он пробовал действовать иначе. Например, он переключал внимание на чиновника, домогавшегося документов. При этом он отодвигал в сторону второго служителя, довольно бесполезного помощника, работавшего чисто автоматически, и сам начинал уговаривать чиновника таинственным шепотом, глубоко просунув голову в его комнату, наверно, он давал ему какие-то обещания и уверял, что при следующем распределении тот, другой чиновник, будет соответственно наказан, во всяком случае он часто показывал на дверь соперника и даже смеялся, насколько позволяла ему усталость. Но бывали – раз или два – и такие случаи, когда служитель отказывался от всяких попыток бороться, хотя К. полагал, что это было только притворство, имевшее, по-видимому, свои основания, служитель спокойно проходил дальше, не оборачиваясь, терпеливо сносил шум, поднятый обиженным чиновником, и только его манера время от времени надолго прикрывать глаза показывала, как он страдает от шума. Постепенно обиженный чиновник успокаивался, и как заливистый детский плач постепенно переходит в редкие всхлипывания, так и его выкрики становились реже, но, даже когда наступала тишина, вдруг снова раздавался одинокий вскрик, неожиданно коротко хлопала дверь. Во всяком случае, все показывало, что и тут служитель поступал совершенно правильно. В конце концов остался только один чиновник, который никак не желал успокоиться, он умолкал, но только чтобы перевести дух, а потом снова начинал орать пуще прежнего. И было не совсем понятно, чего он так кричит и жалуется, может быть вовсе не из-за распределения документов. За это время служители уже окончили свою работу, и на тележке, по недосмотру помощника, остался один-единственный документ, в сущности, просто бумажка, листок из блокнота, и теперь они не знали, кому же его выдать. «Вполне возможно, что это мой документ», – мелькнуло в мыслях у К. Ведь староста Деревни все время говорил, что дело у К. ничтожнейшее. И хотя К. сам понимал всю смехотворность и необоснованность своего предположения, он попытался как бы невзначай подойти к служителю, который задумчиво просматривал бумажку; это было не так-то просто, потому что служитель никак не отвечал взаимностью на приязнь К. и даже в самом разгаре своей трудной работы всегда находил время в сердцах или с нетерпением оборачиваться на К., нервно дергая головой. И только сейчас, после окончания раздачи документов, он как будто немного забыл о К., да и вообще стал как-то равнодушнее, что было понятно при таком сильном утомлении, и с этой бумажкой он тоже долго возиться не стал, может быть, он ее и не прочел, только сделал вид, и хотя тут, в коридоре, он, вероятно, каждому обитателю комнаты доставил бы удовольствие, вручив ему эту бумажку, он решил по-другому: видно, ему надоело раздавать документы, и, приложив палец к губам, он сделал знак своему помощнику – молчи! – и, не успел К. к нему подойти, разорвал бумажку на мелкие клочки и сунул их в карман. Пожалуй, это было первое нарушение, которое К. заметил в служебных делах, хотя, возможно, он и это понял неправильно. Даже если имелось нарушение, оно казалось вполне простительным: при порядках, царивших тут, служитель не мог работать безукоризненно, и все накопившееся раздражение, нервная усталость должны были однажды проявиться, и если это выразилось только в уничтожении маленькой бумажки, то было еще вполне невинной выходкой. Ведь в коридоре все еще раздавался визгливый крик господина, который никак не мог успокоиться, а его коллеги, до сих пор не проявлявшие особой солидарности, теперь единодушно поддерживали эти выкрики; постепенно стало казаться, будто этот господин взял на себя задачу шуметь за всех, а остальные подбодряли его возгласами и кивками, чтобы он не умолкал. Но служитель уже никакого внимания на них не обращал, свою работу он закончил, глазами показал второму служителю, чтобы тот взялся за поручни тележки, и оба ушли, как и пришли, только веселее и быстрее, так что тележка даже подпрыгивала перед ними. Только раз они вздрогнули и оглянулись, когда непрестанно вопящий господин, у дверей которого толкался К. – ему очень хотелось понять, чего тот, в сущности, хочет, – вдруг, не добившись ничего криком, очевидно, нащупал кнопку электрического звонка и в восторге от такой подмоги перестал кричать и начал непрерывно звонить. Тут и в остальных комнатах все загалдели, явно выражая одобрение, очевидно, этот господин сделал что-то такое, что все давно хотели сделать, но воздерживались по неизвестной причине. Быть может, этот господин вызывал прислугу, может быть, даже Фриду? Ну, тут ему придется долго дозваниваться. Сейчас Фрида была занята тем, что делала Иеремии компрессы, а если он выздоровел, то времени у нее все равно не было, потому что она лежала в его объятиях. Но звонок сразу возымел свое действие. Издали по коридору уже бежал сам хозяин гостиницы, как всегда в черном, наглухо застегнутом костюме, но казалось, он забыл все свое достоинство, так быстро он бежал, раскинув руки, словно случилась большая беда и он бежит схватить ее и задушить у себя на груди, и, как только звонок на миг умолкал, хозяин высоко подскакивал и начинал бежать еще быстрее. За ним вдали появилась и его жена, она тоже бежала, раскинув руки, но небольшими, жеманными шажками, и К. подумал, что она опоздает и хозяин сам успеет сделать все, что надо. Чтобы пропустить хозяина, К. прижался к стене. Но хозяин остановился именно перед ним, будто и прибежал сюда из-за него, тут же подошла и хозяйка, и оба стали осыпать его упреками, причем он от неожиданности и удивления ничего не мог разобрать, тем более что их непрестанно перебивал звонок того господина, а тут еще начали звонить и другие звонки, уже не по необходимости, а просто из баловства, от избытка веселья. И так как для К. было очень важно как следует понять, в чем же его вина, он не стал сопротивляться, когда хозяин взял его под руку и ушел с ним подальше от все возрастающего шума: теперь за ними – К. даже не обернулся – все двери распахнулись настежь, коридор оживился, началось движение, как в бойком, тесном переулочке, все двери впереди явно ждали в нетерпении, пока не пройдет К., чтобы сразу выпустить из комнат их обитателей, а надо всем, как бы празднуя победу, заливались звонки, нажатые изо всех сил. И, только выйдя на тихий заснеженный двор, где ждало несколько саней, К. наконец стал разбираться, в чем дело. Ни хозяин, ни хозяйка не могли понять, как это К. осмелился на такой поступок. «Да что же я такого сделал?» – непрестанно спрашивал К., но никак не мог получить ответа – им обоим его вина казалась настолько очевидной, что они никак не могли поверить в его искренность. И только постепенно К. все понял. Оказывается, он не имел права находиться в коридоре, в лучшем случае, из особой милости, впредь до запрета ему разрешалось быть в буфете. Конечно, если его вызвал кто-то из господ чиновников, он должен был явиться в назначенное место, но при этом постоянно сознавать – неужели ему не хватало здравого смысла? – что он находится там, где ему быть не положено, куда его в высшей степени неохотно, и то лишь по необходимости, по служебной обязанности, вызвал один из господ чиновников. Поэтому он должен был немедленно явиться, подвергнуться допросу и потом как можно скорее исчезнуть. Да неужели же он там, в коридоре, не чувствовал всей непристойности своего поведения? Но если чувствовал, то как он мог разгуливать там, как скотина на выпасе? Разве он не был вызван для ночного допроса и разве он не знает, зачем учреждены эти ночные вызовы? Цель ночных вызовов – и тут К. услышал новое объяснение их смысла – в том, чтобы как можно быстрее выслушать просителей, чей вид днем господам чиновникам невыносим, выслушать их ночью при искусственном свете, пользуясь возможностью после опроса забыть во сне всю эту гадость. Но К. своим поведением преступил все правила предосторожности. Даже привидения утром исчезают, однако К. остался там, руки в карманах, будто выжидая, что если не исчезнет он, то исчезнет весь коридор, со всеми комнатами и господами. И так бы оно наверняка и случилось – он может в этом не сомневаться, – если бы такая возможность существовала, потому что эти господа обладают беспредельной деликатностью. Никто из них никогда не прогнал бы К., никогда бы не сказал – хотя это можно было понять, – чтобы К. наконец ушел. Никто бы так не поступил, хотя присутствие К., наверно, бросало их в дрожь и все утро – любимое их время – было для них отравлено. Но вместо того, чтобы действовать против К., они предпочитали страдать, причем тут, разумеется, играла роль и надежда, что К. наконец увидит то, что бьет прямо в глаза, и постепенно, глядя на страдания этих господ, тоже начнет невыносимо страдать оттого, что так ужасающе неуместно, на виду у всех, стоит тут, в коридоре, да еще среди бела дня. Напрасные надежды. Эти господа не знают или не хотят знать по своей любезности и снисходительности, что есть бесчувственные, жестокие, никаким уважением не смягчаемые сердца. Ведь даже ночной мотылек, бедное насекомое, ищет при наступлении дня тихий уголок, расплывается там, больше всего желая исчезнуть и страдая оттого, что это недостижимо. А К., напротив, встал там, у всех на виду, и, если бы он мог помешать наступлению дня, он, конечно, так бы и сделал. Но помешать он никак не может, зато замедлить дневную жизнь, затруднить ее он, к сожалению, в силах. Разве он не стал свидетелем раздачи документов? Свидетелем того, что никому, кроме участников, видеть не разрешается. Того, на что никогда не смели смотреть ни хозяин, ни хозяйка в собственном своем доме. Того, о чем они только слышали намеками, как, например, сегодня, от слуг. Разве он не заметил, с какими трудностями происходило распределение документов, что само по себе совершенно непонятно, так как каждый из этих господ верно служит делу, никогда не думая о личной выгоде, и потому изо всех сил должен содействовать тому, чтобы распределение документов – эта важнейшая, основная работа – происходило быстро, легко и безошибочно? И неужели К. даже отдаленно не смог себе представить, что главной причиной всех затруднений было то, что распределение пришлось проводить почти при закрытых дверях, а это лишало господ непосредственного общения, при котором они смогли бы сразу договориться друг с другом, тогда как посредничество служителей затягивало дело на долгие часы, вызывало много жалоб, вконец измучило господ и служителей и, вероятно, еще сильно повредит дальнейшей работе. А почему господа не могли общаться друг с другом? Да неужели К. до сих пор этого не понимает? Ничего похожего – и хозяин подтвердил, что его жена того же мнения, – ничего похожего ни он, ни она до сих пор не встречали, а ведь им приходилось иметь дело со многими весьма упрямыми людьми. Теперь приходится откровенно говорить К. то, чего они никогда не осмеливались произносить вслух, иначе он не поймет самого существенного. Так вот, раз уж надо ему все высказать: только из-за него, исключительно из-за него, господа не могли выйти из своих комнат, так как они по утрам, сразу после сна, слишком стеснительны, слишком ранимы, чтобы попадаться на глаза посторонним, они чувствуют себя форменным образом, даже в полной одежде, слишком раздетыми, чтобы показываться чужому. Трудно сказать, чего они так стыдятся, может быть, они, эти неутомимые труженики, стыдятся только того, что спали? Но быть может, еще больше, чем самим показываться людям, они стыдятся видеть чужих людей; они не желают, чтобы те просители, чьего невыносимого вида они счастливо избежали путем ночного допроса, вдруг теперь, с самого утра, явились перед ними неожиданно, в непосредственной близости, в натуральную величину. Это им трудно перенести. И каким же должен быть человек, в котором нет к этому уважения? (Не сообразить, что господам, по крайней мере в первые утренние часы, — не для того ли они и встают достаточно рано? — надо дать спокойно вздохнуть и понежиться в счастливой иллюзии, что наконец-то никаких посетителей нет и они без помех могут пообщаться между собой, из комнаты в комнату.) Именно таким человеком, как К. Человеком, который ставит себя выше всего, не только выше закона, но и выше самого обыкновенного человеческого внимания к другим, да еще с таким тупым равнодушием и бесчувственностью; ему безразлично, что из-за него распределение документов почти что срывается и репутация гостиницы страдает, и, чего еще никогда не случалось, он доводит этих господ до такого отчаяния, что они начинают от него обороняться и, переломив себя с немыслимым для обыкновенного человека усилием, хватаются за звонок, призывая на помощь, чтобы изгнать К., не поддающегося никаким увещеваниям! Они, господа, и вдруг зовут на помощь! Хозяин и хозяйка вместе со своей прислугой давно прибежали бы сюда, если бы только посмели спозаранку без зова появиться перед господами, хотя бы только для того, чтобы им помочь и тотчас же исчезнуть. Дрожа от негодования из-за К., в отчаянии от своего бессилия, они стояли в конце коридора, и звонок, которого они никак не ожидали, был для них сущим избавлением. Ну, теперь самое страшное позади! О, если бы им было разрешено хоть на миг взглянуть, как радостно засуетились эти господа, наконец-то избавившись от К.! Но разумеется, для К. не все еще миновало! Ему, несомненно, придется отвечать за то, что он натворил.
Между тем они пришли в буфет; было не совсем понятно, почему хозяин, несмотря на весь свой гнев, привел К. сюда; очевидно, он все же сообразил, что при такой усталости К. все равно не может покинуть его дом. Не дожидаясь приглашения сесть, К. буквально свалился на одну из пивных бочек. Тут, в полумраке, ему стало легче. В большом помещении над кранами пивных бочек горела лишь одна слабая электрическая лампочка. И на дворе стояла глубокая тьма, там как будто мела метель; хорошо оказаться тут, в тепле, надо было только постараться, чтобы не выгнали. Хозяин с хозяйкой по-прежнему стояли перед К., словно в нем все еще таилась какая-то опасность и при такой полной его неблагонадежности никак нельзя было исключить, что он может вдруг вскочить и попытаться снова проникнуть в тот коридор. Оба они устали от ночного переполоха и раннего вставания, особенно хозяйка – на ней было шелковистое шуршащее коричневое платье, застегнутое и подпоясанное не совсем аккуратно, – она, словно надломленный стебель, приникла головой к плечу мужа и, поднося к глазам тонкий платочек, бросала на К. по-детски сердитые взгляды. Чтобы успокоить супругов, К. проговорил, что все сказанное ими для него совершенная новость, но что он, несмотря на свое поведение, все же никогда не застрял бы надолго в том коридоре, где ему действительно делать было нечего, и что он, конечно же, никого мучить не хотел, а все произошло только из-за его чрезвычайной усталости. Он поблагодарил их за то, что они положили конец этому неприятному положению, но если его привлекут к ответственности, он будет этому очень рад, потому что только так ему удастся помешать кривотолкам насчет его поведения. Только усталость, только она одна тому виной. А усталость происходит оттого, что он еще не привык к допросам. Ведь он тут совсем недавно. Когда у него накопится некоторый опыт, ничего подобного больше не произойдет. Может быть, он эти допросы принимает слишком всерьез, но ведь это само по себе не изъян. Ему пришлось выдержать два допроса, один за другим: сначала у Бюргеля, потом у Эрлангера, и особенно его измучила первая встреча, вторая, правда, продолжалась недолго, Эрлангер только попросил его об одном одолжении, но все это вместе было больше, чем он мог вынести за один раз, может быть, такая нагрузка для другого человека, скажем для самого хозяина, тоже была бы слишком тяжелой. После второй встречи он, по правде говоря, уже еле держался на ногах. Он был в каком-то тумане, ведь ему впервые пришлось встретиться с этими господами, впервые услышать их, а ведь надо было как-то отвечать им. Насколько ему известно, все сошло прекрасно, а потом случилась эта беда, но вряд ли после всего предыдущего ему можно поставить ее в вину. К сожалению, только Эрлангер и Бюргель могли бы понять его состояние, и уж, разумеется, они вступились бы за него, предотвратили бы все, что потом произошло, но Эрлангеру пришлось сразу после их свидания уехать, очевидно, он отправился в Замок, а Бюргель, тоже утомленный разговором – а тогда как же могло хватить сил у К. вынести это? – уснул и даже проспал распределение документов. И если бы у К. была такая возможность, он с радостью воспользовался бы ею и охотно пренебрег бы случаем посмотреть на то, что запрещено видеть, тем более что он вообще был не в состоянии хоть что-нибудь разглядеть, а потому самые щепетильные господа могли, не стесняясь, показаться ему на глаза.
Упоминание о двух допросах, особенно о встрече с Эрлангером, и уважение, с которым К. говорил об этих господах, расположили хозяина в его пользу. Он как будто уже склонялся на просьбу К. – положить доску на пивные бочки и разрешить ему поспать тут хоть до рассвета, – но хозяйка была явно против; непрестанно без надобности оправляя платье, только сейчас сообразив, что у нее что-то не в порядке, она вновь и вновь качала головой, и старый спор о чистоте в доме вот-вот готов был разразиться. Для К., при его усталости, разговор супругов имел огромнейшее значение. Быть сейчас выгнанным отсюда казалось ему такой бедой, с которой все пережитое до сих пор не шло и в сравнение. Этого нельзя было допустить, даже если бы и хозяин и хозяйка вдруг заодно пошли против него. Скорчившись на бочке, он выжидающе смотрел на них, как вдруг хозяйка, с той невозможной обидчивостью, которую уже подметил в ней К., отступила в сторону и, хотя она уже говорила с хозяином о чем-то другом, крикнула: «Но как он на меня смотрит! Выгони же его наконец!» Но К., воспользовавшись случаем и уже уверенный, что он тут останется, сказал: «Да я не на тебя смотрю, а на твое платье».
«Почему на мое платье?» – взволнованно спросила хозяйка. К. только пожал плечами. «Пойдем! – сказала хозяйка хозяину. – Он же пьян, этот оболтус! Пусть проспится!» И она тут же приказала Пепи, которая вынырнула на зов из темноты, растрепанная, усталая, волоча за собой метлу, чтобы та бросила К. какую-нибудь подушку.

XXV

Проснувшись, К. сначала подумал, что он почти и не спал; в комнате было по-прежнему тепло, но пусто, у стен сгустилась темнота, единственная лампочка потухла, и за окном тоже стояла ночь. Он потянулся, подушка упала, а его ложе и бочки затрещали; в зал сразу вошла Пепи, и тут он узнал, что уже вечер и проспал он более двенадцати часов. Несколько раз о нем справлялась хозяйка, да и Герстекер, который утром, во время разговора К. с хозяйкой, сидел тут, в темноте, за пивом и не осмелился помешать К., тоже заходил сюда – посмотреть, что с К., и, наконец, как будто заходила и Фрида, минутку постояла над К., но вряд ли она приходила из-за К., а, скорее, из-за того, что ей надо было тут кое-что подготовить – она же должна была вечером снова заступить на свою прежнюю службу. «Видно, она тебя больше не любит?» – спросила Пепи, подавая ему кофе с печеньем. Но спросила она об этом не зло, как прежде, а, скорее, грустно, словно с тех пор узнала злобность мира, перед которой собственная злоба пасует, становится бессмысленной; как с товарищем по несчастью говорила она с К., и, когда он попробовал кофе и ей показалось, что ему недостаточно сладко, она побежала и принесла полную сахарницу. Правда, грустное настроение не помешало ей приукраситься больше прежнего: бантиков и ленточек, вплетенных в косы, было предостаточно, на лбу и на висках волосы были тщательно завиты, а на шее висела цепочка, спускавшаяся в низкий вырез блузки. Но когда К., довольный, что наконец удалось выспаться и выпить хорошего кофе, тайком потянул за бантик, пробуя его развязать, Пепи устало сказала: «Не надо» – и присела рядом с ним на бочку. И К. даже не пришлось расспрашивать ее, что у нее за беда, она сама стала ему рассказывать, уставившись на кофейник, как будто даже во время рассказа ей надо было отвлечься и она не может, даже говоря о своих бедах, всецело отдаться мысли о них, так как на это сил у нее не хватит. Прежде всего К. узнал, что в несчастьях Пепи виноват он, хотя она за это на него не в обиде. И она решительно помотала головой, как бы отводя всякие возражения К. Сначала он увел Фриду из буфета, и Пепи смогла получить повышение. Невозможно было придумать что-нибудь другое, из-за чего Фрида бросила бы свое место, она же сидела в буфете, как паучиха в паутине, во все стороны от нее тянулись нити, про которые только ей и было известно; убрать ее отсюда против воли было бы невозможно, и только любовь к низшему существу, то есть то, что никак не соответствовало ее положению, могла согнать ее с места. А Пепи? Разве она когда-нибудь собиралась заполучить это место для себя? Она была горничной, занимала незначительное место, не сулившее ничего особенного, но, как всякая девушка, мечтала о лучшем будущем, мечтать никому не запретишь, но всерьез она о повышении не думала, она была довольна достигнутым. И вдруг Фрида внезапно исчезла, так внезапно, что у хозяина под рукой не оказалось подходящей замены, он стал искать, и его взгляд остановился на Пепи; правда, она сама в соответствующую минуту постаралась попасться ему на глаза. В то время она любила К., как никогда еще никого не любила; до того она месяцами сидела внизу, в своей темной каморке, и была готова просидеть там много лет, а в случае невезенья и всю жизнь, никем не замеченная, и вот вдруг появился К., герой, освободитель девушек, и открыл перед ней дорогу наверх. Конечно же, он о ней ничего не знал и сделал это не ради нее, но ее благодарность от этого не уменьшилась, в ночь перед ее повышением – а повышение было еще неопределенным, но уже вполне вероятным – она часами мысленно разговаривала с ним, шепча ему на ухо слова благодарности. В ее глазах поступок К. возвысился еще больше тем, что он взял на себя такой тяжкий груз, то есть Фриду, какая-то непонятная самоотверженность была в том, что он ради возвышения Пени взял себе в любовницы Фриду – некрасивую, старообразную, худую девушку с короткими жиденькими волосами, да к тому же двуличную: всегда у нее какие-то секреты; наверно, это зависит от ее наружности; если любому с первого взгляда видно, как она дурна и лицом и фигурой, значит, надо придумать тайну, которую никто проверить не может, – например, что она якобы в связи с Кламмом. У Пени тогда даже появлялись такие мысли: неужели возможно, что К. и в самом деле любит Фриду, уж не обманывается ли он или, может быть, только обманывает Фриду, и это, возможно, приведет только к возвышению Пени, и тогда К. увидит свою ошибку или не захочет дольше ее скрывать и обратит внимание уже не на Фриду, а только на Пепи, и это вовсе не безумное воображение Пени, потому что как девушка с девушкой она вполне может потягаться с Фридой, этого никто отрицать не станет, и ведь, в сущности, К. был ослеплен прежде всего служебным положением Фриды, которому она умела придать блеск. И Пени в мечтах уже видела, что, когда она займет место Фриды, К. придет к ней просителем, и тут у нее будет выбор: либо ответить на мольбы К. и потерять место, либо оттолкнуть его и подняться еще выше. И она про себя решила отказаться от всех благ и снизойти до К., научить его настоящей любви, какой ему никогда не узнать от Фриды, любви, не зависящей ни от каких почетных должностей на свете. Но потом все вышло по-другому. А кто виноват? Прежде всего, конечно, сам К., ну а потом и Фридино бесстыдство, но главное – сам К. Ну что ему надо, что он за странный человек? К чему он стремится, какие это важные дела его так занимают, что он забывает самое близкое, самое лучшее, самое прекрасное? Вот Пепи и стала жертвой, и все вышло глупо, и все пропало, и если бы у кого-нибудь хватило смелости подпалить и сжечь всю гостиницу, да так сжечь, чтобы ни следа не осталось, сжечь, как бумажку в печке, вот такого человека Пепи и назвала бы своим избранником. Итак, Пепи пришла сюда, в буфет, четыре дня тому назад, перед обедом. Работа тут нелегкая, работа, можно сказать, человекоубийственая, но то, чего тут можно добиться, тоже не пустяк. Пепи и раньше жила не просто от одного дня до другого, и если даже в самых дерзких мечтах она никогда не осмеливалась рассчитывать на это место, то наблюдений у нее было предостаточно, она знала все, что связано с этим местом, без подготовки она за такую работу не взялась бы. Без подготовки сюда не пойдешь, иначе потеряешь службу в первые же часы. А уж особенно если станешь тут вести себя как горничная! Когда работаешь горничной, то начинаешь со временем чувствовать себя совсем заброшенной и забытой, работаешь, как в шахте, по крайней мере в том коридоре, где помещаются секретари; кроме нескольких дневных посетителей, которые шмыгают мимо и глаза боятся поднять, там за весь день ни души не увидишь, разве что других горничных, а они обозлены не меньше тебя. Утром вообще нельзя и выглянуть из комнаты, секретари не хотят видеть посторонних, еду им носят слуги из кухни, тут горничным делать нечего, во время еды тоже нельзя туда ходить. Только когда господа работают, горничным разрешено убирать, но, конечно, не в жилых комнатах, а в тех, что пока пустуют, и убирать надо тихо, чтобы не помешать работе господ. Но разве уберешь, когда господа занимают комнаты по многу дней, да еще там орудуют слуги, этот грязный сброд, и когда наконец горничной разрешается зайти в помещение, оно оказывается в таком виде, что и всемирный потоп грязь не отмоет. Конечно, они господа важные, но приходится изо всех сил преодолевать отвращение, чтобы за ними убирать. Работы у горничных не слишком много, но зато работа тяжелая. И никогда доброго слова не услышишь, одни попреки, и самый частый, самый мучительный упрек – будто во время уборки пропали документы. На самом деле ничего не пропадает, каждую бумажку отдаешь хозяину, а уж если документы пропадают, то, конечно, не из-за девушек. А потом приходит комиссия, девушек выставляют из их комнаты, и комиссия перерывает их постели, у девушек ведь никаких своих вещей нет, все их вещички помещаются в ручной корзинке, но комиссия часами все обыскивает. Разумеется, они ничего не находят, да и как туда могут попасть документы? К чему девушкам документы? А кончается тем, что комиссия с досады ругается и угрожает, а хозяин все передает девушкам. И никогда покоя нет, ни днем, ни ночью, до полуночи шум и с раннего утра шум. Если бы только можно было не жить при гостинице, но жить приходится, потому что и в промежутках приходится носить по вызову из кухни всякую всячину, это тоже обязанность горничных, особенно по ночам. Вдруг неожиданно стучат кулаком в комнату горничной, выкрикивают заказ, и бежишь на кухню, трясешь сонного поваренка, выставляешь поднос с заказанным у своих дверей, откуда его забирают слуги, – как все это уныло. Но и это не самое худшее. Самое худшее, если заказов нет, но глубокой ночью, когда всем время спать, да и большинство действительно спит, к комнате горничных кто-то начинает подкрадываться. Тут девушки встают с постели – их кровати расположены друг над другом, ведь места в комнате мало, да, в сущности, это и не комнаты, а большой шкаф с тремя полками, – и девушки прислушиваются у дверей, становятся на колени, в испуге жмутся друг к другу. И все время слышно, как кто-то крадется к дверям. Пусть бы он уже вошел, все обрадовались бы, но никто не входит, ничего не случается. Приходится себя уговаривать, что им не грозит никакая опасность; может, кто-нибудь просто ходит взад и вперед у дверей, обдумывает, не заказать ли ему что-нибудь, а потом не решается. Может быть и так, а может быть и совсем иначе. В сущности, ведь совсем не знаешь этих господ, их почти и не видишь. Во всяком случае, девушки в своей комнате совсем пропадают от страха, а когда снаружи все затихает, они ложатся на пол у стенки, оттого что нет сил снова забраться в постели. И такая жизнь опять ожидает Пепи, сегодня же вечером она должна вернуться на свое место в комнате горничных. А из-за чего? Из-за К. и Фриды. Снова вернуться к той жизни, от которой она едва избавилась, правда, избавилась с помощью К., но все же она и сама приложила огромные усилия. Ведь на той службе девушки совершенно запускают себя, даже самые аккуратные. Да и для кого им там наряжаться? Никто их не видит, в лучшем случае челядь на кухне, а кому этого достаточно, те пусть и наряжаются. А то всегда торчишь в своей комнате или в комнатах господ, куда даже просто зайти в чистом плате было бы глупым легкомыслием и расточительностью. И вечно живешь при искусственном свете, в духоте – топят там беспрерывно – и вечно устаешь. Единственный свободный вечер в неделю лучше всего провести где-нибудь в кладовке, при кухне, и хорошенько выспаться, без всяких страхов. Зачем же тогда наряжаться? Да тут и одеваешься кое-как. И вдруг Пепи назначили в буфет, и, если только хочешь тут закрепиться, надо стать совсем другой, тут ты всегда на глазах у балованных и наблюдательных господ, поэтому тебе надо выглядеть как можно привлекательнее и милее. А тут все иначе, и Пепи может сказать про себя, что она ничего не упустила. Ей было все равно, как сложатся дела дальше; то, что у нее хватит способностей для такого места, она знала, она была в этом уверена, никто у нее этой уверенности не отнимет даже сегодня, в день полного провала. Трудно было в первый же день оказаться на должном уровне, ведь она только бедная горничная, нет у нее ни платьев, ни украшений, а у господ не хватает терпения ждать, пока ты переменишься, они хотят сразу, без всяких подготовок, получить такую буфетчицу, как полагается, иначе они от нее отвернутся. Можно подумать, что у них запросы вовсе уж не такие большие, раз их могла удовлетворить Фрида. Но это неверно. Пепи часто задумывалась над этим, да и с Фридой часто сталкивалась, даже какое-то время спала с ней рядом. Раскусить Фриду нелегко, и кто не очень внимателен – а какие из этих господ достаточно внимательны? – того она сразу собьет с толку. Никто лучше самой Фриды не знает, до чего у нее жалкий вид, если, например, увидишь впервые, как она распускает волосы, так от жалости только всплеснешь руками, такую девушку, по правде говоря, нельзя допускать даже к должности горничной; да она и сама это чувствует, сколько раз она плакала, прижималась к Пепи, прикладывала косу Пени к своим волосам. Но стоит ей только встать на рабочее место, и все сомнения как рукой снимает, она чувствует себя самой красивой из всех и притом умеет любого человека в этом убедить. Людей она хорошо понимает, в этом ее главное искусство. И врет она без удержу, сразу обманывает, чтобы люди не успевали ее как следует разглядеть. Конечно, надолго ее не хватает, есть же у людей глаза, и в конце концов они всю правду увидят. Но как только она заметит такую опасность, у нее в ту же минуту наготове новое средство борьбы, в последнее время, например, – ее связь с Кламмом. Связь с Кламмом! Если сомневаешься, можешь сам проверить: пойди к Кламму и спроси его. До чего же хитра, до чего же хитра! Но может быть, ты почему-либо не посмеешь с таким вопросом идти к Кламму, может быть, тебя и по гораздо более важным вопросам к нему не пустят, может быть, вообще Кламм для тебя вовсе не доступен – именно для тебя и таких, как ты, потому что Фрида, например, влетает к нему когда хочет, – так вот, даже если это так, все равно можно это дело проверить, надо только выждать! Не станет же Кламм долго терпеть такие ложные слухи, наверно, он из кожи вон лезет, чтобы узнать, что о нем говорят и в буфете и в номерах, для него это чрезвычайно важно, и стоит ему услышать все эти выдумки, как он тут же их опровергнет. Однако он ничего не опровергает, вот и выходит: опровергать нечего, все – истинная правда. Конечно, все видят только, что Фрида носит пиво в комнату Кламма и выходит оттуда с деньгами, а то, чего не видят, рассказывает сама Фрида, и приходится ей верить. Но она ничего такого не рассказывает, не станет же она выбалтывать всякие тайны, нет, эти тайны сами собой выбалтываются вокруг нее, а раз они уже выболтаны, она и не стесняется о них упоминать, правда очень сдержанно, ничего не утверждая, она только ссылается на то, что и без нее всем известно. Но говорит она не про все, например насчет того, что с тех пор, как она появилась в буфете, Кламм стал пить меньше пива, чем раньше, она и вовсе не говорит, ведь тому могут быть самые разные причины, просто время подошло такое, что пиво кажется Кламму невкусным или он даже забывает о пиве из-за Фриды. Во всяком случае, как это ни удивительно, Фрида и вправду возлюбленная Кламма. А если она хороша для Кламма, так как же другим ею не любоваться; и не успели все опомниться, как Фрида попала в красавицы, все стали считать ее словно специально созданной для должности буфетчицы; больше того, она стала чересчур хороша, чересчур важна для такого места, как наш буфет, ей теперь этого мало. И действительно людям уже казалось странным, что она все еще сидит тут, в буфете; конечно, быть буфетчицей – дело немалое, при этом знакомство с Кламмом кажется вполне правдоподобным, но уж если буфетчица стала любовницей Кламма, то почему он позволяет ей, да еще так долго, оставаться при буфете? Почему не подымает ее выше? Людям можно сто раз долбить, что тут никаких противоречий нет, что у Кламма есть определенные причины поступать так и что неожиданно, быть может в самом ближайшем будущем, Фрида получит повышение, но ни на кого эти слова впечатления не производят; у людей есть привычные представления, и никакими уловками их не разрушить. Ведь уже никто не сомневался, что Фрида – любовница Кламма, даже тому, кто все понимал, и то сомневаться надоело. Черт с тобой, будь любовницей Кламма, думают люди, но уж раз это так, то пусть мы будем свидетелями твоего повышения. Однако они ничего не увидели, Фрида по-прежнему сидела в буфете и втайне очень радовалась, что все оставалось по-прежнему. Но люди стали терять к ней уважение, и, конечно, она не могла этого не заметить, она же все замечает еще до того, как оно случается. Ведь девушке по-настоящему приветливой не нужно прибегать ни к каким ухищрениям, если только она прижилась в буфете; пока она хорошенькая, она и останется буфетчицей, если только не произойдет какой-нибудь несчастный случай. Но такой девушке, как Фрида, все время приходится беспокоиться за свое место, конечно, она не подает виду, скорее она будет жаловаться и клясть эту должность. Но втайне она все время следит за настроением вокруг. И вот Фрида увидела, как люди стали к ней равнодушнее, уже при ее появлении они и глаз не подымали, даже слуги ею не интересовались, они, понятное дело, больше льнули к Ольге и к девицам вроде нее; даже по поведению хозяина было видно, что Фрида все меньше и меньше становилась необходимой, выдумывать новые истории про Кламма уже было трудно, все имеет свои границы, и тут наша дорогая Фрида решилась на новую выходку. Кто же мог сразу ее раскусить? Пепи что-то подозревала, но раскусить до конца, к сожалению, не могла. Фрида решила устроить скандал: она, любовница Кламма, бросается в объятья первому встречному, по возможности человеку самому ничтожному. Это произведет на всех большое впечатление, начнутся долгие пересуды, и наконец, наконец-то опять вспомнят, что значит быть любовницей Кламма и что значит презреть эту честь в опьянении новой любовью. Трудно было только найти подходящего человека, с которым можно было бы затеять эту хитрую игру. Он не должен был быть из знакомых Фриды, даже не из слуг, потому что такой человек лишь удивленно посмотрел бы на нее и прошел мимо, а главное, не сумел бы отнестись к ней серьезно, да и при самом большом красноречии ей никого не удалось бы убедить, что он стал домогаться ее, Фриды, и она не смогла ему сопротивляться и в какой-то безумный миг сдалась, – надо было найти такого человека, чтобы про него можно было бы поверить, будто он, такое ничтожество, при всей своей тупости и неотесанности, все же потянулся не к кому-то, а именно к Фриде и что у него не было желания сильнее, чем – о господи боже! – жениться на Фриде. Но даже если бы попался самый последний человек, по возможности куда ниже любого холопа, то он все-таки должен был оказаться таким, чтобы из-за него тебя не засмеяли, таким, чтобы и какая-то другая, понимающая девушка могла бы найти в нем что-то привлекательное. Но где же отыскать такого? Другая девушка, несомненно, искала бы его понапрасну всю жизнь. Но, на счастье Фриды, к ней в буфет попал землемер, и попал, может быть, именно в тот вечер, когда ей впервые пришел на ум этот план. В сущности, о чем думал К.? Какие особенные мысли были у него в голове? Чего выдающегося он хотел добиться? Хорошего места, наград? Вот чего он хотел, да? Ну, тогда он с самого начала должен был взяться за дело по-другому. Но ведь он ничто, жалко смотреть на его положение. Да, он землемер, это, может быть, что-нибудь да значит, выходит, что он чему-то учился, но, если эти знания никак применить нельзя, значит, он все же ничто. Однако он ставит требования без всякого стеснения, и хоть ставит он эти требования не прямо, но сразу видно, что у него есть какие-то требования, а это всех раздражает. Да знает ли он, что даже горничная унижает себя, если она с ним разговаривает дольше, чем надо? И со всеми своими особенными требованиями он попадает в самую грубую ловушку. Неужели ему не стыдно? Чем это Фрида его подкупила? Теперь он уже может сознаться. Неужели она могла ему понравиться, это тощее, изжелта-бледное существо? Ах, вот оно что, он на нее даже и не взглянул, она только сказала ему, что она возлюбленная Кламма; его, конечно, это поразило, и тут он окончательно влип! Ей-то пришлось отсюда убраться, таким в гостинице места нет. Пепи видела ее в то утро, перед уходом, вся прислуга сбежалась, всем было любопытно взглянуть на нее. И такая у нее была еще власть, что ее жалели; все, даже враги, ее. жалели, вот до чего ее расчет оказался правильным, никто понять не мог, зачем она себя губит из-за такого человека, всем казалось, что это удар судьбы; маленькие судомойки, которым каждая буфетчица кажется высшим существом, были просто безутешны. Даже Пепи была тронута, даже она не могла себя пересилить, хотя ее внимание было направлено на другое. Ей бросилось в глаза, что Фрида совсем не выглядела такой уж грустной. Ведь, в сущности, ее постигло огромное несчастье, впрочем, она и делала вид, будто очень несчастна, но этого мало. Разве такая комедия могла обмануть Пепи? Так что же ее поддерживало? Неужто счастье новой любви? Нет, это исключалось. Но в чем же причина? Что давало ей силу быть по-прежнему сдержанно-любезной, даже с Пепи, которая уже тогда намечалась ей в заместительницы? Впрочем, Пепи было некогда в это вникнуть, слишком она была занята подготовкой к новой должности. Уже часа через два-три надо было приступать к работе, а у нее еще не было ни красивой прически, ни нарядного платья, ни тонкого белья, ни приличной обуви. И все это надо было достать за несколько часов, а если за это время не привести себя в порядок, так лучше вообще отказаться от такого места, все равно потеряешь его в первые же полчаса. Однако же ей как-то удалось все выполнить. Причесываться как следует она хорошо умела, однажды даже хозяйка попросила сделать ей прическу, у Пепи на это рука легкая, правда, и волосы у нее самой густые, послушные, можно их уложить как угодно. И с платьем ей помогли. Обе ее верные подружки постарались. Правда, для них это тоже честь, когда буфетчицей становится именно девушка из их компании, да к тому же Пепи, войдя в силу, могла бы оказать им значительную помощь. У одной из девушек давно лежал отрез дорогой материи, ее сокровище, часто она давала подругам любоваться им и, наверно, мечтала, какое роскошное платье сошьет себе, но теперь – и это было прекрасным поступком с ее стороны – она пожертвовала отрез для Пепи. Обе девушки с готовностью помогали ей шить и не могли бы шить усерднее, даже если бы шили на самих себя. И работали весело, с удовольствием Сидя на своих койках, друг над дружкой, они шили и пели, передавая друг другу то вниз, то вверх готовые части и отделку Стоит Пепи теперь об этом вспомнить, как у нее еще тяжелее становится на душе, оттого что все было напрасно и ей теперь придется с пустыми руками возвращаться к своим подругам. Какое несчастье и какое легкомыслие тому виной, особенно со стороны К! Как они тогда радовались платью, оно казалось им залогом удачи, а когда под конец находилось еще местечко для какого-нибудь бантика, у них исчезали последние сомнения в успехе. И разве оно не прекрасно, это платье! Правда, сейчас оно уже измято и немножко в пятнах, другого платья у Пепи нет, пришлось носить одно и то же день и ночь, но все еще видно, какое оно красивое, даже проклятая варнавовская девка не сшила бы лучше. И у платья есть еще особое преимущество: его можно затягивать и распускать и снизу и сверху, так что хоть платье одно и то же, но выглядит по-разному, это она сама придумала. Впрочем, на нее и шить легко, но Пепи хвастать не собирается; молодой здоровой девушке все к лицу. Труднее было с бельем и с обувью, тут-то и начались неудачи. Подруги и в этом ей помогли как могли, но могли-то они сделать очень мало. Удалось собрать и перештопать только самое грубое бельишко, и вместо сапожек на каблуках пришлось обойтись домашними туфлями, которые лучше совсем не показывать. Все старались утешить Пепи. ведь Фрида тоже не слишком хорошо одевалась, часто она ходила такой растрепой, что гости предпочитали, чтобы вместо нее им прислуживали парни из погребка. Все это верно, но Фриде многое разрешалось, она уже была на виду, в чести, а если настоящая дама и покажется в грязноватом и неаккуратном виде, это еще соблазнительней, но разве такому новичку, как Пепи, это сойдет? Да кроме того, Фрида и не умела хорошо одеваться, вкуса у нее и в помине нет; если у тебя кожа с желтизной, ее, конечно, не сбросишь, но уж нельзя надевать, как Фрида, кремовую кофточку с огромным вырезом, так что у людей в глазах становится желто. Но пусть бы даже и этого не было, все равно она слишком скупа, чтобы хорошо одеваться, все, что зарабатывала, она копила, никто не знал зачем. На этой работе ей деньги не нужны, она себе все добывала враньем и плутнями, но Пепи и не может, и не хочет брать с нее пример, потому ей и надо было нарядиться, чтобы показать себя в выгодном свете, особенно с самого начала. Если бы только она могла пустить в ход более сильные средства, то, несмотря на все Фридины хитрости, на всю глупость К., она осталась бы победительницей. Да и началось все очень хорошо. Все необходимые навыки, все нужное умение она уже приобрела заранее. За буфетной стойкой она сразу почувствовала себя как дома. Никто и не заметил, что Фрида больше не работает. Только на второй день некоторые посетители стали справляться: куда девалась Фрида? Но Пепи ошибок не делала, хозяин был доволен, в первый день он еще беспокоился, все время сидел в буфете, потом уже стал заходить только изредка и наконец – так как касса была в порядке и выручка даже стала в среднем больше, чем при Фриде, – он всецело предоставил работу Пепи. А она ввела кое-какие новшества. Фрида, не от усердия, а, скорее, от скупости, от властолюбия, от страха, что кому-то надо уступить какие-то свои права, всегда обслуживала слуг сама, особенно когда никто не видел, но Пепи, напротив, целиком поручила это дело парням из погреба, они ведь куда пригоднее для такой работы. Таким образом, она оставляла себе больше времени для господских комнат, постояльцы обслуживались быстрее, кроме того, она могла перекинуться с каждым несколькими словами, не то что Фрида – та себя, по-видимому, берегла для одного Кламма и любое слово, любую попытку подойти к ней воспринимала как личное оскорбление Кламму. Впрочем, это было довольно умно, потому что, когда она потом подпускала кого-то к себе поближе, это считалось неслыханной милостью. Но Пепи ненавидит такие уловки, да ей и не годилось начинать с них. Пепи со всеми была любезна, и ей отвечали любезностью. Видно, всех радовала перемена, а когда эти господа, натрудившись, наконец улучают минутку, чтобы посидеть за кружкой пива, они форменным образом перерождаются, если только сказать им словечко, улыбнуться, повести плечиком. И все наперебой до того часто ерошили кудри Пепи, что ей раз десять на дню приходилось подправлять прическу, а не поддаться соблазну этих локончиков и бантиков никто не мог, даже такой рассеянный человек, как сам К. Так проходили дни, в напряжении, в постоянной работе, но и с большим успехом. Если бы они только не так скоро пролетели, если бы их было хоть немного больше! Четыре дня – это очень мало, даже если напрягаешься до изнеможения; может быть, пятый день принес бы больше, но четыре дня слишком мало! Правда, Пепи и за четыре дня приобрела многих покровителей и друзей, и если бы верить всем взглядам, то, когда она проплывала по залу с пивными кружками, ее просто омывали волны дружелюбия, а один писарь по имени Бартмейер в нее втюрился, подарил ей вот эту цепочку с медальоном, а в медальон вставил свою карточку, хотя это, конечно, дерзость; да мало ли что случилось, но ведь прошло всего четыре дня, за четыре дня Пепи, постаравшись как следует, могла бы заставить всех позабыть Фриду, пусть даже не совсем, да ее позабыли бы и раньше, если бы она перед тем не устроила настолько большой скандал, что ее имя не сходило с уст; оттого она опять и стала людям в новинку, они с удовольствием повидали бы ее снова, уже из чистого любопытства; то, что им надоело до отвращения, теперь благодаря появлению в общем ничего не стоящего человека снова манило их, правда, они не отказались бы из-за этого от Пепи, пока она действовала на них своим присутствием, но по большей части это были люди пожилые, с устоявшимися привычками, проходит не день, не два, пока они привыкнут к новой буфетчице, даже если эта перемена к лучшему, эти господа поневоле привыкают дольше, скажем дней пять, а четырех дней мало, пока что для них Пепи все еще чья-то заместительница. А потом случилось, пожалуй, самое большое несчастье: за эти четыре дня Кламм ни разу не вышел в буфет, хотя все время находился в Деревне. Если бы он пришел, то это было бы главным и решительным испытанием для Пепи, которого она, впрочем, не боялась, а, скорее, ему радовалась. Она – хотя о таких вещах лучше вслух не говорить – не стала бы любовницей Кламма и лживо не присвоила бы себе такое высокое звание, но она сумела бы ничуть не хуже Фриды мило подать кружку пива, приветливо поздороваться без Фридиной назойливости и приветливо попрощаться, а если Кламм вообще чего-то ищет во взгляде девушки, то во взгляде Пепи он досыта нашел бы все, чего хотел. Но почему же он не пришел? Случайно ли? Тогда Пепи так и думала. Два дня она ждала его с минуты на минуту, даже ночью ждала. Вот сейчас придет Кламм, непрестанно думала она и бегала взад и вперед, без всякой причины, от одного только беспокойного ожидания, от стремления увидеть его первой, сразу, как только он войдет. Ее измотало постоянное разочарование, может быть, она из-за этого и выполняла свои обязанности хуже, чем могла. А когда выдавалась свободная минутка, она прокрадывалась в верхний коридор, куда прислуге входить строго воспрещалось, и ждала там, забившись в уголок. Хоть бы сейчас вышел Кламм, я могла бы взять этого господина на руки и снести в буфет из его комнаты. Под таким грузом я бы даже не споткнулась, каким бы тяжелым он ни оказался. Но Кламм не шел. В том коридоре, наверху, до того тихо, что и представить себе нельзя, если там не побывал. Так тихо, что долго вынести невозможно, тишина гонит оттуда прочь. Но все начиналось сначала: десять раз ее гнала тишина, и десять раз Пепи снова и снова подымалась туда. Это было бессмысленно. Захочет Кламм прийти – он и придет, а не захочет, так Пепи его и не выманит, хоть бы она задохнулась от сердцебиения в своем уголке. Ждать было бессмысленно, но, если он не придет, тогда почти все станет бессмысленным. Однако он не пришел. И теперь Пепи знает, почему Кламм не пришел. Фрида была бы в восторге, если бы могла увидеть, как Пепи стоит наверху в коридоре, прижав обе руки к сердцу. Кламм не сходил вниз, потому что Фрида этого не допускала. И не просьбами она добивалась своего, никакие ее просьбы до Кламма не доходили. Но у нее, у этой паучихи, есть связи, о которых никому не известно. Когда Пепи что-нибудь говорит гостю, она говорит вслух, открыто, ее и за соседним столом слышно. А Фриде сказать нечего, поставит пиво на стол и отойдет, только ее нижняя шелковая юбка – единственное, на что она тратит деньги, – прошуршит на ходу. Но уж если она что-то скажет, так не вслух, а шепотом, на ухо посетителю, так что за соседним столом все навострят уши. Вероятно, то, что она говорит, никакого значения не имеет, хоть и не всегда, связей у нее много, а она еще укрепляет их, одну с помощью другой, и если что-то не удается – кто же станет долго интересоваться Фридой? – то какую-нибудь из этих связей она все же удержит. И эти связи она постаралась сейчас использовать. К. дал ей для этою полную возможность: вместо того чтобы сидеть при ней и стеречь ее, он почти не бывает дома, бродит по Деревне, ведет переговоры, то там то сям, ко всем он внимателен, только не к Фриде, и, чтобы дать ей еще больше воли, он переселяется из трактира «У моста» в пустую школу. Хорошее же это начало для медового месяца! Конечно, Пепи – последний человек, который станет попрекать К. за то, что он не выдержал общества Фриды, никто не мог бы выдержать. Но почему же он тогда не бросил ее окончательно, почему он все время возвращается к ней, почему он своими хлопотами у всех создал впечатление, будто он борется за Фриду? Ведь выглядело так, будто он только после встречи с Фридой понял свое теперешнее ничтожество и хочет стать достойным Фриды, хочет как-то вскарабкаться повыше, а потому пока что не проводит с ней все время, чтобы потом без помехи наверстать упущенное. А пока что Фрида не теряет времени, сидя в школе, куда она, как видно, заманила К., и следит за гостиницей, следит за К. А под рукой у нее отличные посыльные, помощники К., и совершенно непонятно, почему – даже если знаешь К., и то не поймешь, – почему он их всецело предоставил Фриде? Она посылает их к старым своим знакомым, напоминает о себе, жалуется, что такой человек, как К., держит ее взаперти, натравливает людей на Пепи, сообщает о своем скором возвращении, просит о помощи, заклинает не выдавать ее Кламму, притворяется, что Кламма надо оберегать и потому ни в коем случае не пускать в буфет. И то, что она перед одними выставляет как желание беречь Кламма, перед хозяином она использует как доказательство своих успехов, обращает внимание на то, что Кламм больше в буфет не ходит. Да и как же ему ходить, если там посетителей обслуживает какая-то Пепи? Правда, хозяин не виноват, все же эта самая Пени – лучшая замена, какую можно было найти, но и эта замена не годится даже временно. Про всю эту Фридину деятельность К. ничего не знает; когда он не шатается где попало, он лежит у ног Фриды, а она тем временем считает часы, когда наконец удастся вернуться в буфет. Но помощники выполняют не только обязанности посыльных, они служат ей и для того, чтобы вызывать ревность К., подогревать его пыл. С самого детства Фрида знает этих помощников, никаких тайн у них, конечно, друг от друга нет, но назло К. они начинают тянутся друг к другу, и для К. создается опасность, что тут возникнет настоящая любовь. А К. идет на любые нелепости в угоду Фриде, он видит, что помощники заставляют его ревновать, но все же терпит, чтобы они, все трое, были вместе, пока он уходит в свои странствия. Получается так, будто он сам – третий помощник Фриды. И тут Фрида, сделав вывод из всех своих наблюдений, собралась нанести большой удар: она решает вернуться. И сейчас действительно для этого подошло время, диву даешься, как Фрида, эта хитрая Фрида, все учла и использовала; но острая наблюдательность и решительность – неподражаемый талант Фриды, был бы такой талант у Пепи, насколько иначе сложилась бы ее жизнь! А если бы Фрида еще дня два пробыла в школе, тогда уж Пепи не прогнать, она окончательно утвердилась бы на месте буфетчицы, все любили бы ее, уважали, и денег она заработала бы достаточно, чтобы сменить свою скудную одежду на блестящий туалет, еще бы день-другой – и никакими кознями нельзя было бы удержать Кламма от посещения буфета, он пришел бы, выпил, почувствовал себя уютно и был бы вполне доволен заменой, если только он вообще заметил бы отсутствие Фриды, а еще через день-два и Фриду со всеми ее скандалами, ее связями, с этими помощниками и со всем, что ее касается, забыли бы окончательно, и никогда о ней никто не вспомнил бы. Может быть, тогда она крепче ухватилась бы за К. и, если только она на это способна, полюбила бы его по-настоящему? Нет, и этого быть не могло. Ведь достаточно было бы одного дня, никак не больше, чтобы она надоела и К., чтобы он понял, как гнусно она его обманывает во всем – и своей выдуманной красотой, и своей выдуманной верностью, и больше всего выдуманной любовью Кламма. Одного дня, не больше, было бы достаточно, чтобы выгнать ее из дому со всей этой грязной компанией, с этими помощниками; думается, что даже для К. больше времени не потребовалось бы. Но между этими двумя опасностями, когда перед ней уже форменным образом зияет могила, К. по своей наивности все еще держит для нее открытой узкую тропку, – вдруг она удирает, а уж этого никто не ждал, это противоестественно, и теперь уже она выгоняет К., все еще в нее влюбленного, все еще преследующего ее, и под давлением поддерживающих ее помощников и приятелей предстает перед хозяином как спасительница, ставшая после того скандала еще соблазнительней, чем раньше, еще желаннее как для самых низших, так и для самых высших, хотя самому низшему из всех она предалась только на миг, оттолкнув его вскоре, как и положено, и став недоступной и для него, и для всех других, как прежде, только прежде ко всему этому относились с сомнением, а теперь во всем уверились. И вот она возвращается, хозяин, покосившись на Пепи, начинает сомневаться – принести ли в жертву ее, которая так старалась? – но его легко переубеждают: слишком многое говорит в пользу Фриды, а главное, она вернет Кламма в гостиницу. Вот как обстоят дела на сегодняшний вечер. Но теперь Пепи не станет дожидаться, пока явится Фрида и устроит себе триумф при передаче должности. Касса уже давно передана хозяйке, теперь можно уходить. Койка внизу, в комнате девушек, уже ожидает. Пепи придет, подруги в слезах обнимут ее, а она сорвет с себя платье, вырвет ленты из волос и все засунет в угол, хорошенько спрячет, чтобы не напоминало о временах, которые лучше позабыть. А потом она возьмет тяжелое ведро и щетку, стиснет зубы и примется за работу. Но перед этим она все должна рассказать К., чтобы он, ничего не понимавший до сих пор без ее помощи, теперь ясно увидел бы, до чего некрасиво он поступил по отношению к Пепи и как она из-за него несчастна.
Пепи умолкла. Вздохнув, она вытерла слезинки с глаз и щек и, качая головой, посмотрела на К., словно хотела сказать, что, в сущности, речь идет вовсе не о ее несчастье, она все выдержит, и никакой помощи, никаких утешений ей ни от кого – и уж меньше всего от К. – не надобно. (Она, невзирая на молодость, уже знает жизнь, и ее бедами это только подтверждается, она об К. печется, ему истинное отражение и положение, как в зеркале, показать хочет, даже теперь, после краха всех своих надежд, она считала своим долгом это сделать.
«Ты себе много забот причиняешь, и нужных и ненужных, — сказал К. — Ненужных даже больше, чем нужных, меня теперь даже не удивляет, что у тебя такие беды на службе: ты же все время боишься, что тебя обманут, и все время начеку, все время только к этому и готовишься. Этого никому не выдержать, даже такому, по счастью, крепкому и юному созданию, как ты. До чего же необузданная у тебя фантазия! Наверно, там, внизу, в вашей девичьей каморке, и вправду очень темно и затхло, если там подобные мысли столь пышным цветом расцветают. Такие мысли — плохие помощники при подготовке к новой работе, вот ты ее и теряешь, как и следовало быть. Но на твоем месте, Пепи, я бы по этому поводу так не отчаивался...») «До чего же у тебя дикая фантазия, Пепи, – сказал К. – Неправда, что ты только сейчас разобралась во всех этих делах, это только вымыслы, родившиеся в вашей тесной, темной девичьей каморке, там, внизу, и там они уместны, а здесь, в просторном буфете, кажутся чудачеством. С такими мыслями тебе тут было не удержаться, это само собой понятно. Да и твое платье, твоя прическа – все, чем ты так хвасталась, – все это рождено в темноте и тесноте вашей комнаты, ваших постелей, там твой наряд, конечно, кажется прекрасным, но тут над ним все смеются, кто исподтишка, а кто открыто. А что ты еще тут наговорила? Значит, выходит, что меня обидели, обманули? Нет, милая Пепи, и меня никто не обижал и не обманывал, как и тебя. Правда, Фрида в данный момент бросила меня, или, как ты выразилась, удрала с одним из помощников, тут ты увидела какой-то проблеск правды, и теперь действительно можно усомниться, что она все же станет моей женой, но то, что она мне надоела и что я ее все равно прогнал бы на следующий день или что она мне изменила, как изменяет жена мужу, вот это уже совершенная неправда. Вы, горничные, привыкли шпионить у замочной скважины, отсюда у вас и склонность из какой-нибудь мелочи, которую вы и вправду увидели, делать грандиозные и совершенно неверные выводы. Потому и выходит, что я, например, в данном случае знаю гораздо меньше, чем ты. Я никак не могу объяснить с такой же уверенностью, как ты, почему Фрида меня бросила. Самое правдоподобное объяснение – и ты тоже коснулась его мимоходом, но не подтвердила – это то, что я оставлял ее без внимания. Да, я был к ней невнимателен, но к этому меня понуждали особые обстоятельства, которые сюда не относятся; вернись она сейчас ко мне, я был бы счастлив, но тут же снова стал бы оставлять ее без внимания. Да, это так. Когда она была со мной, я постоянно уходил в осмеянные тобой странствия, теперь, когда она ушла, мне почти нечем заниматься, я устал, мне все больше хочется бросить эти Дела. Можешь ли ты дать мне совет, Пепи?» – «Могу, – сказала Пепи, вдруг оживившись и схватив К. за плечи. – Мы оба обмануты, давай будем вместе. Пойдем со мной вниз, к девушкам». – «Нет, пока ты жалуешься на обман, мы с тобой друг друга не поймем. Ты все время хочешь считать себя обманутой, потому что это лестно, это трогательно. Но правда в том, что ты для этой должности непригодна. И эта непригодность до того очевидна, что ее заметил даже я, самый, как ты считаешь, неосведомленный из всех. Ты славная девочка, Пепи, но не так легко тебя понять, я, например, сначала считал тебя злой и высокомерной, но ты вовсе не такая, тебя просто сбила с толку должность буфетчицы, потому что ты для нее не годишься. Я не хочу сказать, что место для тебя слишком высоко, это вовсе не какое-нибудь особенное место, может быть, оно, если присмотреться, несколько почетнее твоей прежней службы, но, в общем, разница невелика, скорее обе должности похожи как две капли воды; впрочем, можно, пожалуй, и предпочесть должность горничной должности буфетчицы, потому что горничная всегда имеет дело только с секретарями, а тут, при буфете, хоть ты и обслуживаешь по господским комнатам начальство, секретарей, но тебе приходится сталкиваться и с самым ничтожным людом вроде меня, ведь я имею право быть только тут, в буфете, а не в других местах. И разве общение со мной такая уж великая честь? Тебе, конечно, все кажется по-другому, и, быть может, у тебя на это есть какие-то основания. Но именно потому ты на это место и не годишься. Место как место, а для тебя оно царствие небесное, потому ты с таким жаром и берешься за все, наряжаешься, как, по твоему мнению, должны рядиться ангелы – хотя они совсем не такие, – дрожишь от страха потерять службу, вечно воображаешь, что тебя преследуют, всех, кто, по твоему мнению, может тебя поддержать, ты пытаешься завоевать преувеличенной любезностью и только им мешаешь, отталкиваешь их, потому что они в гостинице ищут покоя и вовсе не желают ко всей окружающей их суете добавлять и суету буфетчицы. Может статься, что кто-нибудь из высоких гостей и не заметил перемены после ухода Фриды, но теперь-то они все об этом знают и действительно скучают по Фриде, потому что Фрида, по-видимому, вела себя иначе. Какая бы она ни была в остальном, как бы она ни относилась к своему месту, но на службе она была опытной, сдержанной, владела собой, ты же сама это отмечала, хотя и не сумела извлечь из этого пользу для себя. А ты когда-нибудь следила за ее взглядом? Это же был взгляд не простой буфетчицы, а почти хозяйки. Все она охватывала, и каждого в отдельности тоже, и взгляд, предназначенный каждому в отдельности, был настолько силен, что ему сразу подчинялись. Разве важно, что она, возможно, была немного худощава, немного старообразна, что бывают волосы и гуще, – все это мелочи по сравнению с тем, что в ней было настоящего, и те, кому эти ее недостатки мешали, только доказывали, что им не хватает понимания более важных вещей. Разумеется, Кламма в этом упрекнуть нельзя, и только молодая, неопытная девушка из-за неправильной точки зрения не может поверить в любовь Кламма к Фриде. Кламм тебе кажется – и по справедливости – недосягаемым, и потому ты считаешь, что Фрида никак не могла подняться до Кламма. Ты ошибаешься. Тут я бы поверил и одним Фридиным словам, даже если бы у меня не было неопровержимых доказательств. Каким бы невероятным это тебе ни казалось, как бы ни расходилось с твоим представлением о жизни, о чиновничестве, о благородстве и о влиянии женской красоты, ты все же не можешь отрицать их отношения, и как мы тут сидим с тобой рядом и я держу твою руку, так наверняка сидели и Кламм с Фридой, как будто это самая естественная вещь на свете, и Кламм добровольно спускался сюда, в буфет, он даже торопился сойти, и никто его в коридоре не подкарауливал, никто из-за него работу не запускал, Кламм должен был сам потрудиться и сойти вниз, а изъяны в одежде Фриды, от которых ты пришла бы в ужас, его совсем не трогали. Ты не желаешь ей верить и сама не видишь, как ты этим доказываешь свою неопытность! Даже тот, кто ничего не знал бы об отношениях Фриды с Кламмом, должен был по ее облику догадаться, что этот облик сложился под влиянием кого-то, кто стоит выше тебя, и меня, и всех людей в Деревне, и что их беседы выходят далеко за пределы обычных подшучиваний между посетителями и официантками составляющих как будто цель твоей жизни. Но я к тебе несправедлив. Ты и сама отлично видишь все преимущества Фриды, ты заметила ее наблюдательность, ее решительность, ее влияние на людей, однако ты толкуешь все неправильно, считая, что она из эгоизма старается все повернуть себе в пользу, или во зло другим, или даже как оружие против тебя. Нет, Пепи, даже если бы у нее были в запасе такие стрелы, она никак не смогла бы выпустить их с такого малого расстояния. Она эгоистка? Нет, скорее можно было бы сказать, что она, пожертвовав тем, что у нее было, и тем, чего она могла ожидать, дала нам с тобой возможность как-то проявить себя на более высоких позициях, но мы оба разочаровали ее и принудили вернуться сюда. Не знаю, так ли это, да и моя собственная вина мне не совсем ясна, и, лишь когда я сравниваю себя с тобой, мне что-то мерещится, словно мы оба слишком настойчиво, слишком шумно, слишком ребячливо и неуклюже старались добиться того, чего, например, при Фридином спокойствии, при ее деловитости можно было бы достичь без труда, а мы и плакали, и царапались, и дергали – так ребенок дергает скатерть и ничего не получает, только сбрасывает роскошное угощение на пол и лишается его навсегда. Не знаю, верно ли я говорю, но, что скорее все именно так, а не так, как ты рассказываешь, это я знаю твердо». – «Ну конечно, – сказала Пепи, – ты влюблен в Фриду, потому что она от тебя сбежала; нетрудно влюбиться в нее, когда она далеко. (Кто уходит, того нетрудно любить. По сути-то ты ведь даже вовсе не в нее влюблен, а в трактирщицу, ее хозяйку, ведь люди, когда про Фриду говорят, на самом деле хозяйку имеют в виду, а Фрида — ее порождение и ее волю исполняет, к ней каждый час за советом бегает. Собственно, это и была единственная моя надежда — что низвержение Фриды без ведома хозяйки произошло, что хозяйка теперь Фриду своими заботами оставила и что теперь Фрида разве что к ней в услужение пойдет. Я сейчас как на духу с тобой говорю. Вот честное слово, Фридиных стрел я нисколько не боялась, от них-то я, как от мух, отмахнулась бы, а заодно и от Фриды вместе с ними.) Но пусть будет по-твоему, пусть ты во всем прав, даже в том, что ты меня осмеиваешь. Но что же ты теперь будешь делать? Фрида тебя бросила, и, хоть объясняй по-твоему, хоть по-моему, надежды на то, что она вернется, у тебя нет, и, даже если бы она вернулась, тебе на время надо где-то устроиться, стоят холода, ни работы, ни пристанища у тебя нет, пойдем к нам, мои подружки тебе понравятся, у нас тебе будет уютно, поможешь нам в работе – она и в самом деле трудна для девушек, а мы, девушки, не будем предоставлены сами себе и по ночам уже страху не натерпимся. Пойдем же к нам! Подружки мои тоже знают Фриду, мы тебе будем рассказывать про нее всякие истории, пока тебе не надоест. Ну идем же! У нас и фотографий Фриды много, мы тебе все покажем. Тогда Фрида была скромнее, чем сейчас, ты ее и не узнаешь, разве что по глазам – они и тогда были хитрые. Ну как, пойдешь?» – «А разве это разрешается? Вчера весь скандал из-за того и разгорелся, что меня поймали в вашем коридоре». – «Вот именно оттого, что тебя поймали, а если будешь у нас, тебя никогда не поймают. Никто о тебе и знать не будет, только мы трое. Ах, как будет весело! Теперь жизнь там уже кажется мне гораздо более сносной, чем раньше. Может быть, я и не так много теряю, оттого что приходится уходить отсюда. Слушай, мы ведь и втроем не скучали, надо же как-то скрашивать горькую жизнь, а нам ее отравили с самой юности, ну а теперь мы трое держимся друг за дружку, стараемся жить красиво, насколько это там возможно, тебе особенно понравится Генриетта, да и Эмилия тоже, я им уже про тебя рассказывала, там все эти истории слушают с недоверием, будто вне нашей комнаты ничего случиться не может, там тепло и тесно, и мы все больше жмемся друг к дружке, но, хоть мы и постоянно вместе, друг другу мы не надоели, напротив, когда я подумаю о своих подружках, мне почти что приятно, что я отсюда ухожу. Зачем мне подыматься выше их? Ведь нас так сблизило именно то, что для всех трех будущее было одинаково закрыто, но я все же пробилась, и это нас разлучило. Разумеется, я их не забыла, и первой моей заботой было: не могу ли я что-нибудь для них сделать? Мое собственное положение еще не упрочилось – хоть я и не знала, насколько оно было непрочным, – а я уже поговорила с хозяином насчет Генриетты и Эмилии. Насчет Генриетты хозяина еще можно было уговорить, а вот насчет Эмилии – она много старше нас, ей примерно столько лет, сколько Фриде, – он мне никакой надежды не подал. Но ты только подумай – они вовсе не хотят оттуда уходить, знают, что жизнь они ведут там жалкую, но они уже с ней смирились, добрые души, и, по-моему, они лили слезы, прощаясь со мной, главным образом из-за того, что мне пришлось уйти из общей комнаты на холод – нам оттуда все, что вне нашей комнаты, кажется холодным – и что мне придется мучиться в больших чужих комнатах, с чужими людьми, лишь бы только заработать на жизнь, а это мне при нашем общем хозяйстве и так до сих пор удавалось. Наверно, они ничуть не удивятся, если я теперь вернусь, и только в угоду мне поплачут немного и пожалеют меня за мои злоключения. Но потом они увидят тебя и сообразят, как все-таки вышло хорошо, что я уходила. Они обрадуются, что теперь мужчина будет нам помощью и защитой, и придут в восторг от того, что все должно остаться тайной и что тайна эта свяжет нас еще крепче, чем до сих пор. Пойдем же, ну, пожалуйста, пойдем к нам! Ты себя ничем не обяжешь и не будешь привязан к нашей комнате навсегда, как мы. Когда настанет весна, и ты найдешь пристанище где-нибудь в другом месте, и тебе у нас не понравится, ты сможешь уйти; конечно, ты и тогда обязан сохранить тайну и не выдавать нас, иначе для нас это будет последний час в гостинице; разумеется, когда ты будешь у нас, ты должен быть очень осторожен, нигде не показываться, если мы сочтем это небезопасным, и вообще ты должен будешь слушаться наших указаний; вот единственное, что тебя свяжет, но ты в этом так же заинтересован, как и мы, а в других отношениях ты совершенно свободен, работу мы тебе дадим не трудную, не бойся. Ну как, пойдем?» – «А до весны еще далеко?» – спросил К. «До весны? – повторила Пепи. – Зима у нас длинная, очень длинная и однообразная. Но мы там, внизу, не жалуемся, мы хорошо защищены от холодов. Ну, а потом придет и весна и лето, всему свое время, но, когда вспоминаешь, и весна и лето кажутся такими коротенькими, будто длились два дня, не больше, да и то в эти дни, даже в самую распрекрасную погоду, вдруг начинает падать снег».
Тут отворилась дверь. Пепи вздрогнула, в мыслях она уже была далеко отсюда, но вошла не Фрида, вошла хозяйка. Она сделала удивленное лицо, застав К. еще здесь. К. извинился, сказав, что ждал хозяйку, и тут же поблагодарил ее за то, что ему разрешили тут переночевать. У него создалось впечатление, сказал К., будто хозяйка хочет еще раз с ним поговорить, он просит прощения, если вышла ошибка, кроме того, ему сейчас непременно надо уходить, слишком надолго он оставил без присмотра школу, где работает сторожем, но всему виной вчерашний вызов, он еще плохо разбирается в таких делах, больше никогда он не доставит госпоже хозяйке столько неприятностей, как вчера. И он поклонился, собираясь уйти. Хозяйка посмотрела на него странным взглядом, словно во сне. Этим взглядом она удержала К. на месте дольше, чем он хотел. А тут она еще слабо улыбнулась, и только удивленный вид К. как будто привел ее немного в себя. Казалось, она ждала ответа на свою улыбку и, не получив его, только тут пришла в себя. «Кажется, вчера ты имел дерзость что-то сказать о моем платье?» Нет, К. ничего не помнил. «Как, ты не помнишь? Значит, к дерзости добавляется еще и трусость». К. извинился, сославшись на вчерашнюю усталость, вполне возможно, что он что-то наболтал, во всяком случае он ничего не помнил. Да и что он мог сказать о платье госпожи хозяйки? Только что таких красивых платьев он никогда не видел. По крайней мере он никогда не видел хозяек гостиниц на работе в таком платье. «Замолчи, – быстро сказала хозяйка. – Я не желаю слышать от тебя ни слова про мои платья. Не смей думать о моих платьях. Запрещаю это тебе раз навсегда». К. еще раз поклонился и пошел к дверям. «А что это значит? – крикнула ему хозяйка вслед. – Никогда не видал хозяек гостиниц за работой в таком платье? Что за бессмысленные слова! Это же полная бессмыслица! Что ты этим хочешь сказать?» К. обернулся и попросил хозяйку не волноваться. Конечно, замечание бессмысленно. Он же ничего в платьях не понимает. Ему в его положении всякое незаплатанное и чистое платье уже кажется дорогим. Он только удивился, когда увидел хозяйку ночью там, в коридоре, среди всех этих полуодетых мужчин в таком красивом вечернем платье, вот и все. «Ага, – сказала хозяйка, – кажется, ты, наконец, вспомнил свое вчерашнее замечание. Да еще дополняешь его новой чепухой. Правильно, что ты в платьях ничего не понимаешь. Но тогда воздержись, пожалуйста, – и я серьезно тебя об этом прошу – судить о том, дорогое ли это платье, неподходящее оно или вечернее, – словом, про все такое… И вообще… – тут она передернулась, словно от озноба, – перестань интересоваться моими платьями, слышишь? – И когда К. хотел молча повернуться к выходу, она спросила: – Да и что ты понимаешь в платьях? – К. пожал плечами: нет, он в них ничего не понимает. – Ах, не понимаешь, – сказала хозяйка, – так не бери на себя смелость судить об этом. Пойдем со мной в контору, я тебе что-то покажу, тогда, надеюсь, ты навсегда прекратишь свои дерзости». Она первой вышла из дверей, и Пепи подскочила к К. под предлогом получить с него деньги, и они торопливо договорились, это было просто: К. уже знал двор, откуда вели ворота в проулок, а подле ворот была маленькая дверь, примерно через час Пепи будет ждать за ней и на троекратный стук откроет К.
Контора хозяина находилась напротив буфета, надо было только пересечь прихожую, и хозяйка уже стояла в освещенной конторе и нетерпеливо ждала К. Но тут им помешали. Герстекер ждал в прихожей и хотел поговорить с К. Было не так легко отвязаться от него, но тут помогла хозяйка, запретив Герстекеру приставать к К. «Да куда же ты? Куда?» – закричал Герстекер, когда уже захлопнулись двери, и его голос противно прервался кашлем и охами.
Контора была тесная, жарко натопленная. По узкой стене стояли пюпитр и несгораемый шкаф, по длинным стенам – гардероб и оттоманка. Гардероб занимал больше всего места, он не только заполнял всю стену в длину, но и сужал комнату, выдаваясь в ширину, и, чтобы полностью его открыть, надо было раздвинуть все три створки дверей. Хозяйка указала К. на оттоманку, а сама уселась на вертящийся табурет у конторки. «Ты никогда не учился портняжному делу?» – спросила хозяйка. «Нет, никогда», – ответил К. «А кто же ты, собственно говоря?» – «Землемер». – «А что это значит?» К. стал объяснять, это объяснение вызвало у нее зевоту: «Ты не говоришь мне правды. Почему ты не говоришь правды?» – «Но ведь и ты не говоришь правды». – «Я? Ты опять начинаешь дерзить? А если я и не говорю правды, так мне отвечать перед тобой, что ли? В чем же это я не говорю правды?» – «Ты не простая хозяйка, какой ты стараешься казаться». – «Скажи, пожалуйста! Сколько открытий ты сделал! А кто же я еще? Твоя дерзость и вправду переходит все границы». – «Не знаю, кто ты такая. Я вижу, что ты хозяйка, но к тому же ты носишь платья, которые простой хозяйке не подходят и каких, по моему разумению, никто тут, в Деревне, не носит». – «Ну вот, теперь мы дошли до самой сути. Просто ты не можешь промолчать, возможно, что ты и не хочешь дерзить, ты просто похож на ребенка, который узнал какую-то чепуху и никак промолчать не может. Ну что особенного ты нашел в моих платьях?» – «Ты рассердишься, если я скажу». – «Не рассержусь, а рассмеюсь, это же детская болтовня. Ну, так какие же у меня платья?» – «Хорошо, раз ты хочешь знать. Да, они из хорошего материала, очень дорогие, но они старомодны, вычурны, слишком затейливы, поношены, и вообще они тебе не по годам, не по фигуре, не по твоей должности. Это мне бросилось в глаза, как только я тебя увидел в первый раз, с неделю назад, тут, в прихожей». – «Ах, вот оно что! Значит, они старомодны, вычурны и что там еще? А ты откуда все это знаешь?» – «Просто вижу, этому учиться не надо». – «Значит, так сразу и видишь? Никого тебе спрашивать не надо, сам прекрасно понимаешь, чего требует мода. Да ты станешь для меня незаменимым, ведь красивые платья – моя слабость. Смотри, у меня гардероб полон платьев – что ты на это скажешь? – Она раздвинула створчатые дверцы, во всю ширину шкафа тесно висели платья одно за другим, по большей части это были темные платья, серые, коричневые, черные, тщательно развешанные и разглаженные. – Вот мои платья, по-твоему, они все старомодны, вычурны. Но тут только те, для которых не нашлось места в моей комнате, наверху, а там у меня еще два полных шкафа, да, два шкафа, каждый почти величиной с этот. Что, удивляешься?»
«Нет, я так примерно и думал, потому и сказал, что ты не только хозяйка, ты нацелилась на что-то другое».
«Я только на то и целюсь, чтобы красиво одеваться, а ты, как видно, не то дурак, не то ребенок или же очень злой человек, опасный человек. Уходи, уходи же скорее!»
К. вышел в прихожую, и Герстекер уже ухватил его за рукав, когда хозяйка крикнула ему вслед: «А завтра мне принесут новое платье, может быть, я тогда пошлю за тобой!»
Сердито махая рукой, словно пытаясь заставить замолчать надоедливую хозяйку, ничего объяснять он пока не хотел, Герстекер предложил К. пойти вместе с ним. Сначала он не обратил никакого внимания, когда К. возразил, что ему теперь надо вернуться в школу. И только когда К. по-настоящему уперся, Герстекер ему сказал, чтобы он не беспокоился, все, что ему надо, он найдет у Герстекера, место школьного сторожа он может бросить, а теперь пора наконец идти, целый день Герстекер его ждет, и его мать даже не знает, куда он делся. Постепенно уступая ему, К. спросил, за что он собирается давать ему стол и квартиру. Герстекер мимоходом сказал, что К. ему нужен как помощник на конюшне, у него самого есть другие дела, и пусть К. перестанет упираться и создавать лишние затруднения. Хочет получить плату – ему будут платить. Но тут К. окончательно уперся, как тот его ни тащил. Да ведь он ничего не понимает в лошадях. Это и не нужно, нетерпеливо сказал Герстекер и с досадой сжал руки, словно упрашивая К. следовать за ним. «Знаю я, зачем ты меня хочешь взять с собой, – сказал К., но Герстекеру дела не было до того, знает К. или нет. – Ты, видно, решил, что я могу чего-то добиться для тебя у Эрлангера». – «Конечно», – сказал Герстекер. К. расхохотался, взял Герстекера под руку и дал ему увести себя в темноту.
Горница в комнате Герстекера была смутно освещена одним огарком свечи, и при этом свете кто-то, низко согнувшись под выступающими над углом косыми потолочными балками, читал книгу. Это была мать Герстекера. Она подала К. дрожащую руку и усадила его рядом с собой; говорила она с трудом, и понимать ее было трудно, но то, что она говорила…
(На этом рукопись обрывается.)

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Франц Кафка - Биография

Франц Кафка

На основную страницу

Биография

Франц Кафка (1883-1924), австрийский писатель. Родился 3 июля 1883 в Праге. В 1906 окончил юридический факультет Пражского университета. Хрупкий, с пронзительными взглядом, Кафка постоянно занимался самобичеванием, страдал депрессиями и глубоким комплексом неполноценности по отношению к отцу, в письме которому (не отправленном) признавался: «Это [литературное творчество] было намеренно оттягиваемое прощание с тобой».

Еврейство изолировало Кафку от немецкоязычного сообщества; поскольку же родным языком для него был немецкий, чешское население Праги также не принимало его, и эта объективная безысходность вкупе с трудным характером препятствовало его общению с другими людьми.

Сравнительно малая часть произведений Кафки завершена, и сравнительно немногое опубликовано при жизни. Бульшая часть прижизненных публикаций вошла в том Рассказы (Erzдhlungen), в том числе новеллы Кочегар (Der Heizer, 1913), Приговор (Das Urteil, 1913), Превращение (Die Verwandlung, 1915) и В исправительной колонии (In der Strafkolonie, 1919). Другие произведения, опубликованные при жизни, вошли в сборники Описание одной борьбы (Beschreibung eines Kampfes, отрывки опубл. в 1909), Созерцание (Betrachtung, 1913), Сельский врач (Ein Landarzt, 1919) и Голодарь (Ein Hungerkьnstler, 1924). Остальные произведения Кафки посмертно опубликовал его биограф М.Брод вопреки желанию автора уничтожить их: два незавершенных романа - Процесс (Der Prozess, 1925) и Замок (Das Schloss, 1926), незавершенный роман Америка (Amerika, 1927), еще два незавершенных романа, ряд рассказов и фрагментов, а также Письмо отцу (опубл. 1966), раскрывающее сокровенные стороны его жизни и искусства.

Романы и рассказы Кафки в большинстве завораживающе увлекательны, порой извращенно жестоки, нередко производят тягостное впечатление. Стиль прозрачен, непритязателен; повествование необычайно плотно, целостно. Однако пассажи- просветы рассеивают мрак пугающего лабиринта и на миг приоткрывают замысел автора. Безусловно, можно с легкостью абстрагироваться от позитивного финала таких рассказов, как Приговор или Превращение, хотя последний заканчивается утверждением доброты жизни, которая контрастирует с муками центрального персонажа. Процесс завершается утверждением, что самоубийство - единственный возможный конец человеческой жизни, который по-настоящему радует Бога. Однако в Замке, пожалуй, ярче всего проглядывает «струящееся солнце». Существуют и совершенно иные трактовки этого произведения. Даже те, кто допускает религиозную идею, рассматривали роман как отчет о поисках, ошибочных с самого начала. Большей частью это история повторных разочарований человека, домогающегося того, чтобы некая высшая инстанция дала ему подтверждение его веры в себя и собственное призвание; поскольку же до этой инстанции ему не докричаться, роман вполне пессимистичен. С другой стороны, дискутировался вопрос о том, что капитуляция героя означает не только смирение перед неудачей: она дает ключ к более милосердному исходу, обещанному в последних главах. Перестав желать верховного подтверждения, герой черпает поддержку в глубинах собственного «я».

Умер Кафка в Кирлинге близ Вены 3 июня 1924.


Франц Кафка - Замок

Оглавление

  • I. Прибытие (Страница 1)
  • II. Варнава (Страница 1)
  • III. Фрида (Страница 1)
  • IV. Первый разговор с хозяйкой (Страница 1)
  • V. У старосты (Страница 1)
  • VI. Второй разговор с хозяйкой (Страница 2)
  • VII. Учитель (Страница 2)
  • VIII. В ожидании Кламма (Страница 2)
  • IX. Борьба против допроса (Страница 2)
  • X. На дороге (Страница 3)
  • XI. В школе (Страница 3)
  • XII. Помощники (Страница 3)
  • XIII. Ханс (Страница 3)
  • XIV. Упреки Фриды (Страница 3)
  • XV. У Амалии (Страница 3)
  • XVI (Страница 3)
  • XVII. Тайна Амалии (Страница 3)
  • XVIII. Наказание для Амалии (Страница 3)
  • XIX. Прошение (Страница 3)
  • ХХ. Планы Ольги (Страница 3)
  • XXI (Страница 3)
  • XXII (Страница 3)
  • XXIII (Страница 3)
  • XXIV (Страница 3)
  • XXV (Страница 4)


Франц Кафка - Замок

Франц Кафка

Замок

 Читать книгу

Аннотация

"Замок" - одна из культовых книг XX столетия, завораживающая своим странным переплетением реальности и вымысла. Сюжетный рисунок романа прост и одновременно предельно сложен, притчеобразен, символически многозначен. Это произведение можно интерпретировать и как гениальную сатиру на бюрократическое общество, и как абсурдистский трактат, и как религиозную притчу. Но все эти трактовки бессмысленны до тех пор, пока человек сам не окунется в "сюрреалистический" мир Кафки.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel