Федор Достоевский - Бесы

1 Федор Достоевский

Хоть убей, следа не видно,
Сбились мы, что делать нам?
В поле бес нас водит, видно,
Да кружит по сторонам.

Сколько их, куда их гонят,
Что так жалобно поют?
Домового ли хоронят,
Ведьму ль замуж выдают?

А. Пушкин

Тут на горе паслось большое стадо свиней, и они просили Его, чтобы позволил им войти в них. Он позволил им. Бесы, вышедши из человека, вошли в свиней; и бросилось стадо с крутизны в озеро и потонуло. Пастухи, увидя случившееся, побежали и рассказали в городе и по деревням. И вышли жители смотреть случившееся и, пришедши к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисусовых, одетого и в здравом уме, и ужаснулись. Видевшие же рассказали им, как исцелился бесновавшийся.

Часть первая

Глава первая
Вместо введения: несколько подробностей из биографии многочтимого Степана Трофимовича Верховенского

I

Приступая к описанию недавних и столь странных событий, происшедших в нашем, доселе ничем не отличавшемся городе, я принужден, по неумению моему, начать несколько издалека, а именно некоторыми биографическими подробностями о талантливом и многочтимом Степане Трофимовиче Верховенском. Пусть эти подробности послужат лишь введением к предлагаемой хронике, а самая история, которую я намерен описывать, еще впереди.
Скажу прямо: Степан Трофимович постоянно играл между нами некоторую особую и, так сказать, гражданскую роль и любил эту роль до страсти, - так даже, что, мне кажется, без нее и прожить не мог. Не то чтоб уж я его приравнивал к актеру на театре: сохрани боже, тем более что сам его уважаю. Тут всё могло быть делом привычки, или, лучше сказать, беспрерывной и благородной склонности, с детских лет, к приятной мечте о красивой гражданской своей постановке. Он, например, чрезвычайно любил свое положение «гонимого» и, так сказать, «ссыльного». В этих обоих словечках есть своего рода классический блеск, соблазнивший его раз навсегда, и, возвышая его потом постепенно в собственном мнении, в продолжение столь многих лет, довел его наконец до некоторого весьма высокого и приятного для самолюбия пьедестала. В одном сатирическом английском романе прошлого столетия некто Гулливер, возвратясь из страны лилипутов, где люди были всего в какие-нибудь два вершка росту, до того приучился считать себя между ними великаном, что, и ходя по улицам Лондона, невольно кричал прохожим и экипажам, чтоб они пред ним сворачивали и остерегались, чтоб он как-нибудь их не раздавил, воображая, что он всё еще великан, а они маленькие. За это смеялись над ним и бранили его, а грубые кучера даже стегали великана кнутьями; но справедливо ли? Чего не может сделать привычка? Привычка привела почти к тому же и Степана Трофимовича, но еще в более невинном и безобидном виде, если можно так выразиться, потому что прекраснейший был человек.
Я даже так думаю, что под конец его все и везде позабыли; но уже никак ведь нельзя сказать, что и прежде совсем не знали. Бесспорно, что и он некоторое время принадлежал к знаменитой плеяде иных прославленных деятелей нашего прошедшего поколения, и одно время, - впрочем, всего только одну самую маленькую минуточку, - его имя многими тогдашними торопившимися людьми произносилось чуть не наряду с именами Чаадаева, Белинского, Грановского и только что начинавшего тогда за границей Герцена. Но деятельность Степана Трофимовича окончилась почти в ту же минуту, как и началась, - так сказать, от «вихря сошедшихся обстоятельств». И что же? Не только «вихря», но даже и «обстоятельств» совсем потом не оказалось, по крайней мере в этом случае. Я только теперь, на днях, узнал, к величайшему моему удивлению, но зато уже в совершенной достоверности, что Степан Трофимович проживал между нами, в нашей губернии, не только не в ссылке, как принято было у нас думать, но даже и под присмотром никогда не находился. Какова же после этого сила собственного воображения! Он искренно сам верил всю свою жизнь, что в некоторых сферах его постоянно опасаются, что шаги его беспрерывно известны и сочтены и что каждый из трех сменившихся у нас в последние двадцать лет губернаторов, въезжая править губернией, уже привозил с собою некоторую особую и хлопотливую о нем мысль, внушенную ему свыше и прежде всего, при сдаче губернии. Уверь кто-нибудь тогда честнейшего Степана Трофимовича неопровержимыми доказательствами, что ему вовсе нечего опасаться, и он бы непременно обиделся. А между тем это был ведь человек умнейший и даровитейший, человек, так сказать, даже науки, хотя, впрочем, в науке… ну, одним словом, в науке он сделал не так много и, кажется, совсем ничего. Но ведь с людьми науки у нас на Руси это сплошь да рядом случается.
Он воротился из-за границы и блеснул в виде лектора на кафедре университета уже в самом конце сороковых годов. Успел же прочесть всего только несколько лекций, и, кажется, об аравитянах; успел тоже защитить блестящую диссертацию о возникавшем было гражданском и ганзеатическом значении немецкого городка Ганау, в эпоху между 1413 и 1428 годами, а вместе с тем и о тех особенных и неясных причинах, почему значение это вовсе не состоялось. Диссертация эта ловко и больно уколола тогдашних славянофилов и разом доставила ему между ними многочисленных и разъяренных врагов. Потом - впрочем, уже после потери кафедры - он успел напечатать (так сказать, в виде отместки и чтоб указать, кого они потеряли) в ежемесячном и прогрессивном журнале, переводившем из Диккенса и проповедовавшем Жорж Занда, начало одного глубочайшего исследования - кажется, о причинах необычайного нравственного благородства каких-то рыцарей в какую-то эпоху или что-то в этом роде. По крайней мере проводилась какая-то высшая и необыкновенно благородная мысль. Говорили потом, что продолжение исследования было поспешно запрещено и что даже прогрессивный журнал пострадал за напечатанную первую половину. Очень могло это быть, потому что чего тогда не было? Но в данном случае вероятнее, что ничего не было и что автор сам поленился докончить исследование. Прекратил же он свои лекции об аравитянах потому, что перехвачено было как-то и кем-то (очевидно, из ретроградных врагов его) письмо к кому-то с изложением каких-то «обстоятельств», вследствие чего кто-то потребовал от него каких-то объяснений. Не знаю, верно ли, но утверждали еще, что в Петербурге было отыскано в то же самое время какое-то громадное, противоестественное и противогосударственное общество, человек в тринадцать, и чуть не потрясшее здание. Говорили, что будто бы они собирались переводить самого Фурье. Как нарочно, в то же самое время в Москве схвачена была и поэма Степана Трофимовича, написанная им еще лет шесть до сего, в Берлине, в самой первой его молодости, и ходившая по рукам, в списках, между двумя любителями и у одного студента. Эта поэма лежит теперь и у меня в столе; я получил ее, не далее как прошлого года, в собственноручном, весьма недавнем списке, от самого Степана Трофимовича, с его надписью и в великолепном красном сафьянном переплете. Впрочем, она не без поэзии и даже не без некоторого таланта; странная, но тогда (то есть, вернее, в тридцатых годах) в этом роде часто пописывали. Рассказать же сюжет затрудняюсь, ибо, по правде, ничего в нем не понимаю. Это какая-то аллегория, в лирико-драматической форме и напоминающая вторую часть «Фауста». Сцена открывается хором женщин, потом хором мужчин, потом каких-то сил, и в конце всего хором душ, еще не живших, но которым очень бы хотелось пожить. Все эти хоры поют о чем-то очень неопределенном, большею частию о чьем-то проклятии, но с оттенком высшего юмора. Но сцена вдруг переменяется, и наступает какой-то «Праздник жизни», на котором поют даже насекомые, является черепаха с какими-то латинскими сакраментальными словами, и даже, если припомню, пропел о чем-то один минерал, то есть предмет уже вовсе неодушевленный. Вообще же все поют беспрерывно, а если разговаривают, то как-то неопределенно бранятся, но опять-таки с оттенком высшего значения. Наконец, сцена опять переменяется, и является дикое место, а между утесами бродит один цивилизованный молодой человек, который срывает и сосет какие-то травы, и на вопрос феи: зачем он сосет эти травы? - ответствует, что он, чувствуя в себе избыток жизни, ищет забвения и находит его в соке этих трав; но что главное желание его - поскорее потерять ум (желание, может быть, и излишнее). Затем вдруг въезжает неописанной красоты юноша на черном коне, и за ним следует ужасное множество всех народов. Юноша изображает собою смерть, а все народы ее жаждут. И, наконец, уже в самой последней сцене вдруг появляется Вавилонская башня, и какие-то атлеты ее наконец достраивают с песней новой надежды, и когда уже достраивают до самого верху, то обладатель, положим хоть Олимпа, убегает в комическом виде, а догадавшееся человечество, завладев его местом, тотчас же начинает новую жизнь с новым проникновением вещей. Ну, вот эту-то поэму и нашли тогда опасною. Я в прошлом году предлагал Степану Трофимовичу ее напечатать, за совершенною ее, в наше время, невинностью, но он отклонил предложение с видимым неудовольствием. Мнение о совершенной невинности ему не понравилось, и я даже приписываю тому некоторую холодность его со мной, продолжавшуюся целых два месяца. И что же? Вдруг, и почти тогда же, как я предлагал напечатать здесь, - печатают нашу поэму там , то есть за границей, в одном из революционных сборников, и совершенно без ведома Степана Трофимовича. Он был сначала испуган, бросился к губернатору и написал благороднейшее оправдательное письмо в Петербург, читал мне его два раза, но не отправил, не зная, кому адресовать. Одним словом, волновался целый месяц; но я убежден, что в таинственных изгибах своего сердца был польщен необыкновенно. Он чуть не спал с экземпляром доставленного ему сборника, а днем прятал его под тюфяк и даже не пускал женщину перестилать постель, и хоть ждал каждый день откуда-то какой-то телеграммы, но смотрел свысока. Телеграммы никакой не пришло. Тогда же он и со мной примирился, что и свидетельствует о чрезвычайной доброте его тихого и незлопамятного сердца.

II

Я ведь не утверждаю, что он совсем нисколько не пострадал; я лишь убедился теперь вполне, что он мог бы продолжать о своих аравитянах сколько ему угодно, дав только нужные объяснения. Но он тогда самбициозничал и с особенною поспешностью распорядился уверить себя раз навсегда, что карьера его разбита на всю его жизнь «вихрем обстоятельств». А если говорить всю правду, то настоящею причиной перемены карьеры было еще прежнее и снова возобновившееся деликатнейшее предложение ему от Варвары Петровны Ставрогиной, супруги генерал-лейтенанта и значительной богачки, принять на себя воспитание и всё умственное развитие ее единственного сына, в качестве высшего педагога и друга, не говоря уже о блистательном вознаграждении. Предложение это было сделано ему в первый раз еще в Берлине, и именно в то самое время, когда он в первый раз овдовел. Первою супругой его была одна легкомысленная девица из нашей губернии, на которой он женился в самой первой и еще безрассудной своей молодости, и, кажется, вынес с этою, привлекательною впрочем, особой много горя, за недостатком средств к ее содержанию и, сверх того, по другим, отчасти уже деликатным причинам. Она скончалась в Париже, быв с ним последние три года в разлуке и оставив ему пятилетнего сына, «плод первой, радостной и еще не омраченной любви», как вырвалось раз при мне у грустившего Степана Трофимовича. Птенца еще с самого начала переслали в Россию, где он и воспитывался всё время на руках каких-то отдаленных теток, где-то в глуши. Степан Трофимович отклонил тогдашнее предложение Варвары Петровны и быстро женился опять, даже раньше году, на одной неразговорчивой берлинской немочке и, главное, без всякой особенной надобности. Но, кроме этой, оказались и другие причины отказа от места воспитателя: его соблазняла гремевшая в то время слава одного незабвенного профессора, и он, в свою очередь, полетел на кафедру, к которой готовился, чтобы испробовать и свои орлиные крылья. И вот теперь, уже с опаленными крыльями, он, естественно, вспомнил о предложении, которое еще и прежде колебало его решение. Внезапная же смерть и второй супруги, не прожившей с ним и году, устроила всё окончательно. Скажу прямо: всё разрешилось пламенным участием и драгоценною, так сказать классическою, дружбой к нему Варвары Петровны, если только так можно о дружбе выразиться. Он бросился в объятия этой дружбы, и дело закрепилось с лишком на двадцать лет. Я употребил выражение «бросился в объятия», но сохрани бог кого-нибудь подумать о чем-нибудь лишнем и праздном; эти объятия надо разуметь в одном лишь самом высоконравственном смысле. Самая тонкая и самая деликатнейшая связь соединила эти два столь замечательные существа навеки.
Место воспитателя было принято еще и потому, что и именьице, оставшееся после первой супруги Степана Трофимовича, - очень маленькое, - приходилось совершенно рядом со Скворешниками, великолепным подгородным имением Ставрогиных в нашей губернии. К тому же всегда возможно было, в тиши кабинета и уже не отвлекаясь огромностью университетских занятий, посвятить себя делу науки и обогатить отечественную словесность глубочайшими исследованиями. Исследований не оказалось; но зато оказалось возможным простоять всю остальную жизнь, более двадцати лет, так сказать, «воплощенной укоризной» пред отчизной, по выражению народного поэта:

Воплощенной укоризною
………………………………………
Ты стоял перед отчизною,
Либерал-идеалист.

Но то лицо, о котором выразился народный поэт, может быть, и имело право всю жизнь позировать в этом смысле, если бы того захотело, хотя это и скучно. Наш же Степан Трофимович, по правде, был только подражателем сравнительно с подобными лицами, да и стоять уставал и частенько полеживал на боку. Но хотя и на боку, а воплощенность укоризны сохранялась и в лежачем положении, - надо отдать справедливость, тем более что для губернии было и того достаточно. Посмотрели бы вы на него у нас в клубе, когда он садился за карты. Весь вид его говорил: «Карты! Я сажусь с вами в ералаш! Разве это совместно? Кто ж отвечает за это? Кто разбил мою деятельность и обратил ее в ералаш? Э, погибай Россия!» - и он осанисто козырял с червей.
А по правде, ужасно любил сразиться в карточки, за что, и особенно в последнее время, имел частые и неприятные стычки с Варварой Петровной, тем более что постоянно проигрывал. Но об этом после. Замечу лишь, что это был человек даже совестливый (то есть иногда), а потому часто грустил. В продолжение всей двадцатилетней дружбы с Варварой Петровной он раза по три и по четыре в год регулярно впадал в так называемую между нами «гражданскую скорбь», то есть просто в хандру, но словечко это нравилось многоуважаемой Варваре Петровне. Впоследствии, кроме гражданской скорби, он стал впадать и в шампанское; но чуткая Варвара Петровна всю жизнь охраняла его от всех тривиальных наклонностей. Да он и нуждался в няньке, потому что становился иногда очень странен: в средине самой возвышенной скорби он вдруг зачинал смеяться самым простонароднейшим образом. Находили минуты, что даже о самом себе начинал выражаться в юмористическом смысле. Но ничего так не боялась Варвара Петровна, как юмористического смысла. Это была женщина-классик, женщина-меценатка, действовавшая в видах одних лишь высших соображений. Капитально было двадцатилетнее влияние этой высшей дамы на ее бедного друга. О ней надо бы поговорить особенно, что я и сделаю.

III

Есть дружбы странные: оба друга один другого почти съесть хотят, всю жизнь так живут, а между тем расстаться не могут. Расстаться даже никак нельзя: раскапризившийся и разорвавший связь друг первый же заболеет и, пожалуй, умрет, если это случится. Я положительно знаю, что Степан Трофимович несколько раз, и иногда после самых интимных излияний глаз на глаз с Варварой Петровной, по уходе ее вдруг вскакивал с дивана и начинал колотить кулаками в стену.
Происходило это без малейшей аллегории, так даже, что однажды отбил от стены штукатурку. Может быть, спросят: как мог я узнать такую тонкую подробность? А что, если я сам бывал свидетелем? Что, если сам Степан Трофимович неоднократно рыдал на моем плече, в ярких красках рисуя предо мной всю свою подноготную? (И уж чего-чего при этом не говорил!) Но вот что случалось почти всегда после этих рыданий: назавтра он уже готов был распять самого себя за неблагодарность; поспешно призывал меня к себе или прибегал ко мне сам, единственно чтобы возвестить мне, что Варвара Петровна «ангел чести и деликатности, а он совершенно противоположное». Он не только ко мне прибегал, но неоднократно описывал всё это ей самой в красноречивейших письмах и признавался ей, за своею полною подписью, что не далее как, например, вчера он рассказывал постороннему лицу, что она держит его из тщеславия, завидует его учености и талантам; ненавидит его и боится только выказать свою ненависть явно, в страхе, чтоб он не ушел от нее и тем не повредил ее литературной репутации; что вследствие этого он себя презирает и решился погибнуть насильственною смертью, а от нее ждет последнего слова, которое всё решит, и пр., и пр., всё в этом роде. Можно представить после этого, до какой истерики доходили иногда нервные взрывы этого невиннейшего из всех пятидесятилетних младенцев! Я сам однажды читал одно из таковых его писем, после какой-то между ними ссоры, из-за ничтожной причины, но ядовитой по выполнению. Я ужаснулся и умолял не посылать письма.
- Нельзя… честнее… долг… я умру, если не признаюсь ей во всем, во всем! - отвечал он чуть не в горячке и послал-таки письмо.
В том-то и была разница между ними, что Варвара Петровна никогда бы не послала такого письма. Правда, он писать любил без памяти, писал к ней, даже живя в одном с нею доме, а в истерических случаях и по два письма в день. Я знаю наверное, что она всегда внимательнейшим образом эти письма прочитывала, даже в случае и двух писем в день, и, прочитав, складывала в особый ящичек, помеченные и рассортированные; кроме того, слагала их в сердце своем. Затем, выдержав своего друга весь день без ответа, встречалась с ним как ни в чем не бывало, будто ровно ничего вчера особенного не случилось. Мало-помалу она так его вымуштровала, что он уже и сам не смел напоминать о вчерашнем, а только заглядывал ей некоторое время в глаза. Но она ничего не забывала, а он забывал иногда слишком уж скоро и, ободренный ее же спокойствием, нередко в тот же день смеялся и школьничал за шампанским, если приходили приятели. С каким, должно быть, ядом она смотрела на него в те минуты, а он ничего-то не примечал! Разве через неделю, через месяц, или даже через полгода, в какую-нибудь особую минуту, нечаянно вспомнив какое-нибудь выражение из такого письма, а затем и всё письмо, со всеми обстоятельствами, он вдруг сгорал от стыда и до того, бывало, мучился, что заболевал своими припадками холерины. Эти особенные с ним припадки, вроде холерины, бывали в некоторых случаях обыкновенным исходом его нервных потрясений и представляли собою некоторый любопытный в своем роде курьез в его телосложении.
Действительно, Варвара Петровна наверно и весьма часто его ненавидела; но он одного только в ней не приметил до самого конца, того, что стал наконец для нее ее сыном, ее созданием, даже, можно сказать, ее изобретением, стал плотью от плоти ее, и что она держит и содержит его вовсе не из одной только «зависти к его талантам». И как, должно быть, она была оскорбляема такими предположениями! В ней таилась какая-то нестерпимая любовь к нему, среди беспрерывной ненависти, ревности и презрения. Она охраняла его от каждой пылинки, нянчилась с ним двадцать два года, не спала бы целых ночей от заботы, если бы дело коснулось до его репутации поэта, ученого, гражданского деятеля. Она его выдумала и в свою выдумку сама же первая и уверовала. Он был нечто вроде какой-то ее мечты… Но она требовала от него за это действительно многого, иногда даже рабства. Злопамятна же была до невероятности. Кстати уж расскажу два анекдота.

IV

Однажды, еще при первых слухах об освобождении крестьян, когда вся Россия вдруг взликовала и готовилась вся возродиться, посетил Варвару Петровну один проезжий петербургский барон, человек с самыми высокими связями и стоявший весьма близко у дела. Варвара Петровна чрезвычайно ценила подобные посещения, потому что связи ее в обществе высшем, по смерти ее супруга, всё более и более ослабевали, под конец и совсем прекратились. Барон просидел у нее час и кушал чай. Никого других не было, но Степана Трофимовича Варвара Петровна пригласила и выставила. Барон о нем кое-что даже слышал и прежде или сделал вид, что слышал, но за чаем мало к нему обращался. Разумеется, Степан Трофимович в грязь себя ударить не мог, да и манеры его были самые изящные. Хотя происхождения он был, кажется, невысокого, но случилось так, что воспитан был с самого малолетства в одном знатном доме в Москве и, стало быть, прилично; по-французски говорил, как парижанин. Таким образом, барон с первого взгляда должен был понять, какими людьми Варвара Петровна окружает себя, хотя бы и в губернском уединении. Вышло, однако, не так. Когда барон подтвердил положительно совершенную достоверность только что разнесшихся тогда первых слухов о великой реформе, Степан Трофимович вдруг не вытерпел и крикнул ура! и даже сделал рукой какой-то жест, изображавший восторг. Крикнул он негромко и даже изящно; даже, может быть, восторг был преднамеренный, а жест нарочно заучен пред зеркалом, за полчаса пред чаем; но, должно быть, у него что-нибудь тут не вышло, так что барон позволил себе чуть-чуть улыбнуться, хотя тотчас же необыкновенно вежливо ввернул фразу о всеобщем и надлежащем умилении всех русских сердец ввиду великого события. Затем скоро уехал и, уезжая, не забыл протянуть и Степану Трофимовичу два пальца. Возвратясь в гостиную, Варвара Петровна сначала молчала минуты три, что-то как бы отыскивая на столе; но вдруг обернулась к Степану Трофимовичу и, бледная, со сверкающими глазами, процедила шепотом:
- Я вам этого никогда не забуду!
На другой день она встретилась со своим другом как ни в чем не бывало; о случившемся никогда не поминала. Но тринадцать лет спустя, в одну трагическую минуту, припомнила и попрекнула его, и так же точно побледнела, как и тринадцать лет назад, когда в первый раз попрекала. Только два раза во всю свою жизнь сказала она ему: «Я вам этого никогда не забуду!» Случай с бароном был уже второй случай; но и первый случай в свою очередь так характерен и, кажется, так много означал в судьбе Степана Трофимовича, что я решаюсь и о нем упомянуть.
Это было в пятьдесят пятом году, весной, в мае месяце, именно после того как в Скворешниках получилось известие о кончине генерал-лейтенанта Ставрогина, старца легкомысленного, скончавшегося от расстройства в желудке, по дороге в Крым, куда он спешил по назначению в действующую армию. Варвара Петровна осталась вдовой и облеклась в полный траур. Правда, не могла она горевать очень много, ибо в последние четыре года жила с мужем в совершенной разлуке, по несходству характеров, и производила ему пенсион. (У самого генерал-лейтенанта было всего только полтораста душ и жалованье, кроме того знатность и связи; а всё богатство и Скворешники принадлежали Варваре Петровне, единственной дочери одного очень богатого откупщика.) Тем не менее она была потрясена неожиданностию известия и удалилась в полное уединение. Разумеется, Степан Трофимович находился при ней безотлучно.
Май был в полном расцвете; вечера стояли удивительные. Зацвела черемуха. Оба друга сходились каждый вечер в саду и просиживали до ночи в беседке, изливая друг пред другом свои чувства и мысли. Минуты бывали поэтические. Варвара Петровна под впечатлением перемены в судьбе своей говорила больше обыкновенного. Она как бы льнула к сердцу своего друга, и так продолжалось несколько вечеров. Одна странная мысль вдруг осенила Степана Трофимовича: «Не рассчитывает ли неутешная вдова на него и не ждет ли, в конце траурного года, предложения с его стороны?» Мысль циническая; но ведь возвышенность организации даже иногда способствует наклонности к циническим мыслям, уже по одной только многосторонности развития. Он стал вникать и нашел, что походило на то. Он задумался: «Состояние огромное, правда, но…» Действительно, Варвара Петровна не совсем походила на красавицу: это была высокая, желтая, костлявая женщина, с чрезмерно длинным лицом, напоминавшим что-то лошадиное. Всё более и более колебался Степан Трофимович, мучился сомнениями, даже всплакнул раза два от нерешимости (плакал он довольно часто). По вечерам же, то есть в беседке, лицо его как-то невольно стало выражать нечто капризное и насмешливое, нечто кокетливое и в то же время высокомерное. Это как-то нечаянно, невольно делается, и даже чем благороднее человек, тем оно и заметнее. Бог знает как тут судить, но вероятнее, что ничего и не начиналось в сердце Варвары Петровны такого, что могло бы оправдать вполне подозрения Степана Трофимовича. Да и не променяла бы она своего имени Ставрогиной на его имя, хотя бы и столь славное. Может быть, была всего только одна лишь женственная игра с ее стороны, проявление бессознательной женской потребности, столь натуральной в иных чрезвычайных женских случаях. Впрочем, не поручусь; неисследима глубина женского сердца даже и до сегодня! Но продолжаю.
Надо думать, что она скоро про себя разгадала странное выражение лица своего друга; она была чутка и приглядчива, он же слишком иногда невинен. Но вечера шли по-прежнему, и разговоры были так же поэтичны и интересны. И вот однажды, с наступлением ночи, после самого оживленного и поэтического разговора, они дружески расстались, горячо пожав друг другу руки у крыльца флигеля, в котором квартировал Степан Трофимович. Каждое лето он перебирался в этот флигелек, стоявший почти в саду, из огромного барского дома Скворешников. Только что он вошел к себе и, в хлопотливом раздумье, взяв сигару и еще не успев ее закурить, остановился, усталый, неподвижно пред раскрытым окном, приглядываясь к легким, как пух, белым облачкам, скользившим вокруг ясного месяца, как вдруг легкий шорох заставил его вздрогнуть и обернуться. Пред ним опять стояла Варвара Петровна, которую он оставил всего только четыре минуты назад. Желтое лицо ее почти посинело, губы были сжаты и вздрагивали по краям. Секунд десять полных смотрела она ему в глаза молча, твердым, неумолимым взглядом и вдруг прошептала скороговоркой:
- Я никогда вам этого не забуду!
Когда Степан Трофимович, уже десять лет спустя, передавал мне эту грустную повесть шепотом, заперев сначала двери, то клялся мне, что он до того остолбенел тогда на месте, что не слышал и не видел, как Варвара Петровна исчезла. Так как она никогда ни разу потом не намекала ему на происшедшее и всё пошло как ни в чем не бывало, то он всю жизнь наклонен был к мысли, что всё это была одна галлюцинация пред болезнию, тем более что в ту же ночь он и вправду заболел на целых две недели, что, кстати, прекратило и свидания в беседке.
Но, несмотря на мечту о галлюцинации, он каждый день, всю свою жизнь, как бы ждал продолжения и, так сказать, развязки этого события. Он не верил, что оно так и кончилось! А если так, то странно же он должен был иногда поглядывать на своего друга.

V

Она сама сочинила ему даже костюм, в котором он и проходил всю свою жизнь. Костюм был изящен и характерен: длиннополый черный сюртук, почти доверху застегнутый, но щегольски сидевший; мягкая шляпа (летом соломенная) с широкими полями; галстук белый, батистовый, с большим узлом и висячими концами; трость с серебряным набалдашником, при этом волосы до плеч. Он был темно-рус, и волосы его только в последнее время начали немного седеть. Усы и бороду он брил. Говорят, в молодости он был чрезвычайно красив собой. Но, по-моему, и в старости был необыкновенно внушителен. Да и какая же старость в пятьдесят три года? Но, по некоторому гражданскому кокетству, он не только не молодился, но как бы и щеголял солидностию лет своих, и в костюме своем, высокий, сухощавый, с волосами до плеч, походил как бы на патриарха или, еще вернее, на портрет поэта Кукольника, литографированный в тридцатых годах при каком-то издании, особенно когда сидел летом в саду, на лавке, под кустом расцветшей сирени, опершись обеими руками на трость, с раскрытою книгой подле и поэтически задумавшись над закатом солнца. Насчет книг замечу, что под конец он стал как-то удаляться от чтения. Впрочем, это уж под самый конец. Газеты и журналы, выписываемые Варварой Петровной во множестве, он читал постоянно. Успехами русской литературы тоже постоянно интересовался, хотя и нисколько не теряя своего достоинства. Увлекся было когда-то изучением высшей современной политики наших внутренних и внешних дел, но вскоре, махнув рукой, оставил предприятие. Бывало и то: возьмет с собою в сад Токевиля, а в кармашке несет спрятанного Поль де Кока. Но, впрочем, это пустяки.
Замечу в скобках и о портрете Кукольника: попалась эта картинка Варваре Петровне в первый раз, когда она находилась, еще девочкой, в благородном пансионе в Москве. Она тотчас же влюбилась в портрет, по обыкновению всех девочек в пансионах, влюбляющихся во что ни попало, а вместе и в своих учителей, преимущественно чистописания и рисования. Но любопытны в этом не свойства девочки, а то, что даже и в пятьдесят лет Варвара Петровна сохраняла эту картинку в числе самых интимных своих драгоценностей, так что и Степану Трофимовичу, может быть, только поэтому сочинила несколько похожий на изображенный на картинке костюм. Но и это, конечно, мелочь.
В первые годы, или, точнее, в первую половину пребывания у Варвары Петровны, Степан Трофимович всё еще помышлял о каком-то сочинении и каждый день серьезно собирался его писать. Но во вторую половину он, должно быть, и зады позабыл. Всё чаще и чаще он говаривал нам: «Кажется, готов к труду, материалы собраны, и вот не работается! Ничего не делается!» - и опускал голову в унынии. Без сомнения, это-то и должно было придать ему еще больше величия в наших глазах, как страдальцу науки; но самому ему хотелось чего-то другого. «Забыли меня, никому я не нужен!» - вырывалось у него не раз. Эта усиленная хандра особенно овладела им в самом конце пятидесятых годов. Варвара Петровна поняла наконец, что дело серьезное. Да и не могла она перенести мысли о том, что друг ее забыт и не нужен. Чтобы развлечь его, а вместе для подновления славы, она свозила его тогда в Москву, где у ней было несколько изящных литературных и ученых знакомств; но оказалось, что и Москва неудовлетворительна.
Тогда было время особенное; наступило что-то новое, очень уж непохожее на прежнюю тишину, и что-то очень уж странное, но везде ощущаемое, даже в Скворешниках. Доходили разные слухи. Факты были вообще известны более или менее, но очевидно было, что кроме фактов явились и какие-то сопровождавшие их идеи, и, главное, в чрезмерном количестве. А это-то и смущало: никак невозможно было примениться и в точности узнать, что именно означали эти идеи? Варвара Петровна, вследствие женского устройства натуры своей, непременно хотела подразумевать в них секрет. Она принялась было сама читать газеты и журналы, заграничные запрещенные издания и даже начавшиеся тогда прокламации (всё это ей доставлялось); но у ней только голова закружилась. Принялась она писать письма: отвечали ей мало, и чем далее, тем непонятнее. Степан Трофимович торжественно приглашен был объяснить ей «все эти идеи» раз навсегда; но объяснениями его она осталась положительно недовольна. Взгляд Степана Трофимовича на всеобщее движение был в высшей степени высокомерный; у него всё сводилось на то, что он сам забыт и никому не нужен. Наконец и о нем вспомянули, сначала в заграничных изданиях, как о ссыльном страдальце, и потом тотчас же в Петербурге, как о бывшей звезде в известном созвездии; даже сравнивали его почему-то с Радищевым. Затем кто-то напечатал, что он уже умер, и обещал его некролог. Степан Трофимович мигом воскрес и сильно приосанился. Всё высокомерие его взгляда на современников разом соскочило, и в нем загорелась мечта: примкнуть к движению и показать свои силы. Варвара Петровна тотчас же вновь и во всё уверовала и ужасно засуетилась. Решено было ехать в Петербург без малейшего отлагательства, разузнать всё на деле, вникнуть лично и, если возможно, войти в новую деятельность всецело и нераздельно. Между прочим, она объявила, что готова основать свой журнал и посвятить ему отныне всю свою жизнь. Увидав, что дошло даже до этого, Степан Трофимович стал еще высокомернее, в дороге же начал относиться к Варваре Петровне почти покровительственно, что она тотчас же сложила в сердце своем. Впрочем, у ней была и другая весьма важная причина к поездке, именно возобновление высших связей. Надо было по возможности напомнить о себе в свете, по крайней мере попытаться. Гласным же предлогом к путешествию было свидание с единственным сыном, оканчивавшим тогда курс наук в петербургском лицее.

VI

Они съездили и прожили в Петербурге почти весь зимний сезон. Всё, однако, к великому посту лопнуло, как радужный мыльный пузырь. Мечты разлетелись, а сумбур не только не выяснился, но стал еще отвратительнее. Во-первых, высшие связи почти не удались, разве в самом микроскопическом виде и с унизительными натяжками. Оскорбленная Варвара Петровна бросилась было всецело в «новые идеи» и открыла у себя вечера. Она позвала литераторов, и к ней их тотчас же привели во множестве. Потом уже приходили и сами, без приглашения; один приводил другого. Никогда еще она не видывала таких литераторов. Они были тщеславны до невозможности, но совершенно открыто, как бы тем исполняя обязанность. Иные (хотя и далеко не все) являлись даже пьяные, но как бы сознавая в этом особенную, вчера только открытую красоту. Все они чем-то гордились до странности. На всех лицах было написано, что они сейчас только открыли какой-то чрезвычайно важный секрет. Они бранились, вменяя себе это в честь. Довольно трудно было узнать, что именно они написали; но тут были критики, романисты, драматурги, сатирики, обличители. Степан Трофимович проник даже в самый высший их круг, туда, откуда управляли движением. До управляющих было до невероятности высоко, но его они встретили радушно, хотя, конечно, никто из них ничего о нем не знал и не слыхивал кроме того, что он «представляет идею». Он до того маневрировал около них, что и их зазвал раза два в салон Варвары Петровны, несмотря на всё их олимпийство. Эти были очень серьезны и очень вежливы; держали себя хорошо; остальные видимо их боялись; но очевидно было, что им некогда. Явились и две-три прежние литературные знаменитости, случившиеся тогда в Петербурге и с которыми Варвара Петровна давно уже поддерживала самые изящные отношения. Но, к удивлению ее, эти действительные и уже несомненные знаменитости были тише воды, ниже травы, а иные из них просто льнули ко всему этому новому сброду и позорно у него заискивали. Сначала Степану Трофимовичу повезло; за него ухватились и стали его выставлять на публичных литературных собраниях. Когда он вышел в первый раз на эстраду, в одном из публичных литературных чтений, в числе читавших, раздались неистовые рукоплескания, не умолкавшие минут пять. Он со слезами вспоминал об этом девять лет спустя, - впрочем, скорее по художественности своей натуры, чем из благодарности. «Клянусь же вам и пари держу, - говорил он мне сам (но только мне и по секрету), - что никто-то изо всей этой публики знать не знал о мне ровнешенько ничего!» Признание замечательное: стало быть, был же в нем острый ум, если он тогда же, на эстраде, мог так ясно понять свое положение, несмотря на всё свое упоение; и, стало быть, не было в нем острого ума, если он даже девять лет спустя не мог вспомнить о том без ощущения обиды. Его заставили подписаться под двумя или тремя коллективными протестами (против чего - он и сам не знал); он подписался. Варвару Петровну тоже заставили подписаться под каким-то «безобразным поступком», и та подписалась. Впрочем, большинство этих новых людей хоть и посещали Варвару Петровну, но считали себя почему-то обязанными смотреть на нее с презрением и с нескрываемою насмешкой. Степан Трофимович намекал мне потом, в горькие минуты, что она с тех-то пор ему и позавидовала. Она, конечно, понимала, что ей нельзя водиться с этими людьми, но все-таки принимала их с жадностию, со всем женским истерическим нетерпением и, главное, всё чего-то ждала. На вечерах она говорила мало, хотя и могла бы говорить; но она больше вслушивалась. Говорили об уничтожении цензуры и буквы ъ , о заменении русских букв латинскими, о вчерашней ссылке такого-то, о каком-то скандале в Пассаже, о полезности раздробления России по народностям с вольною федеративною связью, об уничтожении армии и флота, о восстановлении Польши по Днепр, о крестьянской реформе и прокламациях, об уничтожении наследства, семейства, детей и священников, о правах женщины, о доме Краевского, которого никто и никогда не мог простить господину Краевскому, и пр., и пр. Ясно было, что в этом сброде новых людей много мошенников, но несомненно было, что много и честных, весьма даже привлекательных лиц, несмотря на некоторые все-таки удивительные оттенки. Честные были гораздо непонятнее бесчестных и грубых; но неизвестно было, кто у кого в руках. Когда Варвара Петровна объявила свою мысль об издании журнала, то к ней хлынуло еще больше народу, но тотчас же посыпались в глаза обвинения, что она капиталистка и эксплуатирует труд. Бесцеремонность обвинений равнялась только их неожиданности. Престарелый генерал Иван Иванович Дроздов, прежний друг и сослуживец покойного генерала Ставрогина, человек достойнейший (но в своем роде) и которого все мы здесь знаем, до крайности строптивый и раздражительный, ужасно много евший и ужасно боявшийся атеизма, заспорил на одном из вечеров Варвары Петровны с одним знаменитым юношей. Тот ему первым словом: «Вы, стало быть, генерал, если так говорите», то есть в том смысле, что уже хуже генерала он и брани не мог найти. Иван Иванович вспылил чрезвычайно: «Да, сударь, я генерал, и генерал-лейтенант, и служил государю моему, а ты, сударь, мальчишка и безбожник!» Произошел скандал непозволительный. На другой день случай был обличен в печати, и начала собираться коллективная подписка против «безобразного поступка» Варвары Петровны, не захотевшей тотчас же прогнать генерала. В иллюстрированном журнале явилась карикатура, в которой язвительно скопировали Варвару Петровну, генерала и Степана Трофимовича на одной картинке, в виде трех ретроградных друзей; к картинке приложены были и стихи, написанные народным поэтом единственно для этого случая. Замечу от себя, что действительно у многих особ в генеральских чинах есть привычка смешно говорить: «Я служил государю моему…», то есть точно у них не тот же государь, как и у нас, простых государевых подданных, а особенный, ихний.
Оставаться долее в Петербурге было, разумеется, невозможно, тем более что и Степана Трофимовича постигло окончательное fiasco. [1] Он не выдержал и стал заявлять о правах искусства, а над ним стали еще громче смеяться. На последнем чтении своем он задумал подействовать гражданским красноречием, воображая тронуть сердца и рассчитывая на почтение к своему «изгнанию». Он бесспорно согласился в бесполезности и комичности слова «отечество»; согласился и с мыслию о вреде религии, но громко и твердо заявил, что сапоги ниже Пушкина, и даже гораздо. Его безжалостно освистали, так что он тут же, публично, не сойдя с эстрады, расплакался. Варвара Петровна привезла его домой едва живого. «On m'a traite comme un vieux bonnet de coton!» [2] - лепетал он бессмысленно. Она ходила за ним всю ночь, давала ему лавровишневых капель и до рассвета повторяла ему: «Вы еще полезны; вы еще явитесь; вас оценят… в другом месте».
На другой же день, рано утром, явились к Варваре Петровне пять литераторов, из них трое совсем незнакомых, которых она никогда и не видывала. Со строгим видом они объявили ей, что рассмотрели дело о ее журнале и принесли по этому делу решение. Варвара Петровна решительно никогда и никому не поручала рассматривать и решать что-нибудь о ее журнале. Решение состояло в том, чтоб она, основав журнал, тотчас же передала его им вместе с капиталами, на правах свободной ассоциации; сама же чтоб уезжала в Скворешники, не забыв захватить с собою Степана Трофимовича, «который устарел». Из деликатности они соглашались признавать за нею права собственности и высылать ей ежегодно одну шестую чистого барыша. Всего трогательнее было то, что из этих пяти человек наверное четверо не имели при этом никакой стяжательной цели, а хлопотали только во имя «общего дела».
«Мы выехали как одурелые, - рассказывал Степан Трофимович, - я ничего не мог сообразить и, помню, все лепетал под стук вагона:

Век и Век и Лев Камбек,
Лев Камбек и Век и Век…

и черт знает что еще такое, вплоть до самой Москвы. Только в Москве опомнился - как будто и в самом деле что-нибудь другое в ней мог найти? О друзья мои! - иногда восклицал он нам во вдохновении, - вы представить не можете, какая грусть и злость охватывает всю вашу душу, когда великую идею, вами давно уже и свято чтимую, подхватят неумелые и вытащат к таким же дуракам, как и сами, на улицу, и вы вдруг встречаете ее уже на толкучем, неузнаваемую, в грязи, поставленную нелепо, углом, без пропорции, без гармонии, игрушкой у глупых ребят! Нет! В наше время было не так, и мы не к тому стремились. Нет, нет, совсем не к тому. Я не узнаю ничего… Наше время настанет опять и опять направит на твердый путь всё шатающееся, теперешнее. Иначе что же будет?..»

VII

Тотчас же по возвращении из Петербурга Варвара Петровна отправила друга своего за границу: «отдохнуть»; да и надо было им расстаться на время, она это чувствовала. Степан Трофимович поехал с восторгом. «Там я воскресну! - восклицал он. - Там наконец примусь за науку!» Но с первых же писем из Берлина он затянул свою всегдашнюю ноту. «Сердце разбито, - писал он Варваре Петровне, - не могу забыть ничего! Здесь, в Берлине, всё напомнило мне мое старое, прошлое, первые восторги и первые муки. Где она? Где теперь они обе? Где вы, два ангела, которых я никогда не стоил? Где сын мой, возлюбленный сын мой? Где, наконец, я, я сам, прежний я, стальной по силе и непоколебимый, как утес, когда теперь какой-нибудь Andrejeff, un православный шут с бородой, peut briser mon existence en deux [3]» и т. д., и т. д. Что касается до сына Степана Трофимовича, то он видел его всего два раза в своей жизни, в первый раз, когда тот родился, и во второй - недавно в Петербурге, где молодой человек готовился поступить в университет. Всю же свою жизнь мальчик, как уже и сказано было, воспитывался у теток в О-ской губернии (на иждивении Варвары Петровны), за семьсот верст от Скворешников. Что же касается до Andrejeff, то есть Андреева, то это был просто-запросто наш здешний купец, лавочник, большой чудак, археолог-самоучка, страстный собиратель русских древностей, иногда пикировавшийся со Степаном Трофимовичем познаниями, а главное, в направлении. Этот почтенный купец, с седою бородой и в больших серебряных очках, не доплатил Степану Трофимовичу четырехсот рублей за купленные в его именьице (рядом со Скворешниками) несколько десятин лесу на сруб. Хотя Варвара Петровна и роскошно наделила своего друга средствами, отправляя его в Берлин, но на эти четыреста рублей Степан Трофимович, пред поездкой, особо рассчитывал, вероятно на секретные свои расходы, и чуть не заплакал, когда Andrejeff попросил повременить один месяц, имея, впрочем, и право на такую отсрочку, ибо первые взносы денег произвел все вперед чуть не за полгода, по особенной тогдашней нужде Степана Трофимовича. Варвара Петровна с жадностию прочла это первое письмо и, подчеркнув карандашом восклицание: «Где вы обе?», пометила числом и заперла в шкатулку. Он, конечно, вспоминал о своих обеих покойницах женах. Во втором полученном из Берлина письме песня варьировалась: «Работаю по двенадцати часов в сутки („хоть бы по одиннадцати“, - проворчала Варвара Петровна), роюсь в библиотеках, сверяюсь, выписываю, бегаю; был у профессоров. Возобновил знакомство с превосходным семейством Дундасовых. Какая прелесть Надежда Николаевна даже до сих пор! Вам кланяется. Молодой ее муж и все три племянника в Берлине. По вечерам с молодежью беседуем до рассвета, и у нас чуть не афинские вечера, но единственно по тонкости и изяществу; всё благородное: много музыки, испанские мотивы, мечты всечеловеческого обновления, идея вечной красоты, Сикстинская Мадонна, свет с прорезами тьмы, но и в солнце пятна! О друг мой, благородный, верный друг! Я сердцем с вами и ваш, с одной всегда, en tout pays [4] и хотя бы даже dans le pays de Makar et de ses veaux, [5] о котором, помните, так часто мы, трепеща, говорили в Петербурге пред отъездом. Вспоминаю с улыбкой. Переехав границу, ощутил себя безопасным, ощущение странное, новое, впервые после столь долгих лет…» и т. д., и т. д.
«Ну, всё вздор! - решила Варвара Петровна, складывая и это письмо. - Коль до рассвета афинские вечера, так не сидит же по двенадцати часов за книгами. Спьяну, что ль, написал? Эта Дундасова как смеет мне посылать поклоны? Впрочем, пусть его погуляет…»
Фраза «dans le pays de Makar et de ses veaux» означала: «куда Макар телят не гонял». Степан Трофимович нарочно глупейшим образом переводил иногда русские пословицы и коренные поговорки на французский язык, без сомнения умея и понять и перевести лучше; но это он делывал из особого рода шику и находил его остроумным.
Но погулял он немного, четырех месяцев не выдержал и примчался в Скворешники. Последние письма его состояли из одних лишь излияний самой чувствительной любви к своему отсутствующему другу и буквально были смочены слезами разлуки. Есть натуры, чрезвычайно приживающиеся к дому, точно комнатные собачки. Свидание друзей было восторженное. Через два дня всё пошло по-старому и даже скучнее старого. «Друг мой, - говорил мне Степан Трофимович через две недели, под величайшим секретом, - друг мой, я открыл ужасную для меня… новость: je suis un простой приживальщик, et rien de plusl Mais r-r-rien de plus!» [6]

VIII

Затем у нас наступило затишье и тянулось почти сплошь все эти девять лет. Истерические взрывы и рыдания на моем плече, продолжавшиеся регулярно, нисколько не мешали нашему благоденствию. Удивляюсь, как Степан Трофимович не растолстел за это время. Покраснел лишь немного его нос и прибавилось благодушия. Мало-помалу около него утвердился кружок приятелей, впрочем постоянно небольшой. Варвара Петровна хоть и мало касалась кружка, но все мы признавали ее нашею патронессой. После петербургского урока она поселилась в нашем городе окончательно; зимой жила в городском своем доме, а летом в подгородном своем имении. Никогда она не имела столько значения и влияния, как в последние семь лет, в нашем губернском обществе, то есть вплоть до назначения к нам нашего теперешнего губернатора. Прежний губернатор наш, незабвенный и мягкий Иван Осипович, приходился ей близким родственником и был когда-то ею облагодетельствован. Супруга его трепетала при одной мысли не угодить Варваре Петровне, а поклонение губернского общества дошло до того, что напоминало даже нечто греховное. Было, стало быть, хорошо и Степану Трофимовичу. Он был членом клуба, осанисто проигрывал и заслужил почет, хотя многие смотрели на него только как на «ученого». Впоследствии, когда Варвара Петровна позволила ему жить в другом доме, нам стало еще свободнее. Мы собирались у него раза по два в неделю; бывало весело, особенно когда он не жалел шампанского. Вино забиралось в лавке того же Андреева. Расплачивалась по счету Варвара Петровна каждые полгода, и день расплаты почти всегда бывал днем холерины.
Стариннейшим членом кружка был Липутин, губернский чиновник, человек уже немолодой, большой либерал и в городе слывший атеистом. Женат он был во второй раз на молоденькой и хорошенькой, взял за ней приданое и, кроме того, имел трех подросших дочерей. Всю семью держал в страхе божием и взаперти, был чрезмерно скуп и службой скопил себе домик и капитал. Человек был беспокойный, притом в маленьком чине; в городе его мало уважали, а в высшем круге не принимали. К тому же он был явный и не раз уже наказанный сплетник, и наказанный больно, раз одним офицером, а в другой раз почтенным отцом семейства, помещиком. Но мы любили его острый ум, любознательность, его особенную злую веселость. Варвара Петровна не любила его, но он всегда как-то умел к ней подделаться.
Не любила она и Шатова, всего только в последний год ставшего членом кружка. Шатов был прежде студентом и был исключен после одной студентской истории из университета; в детстве же был учеником Степана Трофимовича, а родился крепостным Варвары Петровны, от покойного камердинера ее Павла Федорова, и был ею облагодетельствован. Не любила она его за гордость и неблагодарность и никак не могла простить ему, что он по изгнании из университета не приехал к ней тотчас же; напротив, даже на тогдашнее нарочное письмо ее к нему ничего не ответил и предпочел закабалиться к какому-то цивилизованному купцу учить детей. Вместе с семьей этого купца он выехал за границу, скорее в качестве дядьки, чем гувернера; но уж очень хотелось ему тогда за границу. При детях находилась еще и гувернантка, бойкая русская барышня, поступившая в дом тоже пред самым выездом и принятая более за дешевизну. Месяца через два купец ее выгнал «за вольные мысли». Поплелся за нею и Шатов и вскорости обвенчался с нею в Женеве. Прожили они вдвоем недели с три, а потом расстались, как вольные и ничем не связанные люди; конечно, тоже и по бедности. Долго потом скитался он один по Европе, жил бог знает чем; говорят, чистил на улицах сапоги и в каком-то порте был носильщиком. Наконец, с год тому назад вернулся к нам в родное гнездо и поселился со старухой теткой, которую и схоронил через месяц. С сестрой своею Дашей, тоже воспитанницей Варвары Петровны, жившею у ней фавориткой на самой благородной ноге, он имел самые редкие и отдаленные сношения. Между нами был постоянно угрюм и неразговорчив; но изредка, когда затрогивали его убеждения, раздражался болезненно и был очень невоздержан на язык. «Шатова надо сначала связать, а потом уж с ним рассуждать», - шутил иногда Степан Трофимович; но он любил его. За границей Шатов радикально изменил некоторые из прежних социалистических своих убеждений и перескочил в противоположную крайность. Это было одно из тех идеальных русских существ, которых вдруг поразит какая-нибудь сильная идея и тут же разом точно придавит их собою, иногда даже навеки. Справиться с нею они никогда не в силах, а уверуют страстно, и вот вся жизнь их проходит потом как бы в последних корчах под свалившимся на них и наполовину совсем уже раздавившим их камнем. Наружностью Шатов вполне соответствовал своим убеждениям: он был неуклюж, белокур, космат, низкого роста, с широкими плечами, толстыми губами, с очень густыми, нависшими белобрысыми бровями, с нахмуренным лбом, с неприветливым, упорно потупленным и как бы чего-то стыдящимся взглядом. На волосах его вечно оставался один такой вихор, который ни за что не хотел пригладиться и стоял торчком. Лет ему было двадцать семь или двадцать восемь. «Я не удивляюсь более, что жена от него сбежала», - отнеслась Варвара Петровна однажды, пристально к нему приглядевшись. Старался он одеваться чистенько, несмотря на чрезвычайную свою бедность. К Варваре Петровне опять не обратился за помощию, а пробивался чем бог пошлет; занимался и у купцов. Раз сидел в лавке, потом совсем было уехал на пароходе с товаром, приказчичьим помощником, но заболел пред самою отправкой. Трудно представить себе, какую нищету способен он был переносить, даже и не думая о ней вовсе. Варвара Петровна после его болезни переслала ему секретно и анонимно сто рублей. Он разузнал, однако же, секрет, подумал, деньги принял и пришел к Варваре Петровне поблагодарить. Та с жаром приняла его, но он и тут постыдно обманул ее ожидания: просидел всего пять минут, молча, тупо уставившись в землю и глупо улыбаясь, и вдруг, не дослушав ее и на самом интересном месте разговора, встал, поклонился как-то боком, косолапо, застыдился в прах, кстати уж задел и грохнул об пол ее дорогой наборный рабочий столик, разбил его и вышел, едва живой от позора. Липутин очень укорял его потом за то, что он не отвергнул тогда с презрением эти сто рублей, как от бывшей его деспотки помещицы, и не только принял, а еще благодарить потащился. Жил он уединенно, на краю города, и не любил, если кто-нибудь даже из нас заходил к нему. На вечера к Степану Трофимовичу являлся постоянно и брал у него читать газеты и книги.
Являлся на вечера и еще один молодой человек, некто Виргинский, здешний чиновник, имевший некоторое сходство с Шатовым, хотя, по-видимому, и совершенно противоположный ему во всех отношениях; но это тоже был «семьянин». Жалкий и чрезвычайно тихий молодой человек, впрочем лет уже тридцати, с значительным образованием, но больше самоучка. Он был беден, женат, служил и содержал тетку и сестру своей жены. Супруга его да и все дамы были самых последних убеждений, но всё это выходило у них несколько грубовато, именно - тут была «идея, попавшая на улицу», как выразился когда-то Степан Трофимович по другому поводу. Они всё брали из книжек и, по первому даже слуху из столичных прогрессивных уголков наших, готовы были выбросить за окно всё что угодно, лишь бы только советовали выбрасывать. Madame Виргинская занималась у нас в городе повивальною профессией; в девицах она долго жила в Петербурге. Сам Виргинский был человек редкой чистоты сердца, и редко я встречал более честный душевный огонь. «Я никогда, никогда не отстану от этих светлых надежд», - говаривал он мне с сияющими глазами. О «светлых надеждах» он говорил всегда тихо, с сладостию, полушепотом, как бы секретно. Он был довольно высокого роста, но чрезвычайно тонок и узок в плечах, с необыкновенно жиденькими, рыжеватого оттенка волосиками. Все высокомерные насмешки Степана Трофимовича над некоторыми из его мнений он принимал кротко, возражал же ему иногда очень серьезно и во многом ставил его в тупик. Степан Трофимович обращался с ним ласково, да и вообще ко всем нам относился отечески.
- Все вы из «недосиженных», - шутливо замечал он Виргинскому, - все подобные вам, хотя в вас, Виргинский, я и не замечал той огра-ни-чен-ности, какую встречал в Петербурге chez ces seminaristes, [7] но все-таки вы «недосиженные». Шатову очень хотелось бы высидеться, но и он недосиженный.
- А я? - спрашивал Липутин.
- А вы просто золотая средина, которая везде уживется… по-своему.
Липутин обижался.
Рассказывали про Виргинского, и, к сожалению, весьма достоверно, что супруга его, не пробыв с ним и году в законном браке, вдруг объявила ему, что он отставлен и что она предпочитает Лебядкина. Этот Лебядкин, какой-то заезжий, оказался потом лицом весьма подозрительным и вовсе даже не был отставным штабс-капитаном, как сам титуловал себя. Он только умел крутить усы, пить и болтать самый неловкий вздор, какой только можно вообразить себе. Этот человек пренеделикатно тотчас же к ним переехал, обрадовавшись чужому хлебу, ел и спал у них и стал, наконец, третировать хозяина свысока. Уверяли, что Виргинский, при объявлении ему женой отставки, сказал ей: «Друг мой, до сих пор я только любил тебя, теперь уважаю», но вряд ли в самом деле произнесено было такое древнеримское изречение; напротив, говорят, навзрыд плакал. Однажды, недели две после отставки, все они, всем «семейством», отправились за город, в рощу, кушать чай вместе с знакомыми. Виргинский был как-то лихорадочно-весело настроен и участвовал в танцах; но вдруг и без всякой предварительной ссоры схватил гиганта Лебядкина, канканировавшего соло, обеими руками за волосы, нагнул и начал таскать его с визгами, криками и слезами. Гигант до того струсил, что даже не защищался и всё время, как его таскали, почти не прерывал молчания; но после таски обиделся со всем пылом благородного человека. Виргинский всю ночь на коленях умолял жену о прощении; но прощения не вымолил, потому что все-таки не согласился пойти извиниться пред Лебядкиным; кроме того, был обличен в скудости убеждений и в глупости; последнее потому, что, объясняясь с женщиной, стоял на коленях. Штабс-капитан вскоре скрылся и явился опять в нашем городе только в самое последнее время, с своею сестрой и с новыми целями; но о нем впереди. Не мудрено, что бедный «семьянин» отводил у нас душу и нуждался в нашем обществе. О домашних делах своих он никогда, впрочем, у нас не высказывался. Однажды только, возвращаясь со мною от Степана Трофимовича, заговорил было отдаленно о своем положении, но тут же, схватив меня за руку, пламенно воскликнул:
- Это ничего; это только частный случай; это нисколько, нисколько не помешает «общему делу»!
Являлись к нам в кружок и случайные гости; ходил жидок Лямшин, ходил капитан Картузов. Бывал некоторое время один любознательный старичок, но помер. Привел было Липутин ссыльного ксендза Слоньцевского, и некоторое время его принимали по принципу, но потом и принимать не стали.

IX

Одно время в городе передавали о нас, что кружок наш рассадник вольнодумства, разврата и безбожия; да и всегда крепился этот слух. А между тем у нас была одна самая невинная, милая, вполне русская веселенькая либеральная болтовня. «Высший либерализм» и «высший либерал», то есть либерал без всякой цели, возможны только в одной России. Степану Трофимовичу, как и всякому остроумному человеку, необходим был слушатель, и, кроме того, необходимо было сознание о том, что он исполняет высший долг пропаганды идей. А наконец, надобно же было с кем-нибудь выпить шампанского и обменяться за вином известного сорта веселенькими мыслями о России и «русском духе», о боге вообще и о «русском боге» в особенности; повторить в сотый раз всем известные и всеми натверженные русские скандалезные анекдотцы. Не прочь мы были и от городских сплетен, причем доходили иногда до строгих высоконравственных приговоров. Впадали и в общечеловеческое, строго рассуждали о будущей судьбе Европы и человечества; докторально предсказывали, что Франция после цезаризма разом ниспадет на степень второстепенного государства, и совершенно были уверены, что это ужасно скоро и легко может сделаться. Папе давным-давно предсказали мы роль простого митрополита в объединенной Италии и были совершенно убеждены, что весь этот тысячелетний вопрос, в наш век гуманности, промышленности и железных дорог, одно только плевое дело. Но ведь «высший русский либерализм» иначе и не относится к делу. Степан Трофимович говаривал иногда об искусстве, и весьма хорошо, но несколько отвлеченно. Вспоминал иногда о друзьях своей молодости, - всё о лицах, намеченных в истории нашего развития, - вспоминал с умилением и благоговением, но несколько как бы с завистью. Если уж очень становилось скучно, то жидок Лямшин (маленький почтамтский чиновник), мастер на фортепиано, садился играть, а в антрактах представлял свинью, грозу, роды с первым криком ребенка и пр., и пр.; для того только и приглашался. Если уж очень подпивали, - а это случалось, хотя и не часто, - то приходили в восторг, и даже раз хором, под аккомпанемент Лямшина, пропели «Марсельезу», только не знаю, хорошо ли вышло. Великий день девятнадцатого февраля мы встретили восторженно и задолго еще начали осушать в честь его тосты. Это было еще давно-давно, тогда еще не было ни Шатова, ни Виргинского, и Степан Трофимович еще жил в одном доме с Варварой Петровной. За несколько времени до великого дня Степан Трофимович повадился было бормотать про себя известные, хотя несколько неестественные стихи, должно быть сочиненные каким-нибудь прежним либеральным помещиком:

Идут мужики и несут топоры,
Что-то страшное будет.

Кажется, что-то в этом роде, буквально не помню. Варвара Петровна раз подслушала и крикнула ему: «Вздор, вздор!» - и вышла во гневе. Липутин, при этом случившийся, язвительно заметил Степану Трофимовичу:
- А жаль, если господам помещикам бывшие их крепостные и в самом деле нанесут на радостях некоторую неприятность.
И он черкнул указательным пальцем вокруг своей шеи.
- Cher ami, [8] - благодушно заметил ему Степан Трофимович, - поверьте, что это (он повторил жест вокруг шеи) нисколько не принесет пользы ни нашим помещикам, ни всем нам вообще. Мы и без голов ничего не сумеем устроить, несмотря на то что наши головы всего более и мешают нам понимать.
Замечу, что у нас многие полагали, что в день манифеста будет нечто необычайное, в том роде, как предсказывал Липутин, и всё ведь так называемые знатоки народа и государства. Кажется, и Степан Трофимович разделял эти мысли, и до того даже, что почти накануне великого дня стал вдруг проситься у Варвары Петровны за границу; одним словом, стал беспокоиться. Но прошел великий день, прошло и еще некоторое время, и высокомерная улыбка появилась опять на устах Степана Трофимовича. Он высказал пред нами несколько замечательных мыслей о характере русского человека вообще и русского мужичка в особенности.
- Мы, как торопливые люди, слишком поспешили с нашими мужичками, - заключил он свой ряд замечательных мыслей, - мы их ввели в моду, и целый отдел литературы, несколько лет сряду, носился с ними как с новооткрытою драгоценностью. Мы надевали лавровые венки на вшивые головы. Русская деревня, за всю тысячу лет, дала нам лишь одного комаринского. Замечательный русский поэт, не лишенный притом остроумия, увидев в первый раз на сцене великую Рашель, воскликнул в восторге: «Не променяю Рашель на мужика!» Я готов пойти дальше: я и всех русских мужичков отдам в обмен за одну Рашель. Пора взглянуть трезвее и не смешивать нашего родного сиволапого дегтя с bouquet de l'imperatrice. [9]
Липутин тотчас же согласился, но заметил, что покривить душой и похвалить мужичков все-таки было тогда необходимо для направления; что даже дамы высшего общества заливались слезами, читая «Антона Горемыку», а некоторые из них так даже из Парижа написали в Россию своим управляющим, чтоб от сей поры обращаться с крестьянами как можно гуманнее.
Случилось, и как нарочно сейчас после слухов об Антоне Петрове, что и в нашей губернии, и всего-то в пятнадцати верстах от Скворешников, произошло некоторое недоразумение, так что сгоряча послали команду. В этот раз Степан Трофимович до того взволновался, что даже и нас напугал. Он кричал в клубе, что войска надо больше, чтобы призвали из другого уезда по телеграфу; бегал к губернатору и уверял его, что он тут ни при чем; просил, чтобы не замешали его как-нибудь, по старой памяти, в дело, и предлагал немедленно написать о его заявлении в Петербург, кому следует. Хорошо, что всё это скоро прошло и разрешилось ничем; но только я подивился тогда на Степана Трофимовича.
Года через три, как известно, заговорили о национальности и зародилось «общественное мнение». Степан Трофимович очень смеялся.
- Друзья мои, - учил он нас, - наша национальность, если и в самом деле «зародилась», как они там теперь уверяют в газетах, - то сидит еще в школе, в немецкой какой-нибудь петершуле, за немецкою книжкой и твердит свой вечный немецкий урок, а немец-учитель ставит ее на колени, когда понадобится. За учителя-немца хвалю; но вероятнее всего, что ничего не случилось и ничего такого не зародилось, а идет всё как прежде шло, то есть под покровительством божиим. По-моему, и довольно бы для России, pour notre sainte Russie. [10] Притом же все эти всеславянства и национальности - всё это слишком старо, чтобы быть новым. Национальность, если хотите, никогда и не являлась у нас иначе как в виде клубной барской затеи, и вдобавок еще московской. Я, разумеется, не про Игорево время говорю. И, наконец, всё от праздности. У нас всё от праздности, и доброе и хорошее. Всё от нашей барской, милой, образованной, прихотливой праздности! Я тридцать тысяч лет про это твержу. Мы своим трудом жить не умеем. И что они там развозились теперь с каким-то «зародившимся» у нас общественным мнением, - так вдруг, ни с того ни с сего, с неба соскочило? Неужто не понимают, что для приобретения мнения первее всего надобен труд, собственный труд, собственный почин в деле, собственная практика! Даром никогда ничего не достанется. Будем трудиться, будем и свое мнение иметь. А так как мы никогда не будем трудиться, то и мнение иметь за нас будут те, кто вместо нас до сих пор работал, то есть всё та же Европа, все те же немцы - двухсотлетние учителя наши. К тому же Россия есть слишком великое недоразумение, чтобы нам одним его разрешить, без немцев и без труда. Вот уже двадцать лет, как я бью в набат и зову к труду! Я отдал жизнь на этот призыв и, безумец, веровал! Теперь уже не верую, но звоню и буду звонить до конца, до могилы; буду дергать веревку, пока не зазвонят к моей панихиде!
Увы! мы только поддакивали. Мы аплодировали учителю нашему, да с каким еще жаром! А что, господа, не раздается ли и теперь, подчас сплошь да рядом, такого же «милого», «умного», «либерального» старого русского вздора?
В бога учитель наш веровал. «Не понимаю, почему меня все здесь выставляют безбожником? - говаривал он иногда, - я в бога верую, mais distinguons, [11] я верую, как в существо, себя лишь во мне сознающее. Не могу же я веровать, как моя Настасья (служанка) или как какой-нибудь барин, верующий „на “всякий случай”, - или как наш милый Шатов, - впрочем, нет, Шатов не в счет, Шатов верует насильно, как московский славянофил. Что же касается до христианства, то, при всем моем искреннем к нему уважении, я - не христианин. Я скорее древний язычник, как великий Гете или как древний грек. И одно уже то, что христианство не поняло женщину, - что так великолепно развила Жорж Занд в одном из своих гениальных романов. Насчет же поклонений, постов и всего прочего, то не понимаю, кому какое до меня дело? Как бы ни хлопотали здесь наши доносчики, а иезуитом я быть не желаю. В сорок седьмом году Белинский, будучи за границей, послал к Гоголю известное свое письмо и в нем горячо укорял того, что тот верует “„в какого-то бога”. Entre nous soit dit, [12] ничего не могу вообразить себе комичнее того мгновения, когда Гоголь (тогдашний Гоголь!) прочел это выражение и… всё письмо! Но, откинув смешное, и так как я все-таки с сущностию дела согласен, то скажу и укажу: вот были люди! Сумели же они любить свой народ, сумели же пострадать за него, сумели же пожертвовать для него всем и сумели же в то же время не сходиться с ним, когда надо, не потворствовать ему в известных понятиях. Не мог же в самом деле Белинский искать спасения в постном масле или в редьке с горохом!..»
Но тут вступался Шатов.
- Никогда эти ваши люди не любили народа, не страдали за него и ничем для него не пожертвовали, как бы ни воображали это сами, себе в утеху! - угрюмо проворчал он, потупившись и нетерпеливо повернувшись на стуле.
- Это они-то не любили народа! - завопил Степан Трофимович. - О, как они любили Россию!
- Ни России, ни народа! - завопил и Шатов, сверкая глазами. - Нельзя любить то, чего не знаешь, а они ничего в русском народе не смыслили! Все они, и вы вместе с ними, просмотрели русский народ сквозь пальцы, а Белинский особенно; уж из того самого письма его к Гоголю это видно. Белинский, точь-в-точь как Крылова Любопытный, не приметил слона в кунсткамере, а всё внимание свое устремил на французских социальных букашек; так и покончил на них. А ведь он еще, пожалуй, всех вас умнее был! Вы мало того что просмотрели народ, - вы с омерзительным презрением к нему относились, уж по тому одному, что под народом вы воображали себе один только французский народ, да и то одних парижан, и стыдились, что русский народ не таков. И это голая правда! А у кого нет народа, у того нет и бога! Знайте наверно, что все те, которые перестают понимать свой народ и теряют с ним свои связи, тотчас же, по мере того, теряют и веру отеческую, становятся или атеистами, или равнодушными. Верно говорю! Это факт, который оправдается. Вот почему и вы все и мы все теперь - или гнусные атеисты, или равнодушная, развратная дрянь, и ничего больше! И вы тоже, Степан Трофимович, я вас нисколько не исключаю, даже на ваш счет и говорил, знайте это!
Обыкновенно, проговорив подобный монолог (а с ним это часто случалось), Шатов схватывал свой картуз и бросался к дверям, в полной уверенности, что уж теперь всё кончено и что он совершенно и навеки порвал свои дружеские отношения к Степану Трофимовичу. Но тот всегда успевал остановить его вовремя.
- А не помириться ль нам, Шатов, после всех этих милых словечек? - говаривал он, благодушно протягивая ему с кресел руку.
Неуклюжий, но стыдливый Шатов нежностей не любил. Снаружи человек был грубый, но про себя, кажется, деликатнейший. Хоть и терял часто меру, но первый страдал от того сам. Проворчав что-нибудь под нос на призывные слова Степана Трофимовича и потоптавшись, как медведь, на месте, он вдруг неожиданно ухмылялся, откладывал свой картуз и садился на прежний стул, упорно смотря в землю. Разумеется, приносилось вино, и Степан Трофимович провозглашал какой-нибудь подходящий тост, например хоть в память которого-нибудь из прошедших деятелей.

Глава вторая
Принц Гарри. Сватовство

I

На земле существовало еще одно лицо, к которому Варвара Петровна была привязана не менее как к Степану Трофимовичу, - единственный сын ее, Николай Всеволодович Ставрогин. Для него-то и приглашен был Степан Трофимович в воспитатели. Мальчику было тогда лет восемь, а легкомысленный генерал Ставрогин, отец его, жил в то время уже в разлуке с его мамашей, так что ребенок возрос под одним только ее попечением. Надо отдать справедливость Степану Трофимовичу, он умел привязать к себе своего воспитанника. Весь секрет его заключался в том, что он и сам был ребенок. Меня тогда еще не было, а в истинном друге он постоянно нуждался. Он не задумался сделать своим другом такое маленькое существо, едва лишь оно капельку подросло. Как-то так естественно сошлось, что между ними не оказалось ни малейшего расстояния. Он не раз пробуждал своего десяти- или одиннадцатилетнего друга ночью, единственно чтоб излить пред ним в слезах свои оскорбленные чувства или открыть ему какой-нибудь домашний секрет, не замечая, что это совсем уже непозволительно. Они бросались друг другу в объятия и плакали. Мальчик знал про свою мать, что она его очень любит, но вряд ли очень любил ее сам. Она мало с ним говорила, редко в чем его очень стесняла, но пристально следящий за ним ее взгляд он всегда как-то болезненно ощущал на себе. Впрочем, во всем деле обучения и нравственного развития мать вполне доверяла Степану Трофимовичу. Тогда еще она вполне в него веровала. Надо думать, что педагог несколько расстроил нервы своего воспитанника. Когда его, по шестнадцатому году, повезли в лицей, то он был тщедушен и бледен, странно тих и задумчив. (Впоследствии он отличался чрезвычайною физическою силой.) Надо полагать тоже, что друзья плакали, бросаясь ночью взаимно в объятия, не всё об одних каких-нибудь домашних анекдотцах. Степан Трофимович сумел дотронуться в сердце своего друга до глубочайших струн и вызвать в нем первое, еще неопределенное ощущение той вековечной, священной тоски, которую иная избранная душа, раз вкусив и познав, уже не променяет потом никогда на дешевое удовлетворение. (Есть и такие любители, которые тоской этой дорожат более самого радикального удовлетворения, если б даже таковое и было возможно.) Но во всяком случае хорошо было, что птенца и наставника, хоть и поздно, а развели в разные стороны.
Из лицея молодой человек в первые два года приезжал на вакацию. Во время поездки в Петербург Варвары Петровны и Степана Трофимовича он присутствовал иногда на литературных вечерах, бывавших у мамаши, слушал и наблюдал. Говорил мало и всё по-прежнему был тих и застенчив. К Степану Трофимовичу относился с прежним нежным вниманием, но уже как-то сдержаннее: о высоких предметах и о воспоминаниях прошлого видимо удалялся с ним заговаривать. Кончив курс, он, по желанию мамаши, поступил в военную службу и вскоре был зачислен в один из самых видных гвардейских кавалерийских полков. Показаться мамаше в мундире он не приехал и редко стал писать из Петербурга. Денег Варвара Петровна посылала ему не жалея, несмотря на то что после реформы доход с ее имений упал до того, что в первое время она и половины прежнего дохода не получала. У ней, впрочем, накоплен был долгою экономией некоторый, не совсем маленький капитал. Ее очень интересовали успехи сына в высшем петербургском обществе. Что не удалось ей, то удалось молодому офицеру, богатому и с надеждами. Он возобновил такие знакомства, о которых она и мечтать уже не могла, и везде был принят с большим удовольствием. Но очень скоро начали доходить к Варваре Петровне довольно странные слухи: молодой человек как-то безумно и вдруг закутил. Не то чтоб он играл или очень пил; рассказывали только о какой-то дикой разнузданности, о задавленных рысаками людях, о зверском поступке с одною дамой хорошего общества, с которою он был в связи, а потом оскорбил ее публично. Что-то даже слишком уж откровенно грязное было в этом деле. Прибавляли сверх того, что он какой-то бретер, привязывается и оскорбляет из удовольствия оскорбить. Варвара Петровна волновалась и тосковала. Степан Трофимович уверял ее, что это только первые, буйные порывы слишком богатой организации, что море уляжется и что всё это похоже на юность принца Гарри, кутившего с Фальстафом, Пойнсом и мистрис Квикли, описанную у Шекспира. Варвара Петровна на этот раз не крикнула: «Вздор, вздор!», как повадилась в последнее время покрикивать очень часто на Степана Трофимовича, а, напротив, очень прислушалась, велела растолковать себе подробнее, сама взяла Шекспира и с чрезвычайным вниманием прочла бессмертную хронику. Но хроника ее не успокоила, да и сходства она не так много нашла. Она лихорадочно ждала ответов на несколько своих писем. Ответы не замедлили; скоро было получено роковое известие, что принц Гарри имел почти разом две дуэли, кругом был виноват в обеих, убил одного из своих противников наповал, а другого искалечил и вследствие таковых деяний был отдан под суд. Дело кончилось разжалованием в солдаты, с лишением прав и ссылкой на службу в один из пехотных армейских полков, да и то еще по особенной милости.
В шестьдесят третьем году ему как-то удалось отличиться; ему дали крестик и произвели в унтер-офицеры, а затем как-то уж скоро и в офицеры. Во всё это время Варвара Петровна отправила, может быть, до сотни писем в столицу с просьбами и мольбами. Она позволила себе несколько унизиться в таком необычайном случае. После производства молодой человек вдруг вышел в отставку, в Скворешники опять не приехал, а к матери совсем уже перестал писать. Узнали наконец, посторонними путями, что он опять в Петербурге, но что в прежнем обществе его уже не встречали вовсе; он куда-то как бы спрятался. Доискались, что он живет в какой-то странной компании, связался с каким-то отребьем петербургского населения, с какими-то бессапожными чиновниками, отставными военными, благородно просящими милостыню, пьяницами, посещает их грязные семейства, дни и ночи проводит в темных трущобах и бог знает в каких закоулках, опустился, оборвался и что, стало быть, это ему нравится. Денег у матери он не просил; у него было свое именьице - бывшая деревенька генерала Ставрогина, которое хоть что-нибудь да давало же доходу и которое, по слухам, он сдал в аренду одному саксонскому немцу. Наконец мать умолила его к ней приехать, и принц Гарри появился в нашем городе. Тут-то я в первый раз и разглядел его, а дотоле никогда не видывал.
Это был очень красивый молодой человек, лет двадцати пяти, и, признаюсь, поразил меня. Я ждал встретить какого-нибудь грязного оборванца, испитого от разврата и отдающего водкой. Напротив, это был самый изящный джентльмен из всех, которых мне когда-либо приходилось видеть, чрезвычайно хорошо одетый, державший себя так, как мог держать себя только господин, привыкший к самому утонченному благообразию. Не я один был удивлен: удивлялся и весь город, которому, конечно, была уже известна вся биография господина Ставрогина, и даже с такими подробностями, что невозможно было представить, откуда они могли получиться, и, что всего удивительнее, из которых половина оказалась верною. Все наши дамы были без ума от нового гостя. Они резко разделились на две стороны - в одной обожали его, а в другой ненавидели до кровомщения; но без ума были и те и другие. Одних особенно прельщало, что на душе его есть, может быть, какая-нибудь роковая тайна; другим положительно нравилось, что он убийца. Оказалось тоже, что он был весьма порядочно образован; даже с некоторыми познаниями. Познаний, конечно, не много требовалось, чтобы нас удивить; но он мог судить и о насущных, весьма интересных темах, и, что всего драгоценнее, с замечательною рассудительностию. Упомяну как странность: все у нас, чуть не с первого дня, нашли его чрезвычайно рассудительным человеком. Он был не очень разговорчив, изящен без изысканности, удивительно скромен и в то же время смел и самоуверен, как у нас никто. Наши франты смотрели на него с завистью и совершенно пред ним стушевывались. Поразило меня тоже его лицо: волосы его были что-то уж очень черны, светлые глаза его что-то уж очень спокойны и ясны, цвет лица что-то уж очень нежен и бел, румянец что-то уж слишком ярок и чист, зубы как жемчужины, губы как коралловые, - казалось бы, писаный красавец, а в то же время как будто и отвратителен. Говорили, что лицо его напоминает маску; впрочем, многое говорили, между прочим, и о чрезвычайной телесной его силе. Росту он был почти высокого. Варвара Петровна смотрела на него с гордостию, но постоянно с беспокойством. Он прожил у нас с полгода - вяло, тихо, довольно угрюмо; являлся в обществе и с неуклонным вниманием исполнял весь наш губернский этикет. Губернатору, по отцу, он был сродни и в доме его принят как близкий родственник. Но прошло несколько месяцев, и вдруг зверь показал свои когти.
Кстати замечу в скобках, что милый, мягкий наш Иван Осипович, бывший наш губернатор, был несколько похож на бабу, но хорошей фамилии и со связями, - чем и объясняется то, что он просидел у нас столько лет, постоянно отмахиваясь руками от всякого дела. По хлебосольству его и гостеприимству ему бы следовало быть предводителем дворянства старого доброго времени, а не губернатором в такое хлопотливое время, как наше. В городе постоянно говорили, что управляет губернией не он, а Варвара Петровна. Конечно, это было едко сказано, но, однако же, - решительная ложь. Да и мало ли было на этот счет потрачено у нас остроумия. Напротив, Варвара Петровна, в последние годы, особенно и сознательно устранила себя от всякого высшего назначения, несмотря на чрезвычайное уважение к ней всего общества, и добровольно заключилась в строгие пределы, ею самою себе поставленные. Вместо высших назначений она вдруг начала заниматься хозяйством и в два-три года подняла доходность своего имения чуть не на прежнюю степень. Вместо прежних поэтических порывов (поездки в Петербург, намерения издавать журнал и пр.) она стала копить и скупиться. Даже Степана Трофимовича отдалила от себя, позволив ему нанимать квартиру в другом доме (о чем тот давно уже приставал к ней сам под разными предлогами). Мало-помалу Степан Трофимович стал называть ее прозаическою женщиной или еще шутливее: «своим прозаическим другом». Разумеется, эти шутки он позволял себе не иначе как в чрезвычайно почтительном виде и долго выбирая удобную минуту.
Все мы, близкие, понимали, - а Степан Трофимович чувствительнее всех нас, - что сын явился пред нею теперь как бы в виде новой надежды и даже в виде какой-то новой мечты. Страсть ее к сыну началась со времени удач его в петербургском обществе и особенно усилилась с той минуты, когда получено было известие о разжаловании его в солдаты. А между тем она очевидно боялась его и казалась пред ним словно рабой. Заметно было, что она боялась чего-то неопределенного, таинственного, чего и сама не могла бы высказать, и много раз неприметно и пристально приглядывалась к Nicolas, что-то соображая и разгадывая… и вот - зверь вдруг выпустил свои когти.

II

Наш принц вдруг, ни с того ни с сего, сделал две-три невозможные дерзости разным лицам, то есть главное именно в том состояло, что дерзости эти совсем неслыханные, совершенно ни на что не похожие, совсем не такие, какие в обыкновенном употреблении, совсем дрянные и мальчишнические, и черт знает для чего, совершенно без всякого повода. Один из почтеннейших старшин нашего клуба, Павел Павлович Гаганов, человек пожилой и даже заслуженный, взял невинную привычку ко всякому слову с азартом приговаривать: «Нет-с, меня не проведут за нос!» Оно и пусть бы. Но однажды в клубе, когда он, по какому-то горячему поводу, проговорил этот афоризм собравшейся около него кучке клубных посетителей (и всё людей не последних), Николай Всеволодович, стоявший в стороне один и к которому никто и не обращался, вдруг подошел к Павлу Павловичу, неожиданно, но крепко ухватил его за нос двумя пальцами и успел протянуть за собою по зале два-три шага. Злобы он не мог иметь никакой на господина Гаганова. Можно было подумать, что это чистое школьничество, разумеется непростительнейшее; и, однако же, рассказывали потом, что он в самое мгновение операции был почти задумчив, «точно как бы с ума сошел»; но это уже долго спустя припомнили и сообразили. Сгоряча все сначала запомнили только второе мгновение, когда он уже наверно всё понимал в настоящем виде и не только не смутился, но, напротив, улыбался злобно и весело, «без малейшего раскаяния». Шум поднялся ужаснейший; его окружили. Николай Всеволодович повертывался и посматривал кругом, не отвечая никому и с любопытством приглядываясь к восклицавшим лицам. Наконец, вдруг как будто задумался опять, - так по крайней мере передавали, - нахмурился, твердо подошел к оскорбленному Павлу Павловичу и скороговоркой, с видимою досадой, пробормотал:
- Вы, конечно, извините… Я, право, не знаю, как мне вдруг захотелось… глупость…
Небрежность извинения равнялась новому оскорблению. Крик поднялся еще пуще. Николай Всеволодович пожал плечами ц вышел.
Всё это было очень глупо, не говоря уже о безобразии - безобразии рассчитанном и умышленном, как казалось с первого взгляда, а стало быть, составлявшем умышленное, до последней степени наглое оскорбление всему нашему обществу. Так и было это всеми понято. Начали с того, что немедленно и единодушно исключили господина Ставрогина из числа членов клуба; затем порешили от лица всего клуба обратиться к губернатору и просить его немедленно (не дожидаясь, пока дело начнется формально судом) обуздать вредного буяна, столичного «бретера, вверенною ему административною властию, и тем оградить спокойствие всего порядочного круга нашего города от вредных посягновений». С злобною невинностию прибавляли при этом, что, «может быть, и на господина Ставрогина найдется какой-нибудь закон». Именно эту фразу приготовляли губернатору, чтоб уколоть его за Варвару Петровну. Размазывали с наслаждением. Губернатора, как нарочно, не случилось тогда в городе; он уехал неподалеку крестить ребенка у одной интересной и недавней вдовы, оставшейся после мужа в интересном положении; но знали, что он скоро воротится. В ожидании же устроили почтенному и обиженному Павлу Павловичу целую овацию: обнимали и целовали его; весь город перебывал у него с визитом. Проектировали даже в честь его по подписке обед, и только по усиленной его же просьбе оставили эту мысль, - может быть, смекнув наконец, что человека все-таки протащили за нос и что, стало быть, очень-то уж торжествовать нечего.
И, однако, как же это случилось? Как могло это случиться? Замечательно именно то обстоятельство, что никто у нас, в целом городе, не приписал этого дикого поступка сумасшествию. Значит, от Николая Всеволодовича, и от умного, наклонны были ожидать таких же поступков. С своей стороны, я даже до сих пор не знаю, как объяснить, несмотря даже на вскоре последовавшее событие, казалось бы всё объяснившее и всех, по-видимому, умиротворившее. Прибавлю тоже, что четыре года спустя Николай Всеволодович на мой осторожный вопрос насчет этого прошедшего случая в клубе ответил нахмурившись: «Да, я был тогда не совсем здоров». Но забегать вперед нечего.
Любопытен был для меня и тот взрыв всеобщей ненависти, с которою все у нас накинулись тогда на «буяна и столичного бретера». Непременно хотели видеть наглый умысел и рассчитанное намерение разом оскорбить всё общество. Подлинно не угодил человек никому и, напротив, всех вооружил, - а чем бы, кажется? До последнего случая он ни разу ни с кем не поссорился и никого не оскорбил, а уж вежлив был так, как кавалер с модной картинки, если бы только тот мог заговорить. Полагаю, что за гордость его ненавидели. Даже наши дамы, начавшие обожанием, вопили теперь против него еще пуще мужчин.
Варвара Петровна была ужасно поражена. Она призналась потом Степану Трофимовичу, что всё это она давно предугадывала, все эти полгода каждый день, и даже именно в «этом самом роде» - признание замечательное со стороны родной матери. «Началось!» - подумала она содрогаясь. На другое утро после рокового вечера в клубе она приступила, осторожно, но решительно, к объяснению с сыном, а между тем вся так и трепетала, бедная, несмотря на решимость. Она всю ночь не спала и даже ходила рано утром совещаться к Степану Трофимовичу и у него заплакала, чего никогда еще с нею при людях не случалось. Ей хотелось, чтобы Nicolas по крайней мере хоть что-нибудь ей сказал, хоть объясниться бы удостоил. Nicolas, всегда столь вежливый и почтительный с матерью, слушал ее некоторое время насупившись, но очень серьезно; вдруг встал, не ответив ни слова, поцеловал у ней ручку и вышел. А в тот же день, вечером, как нарочно, подоспел и другой скандал, хотя и гораздо послабее и пообыкновеннее первого, но тем не менее, благодаря всеобщему настроению, весьма усиливший городские вопли.
Именно подвернулся наш приятель Липутин. Он явился к Николаю Всеволодовичу тотчас после объяснения того с мамашей и убедительно просил его сделать честь пожаловать к нему в тот же день на вечеринку по поводу дня рождения его жены. Варвара Петровна уже давно с содроганием смотрела на такое низкое направление знакомств Николая Всеволодовича, но заметить ему ничего не смела на этот счет. Он уже и кроме того завел несколько знакомств в этом третьестепенном слое нашего общества и даже еще ниже, - но уж такую имел наклонность. У Липутина же в доме до сих пор еще не был, хотя с ним самим и встречался. Он угадал, что Липутин зовет его теперь вследствие вчерашнего скандала в клубе и что он, как местный либерал, от этого скандала в восторге, искренно думает, что так и надо поступать с клубными старшинами и что это очень хорошо. Николай Всеволодович рассмеялся и обещал приехать.
Гостей набралось множество; народ был неказистый, но разбитной. Самолюбивый и завистливый Липутин всего только два раза в год созывал гостей, но уж в эти разы не скупился. Самый почетнейший гость, Степан Трофимович, по болезни не приехал. Подавали чай, стояла обильная закуска и водка; играли на трех столах, а молодежь в ожидании ужина затеяла под фортепиано танцы. Николай Всеволодович поднял мадам Липутину - чрезвычайно хорошенькую дамочку, ужасно пред ним робевшую, - сделал с нею два тура, уселся подле, разговорил, рассмешил ее. Заметив наконец, какая она хорошенькая, когда смеется, он вдруг, при всех гостях, обхватил ее за талию и поцеловал в губы, раза три сряду, в полную сласть. Испуганная бедная женщина упала в обморок. Николай Всеволодович взял шляпу, подошел к оторопевшему среди всеобщего смятения супругу, глядя на него сконфузился и сам и, пробормотав ему наскоро: «Не сердитесь», вышел. Липутин побежал за ним в переднюю, собственноручно подал ему шубу и с поклонами проводил с лестницы. Но завтра же как раз подоспело довольно забавное прибавление к этой, в сущности невинной, истории, говоря сравнительно, - прибавление, доставившее с тех пор Липутину некоторый даже почет, которым он и сумел воспользоваться в полную свою выгоду.
Часов в десять утра в доме госпожи Ставрогиной явилась работница Липутина, Агафья, развязная, бойкая и румяная бабенка, лет тридцати, посланная им с поручением к Николаю Всеволодовичу и непременно желавшая «повидать их самих-с». У него очень болела голова, но он вышел. Варваре Петровне удалось присутствовать при передаче поручения.
- Сергей Васильич (то есть Липутин), - бойко затараторила Агафья, - перво-наперво приказали вам очень кланяться и о здоровье спросить-с, как после вчерашнего изволили почивать и как изволите теперь себя чувствовать, после вчерашнего-c?
Николай Всеволодович усмехнулся.
- Кланяйся и благодари, да скажи ты своему барину от меня, Агафья, что он самый умный человек во всем городе.
- А они против этого приказали вам отвечать-с, - еще бойчее подхватила Агафья, - что они и без вас про то знают и вам того же желают.
- Вот! да как он мог узнать про то, что я тебе скажу?
- Уж не знаю, каким это манером узнали-с, а когда я вышла и уж весь проулок прошла, слышу, они меня догоняют без картуза-с: «Ты, говорят, Агафьюшка, если, по отчаянии, прикажут тебе: “Скажи, дескать, своему барину, что он умней во всем городе”, так ты им тотчас на то не забудь: “Сами оченно хорошо про то знаем-с и вам того же самого желаем-с…”»

III

1 Следующая страница


Бесы 2

Наконец произошло объяснение и с губернатором. Милый, мягкий наш Иван Осипович только что воротился и только что успел выслушать горячую клубную жалобу. Без сомнения, надо было что-нибудь сделать, но он смутился. Гостеприимный наш старичок тоже как будто побаивался своего молодого родственника. Он решился, однако, склонить его извиниться пред клубом и пред обиженным, но в удовлетворительном виде, и если потребуется, то и письменно; а затем мягко уговорить его нас оставить, уехав, например, для любознательности в Италию и вообще куда-нибудь за границу. В зале, куда вышел он принять на этот раз Николая Всеволодовича (в другие разы прогуливавшегося, на правах родственника, по всему дому невозбранно), воспитанный Алеша Телятников, чиновник, а вместе с тем и домашний у губернатора человек, распечатывал в углу у стола пакеты; а в следующей комнате, у ближайшего к дверям залы окна, поместился один заезжий, толстый и здоровый полковник, друг и бывший сослуживец Ивана Осиповича, и читал «Голос», разумеется не обращая никакого внимания на то, что происходило в зале; даже и сидел спиной. Иван Осипович заговорил отдаленно, почти шепотом, но всё несколько путался. Nicolas смотрел очень нелюбезно, совсем не по-родственному, был бледен, сидел потупившись и слушал сдвинув брови, как будто преодолевая сильную боль.
- Сердце у вас доброе, Nicolas, и благородное, - включил, между прочим, старичок, - человек вы образованнейший, вращались в кругу высшем, да и здесь доселе держали себя образцом и тем успокоили сердце дорогой нам всем матушки вашей… И вот теперь всё опять является в таком загадочном и опасном для всех колорите! Говорю как друг вашего дома, как искренно любящий вас пожилой и вам родной человек, от которого нельзя обижаться… Скажите, что побуждает вас к таким необузданным поступкам, вне всяких принятых условий и мер? Что могут означать такие выходки, подобно как в бреду?
Nicolas слушал с досадой и с нетерпением. Вдруг как бы что-то хитрое и насмешливое промелькнуло в его взгляде.
- Я вам, пожалуй, скажу, что побуждает, - угрюмо проговорил он и, оглядевшись, наклонился к уху Ивана Осиповича. Воспитанный Алеша Телятников отдалился еще шага на три к окну, а полковник кашлянул за «Голосом». Бедный Иван Осипович поспешно и доверчиво протянул свое ухо; он до крайности был любопытен. И вот тут-то и произошло нечто совершенно невозможное, а с другой стороны, и слишком ясное в одном отношении. Старичок вдруг почувствовал, что Nicolas, вместо того чтобы прошептать ему какой-нибудь интересный секрет, вдруг прихватил зубами и довольно крепко стиснул в них верхнюю часть его уха. Он задрожал, и дух его прервался.
- Nicolas, что за шутки! - простонал он машинально, не своим голосом.
Алеша и полковник еще не успели ничего понять, да им и не видно было и до конца казалось, что те шепчутся; а между тем отчаянное лицо старика их тревожило. Они смотрели выпуча глаза друг на друга, не зная, броситься ли им на помощь, как было условлено, или еще подождать. Nicolas заметил, может быть, это и притиснул ухо побольнее.
- Nicolas, Nicolas! - простонала опять жертва, - ну… пошутил и довольно…
Еще мгновение, и, конечно, бедный умер бы от испуга; но изверг помиловал и выпустил ухо. Весь этот смертный страх продолжался с полную минуту, и со стариком после того приключился какой-то припадок. Но через полчаса Nicolas был арестован и отведен, покамест, на гауптвахту, где и заперт в особую каморку, с особым часовым у дверей. Решение было резкое, но наш мягкий начальник до того рассердился, что решился взять на себя ответственность даже пред самой Варварой Петровной. Ко всеобщему изумлению, этой даме, поспешно и в раздражении прибывшей к губернатору для немедленных объяснений, было отказано у крыльца в приеме; с тем она и отправилась, не выходя из кареты, обратно домой, не веря самой себе.
И наконец-то всё объяснилось! В два часа пополуночи арестант, дотоле удивительно спокойный и даже заснувший, вдруг зашумел, стал неистово бить кулаками в дверь, с неестественною силой оторвал от оконца в дверях железную решетку, разбил стекло и изрезал себе руки. Когда караульный офицер прибежал с командой и ключами и велел отпереть каземат, чтобы броситься на взбесившегося и связать его, то оказалось, что тот был в сильнейшей белой горячке; его перевезли домой к мамаше. Всё разом объяснилось. Все три наши доктора дали мнение, что и за три дня пред сим больной мог уже быть как в бреду и хотя и владел, по-видимому, сознанием и хитростию, но уже не здравым рассудком и волей, что, впрочем, подтверждалось и фактами. Выходило таким образом, что Липутин раньше всех догадался. Иван Осипович, человек деликатный и чувствительный, очень сконфузился; но любопытно, что и он считал, стало быть, Николая Всеволодовича способным на всякий сумасшедший поступок в полном рассудке. В клубе тоже устыдились и недоумевали, как это они все слона не приметили и упустили единственное возможное объяснение всем чудесам. Явились, разумеется, и скептики, но продержались не долго.
Nicolas пролежал с лишком два месяца. Из Москвы был выписан известный врач для консилиума; весь город посетил Варвару Петровну. Она простила. Когда, к весне, Nicolas совсем уже выздоровел и, без всякого возражения, согласился на предложение мамаши съездить в Италию, то она же и упросила его сделать всем у нас прощальные визиты и при этом, сколько возможно и где надо, извиниться. Nicolas согласился с большою охотой. В клубе известно было, что он имел с Павлом Павловичем Гагановым деликатнейшее объяснение у того в доме, которым тот остался совершенно доволен. Разъезжая по визитам, Nicolas был очень серьезен и несколько даже мрачен. Все приняли его, по-видимому, с полным участием, но все почему-то конфузились и рады были тому, что он уезжает в Италию. Иван Осипович даже прослезился, но почему-то не решился обнять его даже и при последнем прощании. Право, некоторые у нас так и остались в уверенности, что негодяй просто насмеялся над всеми, а болезнь - это что-нибудь так. Заехал он и к Липутину.
- Скажите, - спросил он его, - каким образом вы могли заране угадать то, что я скажу о вашем уме, и снабдить Агафью ответом?
- А таким образом, - засмеялся Липутин, - что ведь и я вас за умного человека почитаю, а потому и ответ ваш заране мог предузнать.
- Все-таки замечательное совпадение. Но, однако, позвольте: вы, стало быть, за умного же человека меня почитали, когда присылали Агафью, а не за сумасшедшего?
- За умнейшего и за рассудительнейшего, а только вид такой подал, будто верю про то, что вы не в рассудке… Да и сами вы о моих мыслях немедленно тогда догадались и мне, чрез Агафью, патент на остроумие выслали.
- Ну, тут вы немного ошибаетесь; я в самом деле… был нездоров… - пробормотал Николай Всеволодович нахмурившись. - Ба! - вскричал он, - да неужели вы и в самом деле думаете, что я способен бросаться на людей в полном рассудке? Да для чего же бы это?
Липутин скрючился и не сумел ответить. Nicolas несколько побледнел или так только показалось Липутину.
- Во всяком случае, у вас очень забавное настроение мыслей, - продолжал Nicolas, - а про Агафью я, разумеется, понимаю, что вы ее обругать меня присылали.
- Не на дуэль же было вас вызывать-с?
- Ах да, бишь! Я ведь слышал что-то, что вы дуэли не любите…
- Что с французского-то переводить! - опять скрючился Липутин.
- Народности придерживаетесь?
Липутин еще более скрючился.
- Ба, ба! что я вижу! - вскричал Nicolas, вдруг заметив на самом видном месте, на столе, том Консидерана. - Да уж не фурьерист ли вы? Ведь чего доброго! Так разве это не тот же перевод с французского? - засмеялся он, стуча пальцами в книгу.
- Нет, это не с французского перевод! - с какою-то даже злобой привскочил Липутин, - это со всемирно-человеческого языка будет перевод-с, а не с одного только французского! С языка всемирно-человеческой социальной республики и гармонии, вот что-с! А не с французского одного!..
- Фу, черт, да такого и языка совсем нет! - продолжал смеяться Nicolas.
Иногда даже мелочь поражает исключительно и надолго внимание. О господине Ставрогине вся главная речь впереди; но теперь отмечу, ради курьеза, что из всех впечатлений его, за всё время, проведенное им в нашем городе, всего резче отпечаталась в его памяти невзрачная и чуть не подленькая фигурка губернского чиновничишка, ревнивца и семейного грубого деспота, скряги и процентщика, запиравшего остатки от обеда и огарки на ключ, и в то же время яростного сектатора бог знает какой будущей «социальной гармонии», упивавшегося по ночам восторгами пред фантастическими картинами будущей фаланстеры, в ближайшее осуществление которой в России и в нашей губернии он верил как в свое собственное существование. И это там, где сам же он скопил себе «домишко», где во второй раз женился и взял за женой деньжонки, где, может быть, на сто верст кругом не было ни одного человека, начиная с него первого, хоть бы с виду только похожего на будущего члена «всемирно-общечеловеческой социальной республики и гармонии».
«Бог знает как эти люди делаются!» - думал Nicolas в недоумении, припоминая иногда неожиданного фурьериста.

IV

Наш принц путешествовал три года с лишком, так что в городе почти о нем позабыли. Нам же известно было чрез Степана Трофимовича, что он изъездил всю Европу, был даже в Египте и заезжал в Иерусалим; потом примазался где-то к какой-то ученой экспедиции в Исландию и действительно побывал в Исландии. Передавали тоже, что он одну зиму слушал лекции в одном немецком университете. Он мало писал к матери - раз в полгода и даже реже; но Варвара Петровна не сердилась и не обижалась. Раз установившиеся отношения с сыном она приняла безропотно и с покорностию, но, уж конечно, каждый день во все эти три года беспокоилась, тосковала и мечтала о своем Nicolas непрерывно. Ни мечтаний, ни жалоб своих не сообщала никому. Даже от Степана Трофимовича, по-видимому, несколько отдалилась. Она создавала какие-то планы про себя и, кажется, сделалась еще скупее, чем прежде, и еще пуще стала копить и сердиться за карточные проигрыши Степана Трофимовича.
Наконец, в апреле нынешнего года она получила письмо из Парижа, от генеральши Прасковьи Ивановны Дроздовой, подруги своего детства. В письме своем Прасковья Ивановна, - с которою Варвара Петровна не видалась и не переписывалась лет уже восемь, - уведомляла ее, что Николай Всеволодович коротко сошелся с их домом и подружился с Лизой (единственною ее дочерью) и намерен сопровождать их летом в Швейцарию, в Vernex-Montreux, несмотря на то что в семействе графа К… (весьма влиятельного в Петербурге лица), пребывающего теперь в Париже, принят как родной сын, так что почти живет у графа. Письмо было краткое и обнаруживало ясно свою цель, хотя кроме вышеозначенных фактов никаких выводов не заключало. Варвара Петровна долго не думала, мигом решилась и собралась, захватила с собою свою воспитанницу Дашу (сестру Шатова) и в половине апреля покатила в Париж и потом в Швейцарию. Воротилась она в июле одна, оставив Дашу у Дроздовых; сами же Дроздовы, по привезенному ею известию, обещали явиться к нам в конце августа.
Дроздовы были тоже помещики нашей губернии, но служба генерала Ивана Ивановича (бывшего приятеля Варвары Петровны и сослуживца ее мужа) постоянно мешала им навестить когда-нибудь их великолепное поместье. По смерти же генерала, приключившейся в прошлом году, неутешная Прасковья Ивановна отправилась с дочерью за границу, между прочим и с намерением употребить виноградное лечение, которое и располагала совершить в Vernex-Montreux во вторую половину лета. По возвращении же в отечество намеревалась поселиться в нашей губернии навсегда. В городе у нее был большой дом, много уже лет стоявший пустым, с заколоченными окнами. Люди были богатые. Прасковья Ивановна, в первом супружестве госпожа Тушина, была, как и пансионская подруга ее Варвара Петровна, тоже дочерью откупщика прошедшего времени и тоже вышла замуж с большим приданым. Отставной штаб-ротмистр Тушин и сам был человек со средствами и с некоторыми способностями. Умирая, он завещал своей семилетней и единственной дочери Лизе хороший капитал. Теперь, когда Лизавете Николаевне было уже около двадцати двух лет, за нею смело можно было считать до двухсот тысяч рублей одних ее собственных денег, не говоря уже о состоянии, которое должно было ей достаться со временем после матери, не имевшей детей во втором супружестве. Варвара Петровна была, по-видимому, весьма довольна своею поездкой. По ее мнению, она успела сговориться с Прасковьей Ивановной удовлетворительно и тотчас же по приезде сообщила всё Степану Трофимовичу; даже была с ним весьма экспансивна, что давно уже с нею не случалось.
- Ура! - вскричал Степан Трофимович и прищелкнул пальцами.
Он был в полном восторге, тем более что все время разлуки с своим другом провел в крайнем унынии. Уезжая за границу, она даже с ним не простилась как следует и ничего не сообщила из своих планов «этой бабе», опасаясь, может быть, чтоб он чего не разболтал. Она сердилась на него тогда за значительный карточный проигрыш, внезапно обнаружившийся. Но еще в Швейцарии почувствовала сердцем своим, что брошенного друга надо по возвращении вознаградить, тем более что давно уже сурово с ним обходилась. Быстрая и таинственная разлука поразила и истерзала робкое сердце Степана Трофимовича, и, как нарочно, разом подошли и другие недоумения. Его мучило одно весьма значительное и давнишнее денежное обязательство, которое без помощи Варвары Петровны никак не могло быть удовлетворено. Кроме того, в мае нынешнего года окончилось наконец губернаторствование нашего доброго, мягкого Ивана Осиповича; его сменили, и даже с неприятностями. Затем, в отсутствие Варвары Петровны, произошел и въезд нашего нового начальника, Андрея Антоновича фон Лембке; вместе с тем тотчас же началось и заметное изменение в отношениях почти всего нашего губернского общества к Варваре Петровне, а стало быть, и к Степану Трофимовичу. По крайней мере он уже успел собрать несколько неприятных, хотя и драгоценных наблюдений и, кажется, очень оробел один без Варвары Петровны. Он с волнением подозревал, что о нем уже донесли новому губернатору, как о человеке опасном. Он узнал положительно, что некоторые из наших дам намеревались прекратить к Варваре Петровне визиты. О будущей губернаторше (которую ждали у нас только к осени) повторяли, что она хотя, слышно, и гордячка, но зато уже настоящая аристократка, а не то что «какая-нибудь наша несчастная Варвара Петровна». Всем откудова-то было достоверно известно с подробностями, что новая губернаторша и Варвара Петровна уже встречались некогда в свете и расстались враждебно, так что одно уже напоминание о госпоже фон Лембке производит будто бы на Варвару Петровну впечатление болезненное. Бодрый и победоносный вид Варвары Петровны, презрительное равнодушие, с которым она выслушала о мнениях наших дам и о волнении общества, воскресили упавший дух робевшего Степана Трофимовича и мигом развеселили его. С особенным, радостно-угодливым юмором стал было он ей расписывать про въезд нового губернатора.
- Вам, excellente amie, [13] без всякого сомнения известно, - говорил он, кокетничая и щегольски растягивая слова, - что такое значит русский администратор, говоря вообще, и что значит русский администратор внове, то есть нововыпеченный, новопоставленный… Ces interminables mots russes!.. [14] Но вряд ли могли вы узнать практически, что такое значит административный восторг и какая именно это штука?
- Административный восторг? Не знаю, что такое.
- То есть… Vous savez, chez nous… En un mot, [15] поставьте какую-нибудь самую последнюю ничтожность у продажи каких-нибудь дрянных билетов на железную дорогу, и эта ничтожность тотчас же сочтет себя вправе смотреть на вас Юпитером, когда вы пойдете взять билет, pour vous montrer son pouvoir. [16] «Дай-ка, дескать, я покажу над тобою мою власть…» И это в них до административного восторга доходит… En un mot, я вот прочел, что какой-то дьячок в одной из наших заграничных церквей, - mais c'est tres curieux, [17] - выгнал, то есть выгнал буквально, из церкви одно замечательное английское семейство, les dames charmantes, [18] пред самым началом великопостного богослужения, - vous savez ces chants et le livre de Job… [19] - единственно под тем предлогом, что «шататься иностранцам по русским церквам есть непорядок и чтобы приходили в показанное время…», и довел до обморока… Этот дьячок был в припадке административного восторга, et il a montre son pouvoir… [20]
- Сократите, если можете, Степан Трофимович.
- Господин фон Лембке поехал теперь по губернии. En un mot, этот Андрей Антонович, хотя и русский немец православного исповедания и даже - уступлю ему это - замечательно красивый мужчина, из сорокалетних…
- С чего вы взяли, что красивый мужчина? У него бараньи глаза.
- В высшей степени. Но уж я уступаю, так и быть, мнению наших дам…
- Перейдемте, Степан Трофимович, прошу вас! Кстати, вы носите красные галстуки, давно ли?
- Это я… я только сегодня…
- А делаете ли вы ваш моцион? Ходите ли ежедневно по шести верст прогуливаться, как вам предписано доктором?
- Не… не всегда.
- Так я и знала! Я в Швейцарии еще это предчувствовала! - раздражительно вскричала она. - Теперь вы будете не по шести, а по десяти верст ходить! Вы ужасно опустились, ужасно, уж-жасно! Вы не то что постарели, вы одряхлели… вы поразили меня, когда я вас увидела давеча, несмотря на ваш красный галстук… quelle idee rouge! [21] Продолжайте о фон Лембке, если в самом деле есть что сказать, и кончите когда-нибудь, прошу вас; я устала.
- En un mot, я только ведь хотел сказать, что это один из тех начинающих в сорок лет администраторов, которые до сорока лет прозябают в ничтожестве и потом вдруг выходят в люди посредством внезапно приобретенной супруги или каким-нибудь другим, не менее отчаянным средством… То есть он теперь уехал… то есть я хочу сказать, что про меня тотчас же нашептали в оба уха, что я развратитель молодежи и рассадник губернского атеизма… Он тотчас же начал справляться.
- Да правда ли?
- Я даже меры принял. Когда про вас «до-ло-жили», что вы «управляли губернией», vous savez, [22] - он позволил себе выразиться, что «подобного более не будет».
- Так и сказал?
- Что «подобного более не будет», и avec cette morgue [23]… Супругу, Юлию Михайловну, мы узрим здесь в конце августа, прямо из Петербурга.
- Из-за границы. Мы там встретились.
- Vraiment? [24]
- В Париже и в Швейцарии. Она Дроздовым родня.
- Родня? Какое замечательное совпадение! Говорят, честолюбива и… с большими будто бы связями?
- Вздор, связишки! До сорока пяти лет просидела в девках без копейки, а теперь выскочила за своего фон Лембке, и, конечно, вся ее цель теперь его в люди вытащить. Оба интриганы.
- И, говорят, двумя годами старше его?
- Пятью. Мать ее в Москве хвост обшлепала у меня на пороге; на балы ко мне, при Всеволоде Николаевиче, как из милости напрашивалась. А эта, бывало, всю ночь одна в углу сидит без танцев, со своею бирюзовою мухой на лбу, так что я уж в третьем часу, только из жалости, ей первого кавалера посылаю. Ей тогда двадцать пять лет уже было, а ее всё как девчонку в коротеньком платьице вывозили. Их пускать к себе стало неприлично.
- Эту муху я точно вижу.
- Я вам говорю, я приехала и прямо на интригу наткнулась, Вы ведь читали сейчас письмо Дроздовой, что могло быть яснее? Что же застаю? Сама же эта дура Дроздова, - она всегда только дурой была, - вдруг смотрит вопросительно: зачем, дескать, я приехала? Можете представить, как я была удивлена! Гляжу, а тут финтит эта Лембке и при ней этот кузен, старика Дроздова племянник, - всё ясно! Разумеется, я мигом всё переделала и Прасковья опять на моей стороне, но интрига, интрига!
- Которую вы, однако же, победили. О, вы Бисмарк!
- Не будучи Бисмарком, я способна, однако же, рассмотреть фальшь и глупость, где встречу. Лембке - это фальшь, а Прасковья - глупость. Редко я встречала более раскисшую женщину, и вдобавок ноги распухли, и вдобавок добра. Что может быть глупее глупого добряка?
- Злой дурак, ma bonne amie, [25] злой дурак еще глупее, - благородно оппонировал Степан Трофимович.
- Вы, может быть, и правы, вы ведь Лизу помните?
- Charmante enfant! [26]
- Но теперь уже не enfant, а женщина, и женщина с характером. Благородная и пылкая, и люблю в ней, что матери не спускает, доверчивой дуре. Тут из-за этого кузена чуть не вышла история.
- Ба, да ведь и в самом деле он Лизавете Николаевне совсем не родня… Виды, что ли, имеет?
- Видите, это молодой офицер, очень неразговорчивый, даже скромный. Я всегда желаю быть справедливою. Мне кажется, он сам против всей этой интриги и ничего не желает, а финтила только Лембке. Очень уважал Nicolas. Вы понимаете, всё дело зависит от Лизы, но я ее в превосходных отношениях к Nicolas оставила, и он сам обещался мне непременно приехать к нам в ноябре. Стало быть, интригует тут одна Лембке, а Прасковья только слепая женщина. Вдруг говорит мне, что все мои подозрения - фантазия; я в глаза ей отвечаю, что она дура. Я на Страшном суде готова подтвердить. И если бы не просьбы Nicolas, чтоб я оставила до времени, то я бы не уехала оттуда, не обнаружив эту фальшивую женщину. Она у графа К. чрез Nicolas заискивала, она сына с матерью хотела разделить. Но Лиза на нашей стороне, а с Прасковьей я сговорилась. Вы знаете, ей Кармазинов родственник?
- Как? Родственник мадам фон Лембке?
- Ну да, ей. Дальний.
- Кармазинов, нувеллист?
- Ну да, писатель, чего вы удивляетесь? Конечно, он сам себя почитает великим. Надутая тварь! Она с ним вместе приедет, а теперь там с ним носится. Она намерена что-то завести здесь, литературные собрания какие-то. Он на месяц приедет, последнее имение продавать здесь хочет. Я чуть было не встретилась с ним в Швейцарии и очень того не желала. Впрочем, надеюсь, что меня-то он удостоит узнать. В старину ко мне письма писал, в доме бывал. Я бы желала, чтобы вы получше одевались, Степан Трофимович; вы с каждым днем становитесь так неряшливы… О, как вы меня мучаете! Что вы теперь читаете?
- Я… я…
- Понимаю. По-прежнему приятели, по-прежнему попойки, клуб и карты, и репутация атеиста. Мне эта репутация не нравится, Степан Трофимович. Я бы не желала, чтобы вас называли атеистом, особенно теперь не желала бы. Я и прежде не желала, потому что ведь всё это одна только пустая болтовня. Надо же наконец сказать.
- Mais, ma chere… [27]
- Слушайте, Степан Трофимович, во всем ученом я, конечно, пред вами невежда, но я ехала сюда и много о вас думала. Я пришла к одному убеждению.
- К какому же?
- К такому, что не мы одни с вами умнее всех на свете, а есть и умнее нас.
- И остроумно и метко. Есть умнее, значит, есть и правее нас, стало быть, и мы можем ошибаться, не так ли? Mais, ma bonne amie, положим, я ошибусь, но ведь имею же я мое всечеловеческое, всегдашнее, верховное право свободной совести? Имею же я право не быть ханжой и изувером, если того хочу, а за это, естественно, буду разными господами ненавидим до скончания века. Et puis, comme on trouve toujours plus de moines que de raison, [28] и так как я совершенно с этим согласен…
- Как, как вы сказали?
- Я сказал: on trouve toujours plus de moines que de raison, и так как я с этим…
- Это, верно, не ваше; вы, верно, откудова-нибудь взяли?
- Это Паскаль сказал.
- Так я и думала… что не вы! Почему вы сами никогда так не скажете, так коротко и метко, а всегда так длинно тянете? Это гораздо лучше, чем давеча про административный восторг…
- Ma foi, chere [29] … почему? Во-первых, потому, вероятно, что я все-таки не Паскаль, et puis [30]… во-вторых, мы, русские, ничего не умеем на своем языке сказать… По крайней мере до сих пор ничего еще не сказали…
- Гм! Это, может быть, и неправда. По крайней мере вы бы записывали и запоминали такие слова, знаете, в случае разговора… Ах, Степан Трофимович, я с вами серьезно, серьезно ехала говорить!
- Chere, chere amie! [31]
- Теперь, когда все эти Лембки, все эти Кармазиновы… О боже, как вы опустились! О, как вы меня мучаете!.. Я бы желала, чтоб эти люди чувствовали к вам уважение, потому что они пальца вашего, вашего мизинца не стоят, а вы как себя держите? Что они увидят? Что я им покажу? Вместо того чтобы благородно стоять свидетельством, продолжать собою пример, вы окружаете себя какою-то сволочью, вы приобрели какие-то невозможные привычки, вы одряхлели, вы не можете обойтись без вина и без карт, вы читаете одного только Поль де Кока и ничего не пишете, тогда как все они там пишут; всё ваше время уходит на болтовню. Можно ли, позволительно ли дружиться с такою сволочью, как ваш неразлучный Липутин?
- Почему же он мой и неразлучный ? - робко протестовал Степан Трофимович.
- Где он теперь? - строго и резко продолжала Варвара Петровна.
- Он… он вас беспредельно уважает и уехал в С-к, после матери получить наследство.
- Он, кажется, только и делает что деньги получает. Что Шатов? Всё то же?
- Irascible, mais bon. [32]
- Терпеть не могу вашего Шатова; и зол, и о себе много думает!
- Как здоровье Дарьи Павловны?
- Вы это про Дашу? Что это вам вздумалось? - любопытно поглядела на него Варвара Петровна. - Здорова, у Дроздовых оставила… Я в Швейцарии что-то про вашего сына слышала, дурное, а не хорошее.
- Oh, c'est une histoire bien bete! Je vous attendais, ma bonne amie, pour vous raconter… [33]
- Довольно, Степан Трофимович, дайте покой; измучилась. Успеем наговориться, особенно про дурное. Вы начинаете брызгаться, когда засмеетесь, это уже дряхлость какая-то! И как странно вы теперь стали смеяться… Боже, сколько у вас накопилось дурных привычек! Кармазинов к вам не поедет! А тут и без того всему рады… Вы всего себя теперь обнаружили. Ну довольно, довольно, устала! Можно же, наконец, пощадить человека!
Степан Трофимович «пощадил человека», но удалился в смущении.

V

Дурных привычек действительно завелось у нашего друга немало, особенно в самое последнее время. Он видимо и быстро опустился, и это правда, что он стал неряшлив. Пил больше, стал слезливее и слабее нервами; стал уж слишком чуток к изящному. Лицо его получило странную способность изменяться необыкновенно быстро, с самого, например, торжественного выражения на самое смешное и даже глупое. Не выносил одиночества и беспрерывно жаждал, чтоб его поскорее развлекли. Надо было непременно рассказать ему какую-нибудь сплетню, городской анекдот, и притом ежедневно новое. Если же долго никто не приходил, то он тоскливо бродил по комнатам, подходил к окну, в задумчивости жевал губами, вздыхал глубоко, а под конец чуть не хныкал. Он всё что-то предчувствовал, боялся чего-то, неожиданного, неминуемого; стал пуглив; стал большое внимание обращать на сны.
Весь день этот и вечер провел он чрезвычайно грустно, послал за мной, очень волновался, долго говорил, долго рассказывал, но всё довольно бессвязно. Варвара Петровна давно уже знала, что он от меня ничего не скрывает. Мне показалось, наконец, что его заботит что-то особенное и такое, чего, пожалуй, он и сам не может представить себе. Обыкновенно прежде, когда мы сходились наедине и он начинал мне жаловаться, то всегда почти, после некоторого времени, приносилась бутылочка и становилось гораздо утешнее. В этот раз вина не было, и он видимо подавлял в себе неоднократное желание послать за ним.
- И чего она всё сердится! - жаловался он поминутно, как ребенок. - Tous les hommes de genie et de progres en Russie etaient, sont et seront toujours des картежники et des пьяницы, qui boivent en zapoi [34] … а я еще вовсе не такой картежник и не такой пьяница… Укоряет, зачем я ничего не пишу? Странная мысль!.. Зачем я лежу? Вы, говорит, должны стоять «примером и укоризной». Mais, entre nous soit dit, [35] что же и делать человеку, которому предназначено стоять «укоризной», как не лежать, - знает ли она это?
И, наконец, разъяснилась мне та главная, особенная тоска, которая так неотвязчиво в этот раз его мучила. Много раз в этот вечер подходил он к зеркалу и подолгу пред ним останавливался. Наконец повернулся от зеркала ко мне и с каким-то странным отчаянием проговорил:
- Mon cher, je suis un [36] опустившийся человек!
Да, действительно, до сих пор, до самого этого дня, он в одном только оставался постоянно уверенным, несмотря на все «новые взгляды» и на все «перемены идей» Варвары Петровны, именно в том, что он всё еще обворожителен для ее женского сердца, то есть не только как изгнанник или как славный ученый, но и как красивый мужчина. Двадцать лет коренилось в нем это льстивое и успокоительное убеждение, и, может быть, из всех его убеждений ему всего тяжелее было бы расстаться с этим. Предчувствовал ли он в тот вечер, какое колоссальное испытание готовилось ему в таком близком будущем?

VI

Приступлю теперь к описанию того отчасти забавного случая, с которого, по-настоящему, и начинается моя хроника.
В самом конце августа возвратились наконец и Дроздовы. Появление их немногим предшествовало приезду давно ожидаемой всем городом родственницы их, нашей новой губернаторши, и вообще произвело замечательное впечатление в обществе. Но обо всех этих любопытных событиях скажу после; теперь же ограничусь лишь тем, что Прасковья Ивановна привезла так нетерпеливо ожидавшей ее Варваре Петровне одну самую хлопотливую загадку: Nicolas расстался с ними еще в июле и, встретив на Рейне графа К., отправился с ним и с семейством его в Петербург. (NB. У графа все три дочери невесты.)
- От Лизаветы, по гордости и по строптивости ее, я ничего не добилась, - заключила Прасковья Ивановна, - но видела своими глазами, что у ней с Николаем Всеволодовичем что-то произошло. Не знаю причин, но, кажется, придется вам, друг мой Варвара Петровна, спросить о причинах вашу Дарью Павловну. По-моему, так Лиза была обижена. Рада-радешенька, что привезла вам наконец вашу фаворитку и сдаю с рук на руки: с плеч долой.
Произнесены были эти ядовитые слова с замечательным раздражением. Видно было, что «раскисшая женщина» заранее их приготовила и вперед наслаждалась их эффектом. Но не Варвару Петровну можно было озадачивать сентиментальными эффектами и загадками. Она строго потребовала самых точных и удовлетворительных объяснений. Прасковья Ивановна немедленно понизила тон и даже кончила тем, что расплакалась и пустилась в самые дружеские излияния. Эта раздражительная, но сентиментальная дама, тоже как и Степан Трофимович, беспрерывно нуждалась в истинной дружбе, и главнейшая ее жалоба на дочь ее, Лизавету Николаевну, состояла именно в том, что «дочь ей не друг».
Но из всех ее объяснений и излияний оказалось точным лишь одно то, что действительно между Лизой и Nicolas произошла какая-то размолвка, но какого рода была эта размолвка, - о том Прасковья Ивановна, очевидно, не сумела составить себе определенного понятия. От обвинений же, взводимых на Дарью Павловну, она не только совсем под конец отказалась, но даже особенно просила не давать давешним словам ее никакого значения, потому что сказала она их «в раздражении». Одним словом, всё выходило очень неясно, даже подозрительно. По рассказам ее, размолвка началась от «строптивого и насмешливого» характера Лизы; «гордый же Николай Всеволодович, хоть и сильно был влюблен, но не мог насмешек перенести и сам стал насмешлив».
- Вскоре затем познакомились мы с одним молодым человеком, кажется, вашего «профессора» племянник, да и фамилия та же…
- Сын, а не племянник, - поправила Варвара Петровна. Прасковья Ивановна и прежде никогда не могла упомнить фамилии Степана Трофимовича и всегда называла его «профессором».
- Ну, сын так сын, тем лучше, а мне ведь и всё равно. Обыкновенный молодой человек, очень живой и свободный, но ничего такого в нем нет. Ну, тут уж сама Лиза поступила нехорошо, молодого человека к себе приблизила из видов, чтобы в Николае Всеволодовиче ревность возбудить. Не осуждаю я этого очень-то: дело девичье, обыкновенное, даже милое. Только Николай Всеволодович, вместо того чтобы приревновать, напротив, сам с молодым человеком подружился, точно и не видит ничего, али как будто ему всё равно. Лизу-то это и взорвало. Молодой человек вскорости уехал (спешил очень куда-то), а Лиза стала при всяком удобном случае к Николаю Всеволодовичу придираться. Заметила она, что тот с Дашей иногда говорит, ну и стала беситься, тут уж и мне, матушка, житья не стало. Раздражаться мне доктора запретили, и так это хваленое озеро ихнее мне надоело, только зубы от него разболелись, такой ревматизм получила. Печатают даже про то, что от Женевского озера зубы болят: свойство такое. А тут Николай Всеволодович вдруг от графини письмо получил и тотчас же от нас и уехал, в один день собрался. Простились-то они по-дружески, да и Лиза, провожая его, стала очень весела и легкомысленна и много хохотала. Только напускное всё это. Уехал он, - стала очень задумчива, да и поминать о нем совсем перестала и мне не давала. Да и вам бы я советовала, милая Варвара Петровна, ничего теперь с Лизой насчет этого предмета не начинать, только делу повредите. А будете молчать, она первая сама с вами заговорит; тогда более узнаете. По-моему, опять сойдутся, если только Николай Всеволодович не замедлит приехать, как обещал.
- Напишу ему тотчас же. Коли всё было так, то пустая размолвка; всё вздор! Да и Дарью я слишком знаю; вздор.
- Про Дашеньку я, покаюсь, - согрешила. Одни только обыкновенные были разговоры, да и то вслух. Да уж очень меня, матушка, всё это тогда расстроило. Да и Лиза, видела я, сама же с нею опять сошлась с прежнею лаской…
Варвара Петровна в тот же день написала к Nicolas и умоляла его хоть одним месяцем приехать раньше положенного им срока. Но все-таки оставалось тут для нее нечто неясное и неизвестное. Она продумала весь вечер и всю ночь. Мнение «Прасковьи» казалось ей слишком невинным и сентиментальным. «Прасковья всю жизнь была слишком чувствительна, с самого еще пансиона, - думала она, - не таков Nicolas, чтоб убежать из-за насмешек девчонки. Тут другая причина, если точно размолвка была. Офицер этот, однако, здесь, с собой привезли, и в доме у них как родственник поселился. Да и насчет Дарьи Прасковья слишком уж скоро повинилась: верно, что-нибудь про себя оставила, чего не хотела сказать…»
К утру у Варвары Петровны созрел проект разом покончить по крайней мере хоть с одним недоумением - проект замечательный по своей неожиданности. Что было в сердце ее, когда она создала его? - трудно решить, да и не возьмусь я растолковывать заранее все противоречия, из которых он состоял. Как хроникер, я ограничиваюсь лишь тем, что представляю события в точном виде, точно так, как они произошли, и не виноват, если они покажутся невероятными. Но, однако, должен еще раз засвидетельствовать, что подозрений на Дашу у ней к утру никаких не осталось, а по правде, никогда и не начиналось; слишком она была в ней уверена. Да и мысли она не могла допустить, чтоб ее Nicolas мог увлечься ее… «Дарьей». Утром, когда Дарья Павловна за чайным столиком разливала чай, Варвара Петровна долго и пристально в нее всматривалась и, может быть в двадцатый раз со вчерашнего дня, с уверенностию произнесла про себя:
- Всё вздор!
Заметила только, что у Даши какой-то усталый вид и что она еще тише прежнего, еще апатичнее. После чаю, по заведенному раз навсегда обычаю, обе сели за рукоделье. Варвара Петровна велела ей дать себе полный отчет о ее заграничных впечатлениях, преимущественно о природе, жителях, городах, обычаях, их искусстве, промышленности, - обо всем, что успела заметить. Ни одного вопроса о Дроздовых и о жизни с Дроздовыми. Даша, сидевшая подле нее за рабочим столиком и помогавшая ей вышивать, рассказывала уже с полчаса своим ровным, однообразным, но несколько слабым голосом.
- Дарья, - прервала ее вдруг Варвара Петровна, - ничего у тебя нет такого особенного, о чем хотела бы ты сообщить?
- Нет, ничего, - капельку подумала Даша и взглянула на Варвару Петровну своими светлыми глазами.
- На душе, на сердце, на совести?
- Ничего, - тихо, но с какою-то угрюмою твердостию повторила Даша.
- Так я и знала! Знай, Дарья, что я никогда не усомнюсь в тебе. Теперь сиди и слушай. Перейди на этот стул, садись напротив, я хочу всю тебя видеть. Вот так. Слушай, - хочешь замуж?
Даша отвечала вопросительным длинным взглядом, не слишком, впрочем, удивленным.
- Стой, молчи. Во-первых, есть разница в летах, большая очень; но ведь ты лучше всех знаешь, какой это вздор. Ты рассудительна, и в твоей жизни не должно быть ошибок. Впрочем, он еще красивый мужчина… Одним словом, Степан Трофимович, которого ты всегда уважала. Ну?
Даша посмотрела еще вопросительнее и на этот раз не только с удивлением, но и заметно покраснела.
- Стой, молчи; не спеши! Хоть у тебя и есть деньги, по моему завещанию, но умри я, что с тобой будет, хотя бы и с деньгами? Тебя обманут и деньги отнимут, ну и погибла. А за ним ты жена известного человека. Смотри теперь с другой стороны: умри я сейчас, - хоть я и обеспечу его, - что с ним будет? А на тебя-то уж я понадеюсь. Стой, я не договорила: он легкомыслен, мямля, жесток, эгоист, низкие привычки, но ты его цени, во-первых, уж потому, что есть и гораздо хуже. Ведь не за мерзавца же какого я тебя сбыть с рук хочу, ты уж не подумала ли чего? А главное, потому что я прошу, потому и будешь ценить, - оборвала она вдруг раздражительно, - слышишь? Что же ты уперлась?
Даша всё молчала и слушала.
- Стой, подожди еще. Он баба - но ведь тебе же лучше. Жалкая, впрочем, баба; его совсем не стоило бы любить женщине. Но его стоит за беззащитность его любить, и ты люби его за беззащитность. Ты ведь меня понимаешь? Понимаешь?
Даша кивнула головой утвердительно.
- Я так и знала, меньше не ждала от тебя. Он тебя любить будет, потому что должен, должен; он обожать тебя должен! - как-то особенно раздражительно взвизгнула Варвара Петровна. - А впрочем, он и без долгу в тебя влюбится, я ведь знаю его. К тому же я сама буду тут. Не беспокойся, я всегда буду тут. Он станет на тебя жаловаться, он клеветать на тебя начнет, шептаться будет о тебе с первым встречным, будет ныть, вечно ныть; письма тебе будет писать из одной комнаты в другую, в день по два письма, но без тебя все-таки не проживет, а в этом и главное. Заставь слушаться; не сумеешь заставить - дура будешь. Повеситься захочет, грозить будет - не верь; один только вздор! Не верь, а все-таки держи ухо востро, неровен час и повесится: с этакими-то и бывает; не от силы, а от слабости вешаются; а потому никогда не доводи до последней черты, - и это первое правило в супружестве. Помни тоже, что он поэт. Слушай, Дарья: нет выше счастья, как собою пожертвовать. И к тому же ты мне сделаешь большое удовольствие, а это главное. Ты не думай, что я по глупости сейчас сбрендила; я понимаю, что говорю. Я эгоистка, будь и ты эгоисткой. Я ведь не неволю; всё в твоей воле, как скажешь, так и будет. Ну, что ж уселась, говори что-нибудь!
- Мне ведь всё равно, Варвара Петровна, если уж непременно надобно замуж выйти, - твердо проговорила Даша.
- Непременно? Ты на что это намекаешь? - строго и пристально посмотрела на нее Варвара Петровна.
Даша молчала, ковыряя в пяльцах иголкой.
- Ты хоть и умна, но ты сбрендила. Это хоть и правда, что я непременно теперь тебя вздумала замуж выдать, но это не по необходимости, а потому только, что мне так придумалось, и за одного только Степана Трофимовича. Не будь Степана Трофимовича, я бы и не подумала тебя сейчас выдавать, хоть тебе уж и двадцать лет… Ну?
- Я как вам угодно, Варвара Петровна.
- Значит, согласна! Стой, молчи, куда торопишься, я не договорила: по завещанию тебе от меня пятнадцать тысяч рублей положено. Я их теперь же тебе выдам, после венца. Из них восемь тысяч ты ему отдашь, то есть не ему, а мне. У него есть долг в восемь тысяч; я и уплачу, но надо, чтоб он знал, что твоими деньгами. Семь тысяч останутся у тебя в руках, отнюдь ему не давай ни рубля никогда. Долгов его не плати никогда. Раз заплатишь - потом не оберешься. Впрочем, я всегда буду тут. Вы будете получать от меня ежегодно по тысяче двести рублей содержания, а с экстренными тысячу пятьсот, кроме квартиры и стола, которые тоже от меня будут, точно так, как и теперь он пользуется. Прислугу только свою заведите. Годовые деньги я тебе буду все разом выдавать, прямо тебе на руки. Но будь и добра: иногда выдай и ему что-нибудь, и приятелям ходить позволяй, раз в неделю, а если чаще, то гони. Но я сама буду тут. А коли умру, пенсион ваш не прекратится до самой его смерти, слышишь, до его только смерти, потому что это его пенсион, а не твой. А тебе, кроме теперешних семи тысяч, которые у тебя останутся в целости, если не будешь сама глупа, еще восемь тысяч в завещании оставлю. И больше тебе от меня ничего не будет; надо, чтобы ты знала. Ну, согласна, что ли? Скажешь ли, наконец, что-нибудь?
- Я уже сказала, Варвара Петровна.
- Вспомни, что твоя полная воля, как захочешь, так и будет.
- Только позвольте, Варвара Петровна, разве Степан Трофимович вам уже говорил что-нибудь?
- Нет, он ничего не говорил и не знает, но… он сейчас заговорит!
Она мигом вскочила и набросила на себя свою черную шаль. Даша опять немного покраснела и вопросительным взглядом следила за нею. Варвара Петровна вдруг обернулась к ней с пылающим от гнева лицом.
- Дура ты! - накинулась она на нее, как ястреб, - дура неблагодарная! Что у тебя на уме? Неужто ты думаешь, что я скомпрометирую тебя хоть чем-нибудь, хоть на столько вот! Да он сам на коленках будет ползать просить, он должен от счастья умереть, вот как это будет устроено! Ты ведь знаешь же, что я тебя в обиду не дам! Или ты думаешь, что он тебя за эти восемь тысяч возьмет, а я бегу теперь тебя продавать? Дура, дура, все вы дуры неблагодарные! Подай зонтик!
И она полетела пешком по мокрым кирпичным тротуарам и по деревянным мосткам к Степану Трофимовичу.

VII

Это правда, что «Дарью» она не дала бы в обиду; напротив, теперь-то и считала себя ее благодетельницей. Самое благородное и безупречное негодование загорелось в душе ее, когда, надевая шаль, она поймала на себе смущенный и недоверчивый взгляд своей воспитанницы. Она искренно любила ее с самого ее детства. Прасковья Ивановна справедливо назвала Дарью Павловну ее фавориткой. Давно уже Варвара Петровна решила раз навсегда, что «Дарьин характер не похож на братнин» (то есть на характер брата ее, Ивана Шатова), что она тиха и кротка, способна к большому самопожертвованию, отличается преданностию, необыкновенною скромностию, редкою рассудительностию и, главное, благодарностию. До сих пор, по-видимому, Даша оправдывала все ее ожидания. «В этой жизни не будет ошибок», - сказала Варвара Петровна, когда девочке было еще двенадцать лет, и так как она имела свойство привязываться упрямо и страстно к каждой пленившей ее мечте, к каждому своему новому предначертанию, к каждой мысли своей, показавшейся ей светлою, то тотчас же и решила воспитывать Дашу как родную дочь. Она немедленно отложила ей капитал и пригласила в дом гувернантку, мисс Кригс, которая и прожила у них до шестнадцатилетнего возраста воспитанницы, но ей вдруг почему-то было отказано. Ходили учителя из гимназии, между ними один настоящий француз, который и обучил Дашу по-французски. Этому тоже было отказано вдруг, точно прогнали. Одна бедная заезжая дама, вдова из благородных, обучала на фортепиано. Но главным педагогом был все-таки Степан Трофимович. По-настоящему, он первый и открыл Дашу: он стал обучать тихого ребенка еще тогда, когда Варвара Петровна о ней и не думала. Опять повторю: удивительно, как к нему привязывались дети! Лизавета Николаевна Тушина училась у него с восьми лет до одиннадцати (разумеется, Степан Трофимович учил ее без вознаграждения и ни за что бы не взял его от Дроздовых). Но он сам влюбился в прелестного ребенка и рассказывал ей какие-то поэмы об устройстве мира, земли, об истории человечества. Лекции о первобытных народах и о первобытном человеке были занимательнее арабских сказок. Лиза, которая млела за этими рассказами, чрезвычайно смешно передразнивала у себя дома Степана Трофимовича. Тот узнал про это и раз подглядел ее врасплох. Сконфуженная Лиза бросилась к нему в объятия и заплакала. Степан Трофимович тоже, от восторга. Но Лиза скоро уехала, и осталась одна Даша. Когда к Даше стали ходить учителя, то Степан Трофимович оставил с нею свои занятия и мало-помалу совсем перестал обращать на нее внимание. Так продолжалось долгое время. Раз, когда уже ей было семнадцать лет, он был вдруг поражен ее миловидностию. Это случилось за столом у Варвары Петровны. Он заговорил с молодою девушкой, был очень доволен ее ответами и кончил предложением прочесть ей серьезный и обширный курс истории русской литературы. Варвара Петровна похвалила и поблагодарила его за прекрасную мысль, а Даша была в восторге. Степан Трофимович стал особенно приготовляться к лекциям, и наконец они наступили. Начали с древнейшего периода; первая лекция прошла увлекательно; Варвара Петровна присутствовала. Когда Степан Трофимович кончил и, уходя, объявил ученице, что в следующий раз приступит к разбору «Слова о полку Игореве», Варвара Петровна вдруг встала и объявила, что лекций больше не будет. Степан Трофимович покоробился, но смолчал, Даша вспыхнула; тем и кончилась, однако же, затея. Произошло это ровно за три года до теперешней неожиданной фантазии Варвары Петровны.
Бедный Степан Трофимович сидел один и ничего не предчувствовал. В грустном раздумье давно уже поглядывал он в окно, не подойдет ли кто из знакомых. Но никто не хотел подходить. На дворе моросило, становилось холодно; надо было протопить печку; он вздохнул. Вдруг страшное видение предстало его очам: Варвара Петровна в такую погоду и в такой неурочный час к нему! И пешком! Он до того был поражен, что забыл переменить костюм и принял ее как был, в своей всегдашней розовой ватной фуфайке.
- Ma bonne amie!.. - слабо крикнул он ей навстречу.
- Вы одни, я рада: терпеть не могу ваших друзей! Как вы всегда накурите; господи, что за воздух! Вы и чай не допили, а на дворе двенадцатый час! Ваше блаженство - беспорядок! Ваше наслаждение - сор! Что это за разорванные бумажки на полу? Настасья, Настасья! Что делает ваша Настасья? Отвори, матушка, окна, форточки, двери, всё настежь. А мы в залу пойдемте; я к вам за делом. Да подмети ты хоть раз в жизни, матушка!
- Сорят-с! - раздражительно-жалобным голоском пропищала Настасья.

Предыдущая страница 2 Следующая страница


3 Федор Достоевский

- А ты мети, пятнадцать раз в день мети! Дрянная у вас зала (когда вышли в залу). Затворите крепче двери, она станет подслушивать. Непременно надо обои переменить. Я ведь вам присылала обойщика с образчиками, что же вы не выбрали? Садитесь и слушайте. Садитесь же, наконец, прошу вас. Куда же вы? Куда же вы? Куда же вы!
- Я… сейчас, - крикнул из другой комнаты Степан Трофимович, - вот я и опять!
- А, вы переменили костюм! - насмешливо оглядела она его. (Он накинул сюртук сверх фуфайки.) Этак действительно будет более подходить… к нашей речи. Садитесь же, наконец, прошу вас.
Она объяснила ему всё сразу, резко и убедительно. Намекнула и о восьми тысячах, которые были ему дозарезу нужны. Подробно рассказала о приданом. Степан Трофимович таращил глаза и трепетал. Слышал всё, но ясно не мог сообразить. Хотел заговорить, но всё обрывался голос. Знал только, что всё так и будет, как она говорит, что возражать и не соглашаться дело пустое, а он женатый человек безвозвратно.
- Mais, ma bonne amie, [37] в третий раз и в моих летах… и с таким ребенком! - проговорил он наконец. - Mais c'est une enfant! [38]
- Ребенок, которому двадцать лет, слава богу! Не вертите, пожалуйста, зрачками, прошу вас, вы не на театре. Вы очень умны и учены, но ничего не понимаете в жизни, за вами постоянно должна нянька ходить. Я умру, и что с вами будет? А она будет вам хорошею нянькой; это девушка скромная, твердая, рассудительная; к тому же я сама буду тут, не сейчас же умру. Она домоседка, она ангел кротости. Эта счастливая мысль мне еще в Швейцарии приходила. Понимаете ли вы, если я сама вам говорю, что она ангел кротости! - вдруг яростно вскричала она. - У вас сор, она заведет чистоту, порядок, все будет как зеркало… Э, да неужто же вы мечтаете, что я еще кланяться вам должна с таким сокровищем, исчислять все выгоды, сватать! Да вы должны бы на коленях… О, пустой, пустой, малодушный человек!
- Но… я уже старик!
- Что значат ваши пятьдесят три года! Пятьдесят лет не конец, а половина жизни. Вы красивый мужчина, и сами это знаете. Вы знаете тоже, как она вас уважает. Умри я, что с нею будет? А за вами она спокойна, и я спокойна. У вас значение, имя, любящее сердце; вы получаете пенсион, который я считаю своею обязанностию. Вы, может быть, спасете ее, спасете! Во всяком случае, честь доставите. Вы сформируете ее к жизни, разовьете ее сердце, направите мысли. Нынче сколько погибают оттого, что дурно направлены мысли! К тому времени поспеет ваше сочинение, и вы разом о себе напомните.
- Я именно, - пробормотал он, уже польщенный ловкою лестью Варвары Петровны, - я именно собираюсь теперь присесть за мои «Рассказы из испанской истории»…
- Ну, вот видите, как раз и сошлось.
- Но… она? Вы ей говорили?
- О ней не беспокойтесь, да и нечего вам любопытствовать. Конечно, вы должны ее сами просить, умолять сделать вам честь, понимаете? Но не беспокойтесь, я сама буду тут. К тому же вы ее любите…
У Степана Трофимовича закружилась голова; стены пошли кругом. Тут была одна страшная идея, с которою он никак не мог сладить.
- Excellente amie! - задрожал вдруг его голос, - я… я никогда не мог вообразить, что вы решитесь выдать меня… за другую… женщину!
- Вы не девица, Степан Трофимович; только девиц выдают, а вы сами женитесь, - ядовито прошипела Варвара Петровна.
- Oui, j'ai pris un mot ponr un autre. Mais… c'est egal, [39] - уставился он на нее с потерянным видом.
- Вижу, что c'est egal, - презрительно процедила она, - господи! да с ним обморок! Настасья, Настасья! воды!
Но до воды не дошло. Он очнулся. Варвара Петровна взяла свой зонтик.
- Я вижу, что с вами теперь нечего говорить…
- Oui, oui, je suis incapable. [40]
- Но к завтраму вы отдохнете и обдумаете. Сидите дома, если что случится, дайте знать, хотя бы ночью. Писем не пишите, и читать не буду. Завтра же в это время приду сама, одна, за окончательным ответом, и надеюсь, что он будет удовлетворителен. Постарайтесь, чтобы никого не было и чтобы сору не было, а это на что похоже? Настасья, Настасья!
Разумеется, назавтра он согласился; да и не мог не согласиться. Тут было одно особое обстоятельство…

VIII

Так называемое у нас имение Степана Трофимовича (душ пятьдесят по старинному счету, и смежное со Скворешниками) было вовсе не его, а принадлежало первой его супруге, а стало быть, теперь их сыну, Петру Степановичу Верховенскому. Степан Трофимович только опекунствовал, а потому, когда птенец оперился, действовал по формальной от него доверенности на управление имением. Сделка для молодого человека была выгодная: он получал с отца в год до тысячи рублей в виде дохода с имения, тогда как оно при новых порядках не давало и пятисот (а может быть, и того менее). Бог знает как установились подобные отношения. Впрочем, всю эту тысячу целиком высылала Варвара Петровна, а Степан Трофимович ни единым рублем в ней не участвовал. Напротив, весь доход с землицы оставлял у себя в кармане и, кроме того, разорил ее вконец, сдав ее в аренду какому-то промышленнику и, тихонько от Варвары Петровны, продав на сруб рощу, то есть главную ее ценность. Эту рощицу он уже давно продавал урывками. Вся она стоила по крайней мере тысяч восемь, а он взял за нее только пять. Но он иногда слишком много проигрывал в клубе, а просить у Варвары Петровны боялся. Она скрежетала зубами, когда наконец обо всем узнала. И вдруг теперь сынок извещал, что приедет сам продать свои владения во что бы ни стало, а отцу поручал неотлагательно позаботиться о продаже. Ясное дело, что при благородстве и бескорыстии Степана Трофимовича ему стало совестно пред се cher enfant [41] (которого он в последний раз видел целых девять лет тому назад, в Петербурге, студентом). Первоначально все имение могло стоить тысяч тринадцать или четырнадцать, теперь вряд ли кто бы дал за него и пять. Без сомнения, Степан Трофимович имел полное право, по смыслу формальной доверенности, продать лес и, поставив в счет тысячерублевый невозможный ежегодный доход, столько лет высылавшийся аккуратно, сильно оградить себя при расчете. Но Степан Трофимович был благороден, со стремлениями высшими. В голове его мелькнула одна удивительно красивая мысль: когда приедет Петруша, вдруг благородно выложить на стол самый высший maximum цены, то есть даже пятнадцать тысяч, без малейшего намека на высылавшиеся до сих пор суммы, и крепко-крепко, со слезами, прижать к груди се cher fils, [42] чем и покончить все счеты. Отдаленно и осторожно начал он развертывать эту картинку пред Варварой Петровной. Он намекал, что это даже придаст какой-то особый, благородный оттенок их дружеской связи… их «идее». Это выставило бы в таком бескорыстном и великодушном виде прежних отцов и вообще прежних людей сравнительно с новою легкомысленною и социальною молодежью. Много еще он говорил, но Варвара Петровна всё отмалчивалась. Наконец сухо объявила ему, что согласна купить их землю и даст за нее maximum цены, то есть тысяч шесть, семь (и за четыре можно было купить). Об остальных же восьми тысячах, улетевших с рощей, не сказала ни слова.
Это случилось за месяц до сватовства. Степан Трофимович был поражен и начал задумываться. Прежде еще могла быть надежда, что сынок, пожалуй, и совсем не приедет, - то есть надежда, судя со стороны, по мнению кого-нибудь постороннего. Степан же Трофимович, как отец, с негодованием отверг бы самую мысль о подобной надежде. Как бы там ни было, но до сих пор о Петруше доходили к нам всё такие странные слухи. Сначала, кончив курс в университете, лет шесть тому назад, он слонялся в Петербурге без дела. Вдруг получилось у нас известие, что он участвовал в составлении какой-то подметной прокламации и притянут к делу. Потом, что он очутился вдруг за границей, в Швейцарии, в Женеве, - бежал чего доброго.
- Удивительно мне это, - проповедовал нам тогда Степан Трофимович, сильно сконфузившийся, - Петруша c'est une si pauvre tete! [43] Он добр, благороден, очень чувствителен, и я так тогда, в Петербурге, порадовался, сравнив его с современною молодежью, но c'est un pauvre sire tout de meme [44]… И, знаете, всё от той же недосиженности, сентиментальности! Их пленяет не реализм, а чувствительная, идеальная сторона социализма, так сказать, религиозный оттенок его, поэзия его… с чужого голоса, разумеется. И, однако, мне-то, мне каково! У меня здесь столько врагов, там еще более, припишут влиянию отца… Боже! Петруша двигателем! В какие времена мы живем!
Петруша выслал, впрочем, очень скоро свой точный адрес из Швейцарии для обычной ему высылки денег: стало быть, не совсем же был эмигрантом. И вот теперь, пробыв за границей года четыре, вдруг появляется опять в своем отечестве и извещает о скором своем прибытии: стало быть, ни в чем не обвинен. Мало того, даже как будто кто-то принимал в нем участие и покровительствовал ему. Он писал теперь с юга России, где находился по чьему-то частному, но важному поручению и об чем-то там хлопотал. Всё это было прекрасно, но, однако, где же взять остальные семь-восемь тысяч, чтобы составить приличный maximum цены за имение? А что, если подымется крик и вместо величественной картины дойдет до процесса? Что-то говорило Степану Трофимовичу, что чувствительный Петруша не отступится от своих интересов. «Почему это, я заметил, - шепнул мне раз тогда Степан Трофимович, - почему это все эти отчаянные социалисты и коммунисты в то же время и такие неимоверные скряги, приобретатели, собственники, и даже так, что чем больше он социалист, чем дальше пошел, тем сильнее и собственник… почему это? Неужели тоже от сентиментальности?» Я не знаю, есть ли правда в этом замечании Степана Трофимовича; я знаю только, что Петруша имел некоторые сведения о продаже рощи и о прочем, а Степан Трофимович знал, что тот имеет эти сведения. Мне случалось тоже читать и Петрушины письма к отцу; писал он до крайности редко, раз в год и еще реже. Только в последнее время, уведомляя о близком своем приезде, прислал два письма, почти одно за другим. Все письма его были коротенькие, сухие, состояли из одних лишь распоряжений, и так как отец с сыном еще с самого Петербурга были, по-модному, на ты , то и письма Петруши решительно имели вид тех старинных предписаний прежних помещиков из столиц их дворовым людям, поставленным ими в управляющие их имений. И вдруг теперь эти восемь тысяч, разрешающие дело, вылетают из предложения Варвары Петровны, и при этом она дает ясно почувствовать, что они ниоткуда более и не могут вылететь. Разумеется, Степан Трофимович согласился.
Он тотчас же по ее уходе прислал за мной, а от всех других заперся на весь день. Конечно, поплакал, много и хорошо говорил, много и сильно сбивался, сказал случайно каламбур и остался им доволен, потом была легкая холерина, - одним словом, всё произошло в порядке. После чего он вытащил портрет своей уже двадцать лет тому назад скончавшейся немочки и жалобно начал взывать: «Простишь ли ты меня?» Вообще он был как-то сбит с толку. С горя мы немножко и выпили. Впрочем, он скоро и сладко заснул. Наутро мастерски повязал себе галстук, тщательно оделся и часто подходил смотреться в зеркало. Платок спрыснул духами, впрочем лишь чуть-чуть, и, только завидел Варвару Петровну в окно, поскорей взял другой платок, а надушенный спрятал под подушку.
- И прекрасно! - похвалила Варвара Петровна, выслушав его согласие. - Во-первых, благородная решимость, а во-вторых, вы вняли голосу рассудка, которому вы так редко внимаете в ваших частных делах. Спешить, впрочем, нечего, - прибавила она, разглядывая узел его белого галстука, - покамест молчите, и я буду молчать. Скоро день вашего рождения; я буду у вас вместе с нею. Сделайте вечерний чай и, пожалуйста, без вина и без закусок; впрочем, я сама всё устрою. Пригласите ваших друзей, - впрочем, мы вместе сделаем выбор. Накануне вы с нею переговорите, если надо будет; а на вашем вечере мы не то что объявим или там сговор какой-нибудь сделаем, а только так намекнем или дадим знать, безо всякой торжественности. А там недели через две и свадьба, по возможности без всякого шума… Даже обоим вам можно бы и уехать на время, тотчас из-под венца, хоть в Москву например. Я тоже, может быть, с вами поеду… А главное, до тех пор молчите.
Степан Трофимович был удивлен. Он заикнулся было, что невозможно же ему так, что надо же переговорить с невестой, но Варвара Петровна раздражительно на него накинулась:
- Это зачем? Во-первых, ничего еще, может быть, и не будет…
- Как не будет! - пробормотал жених, совсем уже ошеломленный.
- Так. Я еще посмотрю… А впрочем, всё так будет, как я сказала, и не беспокойтесь, я сама ее приготовлю. Вам совсем незачем. Всё нужное будет сказано и сделано, а вам туда незачем. Для чего? Для какой роли? И сами не ходите и писем не пишите. И ни слуху ни духу, прошу вас. Я тоже буду молчать.
Она решительно не хотела объясняться и ушла видимо расстроенная. Кажется, чрезмерная готовность Степана Трофимовича поразила ее. Увы, он решительно не понимал своего положения, и вопрос еще не представился ему с некоторых других точек зрения. Напротив, явился какой-то новый тон, что-то победоносное и легкомысленное. Он куражился.
- Это мне нравится! - восклицал он, останавливаясь предо мной и разводя руками. - Вы слышали? Она хочет довести до того, чтоб я, наконец, не захотел. Ведь я тоже могу терпение потерять и… не захотеть! «Сидите, и нечего вам туда ходить», но почему я, наконец, непременно должен жениться? Потому только, что у ней явилась смешная фантазия? Но я человек серьезный и могу не захотеть подчиняться праздным фантазиям взбалмошной женщины! У меня есть обязанности к моему сыну и… и к самому себе! Я жертву приношу - понимает ли она это? Я, может быть, потому согласился, что мне наскучила жизнь и мне всё равно. Но она может меня раздражить, и тогда мне будет уже не всё равно; я обижусь и откажусь. Et enfin, le ridicule… [45] Что скажут в клубе? Что скажет… Липутин? «Может, ничего еще и не будет» - каково! Но ведь это верх! Это уж… это что же такое? - Je suis un forcat, un Badinguet, [46] un припертый к стене человек!..
И в то же время какое-то капризное самодовольствие, что-то легкомысленно-игривое проглядывало среди всех этих жалобных восклицаний. Вечером мы опять выпили.

Глава третья
Чужие грехи

I

Прошло с неделю, и дело начало несколько раздвигаться.
Замечу вскользь, что в эту несчастную неделю я вынес много тоски, оставаясь почти безотлучно подле бедного сосватанного друга моего в качестве ближайшего его конфидента. Тяготил его, главное, стыд, хотя мы в эту неделю никого не видали и всё сидели одни; но он стыдился даже и меня, и до того, что чем более сам открывал мне, тем более и досадовал на меня за это. По мнительности же подозревал, что всё уже всем известно, всему городу, и не только в клубе, но даже в своем кружке боялся показаться. Даже гулять выходил, для необходимого моциону, только в полные сумерки, когда уже совершенно темнело.
Прошла неделя, а он всё еще не знал, жених он или нет, и никак не мог узнать об этом наверно, как ни бился. С невестой он еще не видался, даже не знал, невеста ли она ему; даже не знал, есть ли тут во всем этом хоть что-нибудь серьезное! К себе почему-то Варвара Петровна решительно не хотела его допустить. На одно из первоначальных писем его (а он написал их к ней множество) она прямо ответила ему просьбой избавить ее на время от всяких с ним сношений, потому что она занята, а имея и сама сообщить ему много очень важного, нарочно ждет для этого более свободной, чем теперь, минуты, и сама даст ему со временем знать, когда к ней можно будет прийти. Письма же обещала присылать обратно нераспечатанными, потому что это «одно только баловство». Эту записку я сам читал; он же мне и показывал.
И, однако, все эти грубости и неопределенности, всё это было ничто в сравнении с главною его заботой. Эта забота мучила его чрезвычайно, неотступно; от нее он худел и падал духом. Это было нечто такое, чего он уже более всего стыдился и о чем никак не хотел заговорить даже со мной; напротив, при случае лгал и вилял предо мной, как маленький мальчик; а между тем сам же посылал за мною ежедневно, двух часов без меня пробыть не мог, нуждаясь во мне, как в воде или в воздухе.
Такое поведение оскорбляло несколько мое самолюбие. Само собою разумеется, что я давно уже угадал про себя эту главную тайну его и видел всё насквозь. По глубочайшему тогдашнему моему убеждению, обнаружение этой тайны, этой главной заботы Степана Трофимовича, не прибавило бы ему чести, и потому я, как человек еще молодой, несколько негодовал на грубость чувств его и на некрасивость некоторых его подозрений. Сгоряча - и, признаюсь, от скуки быть конфидентом - я, может быть, слишком обвинял его. По жестокости моей я добивался его собственного признания предо мною во всем, хотя, впрочем, и допускал, что признаваться в иных вещах, пожалуй, и затруднительно. Он тоже меня насквозь понимал, то есть ясно видел, что я понимаю его насквозь и даже злюсь на него, и сам злился на меня за то, что я злюсь на него и понимаю его насквозь. Пожалуй, раздражение мое было мелко и глупо; но взаимное уединение чрезвычайно иногда вредит истинной дружбе. С известной точки он верно понимал некоторые стороны своего положения и даже весьма тонко определял его в тех пунктах, в которых таиться не находил нужным.
- О, такова ли она была тогда! - проговаривался он иногда мне о Варваре Петровне. - Такова ли она была прежде, когда мы с нею говорили… Знаете ли вы, что тогда она умела еще говорить? Можете ли вы поверить, что у нее тогда были мысли, свои мысли. Теперь всё переменилось! Она говорит, что всё это одна только старинная болтовня! Она презирает прежнее… Теперь она какой-то приказчик, эконом, ожесточенный человек, и всё сердится…
- За что же ей теперь сердиться, когда вы исполнили ее требование? - возразил я ему.
Он тонко посмотрел на меня.
- Cher ami, если б я не согласился, она бы рассердилась ужасно, ужа-а-сно! но все-таки менее, чем теперь, когда я согласился.
Этим словечком своим он остался доволен, и мы роспили в тот вечер бутылочку. Но это было только мгновение; на другой день он был ужаснее и угрюмее, чем когда-либо.
Но всего более досадовал я на него за то, что он не решался даже пойти сделать необходимый визит приехавшим Дроздовым, для возобновления знакомства, чего, как слышно, они и сами желали, так как спрашивали уже о нем, о чем и он тосковал каждодневно. О Лизавете Николаевне он говорил с каким-то непонятным для меня восторгом. Без сомнения, он вспоминал в ней ребенка, которого так когда-то любил; но, кроме того, он, неизвестно почему, воображал, что тотчас же найдет подле нее облегчение всем своим настоящим мукам и даже разрешит свои важнейшие сомнения. В Лизавете Николаевне он предполагал встретить какое-то необычайное существо. И все-таки к ней не шел, хотя и каждый день собирался. Главное было в том, что мне самому ужасно хотелось тогда быть ей представленным и отрекомендованным, в чем мог я рассчитывать единственно на одного лишь Степана Трофимовича. Чрезвычайное впечатление производили на меня тогда частые встречи мои с нею, разумеется на улице, - когда она выезжала прогуливаться верхом, в амазонке и на прекрасном коне, в сопровождении так называемого родственника ее, красивого офицера, племянника покойного генерала Дроздова. Ослепление мое продолжалось одно лишь мгновение, и я сам очень скоро потом сознал всю невозможность моей мечты, - но хоть мгновение, а оно существовало действительно, а потому можно себе представить, как негодовал я иногда в то время на бедного друга моего за его упорное затворничество.
Все наши еще с самого начала были официально предуведомлены о том, что Степан Трофимович некоторое время принимать не будет и просит оставить его в совершенном покое. Он настоял на циркулярном предуведомлении, хотя я и отсоветовал. Я же и обошел всех, по его просьбе, и всем наговорил, что Варвара Петровна поручила нашему «старику» (так все мы между собою звали Степана Трофимовича) какую-то экстренную работу, привести в порядок какую-то переписку за несколько лет; что он заперся, а я ему помогаю, и пр., и пр. К одному только Липутину я не успел зайти и всё откладывал, - а вернее сказать, я боялся зайти. Я знал вперед, что он ни одному слову моему не поверит, непременно вообразит себе, что тут секрет, который, собственно, от него одного хотят скрыть, и только что я выйду от него, тотчас же пустится по всему городу разузнавать и сплетничать. Пока я всё это себе представлял, случилось так, что я нечаянно столкнулся с ним на улице. Оказалось, что он уже обо всем узнал от наших, мною только что предуведомленных. Но, странное дело, он не только не любопытствовал и не расспрашивал о Степане Трофимовиче, а, напротив, сам еще прервал меня, когда я стал было извиняться, что не зашел к нему раньше, и тотчас же перескочил на другой предмет. Правда, у него накопилось, что рассказать; он был в чрезвычайно возбужденном состоянии духа и обрадовался тому, что поймал во мне слушателя. Он стал говорить о городских новостях, о приезде губернаторши «с новыми разговорами», об образовавшейся уже в клубе оппозиции, о том, что все кричат о новых идеях и как это ко всем пристало, и пр., и пр. Он проговорил с четверть часа, и так забавно, что я не мог оторваться. Хотя я терпеть его не мог, но сознаюсь, что у него был дар заставить себя слушать, и особенно когда он очень на что-нибудь злился. Человек этот, по-моему, был настоящий и прирожденный шпион. Он знал во всякую минуту все самые последние новости и всю подноготную нашего города, преимущественно по части мерзостей, и дивиться надо было, до какой степени он принимал к сердцу вещи, иногда совершенно до него не касавшиеся. Мне всегда казалось, что главною чертой его характера была зависть. Когда я, в тот же вечер, передал Степану Трофимовичу о встрече утром с Липутиным и о нашем разговоре, - тот, к удивлению моему, чрезвычайно взволновался и задал мне дикий вопрос: «Знает Липутин или нет?» Я стал ему доказывать, что возможности не было узнать так скоро, да и не от кого; но Степан Трофимович стоял на своем.
- Вот верьте или нет, - заключил он под конец неожиданно, - а я убежден, что ему не только уже известно всё со всеми подробностями о нашем положении, но что он и еще что-нибудь сверх того знает, что-нибудь такое, чего ни вы, ни я еще не знаем, а может быть, никогда и не узнаем, или узнаем, когда уже будет поздно, когда уже нет возврата!..
Я промолчал, но слова эти на многое намекали. После того целых пять дней мы ни слова не упоминали о Липутине; мне ясно было, что Степан Трофимович очень жалел о том, что обнаружил предо мною такие подозрения и проговорился.

II

Однажды поутру, - то есть на седьмой или восьмой день после того как Степан Трофимович согласился стать женихом, - часов около одиннадцати, когда я спешил, по обыкновению, к моему скорбному другу, дорогой произошло со мной приключение.
Я встретил Кармазинова, «великого писателя», как величал его Липутин. Кармазинова я читал с детства. Его повести и рассказы известны всему прошлому и даже нашему поколению; я же упивался ими; они были наслаждением моего отрочества и моей молодости. Потом я несколько охладел к его перу; повести с направлением, которые он всё писал в последнее время, мне уже не так понравились, как первые, первоначальные его создания, в которых было столько непосредственной поэзии; а самые последние сочинения его так даже вовсе мне не нравились.
Вообще говоря, если осмелюсь выразить и мое мнение в таком щекотливом деле, все эти наши господа таланты средней руки, принимаемые, по обыкновению, при жизни их чуть не за гениев, - не только исчезают чуть не бесследно и как-то вдруг из памяти людей, когда умирают, но случается, что даже и при жизни их, чуть лишь подрастет новое поколение, сменяющее то, при котором они действовали, - забываются и пренебрегаются всеми непостижимо скоро. Как-то это вдруг у нас происходит, точно перемена декорации на театре. О, тут совсем не то, что с Пушкиными, Гоголями, Мольерами, Вольтерами, со всеми этими деятелями, приходившими сказать свое новое слово! Правда и то, что и сами эти господа таланты средней руки, на склоне почтенных лет своих, обыкновенно самым жалким образом у нас исписываются, совсем даже и не замечая того. Нередко оказывается, что писатель, которому долго приписывали чрезвычайную глубину идей и от которого ждали чрезвычайного и серьезного влияния на движение общества, обнаруживает под конец такую жидкость и такую крохотность своей основной идейки, что никто даже и не жалеет о том, что он так скоро умел исписаться. Но седые старички не замечают того и сердятся. Самолюбие их, именно под конец их поприща, принимает иногда размеры, достойные удивления. Бог знает за кого они начинают принимать себя, - по крайней мере за богов. Про Кармазинова рассказывали, что он дорожит связями своими с сильными людьми и с обществом высшим чуть не больше души своей. Рассказывали, что он вас встретит, обласкает, прельстит, обворожит своим простодушием, особенно если вы ему почему-нибудь нужны и, уж разумеется, если вы предварительно были ему зарекомендованы. Но при первом князе, при первой графине, при первом человеке, которого он боится, он почтет священнейшим долгом забыть вас с самым оскорбительным пренебрежением, как щепку, как муху, тут же, когда вы еще не успели от него выйти; он серьезно считает это самым высоким и прекрасным тоном. Несмотря на полную выдержку и совершенное знание хороших манер, он до того, говорят, самолюбив, до такой истерики, что никак не может скрыть своей авторской раздражительности даже и в тех кругах общества, где мало интересуются литературой. Если же случайно кто-нибудь озадачивал его своим равнодушием, то он обижался болезненно и старался отмстить.
С год тому назад я читал в журнале статью его, написанную с страшною претензией на самую наивную поэзию, и при этом на психологию. Он описывал гибель одного парохода где-то у английского берега, чему сам был свидетелем, и видел, как спасали погибавших и вытаскивали утопленников. Вся статья эта, довольно длинная и многоречивая, написана была единственно с целию выставить себя самого. Так и читалось между строками: «Интересуйтесь мною, смотрите, каков я был в эти минуты. Зачем вам это море, буря, скалы, разбитые щепки корабля? Я ведь достаточно описал вам всё это моим могучим пером. Чего вы смотрите на эту утопленницу с мертвым ребенком в мертвых руках? Смотрите лучше на меня, как я не вынес этого зрелища и от него отвернулся. Вот я стал спиной; вот я в ужасе и не в силах оглянуться назад; я жмурю глаза - не правда ли, как это интересно?» Когда я передал мое мнение о статье Кармазинова Степану Трофимовичу, он со мной согласился.
Когда пошли у нас недавние слухи, что приедет Кармазинов, я, разумеется, ужасно пожелал его увидать и, если возможно, с ним познакомиться. Я знал, что мог бы это сделать чрез Степана Трофимовича; они когда-то были друзьями. И вот вдруг я встречаюсь с ним на перекрестке. Я тотчас узнал его; мне уже его показали дня три тому назад, когда он проезжал в коляске с губернаторшей.
Это был очень невысокий, чопорный старичок, лет, впрочем, не более пятидесяти пяти, с довольно румяным личиком, с густыми седенькими локончиками, выбившимися из-под круглой цилиндрической шляпы и завивавшимися около чистеньких, розовеньких, маленьких ушков его. Чистенькое личико его было не совсем красиво, с тонкими, длинными, хитро сложенными губами, с несколько мясистым носом и с востренькими, умными, маленькими глазками. Он был одет как-то ветхо, в каком-то плаще внакидку, какой, например, носили бы в этот сезон где-нибудь в Швейцарии или в Северной Италии. Но по крайней мере все мелкие вещицы его костюма: запоночки, воротнички, пуговки, черепаховый лорнет на черной тоненькой ленточке, перстенек непременно были такие же, как и у людей безукоризненно хорошего тона. Я уверен, что летом он ходит непременно в каких-нибудь цветных прюнелевых ботиночках с перламутровыми пуговками сбоку. Когда мы столкнулись, он приостановился на повороте улицы и осматривался со вниманием. Заметив, что я любопытно смотрю на него, он медовым, хотя несколько крикливым голоском спросил меня:
- Позвольте узнать, как мне ближе выйти на Быкову улицу?
- На Быкову улицу? Да это здесь, сейчас же, - вскричал я в необыкновенном волнении. - Всё прямо по этой улице и потом второй поворот налево.
- Очень вам благодарен.
Проклятие на эту минуту: я, кажется, оробел и смотрел подобострастно! Он мигом всё это заметил и, конечно, тотчас же всё узнал, то есть узнал, что мне уже известно, кто он такой, что я его читал и благоговел пред ним с самого детства, что я теперь оробел и смотрю подобострастно. Он улыбнулся, кивнул еще раз головой и пошел прямо, как я указал ему. Не знаю, для чего я поворотил за ним назад; не знаю, для чего я пробежал подле него десять шагов. Он вдруг опять остановился.
- А не могли бы вы мне указать, где здесь всего ближе стоят извозчики? - прокричал он мне опять.
Скверный крик; скверный голос!
- Извозчики? извозчики всего ближе отсюда… у собора стоят, там всегда стоят, - и вот я чуть было не повернулся бежать за извозчиком. Я подозреваю, что он именно этого и ждал от меня. Разумеется, я тотчас же опомнился и остановился, но движение мое он заметил очень хорошо и следил за мною всё с тою же скверною улыбкой. Тут случилось то, чего я никогда не забуду.
Он вдруг уронил крошечный сак, который держал в своей левой руке. Впрочем, это был не сак, а какая-то коробочка, или, вернее, какой-то портфельчик, или, еще лучше, ридикюльчик, вроде старинных дамских ридикюлей, впрочем не знаю, что это было, но знаю только, что я, кажется, бросился его поднимать.
Я совершенно убежден, что я его не поднял, но первое движение, сделанное мною, было неоспоримо; скрыть его я уже не мог и покраснел как дурак. Хитрец тотчас же извлек из обстоятельства всё, что ему можно было извлечь.
- Не беспокойтесь, я сам, - очаровательно проговорил он, то есть когда уже вполне заметил, что я не подниму ему ридикюль, поднял его, как будто предупреждая меня, кивнул еще раз головой и отправился своею дорогой, оставив меня в дураках. Было всё равно, как бы я сам поднял. Минут с пять я считал себя вполне и навеки опозоренным; но, подойдя к дому Степана Трофимовича, вдруг расхохотался. Встреча показалась мне так забавною, что я немедленно решил потешить рассказом Степана Трофимовича и изобразить ему всю сцену даже в лицах.

III

Но на этот раз, к удивлению моему, я застал его в чрезвычайной перемене. Он, правда, с какой-то жадностию набросился на меня, только что я вошел, и стал меня слушать, но с таким растерянным видом, что сначала, видимо, не понимал моих слов. Но только что я произнес имя Кармазинова, он совершенно вдруг вышел из себя.
- Не говорите мне, не произносите! - воскликнул он чуть не в бешенстве, - вот, вот смотрите, читайте! читайте!
Он выдвинул ящик и выбросил на стол три небольшие клочка бумаги, писанные наскоро карандашом, все от Варвары Петровны. Первая записка была от третьего дня, вторая от вчерашнего, а последняя пришла сегодня, всего час назад; содержания самого пустого, все о Кармазинове, и обличали суетное и честолюбивое волнение Варвары Петровны от страха, что Кармазинов забудет ей сделать визит. Вот первая, от третьего дня (вероятно, была и от четвертого дня, а может быть, и от пятого):

«Если он наконец удостоит вас сегодня, то обо мне, прошу, ни слова. Ни малейшего намека. Не заговаривайте и не напоминайте.
В. С.»

Вчерашняя:

«Если он решится наконец сегодня утром вам сделать визит, всего благороднее, я думаю, совсем не принять его. Так по-моему, не знаю, как по-вашему.
В. С.»

Сегодняшняя, последняя:

«Я убеждена, что у вас сору целый воз и дым столбом от табаку. Я вам пришлю Марью и Фомушку; они в полчаса приберут. А вы не мешайте и посидите в кухне, пока прибирают. Посылаю бухарский ковер и две китайские вазы: давно собиралась вам подарить, и сверх того моего Теньера (на время). Вазы можно поставить на окошко, а Теньера повесьте справа над портретом Гете, там виднее и по утрам всегда свет. Если он наконец появится, примите утонченно вежливо, но постарайтесь говорить о пустяках, об чем-нибудь ученом, и с таким видом, как будто вы вчера только расстались. Обо мне ни слова. Может быть, зайду взглянуть у вас вечером.
В. С.

P. S. Если и сегодня не приедет, то совсем не приедет».

Я прочел и удивился, что он в таком волнении от таких пустяков. Взглянув на него вопросительно, я вдруг заметил, что он, пока я читал, успел переменить свой всегдашний белый галстук на красный. Шляпа и палка его лежали на столе. Сам же был бледен, и даже руки его дрожали.
- Я знать не хочу ее волнений! - исступленно вскричал он, отвечая на мой вопросительный взгляд. - Je m'en fiche! [47] Она имеет дух волноваться о Кармазинове, а мне на мои письма не отвечает! Вот, вот нераспечатанное письмо мое, которое она вчера воротила мне, вот тут на столе, под книгой, под «L'homme qui rit». [48] Какое мне дело, что она убивается о Ни-ко-леньке! Je m'en fiche et je proclame ma liberte. Au diable le Karmazinoff! Au diable la Lembke! [49] Я вазы спрятал в переднюю, а Теньера в комод, а от нее потребовал, чтоб она сейчас же приняла меня. Слышите: потребовал! Я послал ей такой же клочок бумаги, карандашом, незапечатанный, с Настасьей, и жду. Я хочу, чтобы Дарья Павловна сама объявила мне из своих уст и пред лицом неба, или по крайней мере пред вами. Vous me seconderez, n'est се pas, comme ami et temoin. [50] Я не хочу краснеть, я не хочу лгать, я не хочу тайн, я не допущу тайн в этом деле! Пусть мне во всем признаются, откровенно, простодушно, благородно, и тогда… тогда я, может быть, удивлю всё поколение великодушием!.. Подлец я или нет, милостивый государь? - заключил он вдруг, грозно смотря на меня, как будто я-то и считал его подлецом.
Я попросил его выпить воды; я еще не видал его в таком виде. Всё время, пока говорил, он бегал из угла в угол по комнате, но вдруг остановился предо мной в какой-то необычайной позе.
- Неужели вы думаете, - начал он опять с болезненным высокомерием, оглядывая меня с ног до головы, - неужели вы можете предположить, что я, Степан Верховенский, не найду в себе столько нравственной силы, чтобы, взяв мою коробку, - нищенскую коробку мою! - и взвалив ее на слабые плечи, выйти за ворота и исчезнуть отсюда навеки, когда того потребует честь и великий принцип независимости? Степану Верховенскому не в первый раз отражать деспотизм великодушием, хотя бы и деспотизм сумасшедшей женщины, то есть самый обидный и жестокий деспотизм, какой только может осуществиться на свете, несмотря на то что вы сейчас, кажется, позволили себе усмехнуться словам моим, милостивый государь мой! О, вы не верите, что я смогу найти в себе столько великодушия, чтобы суметь кончить жизнь у купца гувернером или умереть с голоду под забором! Отвечайте, отвечайте немедленно: верите вы или не верите?
Но я смолчал нарочно. Я даже сделал вид, что не решаюсь обидеть его ответом отрицательным, но не могу отвечать утвердительно. Во всем этом раздражении было нечто такое, что решительно обижало меня, и не лично, о нет! Но… я потом объяснюсь. Он даже побледнел.
- Может быть, вам скучно со мной, Г-в (это моя фамилия), и вы бы желали… не приходить ко мне вовсе? - проговорил он тем тоном бледного спокойствия, который обыкновенно предшествует какому-нибудь необычайному взрыву. Я вскочил в испуге; в то же мгновение вошла Настасья и молча протянула Степану Трофимовичу бумажку, на которой написано было что-то карандашом. Он взглянул и перебросил мне. На бумажке рукой Варвары Петровны написаны были всего только два слова: «Сидите дома».
Степан Трофимович молча схватил шляпу и палку и быстро пошел из комнаты; я машинально за ним. Вдруг голоса и шум чьих-то скорых шагов послышались в коридоре. Он остановился как пораженный громом.
- Это Липутин, и я пропал! - прошептал он, схватив меня за руку.
В ту же минуту в комнату вошел Липутин.

IV

Почему бы он пропал от Липутина, я не знал, да и цены не придавал слову; я всё приписывал нервам. Но все-таки испуг его был необычайный, и я решился пристально наблюдать.
Уж один вид входившего Липутина заявлял, что на этот раз он имеет особенное право войти, несмотря на все запрещения. Он вел за собою одного неизвестного господина, должно быть приезжего. В ответ на бессмысленный взгляд остолбеневшего Степана Трофимовича он тотчас же и громко воскликнул:
- Гостя веду, и особенного! Осмеливаюсь нарушить уединение. Господин Кириллов, замечательнейший инженер-строитель. А главное, сынка вашего знают, многоуважаемого Петра Степановича; очень коротко-с; и поручение от них имеют. Вот только что пожаловали.
- О поручении вы прибавили, - резко заметил гость, - поручения совсем не бывало, а Верховенского я, вправде, знаю. Оставил в X-ской губернии, десять дней пред нами.
Степан Трофимович машинально подал руку и указал садиться; посмотрел на меня, посмотрел на Липутина и вдруг, как бы опомнившись, поскорее сел сам, но всё еще держа в руке шляпу и палку и не замечая того.
- Ба, да вы сами на выходе! А мне-то ведь сказали, что вы совсем прихворнули от занятий.
- Да, я болен, и вот теперь хотел гулять, я… - Степан Трофимович остановился, быстро откинул на диван шляпу и палку и - покраснел.
Я между тем наскоро рассматривал гостя. Это был еще молодой человек, лет около двадцати семи, прилично одетый, стройный и сухощавый брюнет, с бледным, несколько грязноватого оттенка лицом и с черными глазами без блеску. Он казался несколько задумчивым и рассеянным, говорил отрывисто и как-то не грамматически, как-то странно переставлял слова и путался, если приходилось составить фразу подлиннее. Липутин совершенно заметил чрезвычайный испуг Степана Трофимовича и видимо был доволен. Он уселся на плетеном стуле, который вытащил чуть не на средину комнаты, чтобы находиться в одинаковом расстоянии между хозяином и гостем, разместившимися один против другого на двух противоположных диванах. Вострые глаза его с любопытством шныряли по всем углам.
- Я… давно уже не видал Петрушу… Вы за границей встретились? - пробормотал кое-как Степан Трофимович гостю.
- И здесь и за границей.
- Алексей Нилыч сами только что из-за границы, после четырехлетнего отсутствия, - подхватил Липутин, - ездили для усовершенствования себя в своей специальности, и к нам прибыли, имея основание надеяться получить место при постройке нашего железнодорожного моста, и теперь ответа ожидают. Они с господами Дроздовыми, с Лизаветой Николаевной знакомы чрез Петра Степановича.
Инженер сидел, как будто нахохлившись, и прислушивался с неловким нетерпением. Мне показалось, что он был на что-то сердит.
- Они и с Николаем Всеволодовичем знакомы-с.
- Знаете и Николая Всеволодовича? - осведомился Степан Трофимович.
- Знаю и этого.
- Я… я чрезвычайно давно уже не видал Петрушу и… так мало нахожу себя вправе называться отцом… c'est le mot; [51] я… как же вы его оставили?
- Да так и оставил… он сам приедет, - опять поспешил отделаться господин Кириллов. Решительно, он сердился.
- Приедет! Наконец-то я… видите ли, я слишком давно уже не видал Петрушу! - завяз на этой фразе Степан Трофимович. - Жду теперь моего бедного мальчика, пред которым… о, пред которым я так виноват! То есть я, собственно, хочу сказать, что, оставляя его тогда в Петербурге, я… одним словом, я считал его за ничто, quelque chose dans ce genre. [52] Мальчик, знаете, нервный, очень чувствительный и… боязливый. Ложась спать, клал земные поклоны и крестил подушку, чтобы ночью не умереть… je m'en souviens. Enfin, [53] чувства изящного никакого, то есть чего-нибудь высшего, основного, какого-нибудь зародыша будущей идеи… c'etait comme un petit idiot. [54] Впрочем, я сам, кажется, спутался, извините, я… вы меня застали…
- Вы серьезно, что он подушку крестил? - с каким-то особенным любопытством вдруг осведомился инженер.
- Да, крестил…
- Нет, я так; продолжайте.
Степан Трофимович вопросительно поглядел на Липутина.
- Я очень вам благодарен за ваше посещение, но, признаюсь, я теперь… не в состоянии… Позвольте, однако, узнать, где квартируете?
- В Богоявленской улице, в доме Филиппова.
- Ах, это там же, где Шатов живет, - заметил я невольно.
- Именно, в том же самом доме, - воскликнул Липутин, - только Шатов наверху стоит, в мезонине, а они внизу поместились, у капитана Лебядкина. Они и Шатова знают и супругу Шатова знают. Очень близко с нею за границей встречались.
- Comment! [55] Так неужели вы что-нибудь знаете об этом несчастном супружестве de се pauvre ami [56] и эту женщину? - воскликнул Степан Трофимович, вдруг увлекшись чувством. - Вас первого человека встречаю, лично знающего; и если только…
- Какой вздор! - отрезал инженер, весь вспыхнув. - Как вы, Липутин, прибавляете! Никак я не видал жену Шатова; раз только издали, а вовсе не близко… Шатова знаю. Зачем же вы прибавляете разные вещи?
Он круто повернулся на диване, захватил свою шляпу, потом опять отложил и, снова усевшись по-прежнему, с каким-то вызовом уставился своими черными вспыхнувшими глазами на Степана Трофимовича. Я никак не мог понять такой странной раздражительности.
- Извините меня, - внушительно заметил Степан Трофимович, - я понимаю, что это дело может быть деликатнейшим…
- Никакого тут деликатнейшего дела нет, и даже это стыдно, а я не вам кричал, что «вздор», а Липутину, зачем он прибавляет. Извините меня, если на свое имя приняли. Я Шатова знаю, а жену его совсем не знаю… совсем не знаю!
- Я понял, понял, и если настаивал, то потому лишь, что очень люблю нашего бедного друга, notre irascible ami, [57] и всегда интересовался… Человек этот слишком круто изменил, на мой взгляд, свои прежние, может быть слишком молодые, но все-таки правильные мысли. И до того кричит теперь об notre sainte Russie разные вещи, что я давно уже приписываю этот перелом в его организме - иначе назвать не хочу - какому-нибудь сильному семейному потрясению и именно неудачной его женитьбе. Я, который изучил мою бедную Россию как два мои пальца, а русскому народу отдал всю мою жизнь, я могу вас заверить, что он русского народа не знает, и вдобавок…
- Я тоже совсем не знаю русского народа и… вовсе нет времени изучать! - отрезал опять инженер и опять круто повернулся на диване. Степан Трофимович осекся на половине речи.
- Они изучают, изучают, - подхватил Липутин, - они уже начали изучение и составляют любопытнейшую статью о причинах участившихся случаев самоубийства в России и вообще о причинах, учащающих или задерживающих распространение самоубийства в обществе. Дошли до удивительных результатов.
Инженер страшно взволновался.
- Это вы вовсе не имеете права, - гневно забормотал он, - я вовсе не статью. Я не стану глупостей. Я вас конфиденциально спросил, совсем нечаянно. Тут не статья вовсе; я не публикую, а вы не имеете права…
Липутин видимо наслаждался.
- Виноват-с, может быть и ошибся, называя ваш литературный труд статьей. Они только наблюдения собирают, а до сущности вопроса или, так сказать, до нравственной его стороны совсем не прикасаются, и даже самую нравственность совсем отвергают, а держатся новейшего принципа всеобщего разрушения для добрых окончательных целей. Они уже больше чем сто миллионов голов требуют для водворения здравого рассудка в Европе, гораздо больше, чем на последнем конгрессе мира потребовали. В этом смысле Алексей Нилыч дальше всех пошли.
Инженер слушал с презрительною и бледною улыбкой. С полминуты все помолчали.
- Всё это глупо, Липутин, - проговорил наконец господин Кириллов с некоторым достоинством. - Если я нечаянно сказал вам несколько пунктов, а вы подхватили, то как хотите. Но вы не имеете права, потому что я никогда никому не говорю. Я презираю чтобы говорить… Если есть убеждения, то для меня ясно… а это вы глупо сделали. Я не рассуждаю об тех пунктах, где совсем кончено. Я терпеть не могу рассуждать. Я никогда не хочу рассуждать…
- И, может быть, прекрасно делаете, - не утерпел Степан Трофимович.
- Я вам извиняюсь, но я здесь ни на кого не сержусь, - продолжал гость горячею скороговоркой, - я четыре года видел мало людей… Я мало четыре года разговаривал и старался не встречать, для моих целей, до которых нет дела, четыре года. Липутин это нашел и смеется. Я понимаю и не смотрю. Я не обидлив, а только досадно на его свободу. А если я с вами не излагаю мыслей, - заключил он неожиданно и обводя всех нас твердым взглядом, - то вовсе не с тем, что боюсь от вас доноса правительству; это нет; пожалуйста, не подумайте пустяков в этом смысле…
На эти слова уже никто ничего не ответил, а только переглянулись. Даже сам Липутин позабыл хихикнуть.
- Господа, мне очень жаль, - с решимостью поднялся с дивана Степан Трофимович, - но я чувствую себя нездоровым и расстроенным. Извините.
- Ах, это чтоб уходить, - спохватился господин Кириллов, схватывая картуз, - это хорошо, что сказали, а то я забывчив.
Он встал и с простодушным видом подошел с протянутою рукой к Степану Трофимовичу.
- Жаль, что вы нездоровы, а я пришел.
- Желаю вам всякого у нас успеха, - ответил Степан Трофимович, доброжелательно и неторопливо пожимая его руку. - Понимаю, что если вы, по вашим словам, так долго прожили за границей, чуждаясь для своих целей людей, и - забыли Россию, то, конечно, вы на нас, коренных русаков, поневоле должны смотреть с удивлением, а мы равномерно на вас. Mais cela passera. [58] В одном только я затрудняюсь: вы хотите строить наш мост и в то же время объявляете, что стоите за принцип всеобщего разрушения. Не дадут вам строить наш мост!
- Как? Как это вы сказали… ах черт! - воскликнул пораженный Кириллов и вдруг рассмеялся самым веселым и ясным смехом. На мгновение лицо его приняло самое детское выражение и, мне показалось, очень к нему идущее. Липутин потирал руки в восторге от удачного словца Степана Трофимовича. А я все дивился про себя: чего Степан Трофимович так испугался Липутина и почему вскричал «я пропал», услыхав его.

V

Предыдущая страница 3 Следующая страница


Бесы 4

Мы все стояли на пороге в дверях. Был тот миг, когда хозяева и гости обмениваются наскоро последними и самыми любезными словечками, а затем благополучно расходятся.
- Это всё оттого они так угрюмы сегодня, - ввернул вдруг Липутин, совсем уже выходя из комнаты и, так сказать, налету, - оттого, что с капитаном Лебядкиным шум у них давеча вышел из-за сестрицы. Капитан Лебядкин ежедневно свою прекрасную сестрицу, помешанную, нагайкой стегает, настоящей казацкой-с, по утрам и по вечерам. Так Алексей Нилыч в том же доме флигель даже заняли, чтобы не участвовать. Ну-с, до свиданья.
- Сестру? Больную? Нагайкой? - так и вскрикнул Степан Трофимович, - точно его самого вдруг охлестнули нагайкой. - Какую сестру? Какой Лебядкин?
Давешний испуг воротился в одно мгновение.
- Лебядкин? А, это отставной капитан; прежде он только штабс-капитаном себя называл…
- Э, какое мне дело до чина! Какую сестру? Боже мой… вы говорите: Лебядкин? Но ведь у нас был Лебядкин…
- Тот самый и есть, наш Лебядкин, вот, помните, у Виргинского?
- Но ведь тот с фальшивыми бумажками попался?
- А вот и воротился, уж почти три недели и при самых особенных обстоятельствах.
- Да ведь это негодяй!
- Точно у нас и не может быть негодяя? - осклабился вдруг Липутин, как бы ощупывая своими вороватенькими глазками Степана Трофимовича.
- Ах, боже мой, я совсем не про то… хотя, впрочем, о негодяе с вами совершенно согласен, именно с вами. Но что ж дальше, дальше? Что вы хотели этим сказать?.. Ведь вы непременно что-то хотите этим сказать!
- Да всё это такие пустяки-с… то есть этот капитан, по всем видимостям, уезжал от нас тогда не для фальшивых бумажек, а единственно затем только, чтоб эту сестрицу свою разыскать, а та будто бы от него пряталась в неизвестном месте; ну а теперь привез, вот и вся история. Чего вы точно испугались, Степан Трофимович? Впрочем, я всё с его же пьяной болтовни говорю, а трезвый он и сам об этом прималчивает. Человек раздражительный и, как бы так сказать, военно-эстетический, но дурного только вкуса. А сестрица эта не только сумасшедшая, но даже хромоногая. Была будто бы кем-то обольщена в своей чести, и за это вот господин Лебядкин, уже многие годы, будто бы с обольстителя ежегодную дань берет, в вознаграждение благородной обиды, так по крайней мере из его болтовни выходит - а по-моему, пьяные только слова-с. Просто хвастается. Да и делается это гораздо дешевле. А что суммы у него есть, так это совершенно уж верно; полторы недели назад на босу ногу ходил, а теперь, сам видел, сотни в руках. У сестрицы припадки какие-то ежедневные, визжит она, а он-то ее «в порядок приводит» нагайкой. В женщину, говорит, надо вселять уважение. Вот не пойму, как еще Шатов над ними уживается. Алексей Нилыч только три денька и простояли с ними, еще с Петербурга были знакомы, а теперь флигелек от беспокойства занимают.
- Это всё правда? - обратился Степан Трофимович к инженеру.
- Вы очень болтаете, Липутин, - пробормотал тот гневно.
- Тайны, секреты! Откуда у нас вдруг столько тайн и секретов явилось! - не сдерживая себя, восклицал Степан Трофимович.
Инженер нахмурился, покраснел, вскинул плечами и пошел было из комнаты.
- Алексей Нилыч даже нагайку вырвали-с, изломали и в окошко выбросили, и очень поссорились, - прибавил Липутин.
- Зачем вы болтаете, Липутин, это глупо, зачем? - мигом повернулся опять Алексей Нилыч.
- Зачем же скрывать, из скромности, благороднейшие движения своей души, то есть вашей души-с, я не про свою говорю.
- Как это глупо… и совсем не нужно… Лебядкин глуп и совершенно пустой - и для действия бесполезный и… совершенно вредный. Зачем вы болтаете разные вещи? Я ухожу.
- Ах, как жаль! - воскликнул Липутин с ясною улыбкой. - А то бы я вас, Степан Трофимович, еще одним анекдотцем насмешил-с. Даже и шел с тем намерением, чтобы сообщить, хотя вы, впрочем, наверно уж и сами слышали. Ну, да уж в другой раз, Алексей Нилыч так торопятся… До свиданья-с. С Варварой Петровной анекдотик-то вышел, насмешила она меня третьего дня, нарочно за мной посылала, просто умора. До свиданья-с.
Но уж тут Степан Трофимович так и вцепился в него: он схватил его за плечи, круто повернул назад в комнату и посадил на стул. Липутин даже струсил.
- Да как же-с? - начал он сам, осторожно смотря на Степана Трофимовича с своего стула. - Вдруг призвали меня и спрашивают «конфиденциально», как я думаю в собственном мнении: помешан ли Николай Всеволодович или в своем уме? Как же не удивительно?
- Вы с ума сошли! - пробормотал Степан Трофимович и вдруг точно вышел из себя: - Липутин, вы слишком хорошо знаете, что только затем и пришли, чтобы сообщить какую-нибудь мерзость в этом роде и… еще что-нибудь хуже!
В один миг припомнилась мне его догадка о том, что Липутин знает в нашем деле не только больше нашего, но и еще что-нибудь, чего мы сами никогда не узнаем.
- Помилуйте, Степан Трофимович! - бормотал Липутин будто бы в ужасном испуге, - помилуйте…
- Молчите и начинайте! Я вас очень прошу, господин Кириллов, тоже воротиться и присутствовать, очень прошу! Садитесь. А вы, Липутин, начинайте прямо, просто… и без малейших отговорок!
- Знал бы только, что это вас так фраппирует, так я бы совсем и не начал-с… А я-то ведь думал, что вам уже всё известно от самой Варвары Петровны!
- Совсем вы этого не думали! Начинайте, начинайте же, говорят вам!
- Только сделайте одолжение, присядьте уж и сами, а то что же я буду сидеть, а вы в таком волнении будете передо мною… бегать. Нескладно выйдет-с.
Степан Трофимович сдержал себя и внушительно опустился в кресло. Инженер пасмурно наставился в землю. Липутин с неистовым наслаждением смотрел на них.
- Да что же начинать… так сконфузили…

VI

- Вдруг третьего дня присылают ко мне своего человека: просят, дескать, побывать вас завтра в двенадцать часов. Можете представить? Я дело бросил и вчера ровнешенько в полдень звоню. Вводят меня прямо в гостиную; подождал с минутку - вышли; посадили, сами напротив сели. Сижу и верить отказываюсь; сами знаете, как она меня всегда третировала! Начинают прямо без изворотов, по их всегдашней манере: «Вы помните, говорит, что четыре года назад Николай Всеволодович, будучи в болезни, сделал несколько странных поступков, так что недоумевал весь город, пока всё объяснилось. Один из этих поступков касался вас лично. Николай Всеволодович тогда к вам заезжал по выздоровлении и по моей просьбе. Мне известно тоже, что он и прежде несколько раз с вами разговаривал. Скажите откровенно и прямодушно, как вы… (тут замялись немного) - как вы находили тогда Николая Всеволодовича… Как вы смотрели на него вообще… какое мнение о нем могли составить и… теперь имеете?..»
Тут уж совершенно замялись, так что даже переждали полную минутку, и вдруг покраснели. Я перепугался. Начинают опять не то чтобы трогательным, к ним это нейдет, а таким внушительным очень тоном:
«Я желаю, говорит, чтобы вы меня хорошо и безошибочно, говорит, поняли. Я послала теперь за вами, потому что считаю вас прозорливым и остроумным человеком, способным составить верное наблюдение (каковы комплименты!). Вы, говорит, поймете, конечно, и то, что с вами говорит мать… Николай Всеволодович испытал в жизни некоторые несчастия и многие перевороты. Всё это, говорит, могло повлиять на настроение ума его. Разумеется, говорит, я не говорю про помешательство, этого никогда быть не может! (твердо и с гордостию высказано). Но могло быть нечто странное, особенное, некоторый оборот мыслей, наклонность к некоторому особому воззрению (всё это точные слова их, и я подивился, Степан Трофимович, с какою точностию Варвара Петровна умеет объяснить дело. Высокого ума дама!). По крайней мере, говорит, я сама заметила в нем некоторое постоянное беспокойство и стремление к особенным наклонностям. Но я мать, а вы человек посторонний, значит, способны, при вашем уме, составить более независимое мнение. Умоляю вас, наконец (так и было выговорено: умоляю), сказать мне всю правду, безо всяких ужимок, и если вы при этом дадите мне обещание не забыть потом никогда, что я говорила с вами конфиденциально, то можете ожидать моей совершенной и впредь всегдашней готовности отблагодарить вас при всякой возможности». Ну-с, каково-с!
- Вы… вы так фраппировали меня… - пролепетал Степан Трофимович, - что я вам не верю…
- Нет, заметьте, заметьте, - подхватил Липутин, как бы и не слыхав Степана Трофимовича, - каково же должно быть волнение и беспокойство, когда с таким вопросом обращаются с такой высоты к такому человеку, как я, да еще снисходят до того, что сами просят секрета. Это что же-с? Уж не получили ли известий каких-нибудь о Николае Всеволодовиче неожиданных?
- Я не знаю… известий никаких… я несколько дней не видался, но… но замечу вам… - лепетал Степан Трофимович, видимо едва справляясь со своими мыслями, - но замечу вам, Липутин, что если вам передано конфиденциально, а вы теперь при всех…
- Совершенно конфиденциально! Да разрази меня бог, если я… А коли здесь… так ведь что же-с? Разве мы чужие, взять даже хоть бы и Алексея Нилыча?
- Я такого воззрения не разделяю; без сомнения, мы здесь трое сохраним секрет, но вас, четвертого, я боюсь и не верю вам ни в чем!
- Да что вы это-с? Да я пуще всех заинтересован, ведь мне вечная благодарность обещана! А вот я именно хотел, по сему же поводу, на чрезвычайно странный случай один указать, более, так сказать, психологический, чем просто странный. Вчера вечером, под влиянием разговора у Варвары Петровны (сами можете представить, какое впечатление на меня произвело), обратился я к Алексею Нилычу с отдаленным вопросом: вы, говорю, и за границей и в Петербурге еще прежде знали Николая Всеволодовича; как вы, говорю, его находите относительно ума и способностей? Они и отвечают этак лаконически, по их манере, что, дескать, тонкого ума и со здравым суждением, говорят, человек. А не заметили ли вы в течение лет, говорю, некоторого, говорю, как бы уклонения идей, или особенного оборота мыслей, или некоторого, говорю, как бы, так сказать, помешательства? Одним словом, повторяю вопрос самой Варвары Петровны. Представьте же себе: Алексей Нилыч вдруг задумались и сморщились вот точно так, как теперь: «Да, говорят, мне иногда казалось нечто странное». Заметьте при этом, что если уж Алексею Нилычу могло показаться нечто странное, то что же на самом-то деле может оказаться, а?
- Правда это? - обратился Степан Трофимович к Алексею Нилычу.
- Я желал бы не говорить об этом, - отвечал Алексей Нилыч, вдруг подымая голову и сверкая глазами, - я хочу оспорить ваше право, Липутин. Вы никакого не имеете права на этот случай про меня. Я вовсе не говорил моего всего мнения. Я хоть и знаком был в Петербурге, но это давно, а теперь хоть и встретил, но мало очень знаю Николая Ставрогина. Прошу вас меня устранить и… и всё это похоже на сплетню.
Липутин развел руками в виде угнетенной невинности.
- Сплетник! Да уж не шпион ли? Хорошо вам, Алексей Нилыч, критиковать, когда вы во всем себя устраняете. А вы вот не поверите, Степан Трофимович, чего уж, кажется-с, капитан Лебядкин, ведь уж, кажется, глуп как… то есть стыдно только сказать как глуп; есть такое одно русское сравнение, означающее степень; а ведь и он себя от Николая Всеволодовича обиженным почитает, хотя и преклоняется пред его остроумием: «Поражен, говорит, этим человеком: премудрый змий» (собственные слова). А я ему (всё под тем же вчерашним влиянием и уже после разговора с Алексеем Нилычем): а что, говорю, капитан, как вы полагаете с своей стороны, помешан ваш премудрый змий или нет? Так, верите ли, точно я его вдруг сзади кнутом схлестнул, без его позволения; просто привскочил с места: «Да, говорит… да, говорит, только это, говорит, не может повлиять…»; на что повлиять - не досказал; да так потом горестно задумался, так задумался, что и хмель соскочил. Мы в Филипповом трактире сидели-с. И только через полчаса разве ударил вдруг кулаком по столу: «Да, говорит, пожалуй, и помешан, только это не может повлиять…» - и опять не досказал, на что повлиять. Я вам, разумеется, только экстракт разговора передаю, но ведь мысль-то понятна; кого ни спроси, всем одна мысль приходит, хотя бы прежде никому и в голову не входила: «Да, говорят, помешан; очень умен, но, может быть, и помешан».
Степан Трофимович сидел в задумчивости и усиленно соображал.
- А почему Лебядкин знает?
- А об этом не угодно ли у Алексея Нилыча справиться, который меня сейчас здесь шпионом обозвал. Я шпион и - не знаю, а Алексей Нилыч знают всю подноготную и молчат-с.
- Я ничего не знаю, или мало, - с тем же раздражением отвечал инженер, - вы Лебядкина пьяным поите, чтоб узнавать. Вы и меня сюда привели, чтоб узнать и чтоб я сказал. Стало быть, вы шпион!
- Я еще его не поил-с, да и денег таких он не стоит, со всеми его тайнами, вот что они для меня значат, не знаю, как для вас. Напротив, это он деньгами сыплет, тогда как двенадцать дней назад ко мне приходил пятнадцать копеек выпрашивать, и это он меня шампанским поит, а не я его. Но вы мне мысль подаете, и коли надо будет, то и я его напою, и именно чтобы разузнать, и может, и разузнаю-с… секретики все ваши-с, - злобно отгрызнулся Липутин.
Степан Трофимович в недоумении смотрел на обоих спорщиков. Оба сами себя выдавали и, главное, не церемонились. Мне подумалось, что Липутин привел к нам этого Алексея Нилыча именно с целью втянуть его в нужный разговор чрез третье лицо, любимый его маневр.
- Алексей Нилыч слишком хорошо знают Николая Всеволодовича, - раздражительно продолжал он, - но только скрывают-с. А что вы спрашиваете про капитана Лебядкина, то тот раньше всех нас с ним познакомился, в Петербурге, лет пять или шесть тому, в ту малоизвестную, если можно так выразиться, эпоху жизни Николая Всеволодовича, когда еще он и не думал нас здесь приездом своим осчастливить. Наш принц, надо заключить, довольно странный тогда выбор знакомства в Петербурге около себя завел. Тогда вот и с Алексеем Нилычем, кажется, познакомились.
- Берегитесь, Липутин, предупреждаю вас, что Николай Всеволодович скоро сам сюда хотел быть, а он умеет за себя постоять.
- Так меня-то за что же-с? Я первый кричу, что тончайшего и изящнейшего ума человек, и Варвару Петровну вчера в этом смысле совсем успокоил. «Вот в характере его, говорю ей, не могу поручиться». Лебядкин тоже в одно слово вчера: «От характера его, говорит, пострадал». Эх, Степан Трофимович, хорошо вам кричать, что сплетни да шпионство, и заметьте, когда уже сами от меня всё выпытали, да еще с таким чрезмерным любопытством. А вот Варвара Петровна, так та прямо вчера в самую точку: «Вы, говорит, лично заинтересованы были в деле, потому к вам и обращаюсь». Да еще же бы нет-с! Какие уж тут цели, когда я личную обиду при всем обществе от его превосходительства скушал! Кажется, имею причины и не для одних сплетен поинтересоваться. Сегодня жмет вам руку, а завтра ни с того ни с сего, за хлеб-соль вашу, вас же бьет по щекам при всем честном обществе, как только ему полюбится. С жиру-с! А главное у них женский пол: мотыльки и храбрые петушки! Помещики с крылушками, как у древних амуров, Печорины-сердцееды! Вам хорошо, Степан Трофимович, холостяку завзятому, так говорить и за его превосходительство меня сплетником называть. А вот женились бы, так как вы и теперь еще такой молодец из себя, на хорошенькой да на молоденькой, так, пожалуй, от нашего принца двери крючком заложите да баррикады в своем же доме выстроите! Да чего уж тут: вот только будь эта mademoiselle Лебядкина, которую секут кнутьями, не сумасшедшая и не кривоногая, так, ей-богу, подумал бы, что она-то и есть жертва страстей нашего генерала и что от этого самого и пострадал капитан Лебядкин «в своем фамильном достоинстве», как он сам выражается. Только разве вкусу их изящному противоречит, да для них и то не беда. Всякая ягодка в ход идет, только чтобы попалась под известное их настроение. Вы вот про сплетни, а разве я это кричу, когда уж весь город стучит, а я только слушаю да поддакиваю; поддакивать-то не запрещено-с.
- Город кричит? Об чем же кричит город?
- То есть это капитан Лебядкин кричит в пьяном виде на весь город, ну, а ведь это не всё ли равно, что вся площадь кричит? Чем же я виноват? Я интересуюсь только между друзей-с, потому что я все-таки здесь считаю себя между друзей-с, - с невинным видом обвел он нас глазами. - Тут случай вышел-с, сообразите-ка: выходит, что его превосходительство будто бы выслали еще из Швейцарии с одною наиблагороднейшею девицей и, так сказать, скромною сиротой, которую я имею честь знать, триста рублей для передачи капитану Лебядкину. А Лебядкин немного спустя получил точнейшее известие, от кого не скажу, но тоже от наиблагороднейшего лица, а стало быть достовернейшего, что не триста рублей, а тысяча была выслана!.. Стало быть, кричит Лебядкин, девица семьсот рублей у меня утащила, и вытребовать хочет чуть не полицейским порядком, по крайней мере угрожает и на весь город стучит…
- Это подло, подло от вас! - вскочил вдруг инженер со стула.
- Да ведь вы сами же и есть это наиблагороднейшее лицо, которое подтвердило Лебядкину от имени Николая Всеволодовича, что не триста, а тысяча рублей были высланы. Ведь мне сам капитан сообщил в пьяном виде.
- Это… это несчастное недоумение. Кто-нибудь ошибся и вышло… Это вздор, а вы подло!..
- Да и я хочу верить, что вздор, и с прискорбием слушаю, потому что, как хотите, наиблагороднейшая девушка замешана, во-первых, в семистах рублях, а во-вторых, в очевидных интимностях с Николаем Всеволодовичем. Да ведь его превосходительству что стоит девушку благороднейшую осрамить или чужую жену обесславить, подобно тому как тогда со мной казус вышел-с? Подвернется им полный великодушия человек, они и заставят его прикрыть своим честным именем чужие грехи. Так точно и я ведь вынес-с; я про себя говорю-с…
- Берегитесь, Липутин! - привстал с кресел Степан Трофимович и побледнел.
- Не верьте, не верьте! Кто-нибудь ошибся, а Лебядкин пьян… - восклицал инженер в невыразимом волнении, - всё объяснится, а я больше не могу… и считаю низостью… и довольно, довольно!
Он выбежал из комнаты.
- Так что же вы? Да ведь и я с вами! - всполохнулся Липутин, вскочил и побежал вслед за Алексеем Нилычем.

VII

Степан Трофимович постоял с минуту в раздумье, как-то не глядя посмотрел на меня, взял свою шляпу, палку и тихо пошел из комнаты. Я опять за ним, как и давеча. Выходя из ворот, он, заметив, что я провожаю его, сказал:
- Ах да, вы можете служить свидетелем… de l'accident. Vous m'accoinpagnerez, n'est-ce pas? [59]
- Степан Трофимович, неужели вы опять туда? Подумайте, что может выйти?
С жалкою и потерянною улыбкой, - улыбкой стыда и совершенного отчаяния, и в то же время какого-то странного восторга, прошептал он мне, на миг приостанавливаясь:
- Не могу же я жениться на «чужих грехах»!
Я только и ждал этого слова. Наконец-то это заветное, скрываемое от меня словцо было произнесено после целой недели виляний и ужимок. Я решительно вышел из себя:
- И такая грязная, такая… низкая мысль могла появиться у вас, у Степана Верховенского, в вашем светлом уме, в вашем добром сердце и… еще до Липутина!
Он посмотрел на меня, не ответил и пошел тою же дорогой. Я не хотел отставать. Я хотел свидетельствовать пред Варварой Петровной. Я бы простил ему, если б он поверил только Липу-тину, по бабьему малодушию своему, но теперь уже ясно было, что он сам всё выдумал еще гораздо прежде Липутина, а Липутин только теперь подтвердил его подозрения и подлил масла в огонь. Он не задумался заподозрить девушку с самого первого дня; еще не имея никаких оснований, даже липутинских. Деспотические действия Варвары Петровны он объяснил себе только отчаянным желанием ее поскорее замазать свадьбой с почтенным человеком дворянские грешки ее бесценного Nicolas! Мне непременно хотелось, чтоб он был наказан за это.
- О! Dieu qui est si grand et si bon! [60] О, кто меня успокоит! - воскликнул он, пройдя еще шагов сотню и вдруг остановившись.
- Пойдемте сейчас домой, и я вам всё объясню! - вскричал я, силой поворачивая его к дому.
- Это он! Степан Трофимович, это вы? Вы? - раздался свежий, резвый, юный голос, как какая-то музыка подле нас.
Мы ничего не видали, а подле нас вдруг появилась наездница, Лизавета Николаевна, со своим всегдашним провожатым. Она остановила коня.
- Идите, идите же скорее! - звала она громко и весело. - Я двенадцать лет не видала его и узнала, а он… Неужто не узнаете меня?
Степан Трофимович схватил ее руку, протянутую к нему, и благоговейно поцеловал ее. Он глядел на нее как бы с молитвой и не мог выговорить слова.
- Узнал и рад! Маврикий Николаевич, он в восторге, что видит меня! Что же вы не шли все две недели? Тетя убеждала, что вы больны и что вас нельзя потревожить; но ведь я знаю, тетя лжет. Я всё топала ногами и вас бранила, но я непременно, непременно хотела, чтобы вы сами первый пришли, потому и не посылала. Боже, да он нисколько не переменился! - рассматривала она его, наклоняясь с седла, - он до смешного не переменился! Ах нет, есть морщинки, много морщинок у глаз и на щеках, и седые волосы есть, но глаза те же! А я переменилась? Переменилась? Но что же вы всё молчите?
Мне вспомнился в это мгновение рассказ о том, что она была чуть не больна, когда ее увезли одиннадцати лет в Петербург; в болезни будто бы плакала и спрашивала Степана Трофимовича.
- Вы… я… - лепетал он теперь обрывавшимся от радости голосом, - я сейчас вскричал: «Кто успокоит меня!» - и раздался ваш голос… Я считаю это чудом et je commence а croire. [61]
- En Dieu? En Dieu, qui est la-haut et qui est si grand et si bon? [62] Видите, я все ваши лекции наизусть помню. Маврикий Николаевич, какую он мне тогда веру преподавал en Dieu, qui est si grand et si bon! А помните ваши рассказы о том, как Колумб открывал Америку и как все закричали: «Земля, земля!» Няня Алена Фроловна говорит, что я после того ночью бредила и во сне кричала: «Земля, земля!» А помните, как вы мне историю принца Гамлета рассказывали? А помните, как вы мне описывали, как из Европы в Америку бедных эмигрантов перевозят? И всё-то неправда, я потом всё узнала, как перевозят, но как он мне хорошо лгал тогда, Маврикий Николаевич, почти лучше правды! Чего вы так смотрите на Маврикия Николаевича? Это самый лучший и самый верный человек на всем земном шаре, и вы его непременно должны полюбить, как меня! Il fait tout ce que je veux. [63] Но, голубчик Степан Трофимович, стало быть, вы опять несчастны, коли среди улицы кричите о том, кто вас успокоит? Несчастны, ведь так? Так?
- Теперь счастлив…
- Тетя обижает? - продолжала она не слушая, - всё та же злая, несправедливая и вечно нам бесценная тетя! А помните, как вы бросались ко мне в объятия в саду, а я вас утешала и плакала, - да не бойтесь же Маврикия Николаевича; он про вас всё, всё знает, давно, вы можете плакать на его плече сколько угодно, и он сколько угодно будет стоять!.. Приподнимите шляпу, снимите совсем на минутку, протяните голову, станьте на цыпочки, я вас сейчас поцелую в лоб, как в последний раз поцеловала, когда мы прощались. Видите, та барышня из окна на нас любуется… Ну, ближе, ближе. Боже, как он поседел!
И она, принагнувшись в седле, поцеловала его в лоб.
- Ну, теперь к вам домой! Я знаю, где вы живете. Я сейчас, сию минуту буду у вас. Я вам, упрямцу, сделаю первый визит и потом на целый день вас к себе затащу. Ступайте же, приготовьтесь встречать меня.
И она ускакала с своим кавалером. Мы воротились. Степан Трофимович сел на диван и заплакал.
- Dieu! Dieu! [64] - восклицал он, - enfin une minute de bonheur! [65]
He более как через десять минут она явилась по обещанию, в сопровождении своего Маврикия Николаевича.
- Vous et le bonheur, vous arrivez en meme temps! [66] - поднялся он ей навстречу.
- Вот вам букет; сейчас ездила к madame Шевалье, у ней всю зиму для именинниц букеты будут. Вот вам и Маврикий Николаевич, прошу познакомиться. Я хотела было пирог вместо букета, но Маврикий Николаевич уверяет, что это не в русском духе.
Этот Маврикий Николаевич был артиллерийский капитан, лет тридцати трех, высокого росту господин, красивой и безукоризненно порядочной наружности, с внушительною и на первый взгляд даже строгою физиономией, несмотря на его удивительную и деликатнейшую доброту, о которой всякий получал понятие чуть не с первой минуты своего с ним знакомства. Он, впрочем, был молчалив, казался очень хладнокровен и на дружбу не напрашивался. Говорили потом у нас многие, что он недалек; это было не совсем справедливо.
Я не стану описывать красоту Лизаветы Николаевны. Весь город уже кричал об ее красоте, хотя некоторые наши дамы и девицы с негодованием не соглашались с кричавшими. Были из них и такие, которые уже возненавидели Лизавету Николаевну, и, во-первых, за гордость: Дроздовы почти еще не начинали делать визитов, что оскорбляло, хотя виной задержки действительно было болезненное состояние Прасковьи Ивановны. Во-вторых, ненавидели ее за то, что она родственница губернаторши; в-третьих, за то, что она ежедневно прогуливается верхом. У нас до сих пор никогда еще не бывало амазонок; естественно, что появление Лизаветы Николаевны, прогуливавшейся верхом и еще не сделавшей визитов, должно было оскорблять общество. Впрочем, все уже знали, что она ездит верхом по приказанию докторов, и при этом едко говорили об ее болезненности. Она действительно была больна. Что выдавалось в ней с первого взгляда - это ее болезненное, нервное, беспрерывное беспокойство. Увы! бедняжка очень страдала, и всё объяснилось впоследствии. Теперь, вспоминая прошедшее, я уже не скажу, что она была красавица, какою казалась мне тогда. Может быть, она была даже и совсем нехороша собой. Высокая, тоненькая, но гибкая и сильная, она даже поражала неправильностью линий своего лица. Глаза ее были поставлены как-то по-калмыцки, криво; была бледна, скулиста, смугла и худа лицом; но было же нечто в этом лице побеждающее и привлекающее! Какое-то могущество сказывалось в горящем взгляде ее темных глаз; она являлась «как победительница и чтобы победить». Она казалась гордою, а иногда даже дерзкою; не знаю, удавалось ли ей быть доброю; но я знаю, что она ужасно хотела и мучилась тем, чтобы заставить себя быть несколько доброю. В этой натуре, конечно, было много прекрасных стремлений и самых справедливых начинаний; но всё в ней как бы вечно искало своего уровня и не находило его, всё было в хаосе, в волнении, в беспокойстве. Может быть, она уже со слишком строгими требованиями относилась к себе, никогда не находя в себе силы удовлетворить этим требованиям.
Она села на диван и оглядывала комнату.
- Почему мне в этакие минуты всегда становится грустно, разгадайте, ученый человек? Я всю жизнь думала, что и бог знает как буду рада, когда вас увижу, и всё припомню, и вот совсем как будто не рада, несмотря на то что вас люблю… Ах, боже, у него висит мой портрет! Дайте сюда, я его помню, помню!
Превосходный миниатюрный портрет акварелью двенадцатилетней Лизы был выслан Дроздовыми Степану Трофимовичу из Петербурга еще лет девять назад. С тех пор он постоянно висел у него на стене.
- Неужто я была таким хорошеньким ребенком? Неужто это мое лицо?
Она встала и с портретом в руках посмотрелась в зеркало.
- Поскорей возьмите! - воскликнула она, отдавая портрет. - Не вешайте теперь, после, не хочу и смотреть на него. - Она села опять на диван. - Одна жизнь прошла, началась другая, потом другая прошла - началась третья, и всё без конца. Все концы, точно как ножницами, обрезывает. Видите, какие я старые вещи рассказываю, а ведь сколько правды!
Она, усмехнувшись, посмотрела на меня; уже несколько раз она на меня взглядывала, но Степан Трофимович в своем волнении и забыл, что обещал меня представить.
- А зачем мой портрет висит у вас под кинжалами? И зачем у вас столько кинжалов и сабель?
У него действительно висели на стене, не знаю для чего, два ятагана накрест, а над ними настоящая черкесская шашка. Спрашивая, она так прямо на меня посмотрела, что я хотел было что-то ответить, но осекся. Степан Трофимович догадался наконец и меня представил.
- Знаю, знаю, - сказала она, - я очень рада. Мама об вас тоже много слышала. Познакомьтесь и с Маврикием Николаевичем, это прекрасный человек. Я об вас уже составила смешное понятие: ведь вы конфидент Степана Трофимовича?
Я покраснел.
- Ах, простите, пожалуйста, я совсем не то слово сказала; вовсе не смешное, а так… (Она покраснела и сконфузилась.) Впрочем, что же стыдиться того, что вы прекрасный человек? Ну, пора нам, Маврикий Николаевич! Степан Трофимович, через полчаса чтобы вы у нас были. Боже, сколько мы будем говорить! Теперь уж я ваш конфидент, и обо всем, обо всем, понимаете?
Степан Трофимович тотчас же испугался.
- О, Маврикий Николаевич всё знает, его не конфузьтесь!
- Что же знает?
- Да чего вы! - вскричала она в изумлении. - Ба, да ведь и правда, что они скрывают! Я верить не хотела. Дашу тоже скрывают. Тетя давеча меня не пустила к Даше, говорит, что у ней голова болит.
- Но… но как вы узнали?
- Ах, боже, так же, как и все. Эка мудрость!
- Да разве все?..
- Ну да как же? Мамаша, правда, сначала узнала через Алену Фроловну, мою няню; ей ваша Настасья прибежала сказать. Ведь вы говорили же Настасье? Она говорит, что вы ей сами говорили.
- Я… я говорил однажды… - пролепетал Степан Трофимович, весь покраснев, - но… я лишь намекнул… j'etais si nerveux et malade et puis… [67]
Она захохотала.
- А конфидента под рукой не случилось, а Настасья подвернулась, - ну и довольно! А у той целый город кумушек! Ну да полноте, ведь это всё равно; ну пусть знают, даже лучше. Скорее же приходите, мы обедаем рано… Да, забыла, - уселась она опять, - слушайте, что такое Шатов?
- Шатов? Это брат Дарьи Павловны…
- Знаю, что брат, какой вы, право! - перебила она в нетерпении. - Я хочу знать, что он такое, какой человек?
- C'est un pense-creux d'ici. C'est le meilleur et le plus irascible homme du monde… [68]
- Я сама слышала, что он какой-то странный. Впрочем, не о том. Я слышала, что он знает три языка, и английский, и может литературною работой заниматься. В таком случае у меня для него много работы; мне нужен помощник, и чем скорее, тем лучше. Возьмет он работу или нет? Мне его рекомендовали…
- О, непременно, et vous fairez un bienfait… [69]
- Я вовсе не для bienfait, мне самой нужен помощник.
- Я довольно хорошо знаю Шатова, - сказал я, - и если вы мне поручите передать ему, то я сию минуту схожу.
- Передайте ему, чтоб он завтра утром пришел в двенадцать часов. Чудесно! Благодарю вас. Маврикий Николаевич, готовы?
Они уехали. Я, разумеется, тотчас же побежал к Шатову.
- Mon ami! [70] - догнал меня на крыльце Степан Трофимович, - непременно будьте у меня в десять или в одиннадцать часов, когда я вернусь. О, я слишком, слишком виноват пред вами и… пред всеми, пред всеми.

VIII

Шатова я не застал дома; забежал через два часа - опять нет. Наконец, уже в восьмом часу я направился к нему, чтоб или застать его, или оставить записку; опять не застал. Квартира его была заперта, а он жил один, безо всякой прислуги. Мне было подумалось, не толкнуться ли вниз, к капитану Лебядкину, чтобы спросить о Шатове; но тут было тоже заперто, и ни слуху, ни свету оттуда, точно пустое место. Я с любопытством прошел мимо дверей Лебядкина, под влиянием давешних рассказов. В конце концов я решил зайти завтра пораньше. Да и на записку, правда, я не очень надеялся; Шатов мог пренебречь, он был такой упрямый, застенчивый. Проклиная неудачу и уже выходя из ворот, я вдруг наткнулся на господина Кириллова; он входил в дом и первый узнал меня. Так как он сам начал расспрашивать, то я и рассказал ему всё в главных чертах и что у меня есть записка.
- Пойдемте, - сказал он, - я всё сделаю.
Я вспомнил, что он, по словам Липутина, занял с утра деревянный флигель на дворе. В этом флигеле, слишком для него просторном, квартировала с ним вместе какая-то старая глухая баба, которая ему и прислуживала. Хозяин дома в другом новом доме своем и в другой улице содержал трактир, а эта старуха, кажется родственница его, осталась смотреть за всем старым домом. Комнаты во флигеле были довольно чисты, но обои грязны. В той, куда мы вошли, мебель была сборная, разнокалиберная и совершенный брак: два ломберных стола, комод ольхового дерева, большой тесовый стол из какой-нибудь избы или кухни, стулья и диван с решетчатыми спинками и с твердыми кожаными подушками. В углу помещался старинный образ, пред которым баба еще до нас затеплила лампадку, а на стенах висели два больших тусклых масляных портрета: один покойного императора Николая Павловича, снятый, судя по виду, еще в двадцатых годах столетия; другой изображал какого-то архиерея.
Господин Кириллов, войдя, засветил свечу и из своего чемодана, стоявшего в углу и еще не разобранного, достал конверт, сургуч и хрустальную печатку.
- Запечатайте вашу записку и надпишите конверт.
Я было возразил, что не надо, но он настоял. Надписав конверт, я взял фуражку.
- А я думал, вы чаю, - сказал он, - я чай купил. Хотите?
Я не отказался. Баба скоро внесла чай, то есть большущий чайник горячей воды, маленький чайник с обильно заваренным чаем, две большие каменные, грубо разрисованные чашки, калач и целую глубокую тарелку колотого сахару.
- Я чай люблю, - сказал он, - ночью; много, хожу и пью; до рассвета. За границей чай ночью неудобно.
- Вы ложитесь на рассвете?
- Всегда; давно. Я мало ем; всё чай. Липутин хитер, но нетерпелив.
Меня удивило, что он хотел разговаривать; я решился воспользоваться минутой.
- Давеча вышли неприятные недоразумения, - заметил я. Он очень нахмурился.
- Это глупость; это большие пустяки. Тут всё пустяки, потому что Лебядкин пьян. Я Липутину не говорил, а только объяснил пустяки; потому что тот переврал. У Липутина много фантазии, вместо пустяков горы выстроил. Я вчера Липутину верил.
- А сегодня мне? - засмеялся я.
- Да ведь вы уже про всё знаете давеча. Липутин или слаб, или нетерпелив, или вреден, или… завидует.
Последнее словцо меня поразило.
- Впрочем, вы столько категорий наставили, не мудрено, что под которую-нибудь и подойдет.
- Или ко всем вместе.
- Да, и это правда. Липутин - это хаос! Правда, он врал давеча, что вы хотите какое-то сочинение писать?
- Почему же врал? - нахмурился он опять, уставившись в землю.
Я извинился и стал уверять, что не выпытываю. Он покраснел.
- Он правду говорил; я пишу. Только это всё равно.

Предыдущая страница 4 Следующая страница


5 Федор Достоевский

С минуту помолчали; он вдруг улыбнулся давешнею детскою улыбкой.
- Он это про головы сам выдумал, из книги, и сам сначала мне говорил, и понимает худо, а я только ищу причины, почему люди не смеют убить себя; вот и всё. И это всё равно.
- Как не смеют? Разве мало самоубийств?
- Очень мало.
- Неужели вы так находите?
Он не ответил, встал и в задумчивости начал ходить взад и вперед.
- Что же удерживает людей, по-вашему, от самоубийства? - спросил я.
Он рассеянно посмотрел, как бы припоминая, об чем мы говорили.
- Я… я еще мало знаю… два предрассудка удерживают, две вещи; только две; одна очень маленькая, другая очень большая, Но и маленькая тоже очень большая.
- Какая же маленькая-то?
- Боль.
- Боль? Неужто это так важно… в этом случае?
- Самое первое. Есть два рода: те, которые убивают себя или с большой грусти, или со злости, или сумасшедшие, или там всё равно… те вдруг. Те мало о боли думают, а вдруг. А которые с рассудка - те много думают.
- Да разве есть такие, что с рассудка?
- Очень много. Если б предрассудка не было, было бы больше; очень много; все.
- Ну уж и все?
Он промолчал.
- Да разве нет способов умирать без боли?
- Представьте, - остановился он предо мною, - представьте камень такой величины, как с большой дом; он висит, а вы под ним; если он упадет на вас, на голову - будет вам больно?
- Камень с дом? Конечно, страшно.
- Я не про страх; будет больно?
- Камень с гору, миллион пудов? Разумеется, ничего не больно.
- А станьте вправду, и пока висит, вы будете очень бояться, что больно. Всякий первый ученый, первый доктор, все, все будут очень бояться. Всякий будет знать, что не больно, и всякий будет очень бояться, что больно.
- Ну, а вторая причина, большая-то?
- Тот свет.
- То есть наказание?
- Это всё равно. Тот свет; один тот свет.
- Разве нет таких атеистов, что совсем не верят в тот свет?
Опять он промолчал.
- Вы, может быть, по себе судите?
- Всякий не может судить как по себе, - проговорил он покраснев. - Вся свобода будет тогда, когда будет всё равно, жить или не жить. Вот всему цель.
- Цель? Да тогда никто, может, и не захочет жить?
- Никто, - произнес он решительно.
- Человек смерти боится, потому что жизнь любит, вот как я понимаю, - заметил я, - и так природа велела.
- Это подло, и тут весь обман! - глаза его засверкали. - Жизнь есть боль, жизнь есть страх, и человек несчастен. Теперь всё боль и страх. Теперь человек жизнь любит, потому что боль и страх любит. И так сделали. Жизнь дается теперь за боль и страх, и тут весь обман. Теперь человек еще не тот человек. Будет новый человек, счастливый и гордый. Кому будет всё равно, жить или не жить, тот будет новый человек. Кто победит боль и страх, тот сам бог будет. А тот бог не будет.
- Стало быть, тот бог есть же, по-вашему?
- Его нет, но он есть. В камне боли нет, но в страхе от камня есть боль. Бог есть боль страха смерти. Кто победит боль и страх, тот сам станет бог. Тогда новая жизнь, тогда новый человек, всё новое… Тогда историю будут делить на две части: от гориллы до уничтожения бога и от уничтожения бога до…
- До гориллы?
- …До перемены земли и человека физически. Будет богом человек и переменится физически. И мир переменится, и дела переменятся, и мысли, и все чувства. Как вы думаете, переменится тогда человек физически?
- Если будет всё равно, жить или не жить, то все убьют себя, и вот в чем, может быть, перемена будет.
- Это всё равно. Обман убьют. Всякий, кто хочет главной свободы, тот должен сметь убить себя. Кто смеет убить себя, тот тайну обмана узнал. Дальше нет свободы; тут всё, а дальше нет ничего. Кто смеет убить себя, тот бог. Теперь всякий может сделать, что бога не будет и ничего не будет. Но никто еще ни разу не сделал.
- Самоубийц миллионы были.
- Но всё не затем, всё со страхом и не для того. Не для того, чтобы страх убить. Кто убьет себя только для того, чтобы страх убить, тот тотчас бог станет.
- Не успеет, может быть, - заметил я.
- Это всё равно, - ответил он тихо, с покойною гордостью, чуть не с презрением. - Мне жаль, что вы как будто смеетесь, - прибавил он через полминуты.
- А мне странно, что вы давеча были так раздражительны, а теперь так спокойны, хотя и горячо говорите.
- Давеча? Давеча было смешно, - ответил он с улыбкой, - я не люблю бранить и никогда не смеюсь, - прибавил он грустно.
- Да, невесело вы проводите ваши ночи за чаем. - Я встал и взял фуражку.
- Вы думаете? - улыбнулся он с некоторым удивлением. - Почему же? Нет, я… я не знаю, - смешался он вдруг, - не знаю, как у других, и я так чувствую, что не могу, как всякий. Всякий думает и потом сейчас о другом думает. Я не могу о другом, я всю жизнь об одном. Меня бог всю жизнь мучил, - заключил он вдруг с удивительною экспансивностью.
- А скажите, если позволите, почему вы не так правильно по-русски говорите? Неужели за границей в пять лет разучились?
- Разве я неправильно? Не знаю. Нет, не потому, что за границей. Я так всю жизнь говорил… мне всё равно.
- Еще вопрос более деликатный: я совершенно вам верю, что вы не склонны встречаться с людьми и мало с людьми говорите. Почему вы со мной теперь разговорились?
- С вами? Вы давеча хорошо сидели и вы… впрочем, всё равно… вы на моего брата очень похожи, много, чрезвычайно, - проговорил он покраснев, - он семь лет умер; старший, очень, очень много.
- Должно быть, имел большое влияние на ваш образ мыслей.
- Н-нет, он мало говорил; он ничего не говорил. Я вашу записку отдам.
Он проводил меня с фонарем до ворот, чтобы запереть за мной. «Разумеется, помешанный», - решил я про себя. В воротах произошла новая встреча.

IX

Только что я занес ногу за высокий порог калитки, вдруг чья-то сильная рука схватила меня за грудь.
- Кто сей? - взревел чей-то голос, - друг или недруг? Кайся!
- Это наш, наш! - завизжал подле голосок Липутина, - это господин Г-в, классического воспитания и в связях с самым высшим обществом молодой человек.
- Люблю, коли с обществом, кла-сси-чес… значит, о-бра-зо-о-ваннейший… отставной капитан Игнат Лебядкин, к услугам мира и друзей… если верны, если верны, подлецы!
Капитан Лебядкин, вершков десяти росту, толстый, мясистый, курчавый, красный и чрезвычайно пьяный, едва стоял предо мной и с трудом выговаривал слова. Я, впрочем, его и прежде видал издали.
- А, и этот! - взревел он опять, заметив Кириллова, который всё еще не уходил с своим фонарем; он поднял было кулак, но тотчас опустил его.
- Прощаю за ученость! Игнат Лебядкин - образо-о-ваннейший…

Любви пылающей граната
Лопнула в груди Игната.
И вновь заплакал горькой мукой
По Севастополю безрукий.

- Хоть в Севастополе не был и даже не безрукий, но каковы же рифмы! - лез он ко мне с своею пьяною рожей.
- Им некогда, некогда, они домой пойдут, - уговаривал Липутин, - они завтра Лизавете Николаевне перескажут.
- Лизавете!.. - завопил он опять, - стой-нейди! Варьянт:

И порхает звезда на коне
В хороводе других амазонок;
Улыбается с лошади мне
Ари-сто-кратический ребенок.

«Звезде-амазонке».
- Да ведь это же гимн! Это гимн, если ты не осел! Бездельники не понимают! Стой! - уцепился он за мое пальто, хотя я рвался изо всех сил в калитку. - Передай, что я рыцарь чести, а Дашка… Дашку я двумя пальцами… крепостная раба и не смеет…
Тут он упал, потому что я с силой вырвался у него из рук и побежал по улице. Липутин увязался за мной.
- Его Алексей Нилыч подымут. Знаете ли, что я сейчас от него узнал? - болтал он впопыхах. - Стишки-то слышали? Ну, вот он эти самые стихи к «Звезде-амазонке» запечатал и завтра посылает к Лизавете Николаевне за своею полною подписью. Каков!
- Бьюсь об заклад, что вы его сами подговорили.
- Проиграете! - захохотал Липутин. - Влюблен, влюблен как кошка, а знаете ли, что началось ведь с ненависти. Он до того сперва возненавидел Лизавету Николаевну за то, что она ездит верхом, что чуть не ругал ее вслух на улице; да и ругал же! Еще третьего дня выругал, когда она проезжала, - к счастью, не расслышала, и вдруг сегодня стихи! Знаете ли, что он хочет рискнуть предложение? Серьезно, серьезно!
- Я вам удивляюсь, Липутин, везде-то вы вот, где только этакая дрянь заведется, везде-то вы тут руководите! - проговорил я в ярости.
- Однако же вы далеко заходите, господин Г-в; не сердчишко ли у нас екнуло, испугавшись соперника, - а?
- Что-о-о? - закричал я, останавливаясь.
- А вот же вам в наказание и ничего не скажу дальше! А ведь как бы вам хотелось услышать? Уж одно то, что этот дуралей теперь не простой капитан, а помещик нашей губернии, да еще довольно значительный, потому что Николай Всеволодович ему всё свое поместье, бывшие свои двести душ на днях продали, и вот же вам бог, не лгу! сейчас узнал, но зато из наивернейшего источника. Ну, а теперь дощупывайтесь-ка сами; больше ничего не скажу; до свиданья-с!

X

Степан Трофимович ждал меня в истерическом нетерпении. Уже с час как он воротился. Я застал его как бы пьяного; первые пять минут по крайней мере я думал, что он пьян. Увы, визит к Дроздовым сбил его с последнего толку.
- Mon ami, я совсем потерял мою нитку… Lise… я люблю и уважаю этого ангела по-прежнему; именно по-прежнему; но, мне кажется, они ждали меня обе, единственно чтобы кое-что выведать, то есть попросту вытянуть из меня, а там и ступай себе с богом… Это так.
- Как вам не стыдно! - вскричал я, не вытерпев.
- Друг мой, я теперь совершенно один. Enfin, c'est ridicule. [71] Представьте, что и там всё это напичкано тайнами. Так на меня и накинулись об этих носах и ушах и еще о каких-то петербургских тайнах. Они ведь обе только здесь в первый раз проведали об этих здешних историях с Nicolas четыре года назад: «Вы тут были, вы видели, правда ли, что он сумасшедший?» И откуда эта идея вышла, не понимаю. Почему Прасковье непременно так хочется, чтобы Nicolas оказался сумасшедшим? Хочется этой женщине, хочется! Се Maurice, [72] или, как его, Маврикий Николаевич, brave homme tout de meme, [73] но неужели в его пользу, и после того как сама же первая писала из Парижа к cette pauvre amie [74] … Enfin, эта Прасковья, как называет ее cette chere amie, [75] это тип, это бессмертной памяти Гоголева Коробочка, но только злая Коробочка, задорная Коробочка и в бесконечно увеличенном виде.
- Да ведь это сундук выйдет; уж и в увеличенном?
- Ну, в уменьшенном, всё равно, только не перебивайте, потому что у меня всё это вертится. Там они совсем расплевались; кроме Lise; та всё еще: «Тетя, тетя», но Lise хитра, и тут еще что-то есть. Тайны. Но со старухой рассорились. Cette pauvre [76] тетя, правда, всех деспотирует… а тут и губернаторша, и непочтительность общества, и «непочтительность» Кармазинова; а тут вдруг эта мысль о помешательстве, се Lipoutine, ce que je ne comprends pas, [77] и-и, говорят, голову уксусом обмочила, а тут и мы с вами, с нашими жалобами и с нашими письмами… О, как я мучил ее, и в такое время! Je suis un ingrat! [78] Вообразите, возвращаюсь и нахожу от нее письмо; читайте, читайте! О, как неблагородно было с моей стороны.
Он подал мне только что полученное письмо от Варвары Петровны. Она, кажется, раскаялась в утрешнем своем: «Сидите дома». Письмецо было вежливое, но все-таки решительное и немногословное. Послезавтра, в воскресенье, она просила к себе Степана Трофимовича ровно в двенадцать часов и советовала привести с собой кого-нибудь из друзей своих (в скобках стояло мое имя). С своей стороны, обещалась позвать Шатова, как брата Дарьи Павловны. «Вы можете получить от нее окончательный ответ, довольно ли с вас будет? Этой ли формальности вы так добивались?»
- Заметьте эту раздражительную фразу в конце о формальности. Бедная, бедная, друг всей моей жизни! Признаюсь, это внезапное решение судьбы меня точно придавило… Я, признаюсь, всё еще надеялся, а теперь tout est dit, [79] я уж знаю, что кончено; c'est terrible. [80] О, кабы не было совсем этого воскресенья, а всё по-старому: вы бы ходили, а я бы тут…
- Вас сбили с толку все эти давешние липутинские мерзости, сплетни.
- Друг мой, вы сейчас попали в другое больное место, вашим дружеским пальцем. Эти дружеские пальцы вообще безжалостны, а иногда бестолковы, pardon, [81] но, вот верите ли, а я почти забыл обо всем этом, о мерзостях-то, то есть я вовсе не забыл, но я, по глупости моей, всё время, пока был у Lise, старался быть счастливым и уверял себя, что я счастлив. Но теперь… о, теперь я про эту великодушную, гуманную, терпеливую к моим подлым недостаткам женщину, - то есть хоть и не совсем терпеливую, но ведь и сам-то я каков, с моим пустым, скверным характером! Ведь я блажной ребенок, со всем эгоизмом ребенка, но без его невинности. Она двадцать лет ходила за мной, как нянька, cette pauvre тетя, как грациозно называет ее Lise… И вдруг, после двадцати лет, ребенок захотел жениться, жени да жени, письмо за письмом, а у ней голова в уксусе и… и вот и достиг, в воскресенье женатый человек, шутка сказать… И чего сам настаивал, ну зачем я письма писал? Да, забыл: Lise боготворит Дарью Павловну, говорит по крайней мере; говорит про нее: «C'est un ange, [82] но только несколько скрытный». Обе советовали, даже Прасковья… впрочем, Прасковья не советовала. О, сколько яду заперто в этой Коробочке! Да и Lise, собственно, не советовала: «К чему вам жениться; довольно с вас и ученых наслаждений». Хохочет. Я ей простил ее хохот, потому что у ней у самой скребет на сердце. Вам, однако, говорят они, без женщины невозможно. Приближаются ваши немощи, а она вас укроет, или как там… Ma foi, [83] я и сам, всё это время с вами сидя, думал про себя, что провидение посылает ее на склоне бурных дней моих и что она меня укроет, или как там… enfin, [84] понадобится в хозяйстве. Вон у меня такой сор, вон, смотрите, всё это валяется, давеча велел прибрать, и книга на полу. La pauvre amie всё сердилась, что у меня сор… О, теперь уж не будет раздаваться голос ее! Vingt ans! [85] И-и у них, кажется, анонимные письма, вообразите, Nicolas продал будто бы Лебядкину имение. C'est un monstre; et enfin, [86] кто такой Лебядкин? Lise слушает, слушает, ух как она слушает! Я простил ей ее хохот, я видел, с каким лицом она слушала, и се Maurice… я бы не желал быть в его теперешней роли, brave homme tout de meme, но несколько застенчив; впрочем, бог с ним…
Он замолчал; он устал и сбился и сидел, понурив голову, смотря неподвижно в пол усталыми глазами. Я воспользовался промежутком и рассказал о моем посещении дома Филиппова, причем резко и сухо выразил мое мнение, что действительно сестра Лебядкина (которую я не видал) могла быть когда-то какой-нибудь жертвой Nicolas, в загадочную пору его жизни, как выражался Липутин, и что очень может быть, что Лебядкин почему-нибудь получает с Nicolas деньги, но вот и всё. Насчет же сплетен о Дарье Павловне, то всё это вздор, всё это натяжки мерзавца Липутина, и что так по крайней мере с жаром утверждает Алексей Нилыч, которому нет оснований не верить. Степан Трофимович прослушал мои уверения с рассеянным видом, как будто до него не касалось. Я кстати упомянул и о разговоре моем с Кирилловым и прибавил, что Кириллов, может быть, сумасшедший.
- Он не сумасшедший, но это люди с коротенькими мыслями, - вяло и как бы нехотя промямлил он. - Ces gens-la supposent la nature et la societe humaine autres que Dieu ne les a faites et qu'elles ne sont reelement. [87] С ними заигрывают, но по крайней мере не Степан Верховенский. Я видел их тогда в Петербурге, avec cette chere amie (о, как я тогда оскорблял ее!), и не только их ругательств, - я даже их похвал не испугался. Не испугаюсь и теперь, mais parlons d'autre chose [88]… я, кажется, ужасных вещей наделал; вообразите, я отослал Дарье Павловне вчера письмо и… как я кляну себя за это!
- О чем же вы писали?
- О друг мой, поверьте, что всё это с таким благородством. Я уведомил ее, что я написал к Nicolas, еще дней пять назад, и тоже с благородством.
- Понимаю теперь! - вскричал я с жаром. - И какое право имели вы их так сопоставить?
- Но, mon cher, не давите же меня окончательно, не кричите на меня; я и то весь раздавлен, как… как таракан, и, наконец, я думаю, что всё это так благородно. Предположите, что там что-нибудь действительно было… en Suisse [89]… или начиналось. Должен же я спросить сердца их предварительно, чтобы… enfin, чтобы не помешать сердцам и не стать столбом на их дороге… Я единственно из благородства.
- О боже, как вы глупо сделали! - невольно сорвалось у меня.
- Глупо, глупо! - подхватил он даже с жадностию. - Никогда ничего не сказали вы умнее, c'etait bete, mais que faire, tout est dit. [90] Всё равно женюсь, хоть и на «чужих грехах», так к чему же было и писать? Не правда ли?
- Вы опять за то же!
- О, теперь меня не испугаете вашим криком, теперь пред вами уже не тот Степан Верховенский; тот похоронен; enfin, tout est dit. [91] Да и чего кричите вы? Единственно потому, что не сами женитесь и не вам придется носить известное головное украшение. Опять вас коробит? Бедный друг мой, вы не знаете женщину, а я только и делал, что изучал ее. «Если хочешь победить весь мир, победи себя», - единственно, что удалось хорошо указать другому такому же, как и вы, романтику, Шатову, братцу супруги моей. Охотно у него заимствую его изречение. Ну, вот и я готов победить себя, и женюсь, а между тем что завоюю вместо целого-то мира? О друг мой, брак - это нравственная смерть всякой гордой души, всякой независимости. Брачная жизнь развратит меня, отнимет энергию, мужество в служении делу, пойдут дети, еще, пожалуй, не мои, то есть разумеется, не мои; мудрый не боится заглянуть в лицо истине… Липутин предлагал давеча спастись от Nicolas баррикадами; он глуп, Липутин. Женщина обманет само всевидящее око. Le bon Dieu, [92] создавая женщину, уж конечно, знал, чему подвергался, но я уверен, что она сама помешала ему и сама заставила себя создать в таком виде и… с такими атрибутами; иначе кто же захотел наживать себе такие хлопоты даром? Настасья, я знаю, может, и рассердится на меня за вольнодумство, но… Enfin, tout est dit.
Он не был бы сам собою, если бы обошелся без дешевенького, каламбурного вольнодумства, так процветавшего в его время, по крайней мере теперь утешил себя каламбурчиком, но ненадолго.
- О, почему бы совсем не быть этому послезавтра, этому воскресенью! - воскликнул он вдруг, но уже в совершенном отчаянии, - почему бы не быть хоть одной этой неделе без воскресенья - si le miracle existe? [93] Ну что бы стоило провидению вычеркнуть из календаря хоть одно воскресенье, ну хоть для того, чтобы доказать атеисту свое могущество, et que tout soit dit! [94] О, как я любил ee! двадцать лет, все двадцать лет, и никогда-то она не понимала меня!
- Но про кого вы говорите; и я вас не понимаю! - спросил я с удивлением.
- Vingt ans! И ни разу не поняла меня, о, это жестоко! И неужели она думает, что я женюсь из страха, из нужды? О позор! тетя, тетя, я для тебя!.. О, пусть узнает она, эта тетя, что она единственная женщина, которую я обожал двадцать лет! Она должна узнать это, иначе не будет, иначе только силой потащат меня под этот се qu'on appelle le [95] венец!
Я в первый раз слышал это признание и так энергически высказанное. Не скрою, что мне ужасно хотелось засмеяться. Я был не прав.
- Один, один он мне остался теперь, одна надежда моя! - всплеснул он вдруг руками, как бы внезапно пораженный новою мыслию, - теперь один только он, мой бедный мальчик, спасет меня и - о, что же он не едет! О сын мой, о мой Петруша… и хоть я недостоин названия отца, а скорее тигра, но… laissez-moi, mon ami, [96] я немножко полежу, чтобы собраться с мыслями. Я так устал, так устал, да и вам, я думаю, пора спать, voyez-vous, [97] двенадцать часов…

Глава четвертая
Хромоножка

I

Шатов не заупрямился и, по записке моей, явился в полдень к Лизавете Николаевне. Мы вошли почти вместе; я тоже явился сделать мой первый визит. Они все, то есть Лиза, мама и Маврикий Николаевич, сидели в большой зале и спорили. Мама требовала, чтобы Лиза сыграла ей какой-то вальс на фортепиано, и когда та начала требуемый вальс, то стала уверять, что вальс не тот. Маврикий Николаевич, по простоте своей, заступился за Лизу и стал уверять, что вальс тот самый; старуха со злости расплакалась. Она была больна и с трудом даже ходила. У ней распухли ноги, и вот уже несколько дней только и делала, что капризничала и ко всем придиралась, несмотря на то что Лизу всегда побаивалась. Приходу нашему обрадовались. Лиза покраснела от удовольствия и, проговорив мне merci, конечно за Шатова, пошла к нему, любопытно его рассматривая.
Шатов неуклюже остановился в дверях. Поблагодарив его за приход, она подвела его к мама.
- Это господин Шатов, про которого я вам говорила, а это вот господин Г- в, большой друг мне и Степану Трофимовичу. Маврикий Николаевич вчера тоже познакомился.
- А который профессор?
- А профессора вовсе и нет, мама.
- Нет, есть, ты сама говорила, что будет профессор; верно, вот этот, - она брезгливо указала на Шатова.
- Вовсе никогда я вам не говорила, что будет профессор. Господин Г-в служит, а господин Шатов - бывший студент.
- Студент, профессор, всё одно из университета. Тебе только бы спорить. А швейцарский был в усах и с бородкой.
- Это мама сына Степана Трофимовича всё профессором называет, - сказала Лиза и увела Шатова на другой конец залы на диван.
- Когда у ней ноги распухнут, она всегда такая, вы понимаете, больная, - шепнула она Шатову, продолжая рассматривать его всё с тем же чрезвычайным любопытством и особенно его вихор на голове.
- Вы военный? - обратилась ко мне старуха, с которою меня так безжалостно бросила Лиза.
- Нет-с, я служу…
- Господин Г-в большой друг Степана Трофимовича, - отозвалась тотчас же Лиза.
- Служите у Степана Трофимовича? Да ведь и он профессор?
- Ах, мама, вам, верно, и ночью снятся профессора, - с досадой крикнула Лиза.
- Слишком довольно и наяву. А ты вечно чтобы матери противоречить. Вы здесь, когда Николай Всеволодович приезжал, были, четыре года назад?
Я отвечал, что был.
- А англичанин тут был какой-нибудь вместе с вами?
- Нет, не был.
Лиза засмеялась.
- А, видишь, что и не было совсем англичанина, стало быть, враки. И Варвара Петровна и Степан Трофимович оба врут. Да и все врут.
- Это тетя и вчера Степан Трофимович нашли будто бы сходство у Николая Всеволодовича с принцем Гарри, у Шекспира в «Генрихе IV», и мама на это говорит, что не было англичанина, - объяснила нам Лиза.
- Коли Гарри не было, так и англичанина не было. Один Николай Всеволодович куролесил.
- Уверяю вас, что это мама нарочно, - нашла нужным объяснить Шатову Лиза, - она очень хорошо про Шекспира знает. Я ей сама первый акт «Отелло» читала; но она теперь очень страдает. Мама, слышите, двенадцать часов бьет, вам лекарство принимать пора.
- Доктор приехал, - появилась в дверях горничная.
Старуха привстала и начала звать собачку: «Земирка, Земирка, пойдем хоть ты со мной».
Скверная, старая, маленькая собачонка Земирка не слушалась и залезла под диван, где сидела Лиза.
- Не хочешь? Так и я тебя не хочу. Прощайте, батюшка, не знаю вашего имени-отчества, - обратилась она ко мне.
- Антон Лаврентьевич…
- Ну всё равно, у меня в одно ухо вошло, в другое вышло. Не провожайте меня, Маврикий Николаевич, я только Земирку звала. Слава богу, еще и сама хожу, а завтра гулять поеду.
Она сердито вышла из залы.
- Антон Лаврентьевич, вы тем временем поговорите с Маврикием Николаевичем, уверяю вас, что вы оба выиграете, если поближе познакомитесь, - сказала Лиза и дружески усмехнулась Маврикию Николаевичу, который так весь и просиял от ее взгляда. Я, нечего делать, остался говорить с Маврикием Николаевичем.

Предыдущая страница 5 Следующая страница


Бесы 6

II

Дело у Лизаветы Николаевны до Шатова, к удивлению моему, оказалось в самом деле только литературным. Не знаю почему, но мне всё думалось, что она звала его за чем-то другим. Мы, то есть я с Маврикием Николаевичем, видя, что от нас не таятся и говорят очень громко, стали прислушиваться; потом и нас пригласили в совет. Всё состояло в том, что Лизавета Николаевна давно уже задумала издание одной полезной, по ее мнению, книги, но по совершенной неопытности нуждалась в сотруднике. Серьезность, с которою она принялась объяснять Шатову свой план, даже меня изумила. «Должно быть, из новых, - подумал я, - недаром в Швейцарии побывала». Шатов слушал со вниманием, уткнув глаза в землю и без малейшего удивления тому, что светская рассеянная барышня берется за такие, казалось бы, неподходящие ей дела.
Литературное предприятие было такого рода. Издается в России множество столичных и провинциальных газет и других журналов, и в них ежедневно сообщается о множестве происшествий. Год отходит, газеты повсеместно складываются в шкапы или сорятся, рвутся, идут на обертки и колпаки. Многие опубликованные факты производят впечатление и остаются в памяти публики, но потом с годами забываются. Многие желали бы потом справиться, но какой же труд разыскивать в этом море листов, часто не зная ни дня, ни места, ни даже года случившегося происшествия? А между тем, если бы совокупить все эти факты за целый год в одну книгу, по известному плану и по известной мысли, с оглавлениями, указаниями, с разрядом по месяцам и числам, то такая совокупность в одно целое могла бы обрисовать всю характеристику русской жизни за весь год, несмотря даже на то, что фактов публикуется чрезвычайно малая доля в сравнении со всем случившимся.
- Вместо множества листов выйдет несколько толстых книг, вот и всё, - заметил Шатов.
Но Лизавета Николаевна горячо отстаивала свой замысел, несмотря на трудность и неумелость высказаться. Книга должна быть одна, даже не очень толстая, - уверяла она. Но, положим, хоть и толстая, но ясная, потому что главное в плане и в характере представления фактов. Конечно, не всё собирать и перепечатывать. Указы, действия правительства, местные распоряжения, законы, всё это хоть и слишком важные факты, но в предполагаемом издании этого рода факты можно совсем выпустить. Можно многое выпустить и ограничиться лишь выбором происшествий, более или менее выражающих нравственную личную жизнь народа, личность русского народа в данный момент. Конечно, всё может войти: курьезы, пожары, пожертвования, всякие добрые и дурные дела, всякие слова и речи, пожалуй, даже известия о разливах рек, пожалуй, даже и некоторые указы правительства, но изо всего выбирать только то, что рисует эпоху; всё войдет с известным взглядом, с указанием, с намерением, с мыслию, освещающею всё целое, всю совокупность. И наконец, книга должна быть любопытна даже для легкого чтения, не говоря уже о том, что необходима для справок! Это была бы, так сказать, картина духовной, нравственной, внутренней русской жизни за целый год. «Нужно, чтобы все покупали, нужно, чтобы книга обратилась в настольную, - утверждала Лиза, - я понимаю, что всё дело в плане, а потому к вам и обращаюсь», - заключила она. Она очень разгорячилась, и, несмотря на то что объяснялась темно и неполно, Шатов стал понимать.
- Значит, выйдет нечто с направлением, подбор фактов под известное направление, - пробормотал он, все еще не поднимая головы.
- Отнюдь нет, не надо подбирать под направление, и никакого направления не надо. Одно беспристрастие - вот направление.
- Да направление и не беда, - зашевелился Шатов, - да и нельзя его избежать, чуть лишь обнаружится хоть какой-нибудь подбор. В подборе фактов и будет указание, как их понимать. Ваша идея недурна.
- Так возможна, стало быть, такая книга? - обрадовалась Лиза.
- Надо посмотреть и сообразить. Дело это - огромное. Сразу ничего не выдумаешь. Опыт нужен. Да и когда издадим книгу, вряд ли еще научимся, как ее издавать. Разве после многих опытов; но мысль наклевывается. Мысль полезная.
Он поднял наконец глаза, и они даже засияли от удовольствия, так он был заинтересован.
- Это вы сами выдумали? - ласково и как бы стыдливо спросил он у Лизы.
- Да ведь выдумать не беда, план беда, - улыбалась Лиза, - я мало понимаю, и не очень умна, и преследую только то, что мне самой ясно…
- Преследуете?
- Вероятно, не то слово? - быстро осведомилась Лиза.
- Можно и это слово; я ничего.
- Мне показалось еще за границей, что можно и мне быть чем-нибудь полезною. Деньги у меня свои и даром лежат, почему же и мне не поработать для общего дела? К тому же мысль как-то сама собой вдруг пришла; я нисколько ее не выдумывала и очень ей обрадовалась; но сейчас увидала, что нельзя без сотрудника, потому что ничего сама не умею. Сотрудник, разумеется, станет и соиздателем книги. Мы пополам: ваш план и работа, моя первоначальная мысль и средства к изданию. Ведь окупится книга?
- Если откопаем верный план, то книга пойдет.
- Предупреждаю вас, что я не для барышей, но очень желаю расходу книги и буду горда барышами.
- Ну, а я тут при чем?
- Да ведь я же вас и зову в сотрудники… пополам. Вы план выдумаете.
- Почем же вы знаете, что я в состоянии план выдумать?
- Мне о вас говорили, и здесь я слышала… я знаю, что вы очень умны и… занимаетесь делом и… думаете много; мне о вас Петр Степанович Верховенский в Швейцарии говорил, - торопливо прибавила она. - Он очень умный человек, не правда ли?
Шатов мгновенным, едва скользнувшим взглядом посмотрел на нее, но тотчас же опустил глаза.
- Мне и Николай Всеволодович о вас тоже много говорил…
Шатов вдруг покраснел.
- Впрочем, вот газеты, - торопливо схватила Лиза со стула приготовленную и перевязанную пачку газет, - я здесь попробовала на выбор отметить факты, подбор сделать и нумера поставила… вы увидите.
Шатов взял сверток.
- Возьмите домой, посмотрите, вы ведь где живете?
- В Богоявленской улице, в доме Филиппова.
- Я знаю. Там тоже, говорят, кажется какой-то капитан живет подле вас, господин Лебядкин? - всё по-прежнему торопилась Лиза.
Шатов с пачкой в руке, на отлете, как взял, так и просидел целую минуту без ответа, смотря в землю.
- На эти дела вы бы выбрали другого, а я вам вовсе не годен буду, - проговорил он наконец, как-то ужасно странно понизив голос, почти шепотом.
Лиза вспыхнула.
- Про какие дела вы говорите? Маврикий Николаевич! - крикнула она, - пожалуйте сюда давешнее письмо.
Я тоже за Маврикием Николаевичем подошел к столу.
- Посмотрите это, - обратилась она вдруг ко мне, в большом волнении развертывая письмо. - Видали ли вы когда что-нибудь похожее? Пожалуйста, прочтите вслух; мне надо, чтоб и господин Шатов слышал.
С немалым изумлением прочел я вслух следующее послание:

«Совершенству девицы Тушиной.

Милостивая государыня,
Елизавета Николаевна!

О, как мила она,
Елизавета Тушина,
Когда с родственником на дамском седле летает,
А локон ее с ветрами играет,
Или когда с матерью в церкви падает ниц,
И зрится румянец благоговейных лиц!
Тогда брачных и законных наслаждений желаю
И вслед ей, вместе с матерью, слезу посылаю.

Составил неученый за спором.
Милостивая государыня!
Всех более жалею себя, что в Севастополе не лишился руки для славы, не быв там вовсе, а служил всю кампанию по сдаче подлого провианта, считая низостью. Вы богиня в древности, а я ничто и догадался о беспредельности. Смотрите как на стихи, но не более, ибо стихи все-таки вздор и оправдывают то, что в прозе считается дерзостью. Может ли солнце рассердиться на инфузорию, если та сочинит ему из капли воды, где их множество, если в микроскоп? Даже самый клуб человеколюбия к крупным скотам в Петербурге при высшем обществе, сострадая по праву собаке и лошади, презирает краткую инфузорию, не упоминая о ней вовсе, потому что не доросла. Не дорос и я. Мысль о браке показалась бы уморительною; но скоро буду иметь бывшие двести душ чрез человеконенавистника, которого презирайте. Могу многое сообщить и вызываюсь по документам даже в Сибирь. Не презирайте предложения. Письмо от инфузории разуметь в стихах.
Капитан Лебядкин,
покорнейший друг и имеет досуг».

- Это писал человек в пьяном виде и негодяй! - вскричал я в негодовании. - Я его знаю!
- Это письмо я получила вчера, - покраснев и торопясь стала объяснять нам Лиза, - я тотчас же и сама поняла, что от какого-нибудь глупца; и до сих пор еще не показала maman, чтобы не расстроить ее еще более. Но если он будет опять продолжать, то я не знаю, как сделать. Маврикий Николаевич хочет сходить запретить ему. Так как я на вас смотрела как на сотрудника, - обратилась она к Шатову, - и так как вы там живете, то я и хотела вас расспросить, чтобы судить, чего еще от него ожидать можно.
- Пьяный человек и негодяй, - пробормотал как бы нехотя Шатов.
- Что ж, он всё такой глупый?
- И, нет, он не глупый совсем, когда не пьяный.
- Я знал одного генерала, который писал точь-в-точь такие стихи, - заметил я смеясь.
- Даже и по этому письму видно, что себе на уме, - неожиданно ввернул молчаливый Маврикий Николаевич.
- Он, говорят, с какой-то сестрой? - спросила Лиза.
- Да, с сестрой.
- Он, говорят, ее тиранит, правда это?
Шатов опять поглядел на Лизу, насупился и, проворчав: «Какое мне дело!» - подвинулся к дверям.
- Ах, постойте, - тревожно вскричала Лиза, - куда же вы? Нам так много еще остается переговорить…
- О чем же говорить? Я завтра дам знать…
- Да о самом главном, о типографии! Поверьте же, что я не в шутку, а серьезно хочу дело делать, - уверяла Лиза всё в возрастающей тревоге. - Если решим издавать, то где же печатать? Ведь это самый важный вопрос, потому что в Москву мы для этого не поедем, а в здешней типографии невозможно для такого издания. Я давно решилась завести свою типографию, на ваше хоть имя, и мама, я знаю, позволит, если только на ваше имя…
- Почему же вы знаете, что я могу быть типографщиком? - угрюмо спросил Шатов.
- Да мне еще Петр Степанович в Швейцарии именно на вас указал, что вы можете вести типографию и знакомы с делом. Даже записку хотел от себя к вам дать, да я забыла.
Шатов, как припоминаю теперь, изменился в лице. Он постоял еще несколько секунд и вдруг вышел из комнаты.
Лиза рассердилась.
- Он всегда так выходит? - повернулась она ко мне.
Я пожал было плечами, но Шатов вдруг воротился, прямо подошел к столу и положил взятый им сверток газет:
- Я не буду сотрудником, не имею времени…
- Почему же, почему же? Вы, кажется, рассердились? - огорченным и умоляющим голосом спрашивала Лиза.
Звук ее голоса как будто поразил его; несколько мгновений он пристально в нее всматривался, точно желая проникнуть в самую ее душу.
- Всё равно, - пробормотал он тихо, - я не хочу…
И ушел совсем. Лиза была совершенно поражена, даже как-то совсем и не в меру; так показалось мне.
- Удивительно странный человек! - громко заметил Маврикий Николаевич.

III

Конечно, «странный», но во всем этом было чрезвычайно много неясного. Тут что-то подразумевалось. Я решительно не верил этому изданию; потом это глупое письмо, но в котором слишком ясно предлагался какой-то донос «по документам» и о чем все они промолчали, а говорили совсем о другом; наконец, эта типография и внезапный уход Шатова именно потому, что заговорили о типографии. Всё это навело меня на мысль, что тут еще прежде меня что-то произошло и о чем я не знаю; что, стало быть, я лишний и что всё это не мое дело. Да и пора было уходить, довольно было для первого визита. Я подошел откланяться Лизавете Николаевне.
Она, кажется, и забыла, что я в комнате, и стояла всё на том же месте у стола, очень задумавшись, склонив голову и неподвижно смотря в одну выбранную на ковре точку.
- Ах и вы, до свидания, - пролепетала она привычно-ласковым тоном. - Передайте мой поклон Степану Трофимовичу и уговорите его прийти ко мне поскорей. Маврикий Николаевич, Антон Лаврентьевич уходит. Извините, мама не может выйти с вами проститься…
Я вышел и даже сошел уже с лестницы, как вдруг лакей догнал меня на крыльце:
- Барыня очень просили воротиться…
- Барыня или Лизавета Николаевна?
- Оне-с.
Я нашел Лизу уже не в той большой зале, где мы сидели, а в ближайшей приемной комнате. В ту залу, в которой остался теперь Маврикий Николаевич один, дверь была притворена наглухо.
Лиза улыбнулась мне, но была бледна. Она стояла посреди комнаты в видимой нерешимости, в видимой борьбе; но вдруг взяла меня за руку и молча, быстро подвела к окну.
- Я немедленно хочу ее видеть, - прошептала она, устремив на меня горячий, сильный, нетерпеливый взгляд, не допускающий и тени противоречия, - я должна ее видеть собственными глазами и прошу вашей помощи.
Она была в совершенном исступлении и - в отчаянии.
- Кого вы желаете видеть, Лизавета Николаевна? - осведомился я в испуге.
- Эту Лебядкину, эту хромую… Правда, что она хромая?
Я был поражен.
- Я никогда не видал ее, но я слышал, что она хромая, вчера еще слышал, - лепетал я с торопливою готовностию и тоже шепотом.
- Я должна ее видеть непременно. Могли бы вы это устроить сегодня же?
Мне стало ужасно ее жалко.
- Это невозможно, и к тому же я совершенно не понимал бы, как это сделать, - начал было я уговаривать, - я пойду к Шатову…
- Если вы не устроите к завтраму, то я сама к ней пойду, одна, потому что Маврикий Николаевич отказался. Я надеюсь только на вас, и больше у меня нет никого; я глупо говорила с Шатовым… Я уверена, что вы совершенно честный и, может быть, преданный мне человек, только устройте.
У меня явилось страстное желание помочь ей во всем.
- Вот что я сделаю, - подумал я капельку, - я пойду сам и сегодня наверно, наверно ее увижу! Я так сделаю, что увижу, даю вам честное слово; но только - позвольте мне ввериться Шатову.
- Скажите ему, что у меня такое желание и что я больше ждать не могу, но что я его сейчас не обманывала. Он, может быть, ушел потому, что он очень честный и ему не понравилось, что я как будто обманывала. Я не обманывала; я в самом деле хочу издавать и основать типографию…
- Он честный, честный, - подтверждал я с жаром.
- Впрочем, если к завтраму не устроится, то я сама пойду, что бы ни вышло и хотя бы все узнали.
- Я раньше как к трем часам не могу у вас завтра быть, - заметил я, несколько опомнившись.
- Стало быть, в три часа. Стало быть, правду я предположила вчера у Степана Трофимовича, что вы - несколько преданный мне человек? - улыбнулась она, торопливо пожимая мне на прощанье руку и спеша к оставленному Маврикию Николаевичу.
Я вышел, подавленный моим обещанием, и не понимал, что такое произошло. Я видел женщину в настоящем отчаянии, не побоявшуюся скомпрометировать себя доверенностию почти к незнакомому ей человеку. Ее женственная улыбка в такую трудную для нее минуту и намек, что она уже заметила вчера мои чувства, точно резнул меня по сердцу; но мне было жалко, жалко, - вот и всё! Секреты ее стали для меня вдруг чем-то священным, и если бы даже мне стали открывать их теперь, то я бы, кажется, заткнул уши и не захотел слушать ничего дальше. Я только нечто предчувствовал… И, однако ж, я совершенно не понимал, каким образом я что-нибудь тут устрою. Мало того, я все-таки и теперь не знал, что именно надо устроить: свиданье, но какое свиданье? Да и как их свести? Вся надежда была на Шатова, хотя я и мог знать заранее, что он ни в чем не поможет. Но я все-таки бросился к нему.

IV

Только вечером, уже в восьмом часу, я застал его дома. К удивлению моему, у него сидели гости - Алексей Нилыч и еще один полузнакомый мне господин, некто Шигалев, родной брат жены Виргинского.
Этот Шигалев, должно быть, уже месяца два как гостил у нас в городе; не знаю, откуда приехал; я слышал про него только, что он напечатал в одном прогрессивном петербургском журнале какую-то статью. Виргинский познакомил меня с ним случайно, на улице. В жизнь мою я не видал в лице человека такой мрачности, нахмуренности и пасмурности. Он смотрел так, как будто ждал разрушения мира, и не то чтобы когда-нибудь, по пророчествам, которые могли бы и не состояться, а совершенно определенно, так-этак послезавтра утром, ровно в двадцать пять минут одиннадцатого. Мы, впрочем, тогда почти ни слова и не сказали, а только пожали друг другу руки с видом двух заговорщиков. Всего более поразили меня его уши неестественной величины, длинные, широкие и толстые, как-то особенно врозь торчавшие. Движения его были неуклюжи и медленны. Если Липутин и мечтал когда-нибудь, что фаланстера могла бы осуществиться в нашей губернии, то этот наверное знал день и час, когда это сбудется. Он произвел на меня впечатление зловещее: встретив же его у Шатова теперь, я подивился, тем более что Шатов и вообще был до гостей не охотник.
Еще с лестницы слышно было, что они разговаривают очень громко, все трое разом, и, кажется, спорят; но только что я появился, все замолчали. Они спорили стоя, а теперь вдруг все сели, так что и я должен был сесть. Глупое молчание не нарушалось минуты три полных. Шигалев хотя и узнал меня, но сделал вид, что не знает, и наверно не по вражде, а так. С Алексеем Нилычем мы слегка раскланялись, но молча и почему-то не пожали друг другу руки. Шигалев начал, наконец, смотреть на меня строго и нахмуренно, с самою наивною уверенностию, что я вдруг встану и уйду. Наконец Шатов привстал со стула, и все тоже вдруг вскочили. Они вышли не прощаясь, только Шигалев уже в дверях сказал провожавшему Шатову:
- Помните, что вы обязаны отчетом.
- Наплевать на ваши отчеты, и никакому черту я не обязан, - проводил его Шатов и запер дверь на крюк.
- Кулики! - сказал он, поглядев на меня и как-то криво усмехнувшись.
Лицо у него было сердитое, и странно мне было, что он сам заговорил. Обыкновенно случалось прежде, всегда, когда я заходил к нему (впрочем, очень редко), что он нахмуренно садился в угол, сердито отвечал и только после долгого времени совершенно оживлялся и начинал говорить с удовольствием. Зато, прощаясь, опять, всякий раз, непременно нахмуривался и выпускал вас, точно выживал от себя своего личного неприятеля.
- Я у этого Алексея Нилыча вчера чай пил, - заметил я, - он, кажется, помешан на атеизме.
- Русский атеизм никогда дальше каламбура не заходил, - проворчал Шатов, вставляя новую свечу вместо прежнего огарка.
- Нет, этот, мне показалось, не каламбурщик; он и просто говорить, кажется, не умеет, не то что каламбурить.
- Люди из бумажки; от лакейства мысли всё это, - спокойно заметил Шатов, присев в углу на стуле и упершись обеими ладонями в колени.
- Ненависть тоже тут есть, - произнес он, помолчав с минуту, - они первые были бы страшно несчастливы, если бы Россия как-нибудь вдруг перестроилась, хотя бы даже на их лад, и как-нибудь вдруг стала безмерно богата и счастлива. Некого было бы им тогда ненавидеть, не на кого плевать, не над чем издеваться! Тут одна только животная, бесконечная ненависть к России, в организм въевшаяся… И никаких невидимых миру слез из-под видимого смеха тут нету! Никогда еще не было сказано на Руси более фальшивого слова, как про эти незримые слезы! - вскричал он почти с яростью.
- Ну уж это вы бог знает что! - засмеялся я.
- А вы - «умеренный либерал», - усмехнулся и Шатов. - Знаете, - подхватил он вдруг, - я, может, и сморозил про «лакейство мысли»; вы, верно, мне тотчас же скажете: «Это ты родился от лакея, а я не лакей».
- Вовсе я не хотел сказать… что вы!
- Да вы не извиняйтесь, я вас не боюсь. Тогда я только от лакея родился, а теперь и сам стал лакеем, таким же, как и вы. Наш русский либерал прежде всего лакей и только и смотрит, как бы кому-нибудь сапоги вычистить.
- Какие сапоги? Что за аллегория?
- Какая тут аллегория! Вы, я вижу, смеетесь… Степан Трофимович правду сказал, что я под камнем лежу, раздавлен, да не задавлен, и только корчусь; это он хорошо сравнил.
- Степан Трофимович уверяет, что вы помешались на немцах, - смеялся я, - мы с немцев всё же что-нибудь да стащили себе в карман.
- Двугривенный взяли, а сто рублей своих отдали.
С минуту мы помолчали.
- А это он в Америке себе належал.
- Кто? Что належал?
- Я про Кириллова. Мы с ним там четыре месяца в избе на полу пролежали.
- Да разве вы ездили в Америку? - удивился я. - Вы никогда не говорили.
- Чего рассказывать. Третьего года мы отправились втроем на эмигрантском пароходе в Американские Штаты на последние деньжишки, «чтобы испробовать на себе жизнь американского рабочего и таким образом личным опытом проверить на себе состояние человека в самом тяжелом его общественном положении». Вот с какою целию мы отправились.
- Господи! - засмеялся я. - Да вы бы лучше для этого куда-нибудь в губернию нашу отправились в страдную пору, «чтоб испытать личным опытом», а то понесло в Америку!
- Мы там нанялись в работники к одному эксплуататору; всех нас, русских, собралось у него человек шесть - студенты, даже помещики из своих поместий, даже офицеры были, и всё с тою же величественною целью. Ну и работали, мокли, мучились, уставали, наконец я и Кириллов ушли - заболели, не выдержали. Эксплуататор-хозяин нас при расчете обсчитал, вместо тридцати долларов по условию заплатил мне восемь, а ему пятнадцать; тоже и бивали нас там не раз. Ну тут-то без работы мы и пролежали с Кирилловым в городишке на полу четыре месяца рядом; он об одном думал, а я о другом.
- Неужто хозяин вас бил, это в Америке-то? Ну как, должно быть, вы ругали его!
- Ничуть. Мы, напротив, тотчас решили с Кирилловым, что «мы, русские, пред американцами маленькие ребятишки и нужно родиться в Америке или по крайней мере сжиться долгими годами с американцами, чтобы стать с ними в уровень». Да что: когда с нас за копеечную вещь спрашивали по доллару, то мы платили не только с удовольствием, но даже с увлечением. Мы всё хвалили: спиритизм, закон Линча, револьверы, бродяг. Раз мы едем, а человек полез в мой карман, вынул мою головную щетку и стал причесываться; мы только переглянулись с Кирилловым и решили, что это хорошо и что это нам очень нравится…
- Странно, что это у нас не только заходит в голову, но и исполняется, - заметил я.
- Люди из бумажки, - повторил Шатов.
- Но, однако ж, переплывать океан на эмигрантском пароходе, в неизвестную землю, хотя бы и с целью «узнать личным опытом» и т. д. - в этом, ей-богу, есть как будто какая-то великодушная твердость… Да как же вы оттуда выбрались?
- Я к одному человеку в Европу написал, и он мне прислал сто рублей.
Шатов, разговаривая, всё время по обычаю своему упорно смотрел в землю, даже когда и горячился. Тут же вдруг поднял голову:
- А хотите знать имя человека?
- Кто же таков?
- Николай Ставрогин.
Он вдруг встал, повернулся к своему липовому письменному столу и начал на нем что-то шарить. У нас ходил неясный, но достоверный слух, что жена его некоторое время находилась в связи с Николаем Ставрогиным в Париже и именно года два тому назад, значит, когда Шатов был в Америке, - правда, уже давно после того, как оставила его в Женеве. «Если так, то зачем же его дернуло теперь с именем вызваться и размазывать?» - подумалось мне.
- Я еще ему до сих пор не отдал, - оборотился он ко мне вдруг опять и, поглядев на меня пристально, уселся на прежнее место в углу и отрывисто спросил совсем уже другим голосом:
- Вы, конечно, зачем-то пришли; что вам надо?
Я тотчас же рассказал всё, в точном историческом порядке, и прибавил, что хоть я теперь и успел одуматься после давешней горячки, но еще более спутался: понял, что тут что-то очень важное для Лизаветы Николаевны, крепко желал бы помочь, но вся беда в том, что не только не знаю, как сдержать данное ей обещание, но даже не понимаю теперь, что именно ей обещал. Затем внушительно подтвердил ему еще раз, что она не хотела и не думала его обманывать, что тут вышло какое-то недоразумение и что она очень огорчена его необыкновенным давешним уходом.

Предыдущая страница 6 Следующая страница


7 Федор Достоевский

Он очень внимательно выслушал.
- Может быть, я, по моему обыкновению, действительно давеча глупость сделал… Ну, если она сама не поняла, отчего я так ушел, так… ей же лучше.
Он встал, подошел к двери, приотворил ее и стал слушать на лестницу.
- Вы желаете эту особу сами увидеть?
- Этого-то и надо, да как это сделать? - вскочил я обрадовавшись.
- А просто пойдемте, пока одна сидит. Он придет, так изобьет ее, коли узнает, что мы приходили. Я часто хожу потихоньку. Я его давеча прибил, когда он опять ее бить начал.
- Что вы это?
- Именно; за волосы от нее отволок; он было хотел меня за это отколотить, да я испугал его, тем и кончилось. Боюсь, пьяный воротится, припомнит - крепко ее за то исколотит.
Мы тотчас же сошли вниз.

V

Дверь к Лебядкиным была только притворена, а не заперта, и мы вошли свободно. Всё помещение их состояло из двух гаденьких небольших комнаток, с закоптелыми стенами, на которых буквально висели клочьями грязные обои. Тут когда-то несколько лет содержалась харчевня, пока хозяин Филиппов не перенес ее в новый дом. Остальные, бывшие под харчевней, комнаты были теперь заперты, а эти две достались Лебядкину. Мебель состояла из простых лавок и тесовых столов, кроме одного лишь старого кресла без ручки. Во второй комнате в углу стояла кровать под ситцевым одеялом, принадлежавшая mademoiselle Лебядкиной, сам же капитан, ложась на ночь, валился каждый раз на пол, нередко в чем был. Везде было накрошено, насорено, намочено; большая, толстая, вся мокрая тряпка лежала в первой комнате посреди пола и тут же, в той же луже, старый истоптанный башмак. Видно было, что тут никто ничем не занимается; печи не топятся, кушанье не готовится; самовара даже у них не было, как подробнее рассказал Шатов. Капитан приехал с сестрой совершенно нищим и, как говорил Липутин, действительно сначала ходил по иным домам побираться; но, получив неожиданно деньги, тотчас же запил и совсем ошалел от вина, так что ему было уже не до хозяйства.
Mademoiselle Лебядкина, которую я так желал видеть, смирно и неслышно сидела во второй комнате в углу, за тесовым кухонным столом, на лавке. Она нас не окликнула, когда мы отворяли дверь, не двинулась даже с места. Шатов говорил, что у них и дверь не запирается, а однажды так настежь в сени всю ночь и простояла. При свете тусклой тоненькой свечки в железном подсвечнике я разглядел женщину лет, может быть, тридцати, болезненно-худощавую, одетую в темное старенькое ситцевое платье, с ничем не прикрытою длинною шеей и с жиденькими темными волосами, свернутыми на затылке в узелок, толщиной в кулачок двухлетнего ребенка. Она посмотрела на нас довольно весело; кроме подсвечника, пред нею на столе находилось маленькое деревенское зеркальце, старая колода карт, истрепанная книжка какого-то песенника и немецкая белая булочка, от которой было уже раз или два откушено. Заметно было, что mademoiselle Лебядкина белится и румянится и губы чем-то мажет. Сурмит тоже брови, и без того длинные, тонкие и темные. На узком и высоком лбу ее, несмотря на белила, довольно резко обозначались три длинные морщинки. Я уже знал, что она хромая, но в этот раз при нас она не вставала и не ходила. Когда-нибудь, в первой молодости, это исхудавшее лицо могло быть и недурным; но тихие, ласковые, серые глаза ее были и теперь еще замечательны; что-то мечтательное и искреннее светилось в ее тихом, почти радостном взгляде. Эта тихая, спокойная радость, выражавшаяся и в улыбке ее, удивила меня после всего, что я слышал о казацкой нагайке и о всех бесчинствах братца. Странно, что вместо тяжелого и даже боязливого отвращения, ощущаемого обыкновенно в присутствии всех подобных, наказанных богом существ, мне стало почти приятно смотреть на нее с первой же минуты, и только разве жалость, но отнюдь не отвращение, овладела мною потом.
- Вот так и сидит, и буквально по целым дням одна-одинешенька, и не двинется, гадает или в зеркальце смотрится, - указал мне на нее с порога Шатов, - он ведь ее и не кормит. Старуха из флигеля принесет иной раз чего-нибудь Христа ради; как это со свечой ее одну оставляют!
К удивлению моему, Шатов говорил громко, точно бы ее и не было в комнате.
- Здравствуй, Шатушка! - приветливо проговорила mademoiselle Лебядкина.
- Я тебе, Марья Тимофеевна, гостя привел, - сказал Шатов.
- Ну, гостю честь и будет. Не знаю, кого ты привел, что-то не помню этакого, - поглядела она на меня пристально из-за свечки и тотчас же опять обратилась к Шатову (а мною уже больше совсем не занималась во всё время разговора, точно бы меня и не было подле нее).
- Соскучилось, что ли, одному по светелке шагать? - засмеялась она, причем открылись два ряда превосходных зубов ее.
- И соскучилось, и тебя навестить захотелось.
Шатов подвинул к столу скамейку, сел и меня посадил с собой рядом.
- Разговору я всегда рада, только все-таки смешон ты мне, Шатушка, точно ты монах. Когда ты чесался-то? Дай я тебя еще причешу, - вынула она из кармана гребешок, - небось с того раза, как я причесала, и не притронулся?
- Да у меня и гребенки-то нет, - засмеялся Шатов.
- Вправду? Так я тебе свою подарю, не эту, а другую, только напомни.
С самым серьезным видом принялась она его причесывать, провела даже сбоку пробор, откинулась немножко назад, поглядела, хорошо ли, и положила гребенку опять в карман.
- Знаешь что, Шатушка, - покачала она головой, - человек ты, пожалуй, и рассудительный, а скучаешь. Странно мне на всех вас смотреть; не понимаю я, как это люди скучают. Тоска не скука. Мне весело.
- И с братцем весело?
- Это ты про Лебядкина? Он мой лакей. И совсем мне всё равно, тут он или нет. Я ему крикну: «Лебядкин, принеси воды, Лебядкин, подавай башмаки», - он и бежит; иной раз согрешишь, смешно на него станет.
- И это точь-в-точь так, - опять громко и без церемонии обратился ко мне Шатов, - она его третирует совсем как лакея; сам я слышал, как она кричала ему: «Лебядкин, подай воды», и при этом хохотала; в том только разница, что он не бежит за водой, а бьет ее за это; но она нисколько его не боится. У ней какие-то припадки нервные, чуть не ежедневные, и ей память отбивают, так что она после них всё забывает, что сейчас было, и всегда время перепутывает. Вы думаете, она помнит, как мы вошли; может, и помнит, но уж наверно переделала всё по-своему и нас принимает теперь за каких-нибудь иных, чем мы есть, хоть и помнит, что я Шатушка. Это ничего, что я громко говорю; тех, которые не с нею говорят, она тотчас же перестает слушать и тотчас же бросается мечтать про себя; именно бросается. Мечтательница чрезвычайная; по восьми часов, по целому дню сидит на месте. Вот булка лежит, она ее, может, с утра только раз закусила, а докончит завтра. Вот в карты теперь гадать начала…
- Гадаю-то я гадаю, Шатушка, да не то как-то выходит, - подхватила вдруг Марья Тимофеевна, расслышав последнее словцо, и, не глядя, протянула левую руку к булке (тоже, вероятно, расслышав и про булку). Булочку она наконец захватила, но, продержав несколько времени в левой руке и увлекшись возникшим вновь разговором, положила, не примечая, опять на стол, не откусив ни разу. - Всё одно выходит: дорога, злой человек, чье-то коварство, смертная постеля, откудова-то письмо, нечаянное известие - враки всё это, я думаю, Шатушка, как по-твоему? Коли люди врут, почему картам не врать? - смешала она вдруг карты. - Это самое я матери Прасковье раз говорю, почтенная она женщина, забегала ко мне всё в келью в карты погадать, потихоньку от мать-игуменьи. Да и не одна она забегала. Ахают они, качают головами, судят-рядят, а я-то смеюсь: «Ну где вам, говорю, мать Прасковья, письмо получить, коли двенадцать лет оно не приходило?» Дочь у ней куда-то в Турцию муж завез, и двенадцать лет ни слуху ни духу. Только сижу я это назавтра вечером за чаем у мать-игуменьи (княжеского рода она у нас), сидит у ней какая-то тоже барыня заезжая, большая мечтательница, и сидит один захожий монашек афонский, довольно смешной человек, по моему мнению. Что ж ты думаешь, Шатушка, этот самый монашек в то самое утро матери Прасковье из Турции от дочери письмо принес, - вот тебе и валет бубновый - нечаянное-то известие! Пьем мы это чай, а монашек афонский и говорит мать-игуменье: «Всего более, благословенная мать-игуменья, благословил господь вашу обитель тем, что такое драгоценное, говорит, сокровище сохраняете в недрах ее». - «Какое это сокровище?» - спрашивает мать-игуменья. «А мать Лизавету блаженную». А Лизавета эта блаженная в ограде у нас вделана в стену, в клетку в сажень длины и в два аршина высоты, и сидит она там за железною решеткой семнадцатый год, зиму и лето в одной посконной рубахе и всё аль соломинкой, али прутиком каким ни на есть в рубашку свою, в холстину тычет, и ничего не говорит, и не чешется, и не моется семнадцать лет. Зимой тулупчик просунут ей да каждый день корочку хлебца и кружку воды. Богомольцы смотрят, ахают, воздыхают, деньги кладут. «Вот нашли сокровище, - отвечает мать-игуменья (рассердилась; страх не любила Лизавету), - Лизавета с одной только злобы сидит, из одного своего упрямства, и всё одно притворство». Не понравилось мне это; сама я хотела тогда затвориться: «А по-моему, говорю, бог и природа есть всё одно». Они мне все в один голос: «Вот на!» Игуменья рассмеялась, зашепталась о чем-то с барыней, подозвала меня, приласкала, а барыня мне бантик розовый подарила, хочешь, покажу? Ну, а монашек стал мне тут же говорить поучение, да так это ласково и смиренно говорил и с таким, надо быть, умом; сижу я и слушаю. «Поняла ли?» - спрашивает. «Нет, говорю, ничего я не поняла, и оставьте, говорю, меня в полном покое». Вот с тех пор они меня одну в полном покое оставили, Шатушка. А тем временем и шепни мне, из церкви выходя, одна наша старица, на покаянии у нас жила за пророчество: «Богородица что есть, как мнишь?» - «Великая мать, отвечаю, упование рода человеческого». - «Так, говорит, богородица - великая мать сыра земля есть, и великая в том для человека заключается радость. И всякая тоска земная и всякая слеза земная - радость нам есть; а как напоишь слезами своими под собой землю на пол-аршина в глубину, то тотчас же о всем и возрадуешься. И никакой, никакой, говорит, горести твоей больше не будет, таково, говорит, есть пророчество». Запало мне тогда это слово. Стала я с тех пор на молитве, творя земной поклон, каждый раз землю целовать, сама целую и плачу. И вот я тебе скажу, Шатушка: ничего-то нет в этих слезах дурного; и хотя бы и горя у тебя никакого не было, всё равно слезы твои от одной радости побегут. Сами слезы бегут, это верно. Уйду я, бывало, на берег к озеру: с одной стороны наш монастырь, а с другой - наша Острая гора, так и зовут ее горой Острою. Взойду я на эту гору, обращусь я лицом к востоку, припаду к земле, плачу, плачу и не помню, сколько времени плачу, и не помню я тогда и не знаю я тогда ничего. Встану потом, обращусь назад, а солнце заходит, да такое большое, да пышное, да славное, - любишь ты на солнце смотреть, Шатушка? Хорошо, да грустно. Повернусь я опять назад к востоку, а тень-то, тень-то от нашей горы далеко по озеру, как стрела, бежит, узкая, длинная-длинная и на версту дальше, до самого на озере острова, и тот каменный остров совсем как есть пополам его перережет, и как перережет пополам, тут и солнце совсем зайдет, и всё вдруг погаснет. Тут и я начну совсем тосковать, тут вдруг и память придет, боюсь сумраку, Шатушка. И всё больше о своем ребеночке плачу…
- А разве был? - подтолкнул меня локтем Шатов, всё время чрезвычайно прилежно слушавший.
- А как же: маленький, розовенький, с крошечными такими ноготочками, и только вся моя тоска в том, что не помню я, мальчик аль девочка. То мальчик вспомнится, то девочка. И как родила я тогда его, прямо в батист да в кружево завернула, розовыми его ленточками обвязала, цветочками обсыпала, снарядила, молитву над ним сотворила, некрещеного понесла, и несу это я его через лес, и боюсь я лесу, и страшно мне, и всего больше я плачу о том, что родила я его, а мужа не знаю.
- А может, и был? - осторожно спросил Шатов.
- Смешон ты мне, Шатушка, с своим рассуждением. Был-то, может, и был, да что в том, что был, коли его всё равно что и не было? Вот тебе и загадка нетрудная, отгадай-ка! - усмехнулась она.
- Куда же ребенка-то снесла?
- В пруд снесла, - вздохнула она.
Шатов опять подтолкнул меня локтем.
- А что, коли и ребенка у тебя совсем не было и всё это один только бред, а?
- Трудный ты вопрос задаешь мне, Шатушка, - раздумчиво и безо всякого удивления такому вопросу ответила она, - на этот счет я тебе ничего не скажу, может, и не было; по-моему, одно только твое любопытство; я ведь всё равно о нем плакать не перестану, не во сне же я видела? - И крупные слезы засветились в ее глазах. - Шатушка, Шатушка, а правда, что жена от тебя сбежала? - положила она ему вдруг обе руки на плечи и жалостливо посмотрела на него. - Да ты не сердись, мне ведь и самой тошно. Знаешь, Шатушка, я сон какой видела: приходит он опять ко мне, манит меня, выкликает: «Кошечка, говорит, моя, кошечка, выйди ко мне!» Вот я «кошечке»-то пуще всего и обрадовалась: любит, думаю.
- Может, и наяву придет, - вполголоса пробормотал Шатов.
- Нет, Шатушка, это уж сон… не прийти ему наяву. Знаешь песню:

Мне не надобен нов-высок терем,
Я останусь в этой келейке.
Уж я стану жить-спасатися,
За тебя богу молитися.

Ох, Шатушка, Шатушка, дорогой ты мой, что ты никогда меня ни о чем не спросишь?
- Да ведь не скажешь, оттого и не спрашиваю.
- Не скажу, не скажу, хоть зарежь меня, не скажу, - быстро подхватила она, - жги меня, не скажу. И сколько бы я ни терпела, ничего не скажу, не узнают люди!
- Ну вот видишь, всякому, значит, свое, - еще тише проговорил Шатов, всё больше и больше наклоняя голову.
- А попросил бы, может, и сказала бы; может, и сказала бы! - восторженно повторила она. - Почему не попросишь? Попроси, попроси меня хорошенько, Шатушка, может, я тебе и скажу; умоли меня, Шатушка, так чтоб я сама согласилась… Шатушка, Шатушка!
Но Шатушка молчал; с минуту продолжалось общее молчание. Слезы тихо текли по ее набеленным щекам; она сидела, забыв свои обе руки на плечах Шатова, но уже не смотря на него.
- Э, что мне до тебя, да и грех, - поднялся вдруг со скамьи Шатов. - Привстаньте-ка! - сердито дернул он из-под меня скамью и, взяв, поставил ее на прежнее место.
- Придет, так чтоб не догадался; а нам пора.
- Ах, ты всё про лакея моего! - засмеялась вдруг Марья Тимофеевна. - Боишься! Ну, прощайте, добрые гости; а послушай одну минутку, что я скажу. Давеча пришел это сюда этот Нилыч с Филипповым, с хозяином, рыжая бородища, а мой-то на ту пору на меня налетел. Как хозяин-то схватит его, как дернет по комнате, а мой-то кричит: «Не виноват, за чужую вину терплю!» Так, веришь ли, все мы как были, так и покатились со смеху…
- Эх, Тимофевна, да ведь это я был заместо рыжей-то бороды, ведь это я его давеча за волосы от тебя отволок; а хозяин к вам третьего дня приходил браниться с вами, ты и смешала.
- Постой, ведь и в самом деле смешала, может, и ты. Ну, чего спорить о пустяках; не всё ли ему равно, кто его оттаскает, - засмеялась она.
- Пойдемте, - вдруг дернул меня Шатов, - ворота заскрипели; застанет нас, изобьет ее.
И не успели мы еще взбежать на лестницу, как раздался в воротах пьяный крик и посыпались ругательства. Шатов, впустив меня к себе, запер дверь на замок.
- Посидеть вам придется с минуту, если не хотите истории. Вишь, кричит как поросенок, должно быть, опять за порог зацепился; каждый-то раз растянется.
Без истории, однако, не обошлось.

VI

Шатов стоял у запертой своей двери и прислушивался на лестницу; вдруг отскочил.
- Сюда идет, я так и знал! - яростно прошептал он. - Пожалуй, до полночи теперь не отвяжется.
Раздалось несколько сильных ударов кулаком в двери.
- Шатов, Шатов, отопри! - завопил капитан, - Шатов, друг!..

Я пришел к тебе с приветом,
Р-рассказать, что солнце встало,
Что оно гор-р-рьячим светом
По… лесам… затр-р-репетало.
Рассказать тебе, что я проснулся, черт тебя дери,
Весь пр-р-роснулся под… ветвями…
Точно под розгами, ха-ха!

Каждая птичка… просит жажды.
Рассказать, что пить я буду,
Пить… не знаю, пить что буду.

Ну, да и черт побери с глупым любопытством! Шатов, понимаешь ли ты, как хорошо жить на свете!
- Не отвечайте, - шепнул мне опять Шатов.
- Отвори же! Понимаешь ли ты, что есть нечто высшее, чем драка… между человечеством; есть минуты блага-а-родного лица… Шатов, я добр; я прощу тебя… Шатов, к черту прокламации, а?
Молчание.
- Понимаешь ли ты, осел, что я влюблен, я фрак купил, посмотри, фрак любви, пятнадцать целковых; капитанская любовь требует светских приличий… Отвори! - дико заревел он вдруг и неистово застучал опять кулаками.
- Убирайся к черту! - заревел вдруг и Шатов.
- Р-р-раб! Раб крепостной, и сестра твоя раба и рабыня… вор-ровка!
- А ты свою сестру продал.
- Врешь! Терплю напраслину, когда могу одним объяснением… понимаешь ли, кто она такова?
- Кто? - с любопытством подошел вдруг к дверям Шатов.
- Да ты понимаешь ли?
- Да уж пойму, ты скажи, кто?
- Я смею сказать! Я всегда всё смею в публике сказать!..
- Ну, навряд смеешь, - поддразнил Шатов и кивнул мне головой, чтоб я слушал.
- Не смею?
- По-моему, не смеешь.
- Не смею?
- Да ты говори, если барских розог не боишься… Ты ведь трус, а еще капитан!
- Я… я… она… она есть… - залепетал капитан дрожащим, взволнованным голосом.
- Ну? - подставил ухо Шатов.
Наступило молчание по крайней мере на полминуты.
- Па-а-адлец! - раздалось наконец за дверью, и капитан быстро отретировался вниз, пыхтя как самовар, с шумом оступаясь на каждой ступени.
- Нет, он хитер, и пьяный не проговорится, - отошел от двери Шатов.
- Что же это такое? - спросил я.
Шатов махнул рукой, отпер дверь и стал опять слушать на лестницу; долго слушал, даже сошел вниз потихоньку несколько ступеней. Наконец воротился.
- Не слыхать ничего, не дрался; значит, прямо повалился дрыхнуть. Вам пора идти.
- Послушайте, Шатов, что же мне теперь заключить изо всего этого?
- Э, заключайте что хотите! - ответил он усталым и брезгливым голосом и сел за свой письменный стол.
Я ушел. Одна невероятная мысль всё более и более укреплялась в моем воображении. С тоской думал я о завтрашнем дне…

VII

Этот «завтрашний день», то есть то самое воскресенье, в которое должна была уже безвозвратно решиться участь Степана Трофимовича, был одним из знаменательнейших дней в моей хронике. Это был день неожиданностей, день развязок прежнего и завязок нового, резких разъяснений и еще пущей путаницы. Утром, как уже известно читателю, я обязан был сопровождать моего друга к Варваре Петровне, по ее собственному назначению, а в три часа пополудни я уже должен был быть у Лизаветы Николаевны, чтобы рассказать ей - я сам не знал о чем, и способствовать ей - сам не знал в чем. И между тем всё разрешилось так, как никто бы не предположил. Одним словом, это был день удивительно сошедшихся случайностей.

Началось с того, что мы со Степаном Трофимовичем, явившись к Варваре Петровне ровно в двенадцать часов, как она назначила, не застали ее дома; она еще не возвращалась от обедни. Бедный друг мой был так настроен, или, лучше сказать, так расстроен, что это обстоятельство тотчас же сразило его: почти в бессилии опустился он на кресло в гостиной. Я предложил ему стакан воды; но, несмотря на бледность свою и даже на дрожь в руках, он с достоинством отказался. Кстати, костюм его отличался на этот раз необыкновенною изысканностию: почти бальное, батистовое с вышивкой белье, белый галстук, новая шляпа в руках, свежие соломенного цвета перчатки и даже, чуть-чуть, духи. Только что мы уселись, вошел Шатов, введенный камердинером, ясное дело, тоже по официальному приглашению. Степан Трофимович привстал было протянуть ему руку, но Шатов, посмотрев на нас обоих внимательно, поворотил в угол, уселся там и даже не кивнул нам головой. Степан Трофимович опять испуганно поглядел на меня.
Так просидели мы еще несколько минут в совершенном молчании. Степан Трофимович начал было вдруг мне что-то очень скоро шептать, но я не расслушал; да и сам он от волнения не докончил и бросил. Вошел еще раз камердинер поправить что-то на столе; а вернее - поглядеть на нас. Шатов вдруг обратился к нему с громким вопросом:
- Алексей Егорыч, не знаете, Дарья Павловна с ней отправилась?
- Варвара Петровна изволили поехать в собор одне-с, а Дарья Павловна изволили остаться у себя наверху, и не так здоровы-с, - назидательно и чинно доложил Алексей Егорыч.
Бедный друг мой опять бегло и тревожно со мной переглянулся, так что я, наконец, стал от него отворачиваться. Вдруг у подъезда прогремела карета, и некоторое отдаленное движение в доме возвестило нам, что хозяйка воротилась. Все мы привскочили с кресел, но опять неожиданность: послышался шум многих шагов, значило, что хозяйка возвратилась не одна, а это действительно было уже несколько странно, так как сама она назначила нам этот час. Послышалось наконец, что кто-то входил до странности скоро, точно бежал, а так не могла входить Варвара Петровна. И вдруг она почти влетела в комнату, запыхавшись и в чрезвычайном волнении. За нею, несколько приотстав и гораздо тише, вошла Лизавета Николаевна, а с Лизаветой Николаевной рука в руку - Марья Тимофеевна Лебядкина! Если б я увидел это во сне, то и тогда бы не поверил.
Чтоб объяснить эту совершенную неожиданность, необходимо взять часом назад и рассказать подробнее о необыкновенном приключении, происшедшем с Варварой Петровной в соборе.
Во-первых, к обедне собрался почти весь город, то есть разумея высший слой нашего общества. Знали, что пожалует губернаторша, в первый раз после своего к нам прибытия. Замечу, что у нас уже пошли слухи о том, что она вольнодумна и «новых правил». Всем дамам известно было тоже, что она великолепно и с необыкновенным изяществом будет одета; а потому наряды наших дам отличались на этот раз изысканностью и пышностью. Одна лишь Варвара Петровна была скромно и по-всегдашнему одета во всё черное; так бессменно одевалась она в продолжение последних четырех лет. Прибыв в собор, она поместилась на обычном своем месте, налево, в первом ряду, и ливрейный лакей положил пред нею бархатную подушку для коленопреклонений, одним словом, всё по-обыкновенному. Но заметили тоже, что на этот раз она во всё продолжение службы как-то чрезвычайно усердно молилась; уверяли даже потом, когда всё припомнили, что даже слезы стояли в глазах ее. Кончилась наконец обедня, и наш протоиерей, отец Павел, вышел сказать торжественную проповедь. У нас любили его проповеди и ценили их высоко; уговаривали его даже напечатать, но он всё не решался. На этот раз проповедь вышла как-то особенно длинна.
И вот во время уже проповеди подкатила к собору одна дама на легковых извозчичьих дрожках прежнего фасона, то есть на которых дамы могли сидеть только сбоку, придерживаясь за кушак извозчика и колыхаясь от толчков экипажа, как полевая былинка от ветра. Эти ваньки в нашем городе до сих пор еще разъезжают. Остановясь у угла собора, - ибо у врат стояло множество экипажей и даже жандармы, - дама соскочила с дрожек и подала ваньке четыре копейки серебром.
- Что ж, мало разве, Ваня! - вскрикнула она, увидав его гримасу. - У меня всё, что есть, - прибавила она жалобно.
- Ну, да бог с тобой, не рядясь садил, - махнул рукой ванька и поглядел на нее, как бы думая: «Да и грех тебя обижать-то»; затем, сунув за пазуху кожаный кошель, тронул лошадь и укатил, напутствуемый насмешками близ стоявших извозчиков. Насмешки и даже удивление сопровождали и даму всё время, пока она пробиралась к соборным вратам между экипажами и ожидавшим скорого выхода господ лакейством. Да и действительно было что-то необыкновенное и неожиданное для всех в появлении такой особы вдруг откуда-то на улице средь народа. Она была болезненно худа и прихрамывала, крепко набелена и нарумянена, с совершенно оголенною длинною шеей, без платка, без бурнуса, в одном только стареньком темном платье, несмотря на холодный и ветреный, хотя и ясный сентябрьский день; с совершенно открытою головой, с волосами, подвязанными в крошечный узелок на затылке, в которые с правого боку воткнута была одна только искусственная роза, из таких, которыми украшают вербных херувимов. Такого вербного херувима в венке из бумажных роз я именно заметил вчера в углу, под образами, когда сидел у Марьи Тимофеевны. К довершению всего дама шла хоть и скромно опустив глаза, но в то же время весело и лукаво улыбаясь. Если б она еще капельку промедлила, то ее бы, может быть, и не пропустили в собор… Но она успела проскользнуть, а войдя во храм, протиснулась незаметно вперед.
Хотя проповедь была на половине и вся сплошная толпа, наполнявшая храм, слушала ее с полным и беззвучным вниманием, но все-таки несколько глаз с любопытством и недоумением покосились на вошедшую. Она упала на церковный помост, склонив на него свое набеленное лицо, лежала долго и, по-видимому, плакала; но, подняв опять голову и привстав с колен, очень скоро оправилась и развлеклась. Весело, с видимым чрезвычайным удовольствием, стала скользить она глазами по лицам, по стенам собора; с особенным любопытством вглядывалась в иных дам, приподымаясь для этого даже на цыпочки, и даже раза два засмеялась, как-то странно при этом хихикая. Но проповедь кончилась, и вынесли крест. Губернаторша пошла к кресту первая, но, не дойдя двух шагов, приостановилась, видимо желая уступить дорогу Варваре Петровне, с своей стороны подходившей слишком уж прямо и как бы не замечая никого впереди себя. Необычайная учтивость губернаторши, без сомнения, заключала в себе явную и остроумную в своем роде колкость; так все поняли; так поняла, должно быть, и Варвара Петровна; но по-прежнему никого не замечая и с самым непоколебимым видом достоинства приложилась она ко кресту и тотчас же направилась к выходу. Ливрейный лакей расчищал пред ней дорогу, хотя и без того все расступались. Но у самого выхода, на паперти, тесно сбившаяся кучка людей на мгновение загородила путь. Варвара Петровна приостановилась, и вдруг странное, необыкновенное существо, женщина с бумажной розой на голове, протиснувшись между людей, опустилась пред нею на колени. Варвара Петровна, которую трудно было чем-нибудь озадачить, особенно в публике, поглядела важно и строго.
Поспешу заметить здесь, по возможности вкратце, что Варвара Петровна хотя и стала в последние годы излишне, как говорили, расчетлива и даже скупенька, но иногда не жалела денег собственно на благотворительность. Она состояла членом одного благотворительного общества в столице. В недавний голодный год она отослала в Петербург, в главный комитет для приема пособий потерпевшим, пятьсот рублей, и об этом у нас говорили. Наконец, в самое последнее время, пред назначением нового губернатора, она было совсем уже основала местный дамский комитет для пособия самым беднейшим родильницам в городе и в губернии. У нас сильно упрекали ее в честолюбии; но известная стремительность характера Варвары Петровны и в то же время настойчивость чуть не восторжествовали над препятствиями; общество почти уже устроилось, а первоначальная мысль всё шире и шире развивалась в восхищенном уме основательницы: она уже мечтала об основании такого же комитета в Москве, о постепенном распространении его действий по всем губерниям. И вот, с внезапною переменой губернатора, всё приостановилось; а новая губернаторша, говорят, уже успела высказать в обществе несколько колких и, главное, метких и дельных возражений насчет будто бы непрактичности основной мысли подобного комитета, что, разумеется с прикрасами, было уже передано Варваре Петровне. Один бог знает глубину сердец, но полагаю, что Варвара Петровна даже с некоторым удовольствием приостановилась теперь в самых соборных вратах, зная, что мимо должна сейчас же пройти губернаторша, а затем и все, и «пусть сама увидит, как мне всё равно, что бы она там ни подумала и что бы ни сострила еще насчет тщеславия моей благотворительности. Вот же вам всем!»
- Что вы, милая, о чем вы просите? - внимательнее всмотрелась Варвара Петровна в коленопреклоненную пред нею просительницу. Та глядела на нее ужасно оробевшим, застыдившимся, но почти благоговейным взглядом и вдруг усмехнулась с тем же странным хихиканьем.
- Что она? Кто она? - Варвара Петровна обвела кругом присутствующих повелительным и вопросительным взглядом. Все молчали.
- Вы несчастны? Вы нуждаетесь в вспоможении?
- Я нуждаюсь… я приехала… - лепетала «несчастная» прерывавшимся от волнения голосом. - Я приехала только, чтобы вашу ручку поцеловать… - и опять хихикнула. С самым детским взглядом, с каким дети ласкаются, что-нибудь выпрашивая, потянулась она схватить ручку Варвары Петровны, но, как бы испугавшись, вдруг отдернула свои руки назад.
- Только за этим и прибыли? - улыбнулась Варвара Петровна с сострадательною улыбкой, но тотчас же быстро вынула из кармана свой перламутровый портмоне, а из него десятирублевую бумажку и подала незнакомке. Та взяла. Варвара Петровна была очень заинтересована и, видимо, не считала незнакомку какою-нибудь простонародною просительницей.
- Вишь, десять рублей дала, - проговорил кто-то в толпе.
- Ручку-то пожалуйте, - лепетала «несчастная», крепко прихватив пальцами левой руки за уголок полученную десятирублевую бумажку, которую свивало ветром. Варвара Петровна почему-то немного нахмурилась и с серьезным, почти строгим видом протянула руку; та с благоговением поцеловала ее. Благодарный взгляд ее заблистал каким-то даже восторгом. Вот в это-то самое время подошла губернаторша и прихлынула целая толпа наших дам и старших сановников. Губернаторша поневоле должна была на минутку приостановиться в тесноте; многие остановились.
- Вы дрожите, вам холодно? - заметила вдруг Варвара Петровна и, сбросив с себя свой бурнус, на лету подхваченный лакеем, сняла с плеч свою черную (очень не дешевую) шаль и собственными руками окутала обнаженную шею всё еще стоявшей на коленях просительницы.
- Да встаньте же, встаньте с колен, прошу вас! - Та встала.
- Где вы живете? Неужели никто, наконец, не знает, где она живет? - снова нетерпеливо оглянулась кругом Варвара Петровна. Но прежней кучки уже не было; виднелись всё знакомые, светские лица, разглядывавшие сцену, одни с строгим удивлением, другие с лукавым любопытством и в то же время с невинною жаждой скандальчика, а третьи начинали даже посмеиваться.
- Кажется, это Лебядкиных-с, - выискался наконец один добрый человек с ответом на запрос Варвары Петровны, наш почтенный и многими уважаемый купец Андреев, в очках, с седою бородой, в русском платье и с круглою цилиндрическою шляпой, которую держал теперь в руках, - они у Филипповых в доме проживают, в Богоявленской улице.
- Лебядкин? Дом Филиппова? Я что-то слышала… благодарю вас, Никон Семеныч, но кто этот Лебядкин?
- Капитаном прозывается, человек, надо бы так сказать, неосторожный. А это, уж за верное, их сестрица. Она, полагать надо, из-под надзору теперь ушла, - сбавив голос, проговорил Никон Семеныч и значительно взглянул на Варвару Петровну.
- Понимаю вас; благодарю, Никон Семеныч. Вы, милая моя, госпожа Лебядкина?
- Нет, я не Лебядкина.
- Так, может быть, ваш брат Лебядкин?
- Брат мой Лебядкин.
- Вот что я сделаю, я вас теперь, моя милая, с собой возьму, а от меня вас уже отвезут к вашему семейству; хотите ехать со мной?
- Ах, хочу! - сплеснула ладошками госпожа Лебядкина.
- Тетя, тетя? Возьмите и меня с собой к вам! - раздался голос Лизаветы Николаевны. Замечу, что Лизавета Николаевна прибыла к обедне вместе с губернаторшей, а Прасковья Ивановна, по предписанию доктора, поехала тем временем покататься в карете, а для развлечения увезла с собой и Маврикия Николаевича. Лиза вдруг оставила губернаторшу и подскочила к Варваре Петровне.
- Милая моя, ты знаешь, я всегда тебе рада, но что скажет твоя мать? - начала было осанисто Варвара Петровна, но вдруг смутилась, заметив необычайное волнение Лизы.
- Тетя, тетя, непременно теперь с вами, - умоляла Лиза, целуя Варвару Петровну.
- Mais qu'avez-vous done, Lise! [98] - с выразительным удивлением проговорила губернаторша.
- Ах, простите, голубчик, chere cousine, [99] я к тете, - на лету повернулась Лиза к неприятно удивленной своей chere cousine и поцеловала ее два раза.
- И maman тоже скажите, чтобы сейчас же приезжала за мной к тете; maman непременно, непременно хотела заехать, она давеча сама говорила, я забыла вас предуведомить, - трещала Лиза, - виновата, не сердитесь, Julie… chere cousine… тетя, я готова!
- Если вы, тетя, меня не возьмете, то я за вашею каретой побегу и закричу, - быстро и отчаянно прошептала она совсем на ухо Варваре Петровне; хорошо еще, что никто не слыхал. Варвара Петровна даже на шаг отшатнулась и пронзительным взглядом посмотрела на сумасшедшую девушку. Этот взгляд всё решил: она непременно положила взять с собой Лизу!
- Этому надо положить конец, - вырвалось у ней. - Хорошо, я с удовольствием беру тебя, Лиза, - тотчас же громко прибавила она, - разумеется, если Юлия Михайловна согласится тебя отпустить, - с открытым видом и с прямодушным достоинством повернулась она прямо к губернаторше.
- О, без сомнения я не захочу лишить ее этого удовольствия, тем более что я сама… - с удивительною любезностью залепетала вдруг Юлия Михайловна, - я сама… хорошо знаю, какая на наших плечиках фантастическая всевластная головка (Юлия Михайловна очаровательно улыбнулась)…
- Благодарю вас чрезвычайно, - отблагодарила вежливым и осанистым поклоном Варвара Петровна.
- И мне тем более приятно, - почти уже с восторгом продолжала свой лепет Юлия Михайловна, даже вся покраснев от приятного волнения, - что, кроме удовольствия быть у вас, Лизу увлекает теперь такое прекрасное, такое, могу сказать, высокое чувство… сострадание… (она взглянула на «несчастную»)… и… на самой паперти храма…
- Такой взгляд делает вам честь, - великолепно одобрила Варвара Петровна. Юлия Михайловна стремительно протянула свою руку, и Варвара Петровна с полною готовностью дотронулась до нее своими пальцами. Всеобщее впечатление было прекрасное, лица некоторых присутствовавших просияли удовольствием, показалось несколько сладких и заискивающих улыбок.
Одним словом, всему городу вдруг ясно открылось, что это не Юлия Михайловна пренебрегала до сих пор Варварой Петровной и не сделала ей визита, а сама Варвара Петровна, напротив, «держала в границах Юлию Михайловну, тогда как та пешком бы, может, побежала к ней с визитом, если бы только была уверена, что Варвара Петровна ее не прогонит». Авторитет Варвары Петровны поднялся до чрезвычайности.
- Садитесь же, милая, - указала Варвара Петровна mademoiselle Лебядкиной на подъехавшую карету; «несчастная» радостно побежала к дверцам, у которых подхватил ее лакей.

Предыдущая страница 7 Следующая страница


Бесы 8

- Как! Вы хромаете! - вскричала Варвара Петровна совершенно как в испуге и побледнела. (Все тогда это заметили, но не поняли…)
Карета покатилась. Дом Варвары Петровны находился очень близко от собора. Лиза сказывала мне потом, что Лебядкина смеялась истерически все эти три минуты переезда, а Варвара Петровна сидела «как будто в каком-то магнетическом сне», собственное выражение Лизы.

Глава пятая
Премудрый змий

I

Варвара Петровна позвонила в колокольчик и бросилась в кресла у окна.
- Сядьте здесь, моя милая, - указала она Марье Тимофеевне место, посреди комнаты, у большого круглого стола. - Степан Трофимович, что это такое? Вот, вот, смотрите на эту женщину, что это такое?
- Я… я… - залепетал было Степан Трофимович…
Но явился лакей.
- Чашку кофею, сейчас, особенно и как можно скорее! Карету не откладывать.
- Mais, chere et excellente amie, dans quelle inquietude…[100] - замирающим голосом воскликнул Степан Трофимович.
- Ах! по-французски, по-французски! Сейчас видно, что высший свет! - хлопнула в ладоши Марья Тимофеевна, в упоении приготовляясь послушать разговор по-французски. Варвара Петровна уставилась на нее почти в испуге.
Все мы молчали и ждали какой-нибудь развязки. Шатов не поднимал головы, а Степан Трофимович был в смятении, как будто во всем виноватый; пот выступил на его висках. Я взглянул на Лизу (она сидела в углу, почти рядом с Шатовым). Ее глаза зорко перебегали от Варвары Петровны к хромой женщине и обратно; на губах ее кривилась улыбка, но нехорошая. Варвара Петровна видела эту улыбку. А между тем Марья Тимофеевна увлеклась совершенно: она с наслаждением и нимало не конфузясь рассматривала прекрасную гостиную Варвары Петровны - меблировку, ковры, картины на стенах, старинный расписной потолок, большое бронзовое распятие в углу, фарфоровую лампу, альбомы, вещицы на столе.
- Так и ты тут, Шатушка! - воскликнула она вдруг, - представь, я давно тебя вижу, да думаю: не он! Как он сюда проедет! - и весело рассмеялась.
- Вы знаете эту женщину? - тотчас обернулась к нему Варвара Петровна.
- Знаю-с, - пробормотал Шатов, тронулся было на стуле, но остался сидеть.
- Что же вы знаете? Пожалуйста, поскорей!
- Да что… - ухмыльнулся он ненужной улыбкой и запнулся, - сами видите.
- Что вижу? Да ну же, говорите что-нибудь!
- Живет в том доме, где я… с братом… офицер один.
- Ну?
Шатов запнулся опять.
- Говорить не стоит… - промычал он и решительно смолк. Даже покраснел от своей решимости.
- Конечно, от вас нечего больше ждать! - с негодованием оборвала Варвара Петровна. Ей ясно было теперь, что все что-то знают и между тем все чего-то трусят и уклоняются пред ее вопросами, хотят что-то скрыть от нее.
Вошел лакей и поднес ей на маленьком серебряном подносе заказанную особо чашку кофе, но тотчас же, по ее мановению, направился к Марье Тимофеевне.
- Вы, моя милая, очень озябли давеча, выпейте поскорей и согрейтесь.
- Merci, - взяла чашку Марья Тимофеевна и вдруг прыснула со смеху над тем, что сказала лакею merci. Но, встретив грозный взгляд Варвары Петровны, оробела и поставила чашку на стол.
- Тетя, да уж вы не сердитесь ли? - пролепетала она с какою-то легкомысленною игривостью.
- Что-о-о? - вспрянула и выпрямилась в креслах Варвара Петровна. - Какая я вам тетя? Что вы подразумевали?
Марья Тимофеевна, не ожидавшая такого гнева, так и задрожала вся мелкою конвульсивною дрожью, точно в припадке, и отшатнулась на спинку кресел.
- Я… я думала, так надо, - пролепетала она, смотря во все глаза на Варвару Петровну, - так вас Лиза звала.
- Какая еще Лиза?
- А вот эта барышня, - указала пальчиком Марья Тимофеевна.
- Так вам она уже Лизой стала?
- Вы так сами ее давеча звали, - ободрилась несколько Марья Тимофеевна. - А во сне я точно такую же красавицу видела, - усмехнулась она как бы нечаянно.
Варвара Петровна сообразила и несколько успокоилась; даже чуть-чуть улыбнулась последнему словцу Марьи Тимофеевны. Та, поймав улыбку, встала с кресел и, хромая, робко подошла к ней.
- Возьмите, забыла отдать, не сердитесь за неучтивость, - сняла она вдруг с плеч своих черную шаль, надетую на нее давеча Варварой Петровной.
- Наденьте ее сейчас же опять и оставьте навсегда при себе. Ступайте и сядьте, пейте ваш кофе и, пожалуйста, не бойтесь меня, моя милая, успокойтесь. Я начинаю вас понимать.
- Chere amie… - позволил было себе опять Степан Трофимович.
- Ах, Степан Трофимович, тут и без вас всякий толк потеряешь, пощадите хоть вы… Пожалуйста, позвоните вот в этот звонок, подле вас, в девичью.
Наступило молчание. Взгляд ее подозрительно и раздражительно скользил по всем нашим лицам. Явилась Агаша, любимая ее горничная.
- Клетчатый мне платок, который я в Женеве купила. Что делает Дарья Павловна?
- Оне-с не совсем здоровы-с.
- Сходи и попроси сюда. Прибавь, что очень прошу, хотя бы и нездорова.
В это мгновение из соседних комнат опять послышался какой-то необычный шум шагов и голосов, подобный давешнему, и вдруг на пороге показалась запыхавшаяся и «расстроенная» Прасковья Ивановна. Маврикий Николаевич поддерживал ее под руку.
- Ох, батюшки, насилу доплелась; Лиза, что ты, сумасшедшая, с матерью делаешь! - взвизгнула она, кладя в этот взвизг, по обыкновению всех слабых, но очень раздражительных особ, всё, что накопилось раздражения.
- Матушка, Варвара Петровна, я к вам за дочерью!
Варвара Петровна взглянула на нее исподлобья, полупривстала навстречу и, едва скрывая досаду, проговорила:
- Здравствуй, Прасковья Ивановна, сделай одолжение, садись. Я так и знала ведь, что приедешь.

II

Для Прасковьи Ивановны в таком приеме не могло заключаться ничего неожиданного. Варвара Петровна и всегда, с самого детства, третировала свою бывшую пансионскую подругу деспотически и, под видом дружбы, чуть не с презрением. Но в настоящем случае и положение дел было особенное. В последние дни между обоими домами пошло на совершенный разрыв, о чем уже и было мною вскользь упомянуто. Причины начинающегося разрыва покамест были еще для Варвары Петровны таинственны, а стало быть, еще пуще обидны; но главное в том, что Прасковья Ивановна успела принять пред нею какое-то необычайно высокомерное положение. Варвара Петровна, разумеется, была уязвлена, а между тем и до нее уже стали доходить некоторые странные слухи, тоже чрезмерно ее раздражавшие, и именно своею неопределенностью. Характер Варвары Петровны был прямой и гордо открытый, с наскоком, если так позволительно выразиться. Пуще всего она не могла выносить тайных, прячущихся обвинений и всегда предпочитала войну открытую. Как бы то ни было, но вот уже пять дней как обе дамы не виделись. Последний визит был со стороны Варвары Петровны, которая и уехала «от Дроздихи» обиженная и смущенная. Я без ошибки могу сказать, что Прасковья Ивановна вошла теперь в наивном убеждении, что Варвара Петровна почему-то должна пред нею струсить; это видно было уже по выражению лица ее. Но, видно, тогда-то и овладевал Варварой Петровной бес самой заносчивой гордости, когда она чуть-чуть лишь могла заподозрить, что ее почему-либо считают униженною. Прасковья же Ивановна, как и многие слабые особы, сами долго позволяющие себя обижать без протеста, отличалась необыкновенным азартом нападения при первом выгодном для себя обороте дела. Правда, теперь она была нездорова, а в болезни становилась всегда раздражительнее. Прибавлю, наконец, что все мы, находившиеся в гостиной, не могли особенно стеснить нашим присутствием обеих подруг детства, если бы между ними возгорелась ссора; мы считались людьми своими и чуть не подчиненными. Я не без страха сообразил это тогда же. Степан Трофимович, не садившийся с самого прибытия Варвары Петровны, в изнеможении опустился на стул, услыхав взвизг Прасковьи Ивановны, и с отчаянием стал ловить мой взгляд. Шатов круто повернулся на стуле и что-то даже промычал про себя. Мне кажется, он хотел встать и уйти. Лиза чуть-чуть было привстала, но тотчас же опять опустилась на место, даже не обратив должного внимания на взвизг своей матери, но не от «строптивости характера», а потому что, очевидно, вся была под властью какого-то другого могучего впечатления. Она смотрела теперь куда-то в воздух, почти рассеянно, и даже на Марью Тимофеевну перестала обращать прежнее внимание.

III

- Ох, сюда! - указала Прасковья Ивановна на кресло у стола и тяжело в него опустилась с помощию Маврикия Николаевича. - Не села б у вас, матушка, если бы не ноги! - прибавила она надрывным голосом.
Варвара Петровна приподняла немного голову, с болезненным видом прижимая пальцы правой руки к правому виску и видимо ощущая в нем сильную боль (tic douloureux [101]).
- Что так, Прасковья Ивановна, почему бы тебе и не сесть у меня? Я от покойного мужа твоего всю жизнь искреннею приязнию пользовалась, а мы с тобой еще девчонками вместе в куклы в пансионе играли.
Прасковья Ивановна замахала руками.
- Уж так и знала! Вечно про пансион начнете, когда попрекать собираетесь, - уловка ваша. А по-моему, одно красноречие. Терпеть не могу этого вашего пансиона.
- Ты, кажется, слишком уж в дурном расположении приехала; что твои ноги? Вот тебе кофе несут, милости просим, кушай и не сердись.
- Матушка, Варвара Петровна, вы со мной точно с маленькою девочкой. Не хочу я кофею, вот!
И она задирчиво махнула рукой подносившему ей кофей слуге. (От кофею, впрочем, и другие отказались, кроме меня и Маврикия Николаевича. Степан Трофимович взял было, но отставил чашку на стол. Марье Тимофеевне хоть и очень хотелось взять другую чашку, она уж и руку протянула, но одумалась и чинно отказалась, видимо довольная за это собой.)
Варвара Петровна криво улыбнулась.
- Знаешь что, друг мой Прасковья Ивановна, ты, верно, опять что-нибудь вообразила себе, с тем вошла сюда. Ты всю жизнь одним воображением жила. Ты вот про пансион разозлилась; а помнишь, как ты приехала и весь класс уверила, что за тебя гусар Шаблыкин посватался, и как madame Lefebure тебя тут же изобличила во лжи. А ведь ты и не лгала, просто навоображала себе для утехи. Ну, говори: с чем ты теперь? Что еще вообразила, чем недовольна?
- А вы в пансионе в попа влюбились, что закон божий преподавал, - вот вам, коли до сих пор в вас такая злопамятность, - ха-ха-ха!
Она желчно расхохоталась и раскашлялась.
- А-а, ты не забыла про попа… - ненавистно глянула на нее Варвара Петровна.
Лицо ее позеленело. Прасковья Ивановна вдруг приосанилась.
- Мне, матушка, теперь не до смеху; зачем вы мою дочь при всем городе в ваш скандал замешали, вот зачем я приехала!
- В мой скандал? - грозно выпрямилась вдруг Варвара Петровна.
- Мама, я вас тоже очень прошу быть умереннее, - проговорила вдруг Лизавета Николаевна.
- Как ты сказала? - приготовилась было опять взвизгнуть мамаша, но вдруг осела пред засверкавшим взглядом дочки.
- Как вы могли, мама, сказать про скандал? - вспыхнула Лиза. - Я поехала сама, с позволения Юлии Михайловны, потому что хотела узнать историю этой несчастной, чтобы быть ей полезною.
- «Историю этой несчастной»! - со злобным смехом протянула Прасковья Ивановна. - Да стать ли тебе мешаться в такие «истории»? Ох, матушка! Довольно нам вашего деспотизма! - бешено повернулась она к Варваре Петровне. - Говорят, правда ли, нет ли, весь город здешний замуштровали, да, видно, пришла и на вас пора!
Варвара Петровна сидела выпрямившись, как стрела, готовая выскочить из лука. Секунд десять строго и неподвижно смотрела она на Прасковью Ивановну.
- Ну, моли бога, Прасковья, что все здесь свои, - выговорила она наконец с зловещим спокойствием, - много ты сказала лишнего.
- А я, мать моя, светского мнения не так боюсь, как иные; это вы, под видом гордости, пред мнением света трепещете. А что тут свои люди, так для вас же лучше, чем если бы чужие слышали.
- Поумнела ты, что ль, в эту неделю?
- Не поумнела я в эту неделю, а, видно, правда наружу вышла в эту неделю.
- Какая правда наружу вышла в эту неделю? Слушай, Прасковья Ивановна, не раздражай ты меня, объяснись сию минуту, прошу тебя честью: какая правда наружу вышла и что ты под этим подразумеваешь?
- Да вот она, вся-то правда сидит! - указала вдруг Прасковья Ивановна пальцем на Марью Тимофеевну, с тою отчаянною решимостию, которая уже не заботится о последствиях, только чтобы теперь поразить. Марья Тимофеевна, всё время смотревшая на нее с веселым любопытством, радостно засмеялась при виде устремленного на нее пальца гневливой гостьи и весело зашевелилась в креслах.
- Господи Иисусе Христе, рехнулись они все, что ли! - воскликнула Варвара Петровна и, побледнев, откинулась на спинку кресла.
Она так побледнела, что произошло даже смятение. Степан Трофимович бросился к ней первый; я тоже приблизился; даже Лиза встала с места, хотя и осталась у своего кресла; но всех более испугалась сама Прасковья Ивановна: она вскрикнула, как могла приподнялась и почти завопила плачевным голосом:
- Матушка, Варвара Петровна, простите вы мою злобную дурость! Да воды-то хоть подайте ей кто-нибудь!
- Не хнычь, пожалуйста, Прасковья Ивановна, прошу тебя, и отстранитесь, господа, сделайте одолжение, не надо воды! - твердо, хоть и негромко выговорила побледневшими губами Варвара Петровна.
- Матушка! - продолжала Прасковья Ивановна, капельку успокоившись, - друг вы мой, Варвара Петровна, я хоть и виновата в неосторожных словах, да уж раздражили меня пуще всего безыменные письма эти, которыми меня какие-то людишки бомбардируют; ну и писали бы к вам, коли про вас же пишут, а у меня, матушка, дочь!
Варвара Петровна безмолвно смотрела на нее широко открытыми глазами и слушала с удивлением. В это мгновение неслышно отворилась в углу боковая дверь, и появилась Дарья Павловна. Она приостановилась и огляделась кругом; ее поразило наше смятение. Должно быть, она не сейчас различила и Марью Тимофеевну, о которой никто ее не предуведомил. Степан Трофимович первый заметил ее, сделал быстрое движение, покраснел и громко для чего-то возгласил: «Дарья Павловна!», так что все глаза разом обратились на вошедшую.
- Как, так это-то ваша Дарья Павловна! - воскликнула Марья Тимофеевна. - Ну, Шатушка, не похожа на тебя твоя сестрица! Как же мой-то этакую прелесть крепостною девкой Дашкой зовет!
Дарья Павловна меж тем приблизилась уже к Варваре Петровне; но, пораженная восклицанием Марьи Тимофеевны, быстро обернулась и так и осталась пред своим стулом, смотря на юродивую длинным, приковавшимся взглядом.
- Садись, Даша, - проговорила Варвара Петровна с ужасающим спокойствием, - ближе, вот так; ты можешь и сидя видеть эту женщину. Знаешь ты ее?
- Я никогда ее не видала, - тихо ответила Даша и, помолчав, тотчас прибавила: - должно быть, это больная сестра одного господина Лебядкина.
- И я вас, душа моя, в первый только раз теперь увидала, хотя давно уже с любопытством желала познакомиться, потому что в каждом жесте вашем вижу воспитание, - с увлечением прокричала Марья Тимофеевна. - А что мой лакей бранится, так ведь возможно ли, чтобы вы у него деньги взяли, такая воспитанная и милая? Потому что вы милая, милая, милая, это я вам от себя говорю! - с восторгом заключила она, махая пред собою своею ручкой.
- Понимаешь ты что-нибудь? - с гордым достоинством спросила Варвара Петровна.
- Я всё понимаю-с…
- Про деньги слышала?
- Это, верно, те самые деньги, которые я, по просьбе Николая Всеволодовича, еще в Швейцарии, взялась передать этому господину Лебядкину, ее брату.
Последовало молчание.
- Тебя Николай Всеволодович сам просил передать?
- Ему очень хотелось переслать эти деньги, всего триста рублей, господину Лебядкину. А так как он не знал его адреса, а знал лишь, что он прибудет к нам в город, то и поручил мне передать, на случай, если господин Лебядкин приедет.
- Какие же деньги… пропали? Про что эта женщина сейчас говорила?
- Этого уж я не знаю-с; до меня тоже доходило, что господин Лебядкин говорил про меня вслух, будто я не всё ему доставила; но я этих слов не понимаю. Было триста рублей, я и переслала триста рублей.
Дарья Павловна почти совсем уже успокоилась. И вообще замечу, трудно было чем-нибудь надолго изумить эту девушку и сбить ее с толку, - что бы она там про себя ни чувствовала. Проговорила она теперь все свои ответы не торопясь, тотчас же отвечая на каждый вопрос с точностию, тихо, ровно, безо всякого следа первоначального внезапного своего волнения и без малейшего смущения, которое могло бы свидетельствовать о сознании хотя бы какой-нибудь за собою вины. Взгляд Варвары Петровны не отрывался от нее всё время, пока она говорила. С минуту Варвара Петровна подумала.
- Если, - произнесла она наконец с твердостию и видимо к зрителям, хотя и глядела на одну Дашу, - если Николай Всеволодович не обратился со своим поручением даже ко мне, а просил тебя, то, конечно, имел свои причины так поступить. Не считаю себя вправе о них любопытствовать, если из них делают для меня секрет. Но уже одно твое участие в этом деле совершенно меня за них успокоивает, знай это, Дарья, прежде всего. Но видишь ли, друг мой, ты и с чистою совестью могла, по незнанию света, сделать какую-нибудь неосторожность; и сделала ее, приняв на себя сношения с каким-то мерзавцем. Слухи, распущенные этим негодяем, подтверждают твою ошибку. Но я разузнаю о нем, и так как защитница твоя я, то сумею за тебя заступиться. А теперь это всё надо кончить.
- Лучше всего, когда он к вам придет, - подхватила вдруг Марья Тимофеевна, высовываясь из своего кресла, - то пошлите его в лакейскую. Пусть он там на залавке в свои козыри с ними поиграет, а мы будем здесь сидеть кофей пить. Чашку-то кофею еще можно ему послать, но я глубоко его презираю.
И она выразительно мотнула головой.
- Это надо кончить, - повторила Варвара Петровна, тщательно выслушав Марью Тимофеевну, - прошу вас, позвоните, Степан Трофимович.
Степан Трофимович позвонил и вдруг выступил вперед, весь в волнении.
- Если… если я… - залепетал он в жару, краснея, обрываясь и заикаясь, - если я тоже слышал самую отвратительную повесть или, лучше сказать, клевету, то… в совершенном негодовании… enfin, c'est un homme perdu et quelque chose comme un forcat evade… [102]
Он оборвал и не докончил; Варвара Петровна, прищурившись, оглядела его с ног до головы. Вошел чинный Алексей Егорович.
- Карету, - приказала Варвара Петровна, - а ты, Алексей Егорыч, приготовься отвезти госпожу Лебядкину домой, куда она тебе сама укажет.
- Господин Лебядкин некоторое время сами их внизу ожидают-с и очень просили о себе доложить-с.
- Это невозможно, Варвара Петровна, - с беспокойством выступил вдруг всё время невозмутимо молчавший Маврикий Николаевич, - если позволите, это не такой человек, который может войти в общество, это… это… это невозможный человек, Варвара Петровна.
- Повременить, - обратилась Варвара Петровна к Алексею Егорычу, и тот скрылся.
- C'est un homme malhonnete et je crois meme que c'est un forcat evade ou quelque chose dans ce genre, [103] - пробормотал опять Степан Трофимович, опять покраснел и опять оборвался.
- Лиза, ехать пора, - брезгливо возгласила Прасковья Ивановна и приподнялась с места. - Ей, кажется, жаль уже стало, что она давеча, в испуге, сама себя обозвала дурой. Когда говорила Дарья Павловна, она уже слушала с высокомерною склад-кой на губах. Но всего более поразил меня вид Лизаветы Николаевны с тех пор, как вошла Дарья Павловна: в ее глазах засверкали ненависть и презрение, слишком уж нескрываемые.
- Повремени одну минутку, Прасковья Ивановна, прошу тебя, - остановила Варвара Петровна, всё с тем же чрезмерным спокойствием, - сделай одолжение, присядь, я намерена все высказать, а у тебя ноги болят. Вот так, благодарю тебя. Давеча я вышла из себя и сказала тебе несколько нетерпеливых слов. Сделай одолжение, прости меня; я сделала глупо и первая каюсь, потому что во всем люблю справедливость. Конечно, тоже из себя выйдя, ты упомянула о каком-то анониме. Всякий анонимный извет достоин презрения уже потому, что он не подписан. Если ты понимаешь иначе, я тебе не завидую. Во всяком случае, я бы не полезла на твоем месте за такою дрянью в карман, я не стала бы мараться. А ты вымаралась. Но так как ты уже начала сама, то скажу тебе, что и я получила дней шесть тому назад тоже анонимное, шутовское письмо. В нем какой-то негодяй уверяет меня, что Николай Всеволодович сошел с ума и что мне надо бояться какой-то хромой женщины, которая «будет играть в судьбе моей чрезвычайную роль», я запомнила выражение. Сообразив и зная, что у Николая Всеволодовича чрезвычайно много врагов, я тотчас же послала за одним здесь человеком, за одним тайным и самым мстительным и презренным из всех врагов его, и из разговоров с ним мигом убедилась в презренном происхождении анонима. Если и тебя, моя бедная Прасковья Ивановна, беспокоили из-за меня такими же презренными письмами и, как ты выразилась, «бомбардировали», то, конечно, первая жалею, что послужила невинною причиной. Вот и всё, что я хотела тебе сказать в объяснение. С сожалением вижу, что ты так устала и теперь вне себя. К тому же я непременно решилась впустить сейчас этого подозрительного человека, про которого Маврикий Николаевич выразился не совсем идущим словом: что его невозможно принять. Особенно Лизе тут нечего будет делать. Подойди ко мне, Лиза, друг мой, и дай мне еще раз поцеловать тебя.
Лиза перешла комнату и молча остановилась пред Варварой Петровной. Та поцеловала ее, взяла за руки, отдалила немного от себя, с чувством на нее посмотрела, потом перекрестила и опять поцеловала ее.
- Ну, прощай, Лиза (в голосе Варвары Петровны послышались почти слезы), - верь, что не перестану любить тебя, что бы ни сулила тебе судьба отныне… Бог с тобою. Я всегда благословляла святую десницу его…
Она что-то хотела еще прибавить, но скрепила себя и смолкла. Лиза пошла было к своему месту, всё в том же молчании и как бы в задумчивости, но вдруг остановилась пред мамашей.
- Я, мама, еще не поеду, а останусь на время у тети, - проговорила она тихим голосом, но в этих тихих словах прозвучала железная решимость.
- Бог ты мой, что такое! - возопила Прасковья Ивановна, бессильно сплеснув руками. Но Лиза не ответила и как бы даже не слышала; она села в прежний угол и опять стала смотреть куда-то в воздух.
Что-то победоносное и гордое засветилось в лице Варвары Петровны.
- Маврикий Николаевич, я к вам с чрезвычайною просьбой, сделайте мне одолжение, сходите взглянуть на этого человека внизу, и если есть хоть какая-нибудь возможность его впустить, то приведите его сюда.
Маврикий Николаевич поклонился и вышел. Через минуту он привел господина Лебядкина.

IV

Я как-то говорил о наружности этого господина: высокий, курчавый, плотный парень, лет сорока, с багровым, несколько опухшим и обрюзглым лицом, со вздрагивающими при каждом движении головы щеками, с маленькими, кровяными, иногда довольно хитрыми глазками, в усах, в бакенбардах и с зарождающимся мясистым кадыком, довольно неприятного вида. Но всего более поражало в нем то, что он явился теперь во фраке и в чистом белье. «Есть люди, которым чистое белье даже неприлично-с», как возразил раз когда-то Липутин на шутливый упрек ему Степана Трофимовича в неряшестве. У капитана были и перчатки черные, из которых правую, еще не надеванную, он держал в руке, а левая, туго напяленная и не застегнувшаяся, до половины прикрывала его мясистую левую лапу, в которой он держал совершенно новую, глянцевитую и, наверно, в первый еще раз служившую круглую шляпу. Выходило, стало быть, что вчерашний «фрак любви», о котором он кричал Шатову, существовал действительно. Всё это, то есть и фрак и белье, было припасено (как узнал я после) по совету Липутина, для каких-то таинственных целей. Сомнения не было, что и приехал он теперь (в извозчичьей карете) непременно тоже по постороннему наущению и с чьею-нибудь помощью; один он не успел бы догадаться, а равно одеться, собраться и решиться в какие-нибудь три четверти часа, предполагая даже, что сцена на соборной паперти стала ему тотчас известною. Он был не пьян, но в том тяжелом, грузном, дымном состоянии человека, вдруг проснувшегося после многочисленных дней запоя. Кажется, стоило бы только покачнуть его раза два рукой за плечо, и он тотчас бы опять охмелел.
Он было разлетелся в гостиную, но вдруг споткнулся в дверях о ковер. Марья Тимофеевна так и померла со смеху. Он зверски поглядел на нее и вдруг сделал несколько быстрых шагов к Варваре Петровне.
- Я приехал, сударыня… - прогремел было он как в трубу.
- Сделайте мне одолжение, милостивый государь, - выпрямилась Варвара Петровна, - возьмите место вот там, на том стуле. Я вас услышу и оттуда, а мне отсюда виднее будет на вас смотреть.
Капитан остановился, тупо глядя пред собой, но, однако, повернулся и сел на указанное место, у самых дверей. Сильная в себе неуверенность, а вместе с тем наглость и какая-то беспрерывная раздражительность сказывались в выражении его физиономии. Он трусил ужасно, это было видно, но страдало и его самолюбие, и можно было угадать, что из раздраженного самолюбия он может решиться, несмотря на трусость, даже на всякую наглость, при случае. Он видимо боялся за каждое движение своего неуклюжего тела. Известно, что самое главное страдание всех подобных господ, когда они каким-нибудь чудным случаем появляются в обществе, составляют их собственные руки и ежеминутно сознаваемая невозможность куда-нибудь прилично деваться с ними. Капитан замер на стуле с своею шляпой и перчатками в руках и не сводя бессмысленного взгляда своего со строгого лица Варвары Петровны. Ему, может быть, и хотелось бы внимательнее осмотреться кругом, но он пока еще не решался. Марья Тимофеевна, вероятно найдя фигуру его опять ужасно смешною, захохотала снова, но он не шевельнулся. Варвара Петровна безжалостно долго, целую минуту выдержала его в таком положении, беспощадно его разглядывая.
- Сначала позвольте узнать ваше имя от вас самих? - мерно и выразительно произнесла она.
- Капитан Лебядкин, - прогремел капитан, - я приехал, сударыня… - шевельнулся было он опять.
- Позвольте! - опять остановила Варвара Петровна. - Эта жалкая особа, которая так заинтересовала меня, действительно ваша сестра?
- Сестра, сударыня, ускользнувшая из-под надзора, ибо она в таком положении…
Он вдруг запнулся и побагровел.
- Не примите превратно, сударыня, - сбился он ужасно, - родной брат не станет марать… в таком положении - это значит не в таком положении… в смысле, пятнающем репутацию… на последних порах…
Он вдруг оборвал.
- Милостивый государь! - подняла голову Варвара Петровна.
- Вот в каком положении! - внезапно заключил он, ткнув себя пальцем в средину лба. Последовало некоторое молчание.
- И давно она этим страдает? - протянула несколько Варвара Петровна.
- Сударыня, я приехал отблагодарить за выказанное на паперти великодушие по-русски, по-братски…
- По-братски?
- То есть не по-братски, а единственно в том смысле, что я брат моей сестре, сударыня, и поверьте, сударыня, - зачастил он, опять побагровев, - что я не так необразован, как могу показаться с первого взгляда в вашей гостиной. Мы с сестрой ничто, сударыня, сравнительно с пышностию, которую здесь замечаем. Имея к тому же клеветников. Но до репутации Лебядкин горд, сударыня, и… и… я приехал отблагодарить… Вот деньги, сударыня!
Тут он выхватил из кармана бумажник, рванул из него пачку кредиток и стал перебирать их дрожащими пальцами в неистовом припадке нетерпения. Видно было, что ему хотелось поскорее что-то разъяснить, да и очень надо было; но, вероятно чувствуя сам, что возня с деньгами придает ему еще более глупый вид, он потерял последнее самообладание: деньги никак не хотели сосчитаться, пальцы путались, и, к довершению срама, одна зеленая депозитка, выскользнув из бумажника, полетела зигзагами на ковер.
- Двадцать рублей, сударыня, - вскочил он вдруг с пачкой в руках и со вспотевшим от страдания лицом; заметив на полу вылетевшую бумажку, он нагнулся было поднять ее, но, почему-то устыдившись, махнул рукой.
- Вашим людям, сударыня, лакею, который подберет; пусть помнит Лебядкину!
- Я этого никак не могу позволить, - торопливо и с некоторым испугом проговорила Варвара Петровна.
- В таком случае…
Он нагнулся, поднял, побагровел и, вдруг приблизясь к Варваре Петровне, протянул ей отсчитанные деньги.
- Что это? - совсем уже, наконец, испугалась она и даже попятилась в креслах. Маврикий Николаевич, я и Степан Трофимович шагнули каждый вперед.
- Успокойтесь, успокойтесь, я не сумасшедший, ей-богу, не сумасшедший! - в волнении уверял капитан на все стороны.
- Нет, милостивый государь, вы с ума сошли.
- Сударыня, это вовсе не то, что вы думаете! Я, конечно, ничтожное звено… О, сударыня, богаты чертоги ваши, но бедны они у Марии Неизвестной, сестры моей, урожденной Лебядкиной, но которую назовем пока Марией Неизвестной, пока, сударыня, только пока, ибо навечно не допустит сам бог! Сударыня, вы дали ей десять рублей, и она приняла, но потому, что от вас, сударыня! Слышите, сударыня! ни от кого в мире не возьмет эта Неизвестная Мария, иначе содрогнется во гробе штаб-офицер ее дед, убитый на Кавказе, на глазах самого Ермолова, но от вас, сударыня, от вас всё возьмет. Но одною рукой возьмет, а другою протянет вам уже двадцать рублей, в виде пожертвования в один из столичных комитетов благотворительности, где вы, сударыня, состоите членом… так как и сами вы, сударыня, публиковались в «Московских ведомостях», что у вас состоит здешняя, по нашему городу, книга благотворительного общества, в которую всякий может подписываться…

Предыдущая страница 8 Следующая страница


9 Федор Достоевский

Капитан вдруг оборвал; он дышал тяжело, как после какого-то трудного подвига. Всё это насчет комитета благотворительности, вероятно, было заранее подготовлено, может быть также под редакцией Липутина. Он еще пуще вспотел; буквально капли пота выступали у него на висках. Варвара Петровна пронзительно в него всматривалась.
- Эта книга, - строго проговорила она, - находится всегда внизу у швейцара моего дома, там вы можете подписать ваше пожертвование, если захотите. А потому прошу вас спрятать теперь ваши деньги и не махать ими по воздуху. Вот так. Прошу вас тоже занять ваше прежнее место. Вот так. Очень жалею, милостивый государь, что я ошиблась насчет вашей сестры и подала ей на бедность, когда она так богата. Не понимаю одного только, почему от меня одной она может взять, а от других ни за что не захочет. Вы так на этом настаивали, что я желаю совершенно точного объяснения.
- Сударыня, это тайна, которая может быть похоронена лишь во гробе! - отвечал капитан.
- Почему же? - как-то не так уже твердо спросила Варвара Петровна.
- Сударыня, сударыня!..
Он мрачно примолк, смотря в землю и приложив правую руку к сердцу. Варвара Петровна ждала, не сводя с него глаз.
- Сударыня! - взревел он вдруг, - позволите ли сделать вам один вопрос, только один, но открыто, прямо, по-русски, от души?
- Сделайте одолжение.
- Страдали вы, сударыня, в жизни?
- Вы просто хотите сказать, что от кого-нибудь страдали или страдаете.
- Сударыня, сударыня! - вскочил он вдруг опять, вероятно и не замечая того и ударяя себя в грудь, - здесь, в этом сердце, накипело столько, столько, что удивится сам бог, когда обнаружится на Страшном суде!
- Гм, сильно сказано.
- Сударыня, я, может быть, говорю языком раздражительным…
- Не беспокойтесь, я сама знаю, когда вас надо будет остановить.
- Могу ли предложить вам еще вопрос, сударыня?
- Предложите еще вопрос.
- Можно ли умереть единственно от благородства своей души?
- Не знаю, не задавала себе такого вопроса.
- Не знаете! Не задавали себе такого вопроса!! - прокричал он с патетическою иронией. - А коли так, коли так:

Молчи, безнадежное сердце! -

и он неистово стукнул себя в грудь.
Он уже опять заходил по комнате. Признак этих людей - совершенное бессилие сдержать в себе свои желания; напротив, неудержимое стремление тотчас же их обнаружить, со всею даже неопрятностью, чуть только они зародятся. Попав не в свое общество, такой господин обыкновенно начинает робко, но уступите ему на волосок, и он тотчас же перескочит на дерзости. Капитан уже горячился, ходил, махал руками, не слушал вопросов, говорил о себе шибко, шибко, так что язык его иногда подвертывался, и, не договорив, он перескакивал на другую фразу. Правда, едва ли он был совсем трезв; тут сидела тоже Лизавета Николаевна, на которую он не взглянул ни разу, но присутствие которой, кажется, страшно кружило его. Впрочем, это только уже предположение. Существовала же, стало быть, причина, по которой Варвара Петровна, преодолевая отвращение, решилась выслушивать такого человека. Прасковья Ивановна просто тряслась от страха, правда не совсем, кажется, понимая, в чем дело. Степан Трофимович дрожал тоже, но, напротив, потому что наклонен был всегда понимать с излишком. Маврикий Николаевич стоял в позе всеобщего оберегателя. Лиза была бледненькая и, не отрываясь, смотрела широко раскрытыми глазами на дикого капитана. Шатов сидел в прежней позе; но что страннее всего, Марья Тимофеевна не только перестала смеяться, но сделалась ужасно грустна. Она облокотилась правою рукой на стол и длинным грустным взглядом следила за декламировавшим братцем своим. Одна лишь Дарья Павловна казалась мне спокойною.
- Всё это вздорные аллегории, - рассердилась наконец Варвара Петровна, - вы не ответили на мой вопрос: «Почему?» Я настоятельно жду ответа.
- Не ответил «почему?». Ждете ответа на «почему»? - переговорил капитан подмигивая. - Это маленькое словечко «почему» разлито во всей вселенной с самого первого дня миросоздания, сударыня, и вся природа ежеминутно кричит своему творцу: «Почему?» - и вот уже семь тысяч лет не получает ответа. Неужто отвечать одному капитану Лебядкину, и справедливо ли выйдет, сударыня?
- Это всё вздор и не то! - гневалась и теряла терпение Варвара Петровна, - это аллегории; кроме того, вы слишком пышно изволите говорить, милостивый государь, что я считаю дерзостью.
- Сударыня, - не слушал капитан, - я, может быть, желал бы называться Эрнестом, а между тем принужден носить грубое имя Игната, - почему это, как вы думаете? Я желал бы называться князем де Монбаром, а между тем я только Лебядкин, от лебедя, - почему это? Я поэт, сударыня, поэт в душе, и мог бы получать тысячу рублей от издателя, а между тем принужден жить в лохани, почему, почему? Сударыня! По-моему, Россия есть игра природы, не более!
- Вы решительно ничего не можете сказать определеннее?
- Я могу вам прочесть пиесу «Таракан», сударыня!
- Что-о-о?
- Сударыня, я еще не помешан! Я буду помешан, буду, наверно, но я еще не помешан! Сударыня, один мой приятель - бла-го-роднейшее лицо - написал одну басню Крылова, под названием «Таракан», - могу я прочесть ее?
- Вы хотите прочесть какую-то басню Крылова?
- Нет, не басню Крылова хочу я прочесть, а мою басню, собственную, мое сочинение! Поверьте же, сударыня, без обиды себе, что я не до такой степени уже необразован и развращен, чтобы не понимать, что Россия обладает великим баснописцем Крыловым, которому министром просвещения воздвигнут памятник в Летнем саду, для игры в детском возрасте. Вы вот спрашиваете, сударыня: «Почему?» Ответ на дне этой басни, огненными литерами!
- Прочтите вашу басню.

Жил на свете таракан,
Таракан от детства,
И потом попал в стакан,
Полный мухоедства…

- Господи, что такое? - воскликнула Варвара Петровна.
- То есть когда летом, - заторопился капитан, ужасно махая руками, с раздражительным нетерпением автора, которому мешают читать, - когда летом в стакан налезут мухи, то происходит мухоедство, всякий дурак поймет, не перебивайте, не перебивайте, вы увидите, вы увидите… (Он всё махал руками.)

Место занял таракан,
Мухи возроптали.
«Полон очень наш стакан», -
К Юпитеру закричали.

Но пока у них шел крик,
Подошел Никифор,
Бла-го-роднейший старик…

Тут у меня еще не докончено, но всё равно, словами! - трещал капитан. - Никифор берет стакан и, несмотря на крик, выплескивает в лохань всю комедию, и мух и таракана, что давно надо было сделать. Но заметьте, заметьте, сударыня, таракан не ропщет! Вот ответ на ваш вопрос: «Почему?» - вскричал он торжествуя: - «Та-ра-кан не ропщет!» Что же касается до Никифора, то он изображает природу, - прибавил он скороговоркой и самодовольно заходил по комнате.
Варвара Петровна рассердилась ужасно.
- А в каких деньгах, позвольте вас спросить, полученных будто бы от Николая Всеволодовича и будто бы вам недоданных, вы осмелились обвинить одно лицо, принадлежащее к моему дому?
- Клевета! - взревел Лебядкин, трагически подняв правую руку.
- Нет, не клевета.
- Сударыня, есть обстоятельства, заставляющие сносить скорее фамильный позор, чем провозгласить громко истину. Не проговорится Лебядкин, сударыня!
Он точно ослеп; он был во вдохновении; он чувствовал свою значительность; ему наверно что-то такое представлялось. Ему уже хотелось обидеть, как-нибудь нагадить, показать свою власть.
- Позвоните, пожалуйста, Степан Трофимович, - попросила Варвара Петровна.
- Лебядкин хитер, сударыня! - подмигнул он со скверною улыбкой, - хитер, но есть и у него препона, есть и у него преддверие страстей! И это преддверие - старая боевая гусарская бутылка, воспетая Денисом Давыдовым. Вот когда он в этом преддверии, сударыня, тут и случается, что он отправит письмо в стихах, ве-ли-колепнейшее, но которое желал бы потом возвратить обратно слезами всей своей жизни, ибо нарушается чувство прекрасного. Но вылетела птичка, не поймаешь за хвост! Вот в этом-то преддверии, сударыня, Лебядкин мог проговорить насчет и благородной девицы, в виде благородного негодования возмущенной обидами души, чем и воспользовались клеветники его. Но хитер Лебядкин, сударыня! И напрасно сидит над ним зловещий волк, ежеминутно подливая и ожидая конца: не проговорится Лебядкин, и на две бутылки вместо ожидаемого оказывается каждый раз - Хитрость Лебядкина! Но довольно, о, довольно! Сударыня, ваши великолепные чертоги могли бы принадлежать благороднейшему из лиц, но таракан не ропщет! Заметьте же, заметьте наконец, что не ропщет, и познайте великий дух!
В это мгновение снизу из швейцарской раздался звонок, и почти тотчас же появился несколько замешкавший на звон Степана Трофимовича Алексей Егорыч. Старый чинный слуга был в каком-то необыкновенно возбужденном состоянии.
- Николай Всеволодович изволили сию минуту прибыть и идут сюда-с, - произнес он в ответ на вопросительный взгляд Варвары Петровны.
Я особенно припоминаю ее в то мгновение: сперва она побледнела, но вдруг глаза ее засверкали. Она выпрямилась в креслах с видом необычной решимости. Да и все были поражены. Совершенно неожиданный приезд Николая Всеволодовича, которого ждали у нас разве что через месяц, был странен не одною своею неожиданностью, а именно роковым каким-то совпадением с настоящею минутой. Даже капитан остановился как столб среди комнаты, разинув рот и с ужасно глупым видом смотря на дверь.
И вот из соседней залы, длинной и большой комнаты, раздались скорые приближающиеся шаги, маленькие шаги, чрезвычайно частые; кто-то как будто катился, и вдруг влетел в гостиную - совсем не Николай Всеволодович, а совершенно не знакомый никому молодой человек.

V

Позволю себе приостановиться и хотя несколько беглыми штрихами очертить это внезапно появляющееся лицо.
Это был молодой человек лет двадцати семи или около, немного повыше среднего роста, с жидкими белокурыми, довольно длинными волосами и с клочковатыми, едва обозначавшимися усами и бородкой. Одетый чисто и даже по моде, но не щегольски; как будто с первого взгляда сутуловатый и мешковатый, но, однако ж, совсем не сутуловатый и даже развязный. Как будто какой-то чудак, и, однако же, все у нас находили потом его манеры весьма приличными, а разговор всегда идущим к делу.
Никто не скажет, что он дурен собой, но лицо его никому не нравится. Голова его удлинена к затылку и как бы сплюснута с боков, так что лицо его кажется вострым. Лоб его высок и узок, но черты лица мелки; глаз вострый, носик маленький и востренький, губы длинные и тонкие. Выражение лица словно болезненное, но это только кажется, У него какая-то сухая складка на щеках и около скул, что придает ему вид как бы выздоравливающего после тяжкой болезни. И, однако же, он совершенно здоров, силен и даже никогда не был болен.
Он ходит и движется очень торопливо, но никуда не торопится. Кажется, ничто не может привести его в смущение; при всяких обстоятельствах и в каком угодно обществе он останется тот же. В нем большое самодовольство, но сам он его в себе не примечает нисколько.
Говорит он скоро, торопливо, но в то же время самоуверенно, и не лезет за словом в карман. Его мысли спокойны, несмотря на торопливый вид, отчетливы и окончательны, - и это особенно выдается. Выговор у него удивительно ясен; слова его сыплются, как ровные, крупные зернушки, всегда подобранные и всегда готовые к вашим услугам. Сначала это вам и нравится, но потом станет противно, и именно от этого слишком уже ясного выговора, от этого бисера вечно готовых слов. Вам как-то начинает представляться, что язык у него во рту, должно быть, какой-нибудь особенной формы, какой-нибудь необыкновенно длинный и тонкий, ужасно красный и с чрезвычайно вострым, беспрерывно и невольно вертящимся кончиком.
Ну вот этот-то молодой человек и влетел теперь в гостиную, и, право, мне до сих пор кажется, что он заговорил еще из соседней залы и так и вошел говоря. Он мигом очутился пред Варварой Петровной.
- …Представьте же, Варвара Петровна, - сыпал он как бисером, - я вхожу и думаю застать его здесь уже с четверть часа; он полтора часа как приехал; мы сошлись у Кириллова; он отправился, полчаса тому, прямо сюда и велел мне тоже сюда приходить через четверть часа…
- Да кто? Кто велел вам сюда приходить? - допрашивала Варвара Петровна.
- Да Николай же Всеволодович! Так неужели вы в самом деле только сию минуту узнаете? Но багаж же его по крайней мере должен давно прибыть, как же вам не сказали? Стало быть, я первый и возвещаю. За ним можно было бы, однако, послать куда-нибудь, а впрочем, наверно он сам сейчас явится, и, кажется, именно в то самое время, которое как раз ответствует некоторым его ожиданиям и, сколько я по крайней мере могу судить, его некоторым расчетам. - Тут он обвел глазами комнату и особенно внимательно остановил их на капитане. - Ах, Лизавета Николаевна, как я рад, что встречаю вас с первого же шагу, очень рад пожать вашу руку, - быстро подлетел он к ней, чтобы подхватить протянувшуюся к нему ручку весело улыбнувшейся Лизы, - и, сколько замечаю, многоуважаемая Прасковья Ивановна тоже не забыла, кажется, своего «профессора» и даже на него не сердится, как всегда сердилась в Швейцарии. Но как, однако ж, здесь ваши ноги, Прасковья Ивановна, и справедливо ли приговорил вам швейцарский консилиум климат родины?.. как-с? примочки? это очень, должно быть, полезно. Но как я жалел, Варвара Петровна (быстро повернулся он опять), что не успел вас застать тогда за границей и засвидетельствовать вам лично мое уважение, притом же так много имел сообщить… Я уведомлял сюда моего старика, но он, по своему обыкновению, кажется…
- Петруша! - вскричал Степан Трофимович, мгновенно выходя из оцепенения; он сплеснул руками и бросился к сыну. - Pierre, mon enfant, [104] а ведь я не узнал тебя! - сжал он его в объятиях, и слезы покатились из глаз его.
- Ну, не шали, не шали, без жестов, ну и довольно, довольно, прошу тебя, - торопливо бормотал Петруша, стараясь освободиться из объятий.
- Я всегда, всегда был виноват пред тобой!
- Ну и довольно; об этом мы после. Так ведь и знал, что зашалишь. Ну будь же немного потрезвее, прошу тебя.
- Но ведь я не видал тебя десять лет!
- Тем менее причин к излияниям…
- Mon enfant!
- Ну верю, верю, что любишь, убери свои руки. Ведь ты мешаешь другим… Ах, вот и Николай Всеволодович, да не шали же, прошу тебя, наконец!
Николай Всеволодович действительно был уже в комнате; он вошел очень тихо и на мгновение остановился в дверях, тихим взглядом окидывая собрание.
Как и четыре года назад, когда в первый раз я увидал его, так точно и теперь я был поражен с первого на него взгляда. Я нимало не забыл его; но, кажется, есть такие физиономии, которые всегда, каждый раз, когда появляются, как бы приносят с собой нечто новое, еще не примеченное в них вами, хотя бы вы сто раз прежде встречались. По-видимому, он был всё тот же, как и четыре года назад: так же изящен, так же важен, так же важно входил, как и тогда, даже почти так же молод. Легкая улыбка его была так же официально ласкова и так же самодовольна; взгляд так же строг, вдумчив и как бы рассеян. Одним словом, казалось, мы вчера только расстались. Но одно поразило меня: прежде хоть и считали его красавцем, но лицо его действительно «походило на маску», как выражались некоторые из злоязычных дам нашего общества. Теперь же, - теперь же, не знаю почему, он с первого же взгляда показался мне решительным, неоспоримым красавцем, так что уже никак нельзя было сказать, что лицо его походит на маску. Не оттого ли, что он стал чуть-чуть бледнее, чем прежде, и, кажется, несколько похудел? Или, может быть, какая-нибудь новая мысль светилась теперь в его взгляде?
- Николай Всеволодович! - вскричала, вся выпрямившись и не сходя с кресел, Варвара Петровна, останавливая его повелительным жестом, - остановись на одну минуту!
Но чтоб объяснить тот ужасный вопрос, который вдруг последовал за этим жестом и восклицанием, - вопрос, возможности которого я даже и в самой Варваре Петровне не мог бы предположить, - я попрошу читателя вспомнить, что такое был характер Варвары Петровны во всю ее жизнь и необыкновенную стремительность его в иные чрезвычайные минуты. Прошу тоже сообразить, что, несмотря на необыкновенную твердость души и на значительную долю рассудка и практического, так сказать даже хозяйственного, такта, которыми она обладала, все-таки в ее жизни не переводились такие мгновения, которым она отдавалась вдруг вся, всецело и, если позволительно так выразиться, совершенно без удержу. Прошу взять, наконец, во внимание, что настоящая минута действительно могла быть для нее из таких, в которых вдруг, как в фокусе, сосредоточивается вся сущность жизни, - всего прожитого, всего настоящего и, пожалуй, будущего. Напомню еще вскользь и о полученном ею анонимном письме, о котором она давеча так раздражительно проговорилась Прасковье Ивановне, причем, кажется, умолчала о дальнейшем содержании письма; а в нем-то, может быть, и заключалась разгадка возможности того ужасного вопроса, с которым она вдруг обратилась к сыну.
- Николай Всеволодович, - повторила она, отчеканивая слова твердым голосом, в котором зазвучал грозный вызов, - прошу вас, скажите сейчас же, не сходя с этого места: правда ли, что эта несчастная, хромая женщина, - вот она, вон там, смотрите на нее! - правда ли, что она… законная жена ваша?
Я слишком помню это мгновение; он не смигнул даже глазом и пристально смотрел на мать; ни малейшего изменения в лице его не последовало. Наконец он медленно улыбнулся какой-то снисходящей улыбкой и, не ответив ни слова, тихо подошел к мамаше, взял ее руку, почтительно поднес к губам и поцеловал. И до того было сильно всегдашнее, неодолимое влияние его на мать, что она и тут не посмела отдернуть руки. Она только смотрела на него, вся обратясь в вопрос, и весь вид ее говорил, что еще один миг, и она не вынесет неизвестности.
Но он продолжал молчать. Поцеловав руку, он еще раз окинул взглядом всю комнату и, по-прежнему не спеша, направился прямо к Марье Тимофеевне. Очень трудно описывать физиономии людей в некоторые мгновения. Мне, например, запомнилось, что Марья Тимофеевна, вся замирая от испуга, поднялась к нему навстречу и сложила, как бы умоляя его, пред собою руки; а вместе с тем вспоминается и восторг в ее взгляде, какой-то безумный восторг, почти исказивший ее черты, - восторг, который трудно людьми выносится. Может, было и то и другое, и испуг и восторг; но помню, что я быстро к ней придвинулся (я стоял почти подле), мне показалось, что она сейчас упадет в обморок.
- Вам нельзя быть здесь, - проговорил ей Николай Всеволодович ласковым, мелодическим голосом, и в глазах его засветилась необыкновенная нежность. Он стоял пред нею в самой почтительной позе, и в каждом движении его сказывалось самое искреннее уважение. Бедняжка стремительным полушепотом, задыхаясь, пролепетала ему:
- А мне можно… сейчас… стать пред вами на колени?
- Нет, этого никак нельзя, - великолепно улыбнулся он ей, так что и она вдруг радостно усмехнулась. Тем же мелодическим голосом и нежно уговаривая ее, точно ребенка, он с важностию прибавил:
- Подумайте о том, что вы девушка, а я хоть и самый преданный друг ваш, но всё же вам посторонний человек, не муж, не отец, не жених. Дайте же руку вашу и пойдемте; я провожу вас до кареты и, если позволите, сам отвезу вас в ваш дом.
Она выслушала и как бы в раздумье склонила голову.
- Пойдемте, - сказала она, вздохнув и подавая ему руку.
Но тут с нею случилось маленькое несчастие. Должно быть, она неосторожно как-нибудь повернулась и ступила на свою больную, короткую ногу, - словом, она упала всем боком на кресло и, не будь этих кресел, полетела бы на пол. Он мигом подхватил ее и поддержал, крепко взял под руку и с участием, осторожно повел к дверям. Она видимо была огорчена своим падением, смутилась, покраснела и ужасно застыдилась. Молча смотря в землю, глубоко прихрамывая, она заковыляла за ним, почти повиснув на его руке. Так они и вышли. Лиза, я видел, для чего-то вдруг привскочила с кресла, пока они выходили, и неподвижным взглядом проследила их до самых дверей. Потом молча села опять, но в лице ее было какое-то судорожное движение, как будто она дотронулась до какого-то гада.
Пока шла вся эта сцена между Николаем Всеволодовичем и Марьей Тимофеевной, все молчали в изумлении; муху бы можно услышать; но только что они вышли, все вдруг заговорили.

VI

Говорили, впрочем, мало, а более восклицали. Я немножко забыл теперь, как это всё происходило тогда по порядку, потому что вышла сумятица. Воскликнул что-то Степан Трофимович по-французски и сплеснул руками, но Варваре Петровне было не до него. Даже пробормотал что-то отрывисто и скоро Маврикий Николаевич. Но всех более горячился Петр Степанович; он в чем-то отчаянно убеждал Варвару Петровну, с большими жестами, но я долго не мог понять. Обращался и к Прасковье Ивановне и к Лизавете Николаевне, даже мельком сгоряча крикнул что-то отцу, - одним словом, очень вертелся по комнате. Варвара Петровна, вся раскрасневшись, вскочила было с места и крикнула Прасковье Ивановне: «Слышала, слышала ты, что он здесь ей сейчас говорил?» Но та уж и отвечать не могла, а только пробормотала что-то, махнув рукой. У бедной была своя забота: она поминутно поворачивала голову к Лизе и смотрела на нее в безотчетном страхе, а встать и уехать и думать уже не смела, пока не подымется дочь. Тем временем капитан, наверно, хотел улизнуть, это я подметил. Он был в сильном и несомненном испуге, с самого того мгновения, как появился Николай Всеволодович; но Петр Степанович схватил его за руку и не дал уйти.
- Это необходимо, необходимо, - сыпал он своим бисером Варваре Петровне, всё продолжая ее убеждать. Он стоял пред нею, а она уже опять сидела в креслах и, помню, с жадностию его слушала; он таки добился того и завладел ее вниманием.
- Это необходимо. Вы сами видите, Варвара Петровна, что тут недоразумение, и на вид много чудного, а между тем дело ясное, как свечка, и простое, как палец. Я слишком понимаю, что никем не уполномочен рассказывать и имею, пожалуй, смешной вид, сам напрашиваясь. Но, во-первых, сам Николай Всеволодович не придает этому делу никакого значения, и, наконец, всё же есть случаи, в которых трудно человеку решиться на личное объяснение самому, а надо непременно, чтобы взялось за это третье лицо, которому легче высказать некоторые деликатные вещи. Поверьте, Варвара Петровна, что Николай Всеволодович нисколько не виноват, не ответив на ваш давешний вопрос тотчас же, радикальным объяснением, несмотря на то что дело плевое; я знаю его еще с Петербурга. К тому же весь анекдот делает только честь Николаю Всеволодовичу, если уж непременно надо употребить это неопределенное слово «честь»…
- Вы хотите сказать, что вы были свидетелем какого-то случая, от которого произошло… это недоумение? - спросила Варвара Петровна.
- Свидетелем и участником, - поспешно подтвердил Петр Степанович.
- Если вы дадите мне слово, что это не обидит деликатности Николая Всеволодовича, в известных мне чувствах его ко мне, от которой он ни-че-го не скрывает… и если вы так притом уверены, что этим даже сделаете ему удовольствие…
- Непременно удовольствие, потому-то и сам вменяю себе в особенное удовольствие. Я убежден, что он сам бы меня просил.
Довольно странно было и вне обыкновенных приемов это навязчивое желание этого вдруг упавшего с неба господина рассказывать чужие анекдоты. Но он поймал Варвару Петровну на удочку, дотронувшись до слишком наболевшего места. Я еще не знал тогда характера этого человека вполне, а уж тем более его намерений.
- Вас слушают, - сдержанно и осторожно возвестила Варвара Петровна, несколько страдая от своего снисхождения.
- Вещь короткая; даже, если хотите, по-настоящему это и не анекдот, - посыпался бисер. - Впрочем, романист от безделья мог бы испечь роман. Довольно интересная вещица, Прасковья Ивановна, и я уверен, что Лизавета Николаевна с любопытством выслушает, потому что тут много если не чудных, то причудливых вещей. Лет пять тому, в Петербурге, Николай Всеволодович узнал этого господина, - вот этого самого господина Лебядкина, который стоит разиня рот и, кажется, собирался сейчас улизнуть. Извините, Варвара Петровна. Я вам, впрочем, не советую улепетывать, господин отставной чиновник бывшего провиантского ведомства (видите, я отлично вас помню). И мне и Николаю Всеволодовичу слишком известны ваши здешние проделки, в которых, не забудьте это, вы должны будете дать отчет. Еще раз прошу извинения, Варвара Петровна. Николай Всеволодович называл тогда этого господина своим Фальстафом; это, должно быть (пояснил он вдруг), какой-нибудь бывший характер, burlesque, [105] над которым все смеются и который сам позволяет над собою всем смеяться, лишь бы платили деньги. Николай Всеволодович вел тогда в Петербурге жизнь, так сказать, насмешливую, - другим словом не могу определить ее, потому что в разочарование этот человек не впадет, а делом он и сам тогда пренебрегал заниматься. Я говорю про одно лишь тогдашнее время, Варвара Петровна. У Лебядкина этого была сестра, - вот эта самая, что сейчас здесь сидела. Братец и сестрица не имели своего угла и скитались по чужим. Он бродил под арками Гостиного двора, непременно в бывшем мундире, и останавливал прохожих с виду почище, а что наберет - пропивал. Сестрица же кормилась как птица небесная. Она там в углах помогала и за нужду прислуживала. Содом был ужаснейший; я миную картину этой угловой жизни, - жизни, которой из чудачества предавался тогда и Николай Всеволодович. Я только про тогдашнее время, Варвара Петровна; а что касается до «чудачества», то это его собственное выражение. Он многое от меня не скрывает. Mademoiselle Лебядкина, которой одно время слишком часто пришлось встречать Николая Всеволодовича, была поражена его наружностью. Это был, так сказать, бриллиант на грязном фоне ее жизни. Я плохой описатель чувств, а потому пройду мимо; но ее тотчас же подняли дрянные людишки на смех, и она загрустила. Там вообще над нею смеялись, но прежде она вовсе не замечала того. Голова ее уже и тогда была не в порядке, но тогда все-таки не так, как теперь. Есть основание предположить, что в детстве, через какую-то благодетельницу, она чуть было не получила воспитания. Николай Всеволодович никогда не обращал на нее ни малейшего внимания и играл больше в старые замасленные карты по четверть копейки в преферанс с чиновниками. Но раз, когда ее обижали, он (не спрашивая причины) схватил одного чиновника за шиворот и спустил изо второго этажа в окно. Никаких рыцарских негодований в пользу оскорбленной невинности тут не было; вся операция произошла при общем смехе, и смеялся всех больше Николай Всеволодович сам; когда же всё кончилось благополучно, то помирились и стали пить пунш. Но угнетенная невинность сама про то не забыла. Разумеется, кончилось окончательным сотрясением ее умственных способностей. Повторяю, я плохой описатель чувств, но тут главное мечта. А Николай Всеволодович, как нарочно, еще более раздражал мечту: вместо того чтобы рассмеяться, он вдруг стал обращаться к mademoiselle Лебядкиной с неожиданным уважением. Кириллов, тут бывший (чрезвычайный оригинал, Варвара Петровна, и чрезвычайно отрывистый человек; вы, может быть, когда-нибудь его увидите, он теперь здесь), ну так вот, этот Кириллов, который, по обыкновению, всё молчит, а тут вдруг разгорячился, заметил, я помню, Николаю Всеволодовичу, что тот третирует эту госпожу как маркизу и тем окончательно ее добивает. Прибавлю, что Николай Всеволодович несколько уважал этого Кириллова. Что же, вы думаете, он ему ответил: «Вы полагаете, господин Кириллов, что я смеюсь над нею; разуверьтесь, я в самом деле ее уважаю, потому что она всех нас лучше». И, знаете, таким серьезным тоном сказал. Между тем в эти два-три месяца он, кроме «здравствуйте» да «прощайте», в сущности, не проговорил с ней ни слова. Я, тут бывший, наверно помню, что она до того уже, наконец, дошла, что считала его чем-то вроде жениха своего, не смеющего ее «похитить» единственно потому, что у него много врагов и семейных препятствий или что-то в этом роде. Много тут было смеху! Кончилось тем, что когда Николаю Всеволодовичу пришлось тогда отправляться сюда, он, уезжая, распорядился о ее содержании и, кажется, довольно значительном ежегодном пенсионе, рублей в триста по крайней мере, если не более. Одним словом, положим, всё это с его стороны баловство, фантазия преждевременно уставшего человека, - пусть даже, наконец, как говорил Кириллов, это был новый этюд пресыщенного человека с целью узнать, до чего можно довести сумасшедшую калеку. «Вы, говорит, нарочно выбрали самое последнее существо, калеку, покрытую вечным позором и побоями, - и вдобавок зная, что это существо умирает к вам от комической любви своей, - и вдруг вы нарочно принимаетесь ее морочить, единственно для того, чтобы посмотреть, что из этого выйдет!» Чем, наконец, так особенно виноват человек в фантазиях сумасшедшей женщины, с которой, заметьте, он вряд ли две фразы во всё время выговорил! Есть вещи, Варвара Петровна, о которых не только нельзя умно говорить, но о которых и начинать-то говорить неумно. Ну пусть, наконец, чудачество - но ведь более-то уж ничего нельзя сказать; а между тем теперь вот из этого сделали историю… Мне отчасти известно, Варвара Петровна, о том, что здесь происходит. Рассказчик вдруг оборвал и повернулся было к Лебядкину, но Варвара Петровна остановила его; она была в сильнейшей экзальтации.
- Вы кончили? - спросила она.
- Нет еще; для полноты мне надо бы, если позволите, допросить тут кое в чем вот этого господина… Вы сейчас увидите, в чем дело, Варвара Петровна.
- Довольно, после, остановитесь на минуту, прошу вас. О, как я хорошо сделала, что допустила вас говорить!
- И заметьте, Варвара Петровна, - встрепенулся Петр Степанович, - ну мог ли Николай Всеволодович сам объяснить вам это всё давеча, в ответ на ваш вопрос, - может быть, слишком уж категорический?
- О да, слишком!
- И не прав ли я был, говоря, что в некоторых случаях третьему человеку гораздо легче объяснить, чем самому заинтересованному!
- Да, да… Но в одном вы ошиблись и, с сожалением вижу, продолжаете ошибаться.
- Неужели? В чем это?
- Видите… А впрочем, если бы вы сели, Петр Степанович.
- О, как вам угодно, я и сам устал, благодарю вас.
Он мигом выдвинул кресло и повернул его так, что очутился между Варварой Петровной с одной стороны, Прасковьей Ивановной у стола с другой, и лицом к господину Лебядкину, с которого он ни на минутку не спускал своих глаз.
- Вы ошибаетесь в том, что называете это «чудачеством»…
- О, если только это…
- Нет, нет, нет, подождите, - остановила Варвара Петровна, очевидно приготовляясь много и с упоением говорить. Петр Степанович, лишь только заметил это, весь обратился во внимание.
- Нет, это было нечто высшее чудачества и, уверяю вас, нечто даже святое! Человек гордый и рано оскорбленный, дошедший до той «насмешливости», о которой вы так метко упомянули, - одним словом, принц Гарри, как великолепно сравнил тогда Степан Трофимович и что было бы совершенно верно, если б он не походил еще более на Гамлета, по крайней мере по моему взгляду.
- Et vous avez raison, [106] - с чувством и веско отозвался Степан Трофимович.
- Благодарю вас, Степан Трофимович, вас я особенно благодарю и именно за вашу всегдашнюю веру в Nicolas, в высокость его души и призвания. Эту веру вы даже во мне подкрепляли, когда я падала духом.
- Chere, chere… - Степан Трофимович шагнул было уже вперед, но приостановился, рассудив, что прерывать опасно.
- И если бы всегда подле Nicolas (отчасти пела уже Варвара Петровна) находился тихий, великий в смирении своем Горацио, - другое прекрасное выражение ваше, Степан Трофимович, - то, может быть, он давно уже был бы спасен от грустного и «внезапного демона иронии», который всю жизнь терзал его. (О демоне иронии опять удивительное выражение ваше, Степан Трофимович.) Но у Nicolas никогда не было ни Горацио, ни Офелии. У него была лишь одна его мать, но что же может сделать мать одна и в таких обстоятельствах? Знаете, Петр Степанович, мне становится даже чрезвычайно понятным, что такое существо, как Nicolas, мог являться даже и в таких грязных трущобах, про которые вы рассказывали. Мне так ясно представляется теперь эта «насмешливость» жизни (удивительно меткое выражение ваше!), эта ненасытимая жажда контраста, этот мрачный фон картины, на котором он является как бриллиант, по вашему же опять сравнению, Петр Степанович. И вот он встречает там всеми обиженное существо, калеку и полупомешанную, и в то же время, может быть, с благороднейшими чувствами!
- Гм, да, положим.
- И вам после этого непонятно, что он не смеется над нею, как все! О люди! Вам непонятно, что он защищает ее от обидчиков, окружает ее уважением, «как маркизу» (этот Кириллов, должно быть, необыкновенно глубоко понимает людей, хотя и он не понял Nicolas!). Если хотите, тут именно через этот контраст и вышла беда; если бы несчастная была в другой обстановке, то, может быть, и не дошла бы до такой умоисступленной мечты. Женщина, женщина только может понять это, Петр Степанович, и как жаль, что вы… то есть не то, что вы не женщина, а по крайней мере на этот раз, чтобы понять!
- То есть в том смысле, что чем хуже, тем лучше, я понимаю, понимаю, Варвара Петровна. Это вроде как в религии: чем хуже человеку жить или чем забитее или беднее весь народ, тем упрямее мечтает он о вознаграждении в раю, а если при этом хлопочет еще сто тысяч священников, разжигая мечту и на ней спекулируя, то… я понимаю вас, Варвара Петровна, будьте покойны.
- Это, положим, не совсем так, но скажите, неужели Nicolas, чтобы погасить эту мечту в этом несчастном организме (для чего Варвара Петровна тут употребила слово «организм», я не мог понять), неужели он должен был сам над нею смеяться и с нею обращаться, как другие чиновники? Неужели вы отвергаете то высокое сострадание, ту благородную дрожь всего организма, с которою Nicolas вдруг строго отвечает Кириллову: «Я не смеюсь над нею». Высокий, святой ответ!
- Sublime, [107] - пробормотал Степан Трофимович.
- И заметьте, он вовсе не так богат, как вы думаете; богата я, а не он, а он у меня тогда почти вовсе не брал.
- Я понимаю, понимаю всё это, Варвара Петровна, - несколько уже нетерпеливо шевелился Петр Степанович.
- О, это мой характер! Я узнаю себя в Nicolas. Я узнаю эту молодость, эту возможность бурных, грозных порывов… И если мы когда-нибудь сблизимся с вами, Петр Степанович, чего я с моей стороны желаю так искренно, тем более что вам уже так обязана, то вы, может быть, поймете тогда…
- О, поверьте, я желаю, с моей стороны, - отрывисто пробормотал Петр Степанович.
- Вы поймете тогда тот порыв, по которому в этой слепоте благородства вдруг берут человека даже недостойного себя во всех отношениях, человека, глубоко не понимающего вас, готового вас измучить при всякой первой возможности, и такого-то человека, наперекор всему, воплощают вдруг в какой-то идеал, в свою мечту, совокупляют на нем все надежды свои, преклоняются пред ним, любят его всю жизнь, совершенно не зная за что, - может быть, именно за то, что он недостоин того… О, как я страдала всю жизнь, Петр Степанович!
Степан Трофимович с болезненным видом стал ловить мой взгляд; но я вовремя увернулся.
- …И еще недавно, недавно - о, как я виновата пред Nicolas!.. Вы не поверите, они измучили меня со всех сторон, все, все, и враги, и людишки, и друзья; друзья, может быть, больше врагов. Когда мне прислали первое презренное анонимное письмо, Петр Степанович, то, вы не поверите этому, у меня недостало, наконец, презрения, в ответ на всю эту злость… Никогда, никогда не прощу себе моего малодушия!
- Я уже слышал кое-что вообще о здешних анонимных письмах, - оживился вдруг Петр Степанович, - и я вам их разыщу, будьте покойны.
- Но вы не можете вообразить, какие здесь начались интриги! - они измучили даже нашу бедную Прасковью Ивановну - а ее-то уж по какой причине? Я, может быть, слишком виновата пред тобой сегодня, моя милая Прасковья Ивановна, - прибавила она в великодушном порыве умиления, но не без некоторой победоносной иронии.
- Полноте, матушка, - пробормотала та нехотя, - а по-моему, это бы всё надо кончить; слишком говорено… - и она опять робко поглядела на Лизу, но та смотрела на Петра Степановича.
- А это бедное, это несчастное существо, эту безумную, утратившую всё и сохранившую одно сердце, я намерена теперь сама усыновить, - вдруг воскликнула Варвара Петровна, - это долг, который я намерена свято исполнить. С этого же дня беру ее под мою защиту!
- И это даже будет очень хорошо-с в некотором смысле, - совершенно оживился Петр Степанович. - Извините, я давеча не докончил. Я именно о покровительстве. Можете представить, что когда уехал тогда Николай Всеволодович (я начинаю с того именно места, где остановился, Варвара Петровна), этот господин, вот этот самый господин Лебядкин мигом вообразил себя вправе распорядиться пенсионом, назначенным его сестрице, без остатка; и распорядился. Я не знаю в точности, как это было тогда устроено Николаем Всеволодовичем, но через год, уж из-за границы, он, узнав о происходившем, принужден был распорядиться иначе. Опять не знаю подробностей, он их сам расскажет, но знаю только, что интересную особу поместили где-то в отдаленном монастыре, весьма даже комфортно, но под дружеским присмотром - понимаете? На что же, вы думаете, решается господин Лебядкин? Он употребляет сперва все усилия, чтобы разыскать, где скрывают от него оброчную статью, то есть сестрицу, недавно только достигает цели, берет ее из монастыря, предъявив какое-то на нее право, и привозит ее прямо сюда. Здесь он ее не кормит, бьет, тиранит, наконец получает каким-то путем от Николая Всеволодовича значительную сумму, тотчас же пускается пьянствовать, а вместо благодарности кончает дерзким вызовом Николаю Всеволодовичу, бессмысленными требованиями, угрожая, в случае неплатежа пенсиона впредь ему прямо в руки, судом. Таким образом, добровольный дар Николая Всеволодовича он принимает за дань, - можете себе представить? Господин Лебядкин, правда ли всё то, что я здесь сейчас говорил?
Капитан, до сих пор стоявший молча и потупив глаза, быстро шагнул два шага вперед и весь побагровел.
- Петр Степанович, вы жестоко со мной поступили, - проговорил он, точно оборвал.
- Как это жестоко и почему-с? Но позвольте, мы о жестокости или о мягкости после, а теперь я прошу вас только ответить на первый вопрос: правда ли всё то, что я говорил, или нет? Если вы находите, что неправда, то вы можете немедленно сделать свое заявление.
- Я… вы сами знаете, Петр Степанович… - пробормотал капитан, осекся и замолчал. Надо заметить, что Петр Степанович сидел в креслах, заложив ногу на ногу, а капитан стоял пред ним в самой почтительной позе.
Колебания господина Лебядкина, кажется, очень не понравились Петру Степановичу; лицо его передернулось какой-то злобной судорогой.
- Да вы уже в самом деле не хотите ли что-нибудь заявить? - тонко поглядел он на капитана. - В таком случае сделайте одолжение, вас ждут.
- Вы знаете сами, Петр Степанович, что я не могу ничего заявлять.
- Нет, я этого не знаю, в первый раз даже слышу; почему так вы не можете заявлять?
Капитан молчал, опустив глаза в землю.
- Позвольте мне уйти, Петр Степанович, - проговорил он решительно.
- Но не ранее того, как вы дадите какой-нибудь ответ на мой первый вопрос: правда всё, что я говорил?

Предыдущая страница 9 Следующая страница


Бесы 10

- Правда-с, - глухо проговорил Лебядкин и вскинул глазами на мучителя. Даже пот выступил на висках его.
- Всё правда?
- Всё правда-с.
- Не найдете ли вы что-нибудь прибавить, заметить? Если чувствуете, что мы несправедливы, то заявите это; протестуйте, заявляйте вслух ваше неудовольствие.
- Нет, ничего не нахожу.
- Угрожали вы недавно Николаю Всеволодовичу?
- Это… это, тут было больше вино, Петр Степанович. (Он поднял вдруг голову.) Петр Степанович! Если фамильная честь и не заслуженный сердцем позор возопиют меж людей, то тогда, неужели и тогда виноват человек? - взревел он, вдруг забывшись по-давешнему.
- А вы теперь трезвы, господин Лебядкин? - пронзительно поглядел на него Петр Степанович.
- Я… трезв.
- Что это такое значит фамильная честь и не заслуженный сердцем позор?
- Это я про никого, я никого не хотел. Я про себя… - провалился опять капитан.
- Вы, кажется, очень обиделись моими выражениями про вас и ваше поведение? Вы очень раздражительны, господин Лебядкин. Но позвольте, я ведь еще ничего не начинал про ваше поведение, в его настоящем виде. Я начну говорить про ваше поведение, в его настоящем виде. Я начну говорить, это очень может случиться, но я ведь еще не начинал в настоящем виде.
Лебядкин вздрогнул и дико уставился на Петра Степановича.
- Петр Степанович, я теперь лишь начинаю просыпаться!
- Гм. И это я вас разбудил?
- Да, это вы меня разбудили, Петр Степанович, а я спал четыре года под висевшей тучей. Могу я, наконец, удалиться, Петр Степанович?
- Теперь можете, если только сама Варвара Петровна не найдет необходимым…
Но та замахала руками.
Капитан поклонился, шагнул два шага к дверям, вдруг остановился, приложил руку к сердцу, хотел было что-то сказать, не сказал и быстро побежал вон. Но в дверях как раз столкнулся с Николаем Всеволодовичем; тот посторонился; капитан как-то весь вдруг съежился пред ним и так и замер на месте, не отрывая от него глаз, как кролик от удава. Подождав немного, Николай Всеволодович слегка отстранил его рукой и вошел в гостиную.

VII

Он был весел и спокоен. Может, что-нибудь с ним случилось сейчас очень хорошее, еще нам неизвестное; но он, казалось, был даже чем-то особенно доволен.
- Простишь ли ты меня, Nicolas? - не утерпела Варвара Петровна и поспешно встала ему навстречу.
Но Nicolas решительно рассмеялся.
- Так и есть! - воскликнул он добродушно и шутливо. - Вижу, что вам уже всё известно. А я, как вышел отсюда, и задумался в карете: «По крайней мере надо было хоть анекдот рассказать, а то кто же так уходит?» Но как вспомнил, что у вас остается Петр Степанович, то и забота соскочила.
Говоря, он бегло осматривался кругом.
- Петр Степанович рассказал нам одну древнюю петербургскую историю из жизни одного причудника, - восторженно подхватила Варвара Петровна, - одного капризного и сумасшедшего человека, но всегда высокого в своих чувствах, всегда рыцарски благородного…
- Рыцарски? Неужто у вас до того дошло? - смеялся Nicolas. - Впрочем, я очень благодарен Петру Степановичу на этот раз за его торопливость (тут он обменялся с ним мгновенным взглядом). Надобно вам узнать, maman, что Петр Степанович - всеобщий примиритель; это его роль, болезнь, конек, и я особенно рекомендую его вам с этой точки. Догадываюсь, о чем он вам тут настрочил. Он именно строчит, когда рассказывает; в голове у него канцелярия. Заметьте, что в качестве реалиста он не может солгать и что истина ему дороже успеха… разумеется, кроме тех особенных случаев, когда успех дороже истины. (Говоря это, он всё осматривался.) Таким образом, вы видите ясно, maman, что не вам у меня прощения просить и что если есть тут где-нибудь сумасшествие, то, конечно, прежде всего с моей стороны, и, значит, в конце концов я все-таки помешанный, - надо же поддержать свою здешнюю репутацию…
Тут он нежно обнял мать.
- Во всяком случае, дело это теперь кончено и рассказано, а стало быть, можно и перестать о нем, - прибавил он, и какая-то сухая, твердая нотка прозвучала в его голосе. Варвара Петровна поняла эту нотку; но экзальтация ее не проходила, даже напротив.
- Я никак не ждала тебя раньше как через месяц, Nicolas!
- Я, разумеется, вам всё объясню, maman, а теперь…
И он направился к Прасковье Ивановне.
Но та едва повернула к нему голову, несмотря на то что с полчаса назад была ошеломлена при первом его появлении. Теперь же у ней были новые хлопоты: с самого того мгновения, как вышел капитан и столкнулся в дверях с Николаем Всеволодовичем, Лиза вдруг принялась смеяться, - сначала тихо, порывисто, но смех разрастался всё более и более, громче и явственнее. Она раскраснелась. Контраст с ее недавним мрачным видом был чрезвычайный. Пока Николай Всеволодович разговаривал с Варварой Петровной, она раза два поманила к себе Маврикия Николаевича, будто желая ему что-то шепнуть; но лишь только тот наклонялся к ней, мигом заливалась смехом; можно было заключить, что она именно над бедным Маврикием Николаевичем и смеется. Она, впрочем, видимо старалась скрепиться и прикладывала платок к губам. Николай Всеволодович с самым невинным и простодушным видом обратился к ней с приветствием.
- Вы, пожалуйства, извините меня, - ответила она скороговоркой, - вы… вы, конечно, видели Маврикия Николаевича… Боже, как вы непозволительно высоки ростом, Маврикий Николаевич!
И опять смех. Маврикий Николаевич был роста высокого, но вовсе не так уж непозволительно.
- Вы… давно приехали? - пробормотала она, опять сдерживаясь, даже конфузясь, но со сверкающими глазами.
- Часа два с лишком, - ответил Nicolas, пристально к ней присматриваясь. Замечу, что он был необыкновенно сдержан и вежлив, но, откинув вежливость, имел совершенно равнодушный вид, даже вялый.
- А где будете жить?
- Здесь.
Варвара Петровна тоже следила за Лизой, но ее вдруг поразила одна мысль.
- Где ж ты был, Nicolas, до сих пор, все эти два часа с лишком? - подошла она. - Поезд приходит в десять часов.
- Я сначала завез Петра Степановича к Кириллову. А Петра Степановича я встретил в Матвееве (за три станции), в одном вагоне и доехали.
- Я с рассвета в Матвееве ждал, - подхватил Петр Степанович, - у нас задние вагоны соскочили ночью с рельсов, чуть ног не поломали.
- Ноги сломали! - вскричала Лиза. - Мама, мама, а мы с вами хотели ехать на прошлой неделе в Матвеево, вот бы тоже ноги сломали!
- Господи помилуй! - перекрестилась Прасковья Ивановна.
- Мама, мама, милая ма, вы не пугайтесь, если я в самом деле обе ноги сломаю; со мной это так может случиться, сами же говорите, что я каждый день скачу верхом сломя голову. Маврикий Николаевич, будете меня водить хромую? - захохотала она опять. - Если это случится, я никому не дам себя водить, кроме вас, смело рассчитывайте. Ну, положим, что я только одну ногу сломаю… Ну будьте же любезны, скажите, что почтете за счастье.
- Что уж за счастье с одною ногой? - серьезно нахмурился Маврикий Николаевич.
- Зато вы будете водить, один вы, никому больше!
- Вы и тогда меня водить будете, Лизавета Николаевна, - еще серьезнее проворчал Маврикий Николаевич.
- Боже, да ведь он хотел сказать каламбур! - почти в ужасе воскликнула Лиза. - Маврикий Николаевич, не смейте никогда пускаться на этот путь! Но только до какой же степени вы эгоист! Я убеждена, к чести вашей, что вы сами на себя теперь клевещете; напротив; вы с утра до ночи будете меня тогда уверять, что я стала без ноги интереснее! Одно непоправимо - вы безмерно высоки ростом, а без ноги я стану премаленькая, как же вы меня поведете под руку, мы будем не пара!
И она болезненно рассмеялась. Остроты и намеки были плоски, но ей, очевидно, было не до славы.
- Истерика! - шепнул мне Петр Степанович. - Поскорее бы воды стакан.
Он угадал; через минуту все суетились, принесли воды. Лиза обнимала свою мама, горячо целовала ее, плакала на ее плече и тут же, опять откинувшись и засматривая ей в лицо, принималась хохотать. Захныкала, наконец, и мама. Варвара Петровна увела их обеих поскорее к себе, в ту самую дверь, из которой вышла к нам давеча Дарья Павловна. Но пробыли они там недолго, минуты четыре, не более…
Я стараюсь припомнить теперь каждую черту этих последних мгновений этого достопамятного утра. Помню, что когда мы остались одни, без дам (кроме одной Дарьи Павловны, не тронувшейся с места), Николай Всеволодович обошел нас и перездоровался с каждым, кроме Шатова, продолжавшего сидеть в своем углу и еще больше, чем давеча, наклонившегося в землю. Степан Трофимович начал было с Николаем Всеволодовичем о чем-то чрезвычайно остроумном, но тот поспешно направился к Дарье Павловне. Но на дороге почти силой перехватил его Петр Степанович и утащил к окну, где и начал о чем-то быстро шептать ему, по-видимому об очень важном, судя по выражению лица и по жестам, сопровождавшим шепот. Николай же Всеволодович слушал очень лениво и рассеянно, с своей официальною усмешкой, а под конец даже и нетерпеливо, и всё как бы порывался уйти. Он ушел от окна, именно когда воротились наши дамы; Лизу Варвара Петровна усадила на прежнее место, уверяя, что им минут хоть десять надо непременно повременить и отдохнуть и что свежий воздух вряд ли будет сейчас полезен на больные нервы. Очень уж она ухаживала за Лизой и сама села с ней рядом. К ним немедленно подскочил освободившийся Петр Степанович и начал быстрый и веселый разговор. Вот тут-то Николай Всеволодович и подошел наконец к Дарье Павловне неспешною походкой своей; Даша так и заколыхалась на месте при его приближении и быстро привскочила в видимом смущении и с румянцем во всё лицо.
- Вас, кажется, можно поздравить… или еще нет? - проговорил он с какой-то особенною складкой в лице.
Даша что-то ему ответила, но трудно было расслышать.
- Простите за нескромность, - возвысил он голос, - но ведь вы знаете, я был нарочно извещен. Знаете вы об этом?
- Да, я знаю, что вы были нарочно извещены.
- Надеюсь, однако, что я не помешал ничему моим поздравлением, - засмеялся он, - и если Степан Трофимович…
- С чем, с чем поздравить? - подскочил вдруг Петр Степанович, - с чем вас поздравить, Дарья Павловна? Ба! Да уж не с тем ли самым? Краска ваша свидетельствует, что я угадал. В самом деле, с чем же и поздравлять наших прекрасных и благонравных девиц и от каких поздравлений они всего больше краснеют? Ну-с, примите и от меня, если я угадал, и заплатите пари: помните, в Швейцарии бились об заклад, что никогда не выйдете замуж… Ах да, по поводу Швейцарии - что ж это я? Представьте, наполовину затем и ехал, а чуть не забыл: скажи ты мне, - быстро повернулся он к Степану Трофимовичу, - ты-то когда же в Швейцарию?
- Я… в Швейцарию? - удивился и смутился Степан Трофимович.
- Как? разве не едешь? Да ведь ты тоже женишься… ты писал?
- Pierre! - воскликнул Степан Трофимович.
- Да что Pierre… Видишь, если тебе это приятно, то я летел заявить тебе, что я вовсе не против, так как ты непременно желал моего мнения как можно скорее; если же (сыпал он) тебя надо «спасать», как ты тут же пишешь и умоляешь, в том же самом письме, то опять-таки я к твоим услугам. Правда, что он женится, Варвара Петровна? - быстро повернулся он к ней. - Надеюсь, что я не нескромничаю; сам же пишет, что весь город знает и все поздравляют, так что он, чтоб избежать, выходит лишь по ночам. Письмо у меня в кармане. Но поверите ли, Варвара Петровна, что я ничего в нем не понимаю! Ты мне только одно скажи, Степан Трофимович, поздравлять тебя надо или «спасать»? Вы не поверите, рядом с самыми счастливыми строками у него отчаяннейшие. Во-первых, просит у меня прощения; ну, положим, это в их нравах… А впрочем, нельзя не сказать: вообразите, человек в жизни видел меня два раза, да и то нечаянно, и вдруг теперь, вступая в третий брак, воображает, что нарушает этим ко мне какие-то родительские обязанности, умоляет меня за тысячу верст, чтоб я не сердился и разрешил ему! Ты, пожалуйства, не обижайся, Степан Трофимович, черта времени, я широко смотрю и не осуждаю, и это, положим, тебе делает честь и т. д., и т. д., но опять-таки главное в том, что главного-то не понимаю. Тут что-то о каких-то «грехах в Швейцарии». Женюсь, дескать, по грехам, или из-за чужих грехов, или как у него там, - одним словом, «грехи». «Девушка, говорит, перл и алмаз», ну и, разумеется, «он недостоин» - их слог; но из-за каких-то там грехов или обстоятельств «принужден идти к венцу и ехать в Швейцарию», а потому «бросай всё и лети спасать». Понимаете ли вы что-нибудь после этого? А впрочем… а впрочем, я по выражению лиц замечаю (повертывался он с письмом в руках, с невинною улыбкой всматриваясь в лица), что, по моему обыкновению, я, кажется, в чем-то дал маху… по глупой моей откровенности или, как Николай Всеволодович говорит, торопливости. Я ведь думал, что мы тут свои, то есть твои свои, Степан Трофимович, твои свои, а я-то, в сущности, чужой, и вижу… и вижу, что все что-то знают, а я-то вот именно чего-то и не знаю.
Он всё продолжал осматриваться.
- Степан Трофимович так и написал вам, что женится на «чужих грехах, совершенных в Швейцарии», и чтобы вы летели «спасать его», этими самыми выражениями? - подошла вдруг Варвара Петровна, вся желтая, с искривившимся лицом, со вздрагивающими губами.
- То есть, видите ли-с, если тут чего-нибудь я не понял, - как бы испугался и еще пуще заторопился Петр Степанович, - то виноват, разумеется, он, что так пишет. Вот письмо. Знаете, Варвара Петровна, письма бесконечные и беспрерывные, а в последние два-три месяца просто письмо за письмом, и, признаюсь, я, наконец, иногда не дочитывал. Ты меня прости, Степан Трофимович, за мое глупое признание, но ведь согласись, пожалуйста, что хоть ты и ко мне адресовал, а писал ведь более для потомства, так что тебе ведь и всё равно… Ну, ну, не обижайся; мы-то с тобой все-таки свои! Но это письмо, Варвара Петровна, это письмо я дочитал. Эти «грехи»-с - эти «чужие грехи» - это, наверно, какие-нибудь наши собственные грешки и, об заклад бьюсь, самые невиннейшие, но из-за которых вдруг нам вздумалось поднять ужасную историю с благородным оттенком - именно ради благородного оттенка и подняли. Тут, видите ли, что-нибудь по счетной части у нас прихрамывает - надо же, наконец, сознаться. Мы, знаете, в карточки очень повадливы… а впрочем, это лишнее, это совсем уже лишнее, виноват, я слишком болтлив, но, ей-богу, Варвара Петровна, он меня напугал, и я действительно приготовился отчасти «спасать» его. Мне, наконец, и самому совестно. Что я, с ножом к горлу, что ли, лезу к нему? Кредитор неумолимый я, что ли? Он что-то пишет тут о приданом… А впрочем, уж женишься ли ты, полно, Степан Трофимович? Ведь и это станется, ведь мы наговорим, наговорим, а более для слога… Ах, Варвара Петровна, я ведь вот уверен, что вы, пожалуй, осуждаете меня теперь, и именно тоже за слог-с…
- Напротив, напротив, я вижу, что вы выведены из терпения, и, уж конечно, имели на то причины, - злобно подхватила Варвара Петровна.
Она со злобным наслаждением выслушала все «правдивые» словоизвержения Петра Степановича, очевидно игравшего роль (какую - не знал я тогда, но роль была очевидная, даже слишком уж грубовато сыгранная).
- Напротив, - продолжала она, - я вам слишком благодарна, что вы заговорили; без вас я бы так и не узнала. В первый раз в двадцать лет я раскрываю глаза. Николай Всеволодович, вы сказали сейчас, что и вы были нарочно извещены: уж не писал ли и к вам Степан Трофимович в этом же роде?
- Я получил от него невиннейшее и… и… очень благородное письмо…
- Вы затрудняетесь, ищете слов - довольно! Степан Трофимович, я ожидаю от вас чрезвычайного одолжения, - вдруг обратилась она к нему с засверкавшими глазами, - сделайте мне милость, оставьте нас сейчас же, а впредь не переступайте через порог моего дома.
Прошу припомнить недавнюю «экзальтацию», еще и теперь не прошедшую. Правда, и виноват же был Степан Трофимович! Но вот что решительно изумило меня тогда: то, что он с удивительным достоинством выстоял и под «обличениями» Петруши, не думая прерывать их, и под «проклятием» Варвары Петровны. Откудова взялось у него столько духа? Я узнал только одно, что он несомненно и глубоко оскорблен был давешнею первою встречей с Петрушей, именно давешними объятиями. Это было глубокое и настоящее уже горе, по крайней мере на его глаза, его сердцу. Было у него и другое горе в ту минуту, а именно язвительное собственное сознание в том, что он сподличал; в этом он мне сам потом признавался со всею откровенностью. А ведь настоящее, несомненное горе даже феноменально легкомысленного человека способно иногда сделать солидным и стойким, ну хоть на малое время; мало того, от истинного, настоящего горя даже дураки иногда умнели, тоже, разумеется, на время; это уж свойство такое горя. А если так, то что же могло произойти с таким человеком, как Степан Трофимович? Целый переворот - конечно, тоже на время.
Он с достоинством поклонился Варваре Петровне и не вымолвил слова (правда, ему ничего и не оставалось более). Он так и хотел было совсем уже выйти, но не утерпел и подошел к Дарье Павловне. Та, кажется, это предчувствовала, потому что тотчас же сама, вся в испуге, начала говорить, как бы спеша предупредить его:
- Пожалуйста, Степан Трофимович, ради бога, ничего не говорите, - начала она горячею скороговоркой, с болезненным выражением лица и поспешно протягивая ему руку, - будьте уверены, что я вас всё так же уважаю… и всё так же ценю и… думайте обо мне тоже хорошо, Степан Трофимович, и я буду очень, очень это ценить…
Степан Трофимович низко, низко ей поклонился.
- Воля твоя, Дарья Павловна, ты знаешь, что во всем этом деле твоя полная воля! Была и есть, и теперь и впредь, - веско заключила Варвара Петровна.
- Ба, да и я теперь всё понимаю! - ударил себя по лбу Петр Степанович. - Но… но в какое же положение я был поставлен после этого? Дарья Павловна, пожалуйста, извините меня!.. Что ты наделал со мной после этого, а? - обратился он к отцу.
- Pierre, ты бы мог со мной выражаться иначе, не правда ли, друг мой? - совсем даже тихо промолвил Степан Трофимович.
- Не кричи, пожалуйста, - замахал Pierre руками, - поверь, что всё это старые, больные нервы, и кричать ни к чему не послужит. Скажи ты мне лучше, ведь ты мог бы предположить, что я с первого шага заговорю: как же было не предуведомить.
Степан Трофимович проницательно посмотрел на него:
- Pierre, ты, который так много знаешь из того, что здесь происходит, неужели ты и вправду об этом деле так-таки ничего не знал, ничего не слыхал?
- Что-о-о? Вот люди! Так мы мало того, что старые дети, мы еще злые дети? Варвара Петровна, вы слышали, что он говорит?
Поднялся шум; но тут разразилось вдруг такое приключение, которого уж никто не мог ожидать.

VIII

Прежде всего упомяну, что в последние две-три минуты Лизаветой Николаевной овладело какое-то новое движение; она быстро шепталась о чем-то с мама и с наклонившимся к ней Маврикием Николаевичем. Лицо ее было тревожно, но в то же время выражало решимость. Наконец встала с места, видимо торопясь уехать и торопя мама, которую начал приподымать с кресел Маврикий Николаевич. Но, видно, не суждено им было уехать, не досмотрев всего до конца.
Шатов, совершенно всеми забытый в своем углу (неподалеку от Лизаветы Николаевны) и, по-видимому, сам не знавший, для чего он сидел и не уходил, вдруг поднялся со стула и через всю комнату, неспешным, но твердым шагом направился к Николаю Всеволодовичу, прямо смотря ему в лицо. Тот еще издали заметил его приближение и чуть-чуть усмехнулся; но когда Шатов подошел к нему вплоть, то перестал усмехаться.
Когда Шатов молча пред ним остановился, не спуская с него глаз, все вдруг это заметили и затихли, позже всех Петр Степанович; Лиза и мама остановились посреди комнаты. Так прошло секунд пять; выражение дерзкого недоумения сменилось в лице Николая Всеволодовича гневом, он нахмурил брови, и вдруг…
И вдруг Шатов размахнулся своею длинною, тяжелою рукою и изо всей силы ударил его по щеке. Николай Всеволодович сильно качнулся на месте.
Шатов и ударил-то по-особенному, вовсе не так, как обыкновенно принято давать пощечины (если только можно так выразиться), не ладонью, а всем кулаком, а кулак у него был большой, веский, костлявый, с рыжим пухом и с веснушками. Если б удар пришелся по носу, то раздробил бы нос. Но пришелся он по щеке, задев левый край губы и верхних зубов, из которых тотчас же потекла кровь.
Кажется, раздался мгновенный крик, может быть, вскрикнула Варвара Петровна - этого не припомню, потому что всё тотчас же опять как бы замерло. Впрочем, вся сцена продолжалась не более каких-нибудь десяти секунд.
Тем не менее в эти десять секунд произошло ужасно много.
Напомню опять читателю, что Николай Всеволодович принадлежал к тем натурам, которые страха не ведают. На дуэли он мог стоять под выстрелом противника хладнокровно, сам целить и убивать до зверства спокойно. Если бы кто ударил его по щеке, то, как мне кажется, он бы и на дуэль не вызвал, а тут же, тотчас же убил бы обидчика; он именно был из таких, и убил бы с полным сознанием, а вовсе не вне себя. Мне кажется даже, что он никогда и не знал тех ослепляющих порывов гнева, при которых уже нельзя рассуждать. При бесконечной злобе, овладевавшей им иногда, он все-таки всегда мог сохранять полную власть над собой, а стало быть, и понимать, что за убийство не на дуэли его непременно сошлют в каторгу; тем не менее он все-таки убил бы обидчика, и без малейшего колебания.
Николая Всеволодовича я изучал всё последнее время и, по особым обстоятельствам, знаю о нем теперь, когда пишу это, очень много фактов. Я, пожалуй, сравнил бы его с иными прошедшими господами, о которых уцелели теперь в нашем обществе некоторые легендарные воспоминания. Рассказывали, например, про декабриста Л-на, что он всю жизнь нарочно искал опасности, упивался ощущением ее, обратил его в потребность своей природы; в молодости выходил на дуэль ни за что; в Сибири с одним ножом ходил на медведя, любил встречаться в сибирских лесах с беглыми каторжниками, которые, замечу мимоходом, страшнее медведя. Сомнения нет, что эти легендарные господа способны были ощущать, и даже, может быть, в сильной степени, чувство страха, - иначе были бы гораздо спокойнее и ощущение опасности не обратили бы в потребность своей природы. Но побеждать в себе трусость - вот что, разумеется, их прельщало. Беспрерывное упоение победой и сознание, что нет над тобой победителя, - вот что их увлекало. Этот Л-н еще прежде ссылки некоторое время боролся с голодом и тяжким трудом добывал себе хлеб единственно из-за того, что ни за что не хотел подчиниться требованиям своего богатого отца, которые находил несправедливыми. Стало быть, многосторонне понимал борьбу; не с медведями только и не на одних дуэлях ценил в себе стойкость и силу характера.
Но все-таки с тех пор прошло много лет, и нервозная, измученная и раздвоившаяся природа людей нашего времени даже и вовсе не допускает теперь потребности тех непосредственных и цельных ощущений, которых так искали тогда иные, беспокойные в своей деятельности, господа доброго старого времени. Николай Всеволодович, может быть, отнесся бы к Л-ну свысока, даже назвал бы его вечно храбрящимся трусом, петушком, - правда, не стал бы высказываться вслух. Он бы и на дуэли застрелил противника, и на медведя сходил бы, если бы только надо было, и от разбойника отбился бы в лесу - так же успешно и так же бесстрашно, как и Л-н, но зато уж безо всякого ощущения наслаждения, а единственно по неприятной необходимости, вяло, лениво, даже со скукой. В злобе, разумеется, выходил прогресс против Л-на, даже против Лермонтова. Злобы в Николае Всеволодовиче было, может быть, больше, чем в тех обоих вместе, но злоба эта была холодная, спокойная и, если можно так выразиться, разумная, стало быть, самая отвратительная и самая страшная, какая может быть. Еще раз повторяю: я и тогда считал его и теперь считаю (когда уже всё кончено) именно таким человеком, который, если бы получил удар в лицо или подобную равносильную обиду, то немедленно убил бы своего противника, тотчас же, тут же на месте и без вызова на дуэль.
И, однако же, в настоящем случае произошло нечто иное и чудное.
Едва только он выпрямился после того, как так позорно качнулся на бок, чуть не на целую половину роста, от полученной пощечины, и не затих еще, казалось, в комнате подлый, как бы мокрый какой-то звук от удара кулака по лицу, как тотчас же он схватил Шатова обеими руками за плечи; но тотчас же, в тот же почти миг, отдернул свои обе руки назад и скрестил их у себя за спиной. Он молчал, смотрел на Шатова и бледнел как рубашка. Но странно, взор его как бы погасал. Через десять секунд глаза его смотрели холодно и - я убежден, что не лгу, - спокойно. Только бледен он был ужасно. Разумеется, я не знаю, что было внутри человека, я видел снаружи. Мне кажется, если бы был такой человек, который схватил бы, например, раскаленную докрасна железную полосу и зажал в руке, с целию измерить свою твердость, и затем, в продолжение десяти секунд, побеждал бы нестерпимую боль и кончил тем, что ее победил, то человек этот, кажется мне, вынес бы нечто похожее на то, что испытал теперь, в эти десять секунд, Николай Всеволодович.
Первый из них опустил глаза Шатов и, видимо, потому, что принужден был опустить. Затем медленно повернулся и пошел из комнаты, но вовсе уж не тою походкой, которою подходил давеча. Он уходил тихо, как-то особенно неуклюже приподняв сзади плечи, понурив голову и как бы рассуждая о чем-то сам с собой. Кажется, он что-то шептал. До двери дошел осторожно, ни за что не зацепив и ничего не опрокинув, дверь же приотворил на маленькую щелочку, так что пролез в отверстие почти боком. Когда пролезал, то вихор его волос, стоявший торчком на затылке, был особенно заметен.
Затем, прежде всех криков, раздался один страшный крик. Я видел, как Лизавета Николаевна схватила было свою мама за плечо, а Маврикия Николаевича за руку и раза два-три рванула их за собой, увлекая из комнаты, но вдруг вскрикнула и со всего росту упала на пол в обмороке. До сих пор я как будто еще слышу, как стукнулась она о ковер затылком.

Часть вторая

Глава первая
Ночь

I

Прошло восемь дней. Теперь, когда уже всё прошло и я пишу хронику, мы уже знаем, в чем дело; но тогда мы еще ничего не знали, и естественно, что нам представлялись странными разные вещи. По крайней мере мы со Степаном Трофимовичем в первое время заперлись и с испугом наблюдали издали. Я-то кой-куда еще выходил и по-прежнему приносил ему разные вести, без чего он и пробыть не мог.
Нечего и говорить, что по городу пошли самые разнообразные слухи, то есть насчет пощечины, обморока Лизаветы Николаевны и прочего случившегося в то воскресенье. Но удивительно нам было то: через кого это всё могло так скоро и точно выйти наружу? Ни одно из присутствовавших тогда лиц не имело бы, кажется, ни нужды, ни выгоды нарушить секрет происшедшего. Прислуги тогда не было; один Лебядкин мог бы что-нибудь разболтать, не столько по злобе, потому что вышел тогда в крайнем испуге (а страх к врагу уничтожает и злобу к нему), а единственно по невоздержанности. Но Лебядкин, вместе с сестрицей, на другой же день пропал без вести; в доме Филиппова его не оказалось, он переехал неизвестно куда и точно сгинул. Шатов, у которого я хотел было справиться о Марье Тимофеевне, заперся и, кажется, все эти восемь дней просидел у себя на квартире, даже прервав свои занятия в городе. Меня он не принял. Я было зашел к нему во вторник и стукнул в дверь. Ответа не получил, но уверенный, по несомненным данным, что он дома, постучался в другой раз. Тогда он, соскочив, по-видимому, с постели, подошел крупными шагами к дверям и крикнул мне во весь голос: «Шатова дома нет». Я с тем и ушел.
Мы со Степаном Трофимовичем, не без страха за смелость предположения, но обоюдно ободряя друг друга, остановились наконец на одной мысли: мы решили, что виновником разошедшихся слухов мог быть один только Петр Степанович, хотя сам он некоторое время спустя, в разговоре с отцом, уверял, что застал уже историю во всех устах, преимущественно в клубе, и совершенно известною до мельчайших подробностей губернаторше и ее супругу. Вот что еще замечательно: на второй же день, в понедельник ввечеру, я встретил Липутина, и он уже знал всё до последнего слова, стало быть, несомненно, узнал из первых.
Многие из дам (и из самых светских) любопытствовали и о «загадочной хромоножке» - так называли Марью Тимофеевну. Нашлись даже пожелавшие непременно увидать ее лично и познакомиться, так что господа, поспешившие припрятать Лебядкиных, очевидно, поступили и кстати. Но на первом плане все-таки стоял обморок Лизаветы Николаевны, и этим интересовался «весь свет», уже по тому одному, что дело прямо касалось Юлии Михайловны, как родственницы Лизаветы Николаевны и ее покровительницы. И чего-чего не болтали! Болтовне способствовала и таинственность обстановки; оба дома были заперты наглухо; Лизавета Николаевна, как рассказывали, лежала в белой горячке; то же утверждали и о Николае Всеволодовиче, с отвратительными подробностями о выбитом будто бы зубе и о распухшей от флюса щеке его. Говорили даже по уголкам, что у нас, может быть, будет убийство, что Ставрогин не таков, чтобы снести такую обиду, и убьет Шатова, но таинственно, как в корсиканской вендетте. Мысль эта нравилась; но большинство нашей светской молодежи выслушивало всё это с презрением и с видом самого пренебрежительного равнодушия, разумеется напускного. Вообще древняя враждебность нашего общества к Николаю Всеволодовичу обозначилась ярко. Даже солидные люди стремились обвинить его, хотя и сами не знали в чем. Шепотом рассказывали, что будто бы он погубил честь Лизаветы Николаевны и что между ними была интрига в Швейцарии. Конечно, осторожные люди сдерживались, но все, однако же, слушали с аппетитом. Были и другие разговоры, но не общие, а частные, редкие и почти закрытые, чрезвычайно странные и о существовании которых я упоминаю лишь для предупреждения читателей, единственно ввиду дальнейших событий моего рассказа. Именно: говорили иные, хмуря брови и бог знает на каком основании, что Николай Всеволодович имеет какое-то особенное дело в нашей губернии, что он чрез графа К. вошел в Петербурге в какие-то высшие отношения, что он даже, может быть, служит и чуть ли не снабжен от кого-то какими-то поручениями. Когда очень уж солидные и сдержанные люди на этот слух улыбались, благоразумно замечая, что человек, живущий скандалами и начинающий у нас с флюса, не похож на чиновника, то им шепотом замечали, что служит он не то чтоб официально, а, так сказать, конфиденциально и что в таком случае самою службой требуется, чтобы служащий как можно менее походил на чиновника. Такое замечание производило эффект; у нас известно было, что на земство нашей губернии смотрят в столице с некоторым особым вниманием. Повторю, эти слухи только мелькнули и исчезли бесследно, до времени, при первом появлении Николая Всеволодовича; но замечу, что причиной многих слухов было отчасти несколько кратких, но злобных слов, неясно и отрывисто произнесенных в клубе недавно возвратившимся из Петербурга отставным капитаном гвардии Артемием Павловичем Гагановым, весьма крупным помещиком нашей губернии и уезда, столичным светским человеком и сыном покойного Павла Павловича Гаганова, того самого почтенного старшины, с которым Николай Всеволодович имел, четыре с лишком года тому назад, то необычайное по своей грубости и внезапности столкновение, о котором я уже упоминал прежде, в начале моего рассказа.
Всем тотчас же стало известно, что Юлия Михайловна сделала Варваре Петровне чрезвычайный визит и что у крыльца дома ей объявили, что «по нездоровью не могут принять». Также и то, что дня через два после своего визита Юлия Михайловна посылала узнать о здоровье Варвары Петровны нарочного. Наконец, принялась везде «защищать» Варвару Петровну, конечно лишь в самом высшем смысле, то есть, по возможности, в самом неопределенном. Все же первоначальные торопливые намеки о воскресной истории выслушала строго и холодно, так что в последующие дни, в ее присутствии, они уже не возобновлялись. Таким образом и укрепилась везде мысль, что Юлии Михайловне известна не только вся эта таинственная история, но и весь ее таинственный смысл до мельчайших подробностей, и не как посторонней, а как соучастнице. Замечу кстати, что она начала уже приобретать у нас, помаленьку, то высшее влияние, которого так несомненно добивалась и жаждала, и уже начинала видеть себя «окруженною». Часть общества признала за нею практический ум и такт… но об этом после. Ее же покровительством объяснялись отчасти и весьма быстрые успехи Петра Степановича в нашем обществе, - успехи, особенно поразившие тогда Степана Трофимовича.
Мы с ним, может быть, и преувеличивали. Во-первых, Петр Степанович перезнакомился почти мгновенно со всем городом, в первые же четыре дня после своего появления. Появился он в воскресенье, а во вторник я уже встретил его в коляске с Артемием Павловичем Гагановым, человеком гордым, раздражительным и заносчивым, несмотря на всю его светскость, и с которым, по характеру его, довольно трудно было ужиться. У губернатора Петр Степанович был тоже принят прекрасно, до того, что тотчас же стал в положение близкого или, так сказать, обласканного молодого человека; обедал у Юлии Михайловны почти ежедневно. Познакомился он с нею еще в Швейцарии, но в быстром успехе его в доме его превосходительства действительно заключалось нечто любопытное. Все-таки он слыл же когда-то заграничным революционером, правда ли, нет ли, участвовал в каких-то заграничных изданиях и конгрессах, «что можно даже из газет доказать», как злобно выразился мне при встрече Алеша Телятников, теперь, увы, отставной чиновничек, а прежде тоже обласканный молодой человек в доме старого губернатора. Но тут стоял, однако же, факт: бывший революционер явился в любезном отечестве не только без всякого беспокойства, но чуть ли не с поощрениями; стало быть, ничего, может, и не было. Липутин шепнул мне раз, что, по слухам, Петр Степанович будто бы где-то принес покаяние и получил отпущение, назвав несколько прочих имен, и таким образом, может, и успел уже заслужить вину, обещая и впредь быть полезным отечеству. Я передал эту ядовитую фразу Степану Трофимовичу, и тот, несмотря на то что был почти не в состоянии соображать, сильно задумался. Впоследствии обнаружилось, что Петр Степанович приехал к нам с чрезвычайно почтенными рекомендательными письмами, по крайней мере привез одно к губернаторше от одной чрезвычайно важной петербургской старушки, муж которой был одним из самых значительных петербургских старичков. Эта старушка, крестная мать Юлии Михайловны, упоминала в письме своем, что и граф К. хорошо знает Петра Степановича, чрез Николая Всеволодовича, обласкал его и находит «достойным молодым человеком, несмотря на бывшие заблуждения». Юлия Михайловна до крайности ценила свои скудные и с таким трудом поддерживаемые связи с «высшим миром» и, уж конечно, была рада письму важной старушки; но все-таки оставалось тут нечто как бы и особенное. Даже супруга своего поставила к Петру Степановичу в отношения почти фамилиарные, так что господин фон Лембке жаловался… но об этом тоже после. Замечу тоже для памяти, что и великий писатель весьма благосклонно отнесся к Петру Степановичу и тотчас же пригласил его к себе. Такая поспешность такого надутого собою человека кольнула Степана Трофимовича больнее всего; но я объяснил себе иначе: зазывая к себе нигилиста, господин Кармазинов, уж конечно, имел в виду сношения его с прогрессивными юношами обеих столиц. Великий писатель болезненно трепетал пред новейшею революционною молодежью и, воображая, по незнанию дела, что в руках ее ключи русской будущности, унизительно к ним подлизывался, главное потому, что они не обращали на него никакого внимания.

II

Петр Степанович забежал раза два и к родителю, и, к несчастию моему, оба раза в мое отсутствие. В первый раз посетил его в среду, то есть на четвертый лишь день после той первой встречи, да и то по делу. Кстати, расчет по имению окончился у них как-то неслышно и невидно. Варвара Петровна взяла всё на себя и всё выплатила, разумеется приобретя землицу, а Степана Трофимовича только уведомила о том, что всё кончено, и уполномоченный Варвары Петровны, камердинер ее Алексей Егорович, поднес ему что-то подписать, что он и исполнил молча и с чрезвычайным достоинством. Замечу по поводу достоинства, что я почти не узнавал нашего прежнего старичка в эти дни. Он держал себя как никогда прежде, стал удивительно молчалив, даже не написал ни одного письма Варваре Петровне с самого воскресенья, что я счел бы чудом, а главное, стал спокоен. Он укрепился на какой-то окончательной и чрезвычайной идее, придававшей ему спокойствие, это было видно. Он нашел эту идею, сидел и чего-то ждал. Сначала, впрочем, был болен, особенно в понедельник; была холерина. Тоже и без вестей пробыть не мог во всё время; но лишь только я, оставляя факты? переходил к сути дела и высказывал какие-нибудь предположения, то он тотчас же начинал махать на меня руками, чтоб я перестал. Но оба свидания с сынком все-таки болезненно на него подействовали, хотя и не поколебали. В оба эти дня, после свиданий, он лежал на диване, обмотав голову платком, намоченным в уксусе; но в высшем смысле продолжал оставаться спокойным.
Иногда, впрочем, он и не махал на меня руками. Иногда тоже казалось мне, что принятая таинственная решимость как бы оставляла его и что он начинал бороться с каким-то новым соблазнительным наплывом идей. Это было мгновениями, но я отмечаю их. Я подозревал, что ему очень бы хотелось опять заявить себя, выйдя из уединения, предложить борьбу, задать последнюю битву.
- Cher, я бы их разгромил! - вырвалось у него в четверг вечером, после второго свидания с Петром Степановичем, когда он лежал, протянувшись на диване, с головой, обернутою полотенцем.
До этой минуты он во весь день еще ни слова не сказал со мной.
- «Fils, fils cheri» [108] и так далее, я согласен, что все эти выражения вздор, кухарочный словарь, да и пусть их, я сам теперь вижу. Я его не кормил и не поил, я отослал его из Берлина в - скую губернию, грудного ребенка, по почте, ну и так далее, я согласен… «Ты, говорит, меня не поил и по почте выслал, да еще здесь ограбил». Но, несчастный, кричу ему, ведь болел же я за тебя сердцем всю мою жизнь, хотя и по почте! Il rit. [109] Но я согласен, согласен… пусть по почте, - закончил он как в бреду.
- Passons, [110] - начал он опять через пять минут. - Я не понимаю Тургенева. У него Базаров это какое-то фиктивное лицо, не существующее вовсе; они же первые и отвергли его тогда, как ни на что не похожее. Этот Базаров это какая-то неясная смесь Ноздрева с Байроном, c'est le mot. [111] Посмотрите на них внимательно: они кувыркаются и визжат от радости, как щенки на солнце, они счастливы, они победители! Какой тут Байрон!.. И притом какие будни! Какая кухарочная раздражительность самолюбия, какая пошленькая жаждишка faire du bruit autour de son nom, [112] не замечая, что son nom… О карикатура! Помилуй, кричу ему, да неужто ты себя такого, как есть, людям взамен Христа предложить желаешь? Il rit. Il rit beaucoup, il rit trop. [113] У него какая-то странная улыбка. У его матери не было такой улыбки. Il rit toujours. [114]
Опять наступило молчание.
- Они хитры; в воскресенье они сговорились… - брякнул он вдруг.
- О, без сомнения, - вскричал я, навострив уши, - всё это стачка и сшито белыми нитками, и так дурно разыграно.
- Я не про то. Знаете ли, что всё это было нарочно сшито белыми нитками, чтобы заметили те… кому надо. Понимаете это?
- Нет, не понимаю.
- Tant mieux. Passons. [115] Я очень раздражен сегодня.
- Да зачем же вы с ним спорили, Степан Трофимович? - проговорил я укоризненно.
- Je voulais convertir. [116] Конечно, смейтесь. Cette pauvre тетя, elle entendra de belles choses! [117] О друг мой, поверите ли, что я давеча ощутил себя патриотом! Впрочем, я всегда сознавал себя русским… да настоящий русский и не может быть иначе, как мы с вами. Il у a la dedans quelque chose d'aveugle et de louche. [118]
- Непременно, - ответил я.
- Друг мой, настоящая правда всегда неправдоподобна, знаете ли вы это? Чтобы сделать правду правдоподобнее, нужно непременно подмешать к ней лжи. Люди всегда так и поступали. Может быть, тут есть, чего мы не понимаем. Как вы думаете, есть тут, чего мы не понимаем, в этом победоносном визге? Я бы желал, чтобы было. Я бы желал.
Я промолчал. Он тоже очень долго молчал.
- Говорят, французский ум… - залепетал он вдруг точно в жару, - это ложь, это всегда так и было. Зачем клеветать на французский ум? Тут просто русская лень, наше унизительное бессилие произвести идею, наше отвратительное паразитство в ряду народов. Ils sont tout simplement des paresseux, [119] а не французский ум. О, русские должны бы быть истреблены для блага человечества, как вредные паразиты! Мы вовсе, вовсе не к тому стремились; я ничего не понимаю. Я перестал понимать! Да понимаешь ли, кричу ему, понимаешь ли, что если у вас гильотина на первом плане и с таким восторгом, то это единственно потому, что рубить головы всего легче, а иметь идею всего труднее! Vous etes des paresseux! Votre drapeau est une guenille, une impuissance. [120] Эти телеги, или как там: «стук телег, подвозящих хлеб человечеству», полезнее Сикстинской Мадонны, или как у них там… une betise dans се genre. [121] Но понимаешь ли, кричу ему, понимаешь ли ты, что человеку кроме счастья, так же точно и совершенно во столько же, необходимо и несчастие! Il rit. Ты, говорит, здесь бонмо отпускаешь, «нежа свои члены (он пакостнее выразился) на бархатном диване…» И заметьте, эта наша привычка на ты отца с сыном: хорошо, когда оба согласны, ну, а если ругаются?
С минуту опять помолчали.
- Cher, - заключил он вдруг, быстро приподнявшись, - знаете ли, что это непременно чем-нибудь кончится?
- Уж конечно, - сказал я.
- Vous ne comprenez pas. Passons. [122] Но… обыкновенно на свете кончается ничем, но здесь будет конец, непременно, непременно!
Он встал, прошелся по комнате в сильнейшем волнении и, дойдя опять до дивана, бессильно повалился на него.
В пятницу утром Петр Степанович уехал куда-то в уезд и пробыл до понедельника. Об отъезде его я узнал от Липутина, и тут же, как-то к разговору, узнал от него, что Лебядкины, братец и сестрица, оба где-то за рекой, в Горшечной слободке. «Я же и перевозил», - прибавил Липутин и, прервав о Лебядкиных, вдруг возвестил мне, что Лизавета Николаевна выходит за Маврикия Николаевича, и хоть это и не объявлено, но помолвка была и дело покончено. Назавтра я встретил Лизавету Николаевну верхом в сопровождении Маврикия Николаевича, выехавшую в первый раз после болезни. Она сверкнула на меня издали глазами, засмеялась и очень дружески кивнула головой. Всё это я передал Степану Трофимовичу; он обратил некоторое внимание лишь на известие о Лебядкиных.
А теперь, описав наше загадочное положение в продолжение этих восьми дней, когда мы еще ничего не знали, приступлю к описанию последующих событий моей хроники и уже, так сказать, с знанием дела, в том виде, как всё это открылось и объяснилось теперь. Начну именно с восьмого дня после того воскресенья, то есть с понедельника вечером, потому что, в сущности, с этого вечера и началась «новая история».

III

Было семь часов вечера, Николай Всеволодович сидел один в своем кабинете - комнате, им еще прежде излюбленной, высокой, устланной коврами, уставленной несколько тяжелою, старинного фасона мебелью. Он сидел в углу на диване, одетый как бы для выхода, но, казалось, никуда не собирался. На столе пред ним стояла лампа с абажуром. Бока и углы большой комнаты оставались в тени. Взгляд его был задумчив и сосредоточен, не совсем спокоен; лицо усталое и несколько похудевшее. Болен он был действительно флюсом; но слух о выбитом зубе был преувеличен. Зуб только шатался, но теперь снова окреп; была тоже рассечена изнутри верхняя губа, но и это зажило. Флюс же не проходил всю неделю лишь потому, что больной не хотел принять доктора и вовремя дать разрезать опухоль, а ждал, пока нарыв сам прорвется. Он не только доктора, но и мать едва допускал к себе, и то на минуту, один раз на дню и непременно в сумерки, когда уже становилось темно, а огня еще не подавали. Не принимал он тоже и Петра Степановича, который, однако же, по два и по три раза в день забегал к Варваре Петровне, пока оставался в городе. И вот наконец в понедельник, возвратясь поутру после своей трехдневной отлучки, обегав весь город и отобедав у Юлии Михайловны, Петр Степанович к вечеру явился наконец к нетерпеливо ожидавшей его Варваре Петровне. Запрет был снят, Николай Всеволодович принимал. Варвара Петровна сама подвела гостя к дверям кабинета; она давно желала их свиданья, а Петр Степанович дал ей слово забежать к ней от Nicolas и пересказать. Робко постучалась она к Николаю Всеволодовичу и, не получая ответа, осмелилась приотворить дверь вершка на два.
- Nicolas, могу я ввести к тебе Петра Степановича? - тихо и сдержанно спросила она, стараясь разглядеть Николая Всеволодовича из-за лампы.
- Можно, можно, конечно можно! - громко и весело крикнул сам Петр Степанович, отворил дверь своею рукой и вошел.
Николай Всеволодович не слыхал стука в дверь, а расслышал лишь только робкий вопрос мамаши, но не успел на него ответить. Пред ним в эту минуту лежало только что прочитанное им письмо, над которым он сильно задумался. Он вздрогнул, заслышав внезапный окрик Петра Степановича, и поскорее накрыл письмо попавшимся под руку пресс-папье, но не совсем удалось: угол письма и почти весь конверт выглядывали наружу.
- Я нарочно крикнул изо всей силы, чтобы вы успели приготовиться, - торопливо, с удивительною наивностью прошептал Петр Степанович, подбегая к столу, и мигом уставился на пресс-папье и на угол письма.
- И, конечно, успели подглядеть, как я прятал от вас под пресс-папье только что полученное мною письмо, - спокойно проговорил Николай Всеволодович, не трогаясь с места.
- Письмо? Бог с вами и с вашим письмом, мне что! - воскликнул гость, - но… главное, - зашептал он опять, обертываясь к двери, уже запертой, и кивая в ту сторону головой.
- Она никогда не подслушивает, - холодно заметил Николай Всеволодович.
- То есть если б и подслушивала! - мигом подхватил, весело возвышая голос и усаживаясь в кресло, Петр Степанович. - Я ничего против этого, я только теперь бежал поговорить наедине… Ну, наконец-то я к вам добился! Прежде всего, как здоровье? Вижу, что прекрасно, и завтра, может быть, вы явитесь, - а?
- Может быть.

Предыдущая страница 10 Следующая страница


11 Федор Достоевский

- Разрешите их наконец, разрешите меня! - неистово зажестикулировал он с шутливым и приятным видом. - Если б вы знали, что я должен был им наболтать. А впрочем, вы знаете. - Он засмеялся.
- Всего не знаю. Я слышал только от матери, что вы очень… двигались.
- То есть я ведь ничего определенного, - вскинулся вдруг Петр Степанович, как бы защищаясь от ужасного нападения, - знаете, я пустил в ход жену Шатова, то есть слухи о ваших связях в Париже, чем и объяснялся, конечно, тот случай в воскресенье… вы не сердитесь?
- Убежден, что вы очень старались.
- Ну, я только этого и боялся. А впрочем, что ж это значит: «очень старались»? Это ведь упрек. Впрочем, вы прямо ставите, я всего больше боялся, идя сюда, что вы не захотите прямо поставить.
- Я ничего и не хочу прямо ставить, - проговорил Николай Всеволодович с некоторым раздражением, но тотчас же усмехнулся.
- Я не про то; не про то, не ошибитесь, не про то! - замахал руками Петр Степанович, сыпля словами как горохом и тотчас же обрадовавшись раздражительности хозяина. - Я не стану вас раздражать нашим делом, особенно в вашем теперешнем положении. Я прибежал только о воскресном случае, и то в самую необходимую меру, потому нельзя же ведь. Я с самыми открытыми объяснениями, в которых нуждаюсь, главное, я, а не вы, - это для вашего самолюбия, но в то же время это и правда. Я пришел, чтобы быть с этих пор всегда откровенным.
- Стало быть, прежде были неоткровенны?
- И вы это знаете сами. Я хитрил много раз… вы улыбнулись, очень рад улыбке, как предлогу для разъяснения; я ведь нарочно вызвал улыбку хвастливым словом «хитрил», для того чтобы вы тотчас же и рассердились: как это я смел подумать, что могу хитрить, а мне чтобы сейчас же объясниться. Видите, видите, как я стал теперь откровенен! Ну-с, угодно вам выслушать?
В выражении лица Николая Всеволодовича, презрительно спокойном и даже насмешливом, несмотря на всё очевидное желание гостя раздражить хозяина нахальностию своих заранее наготовленных и с намерением грубых наивностей, выразилось наконец несколько тревожное любопытство.
- Слушайте же, - завертелся Петр Степанович пуще прежнего. - Отправляясь сюда, то есть вообще сюда, в этот город, десять дней назад, я, конечно, решился взять роль. Самое бы лучшее совсем без роли, свое собственное лицо, не так ли? Ничего нет хитрее, как собственное лицо, потому что никто не поверит. Я, признаться, хотел было взять дурачка, потому что дурачок легче, чем собственное лицо; но так как дурачок все-таки крайность, а крайность возбуждает любопытство, то я и остановился на собственном лице окончательно. Ну-с, какое же мое собственное лицо? Золотая средина: ни глуп, ни умен, довольно бездарен и с луны соскочил, как говорят здесь благоразумные люди, не так ли?
- Что ж, может быть и так, - чуть-чуть улыбнулся Николай Всеволодович.
- А, вы согласны - очень рад; я знал вперед, что это ваши собственные мысли… Не беспокойтесь, не беспокойтесь, я не сержусь и вовсе не для того определил себя в таком виде, чтобы вызвать ваши обратные похвалы: «Нет, дескать, вы не бездарны, нет, дескать, вы умны»… А, вы опять улыбаетесь!.. Я опять попался. Вы не сказали бы: «вы умны», ну и положим; я всё допускаю. Passons, как говорит папаша, и, в скобках, не сердитесь на мое многословие. Кстати, вот и пример: я всегда говорю много, то есть много слов, и тороплюсь, и у меня всегда не выходит. А почему я говорю много слов и у меня не выходит? Потому что говорить не умею. Те, которые умеют хорошо говорить, те коротко говорят. Вот, стало быть, у меня и бездарность, - не правда ли? Но так как этот дар бездарности у меня уже есть натуральный, так почему мне им не воспользоваться искусственно? Я и пользуюсь. Правда, собираясь сюда, я было подумал сначала молчать; но ведь молчать - большой талант, и, стало быть, мне неприлично, а во-вторых, молчать все-таки ведь опасно; ну, я и решил окончательно, что лучше всего говорить, но именно по-бездарному, то есть много, много, много, очень торопиться доказывать и под конец всегда спутаться в своих собственных доказательствах, так чтобы слушатель отошел от вас без конца, разведя руки, а всего бы лучше плюнув. Выйдет, во-первых, что вы уверили в своем простодушии, очень надоели и были непоняты - все три выгоды разом! Помилуйте, кто после этого станет вас подозревать в таинственных замыслах? Да всякий из них лично обидится на того, кто скажет, что я с тайными замыслами. А я к тому же иногда рассмешу - а это уж драгоценно. Да они мне теперь всё простят уже за то одно, что мудрец, издававший там прокламации, оказался здесь глупее их самих, не так ли? По вашей улыбке вижу, что одобряете.
Николай Всеволодович вовсе, впрочем, не улыбался, а, напротив, слушал нахмуренно и несколько нетерпеливо.
- А? Что? Вы, кажется, сказали «всё равно»? - затрещал Петр Степанович (Николай Всеволодович вовсе ничего не говорил). - Конечно, конечно; уверяю вас, что я вовсе не для того, чтобы вас товариществом компрометировать. А знаете, вы ужасно сегодня вскидчивы; я к вам прибежал с открытою и веселою душой, а вы каждое мое словцо в лыко ставите; уверяю же вас, что сегодня ни о чем щекотливом не заговорю, слово даю, и на все ваши условия заранее согласен!
Николай Всеволодович упорно молчал.
- А? Что? Вы что-то сказали? Вижу, вижу, что я опять, кажется, сморозил; вы не предлагали условий, да и не предложите, верю, верю, ну успокойтесь; я и сам ведь знаю, что мне не стоит их предлагать, так ли? Я за вас вперед отвечаю и - уж конечно, от бездарности; бездарность и бездарность… Вы смеетесь? А? Что?
- Ничего, - усмехнулся наконец Николай Всеволодович, - я припомнил сейчас, что действительно обозвал вас как-то бездарным, но вас тогда не было, значит, вам передали… Я бы вас просил поскорее к делу.
- Да я ведь у дела и есть, я именно по поводу воскресенья! - залепетал Петр Степанович. - Ну чем, чем я был в воскресенье, как по-вашему? Именно торопливою срединною бездарностию, и я самым бездарнейшим образом овладел разговором силой. Но мне всё простили, потому что я, во-первых, с луны, это, кажется, здесь теперь у всех решено; а во-вторых, потому, что милую историйку рассказал и всех вас выручил, так ли, так ли?
- То есть именно так рассказали, чтобы оставить сомнение и выказать нашу стачку и подтасовку, тогда как стачки не было, и я вас ровно ни о чем не просил.
- Именно, именно! - как бы в восторге подхватил Петр Степанович. - Я именно так и делал, чтобы вы всю пружину эту заметили; я ведь для вас, главное, и ломался, потому что вас ловил и хотел компрометировать. Я, главное, хотел узнать, в какой степени вы боитесь.
- Любопытно, почему вы так теперь откровенны?
- Не сердитесь, не сердитесь, не сверкайте глазами… Впрочем, вы не сверкаете. Вам любопытно, почему я так откровенен? Да именно потому, что всё теперь переменилось, кончено, прошло и песком заросло. Я вдруг переменил об вас свои мысли. Старый путь кончен совсем; теперь я уже никогда не стану вас компрометировать старым путем, теперь новым путем.
- Переменили тактику?
- Тактики нет. Теперь во всем ваша полная воля, то есть хотите сказать да , а хотите - скажете нет. Вот моя новая тактика. А о нашем деле не заикнусь до тех самых пор, пока сами не прикажете. Вы смеетесь? На здоровье; я и сам смеюсь. Но я теперь серьезно, серьезно, серьезно, хотя тот, кто так торопится, конечно, бездарен, не правда ли? Всё равно, пусть бездарен, а я серьезно, серьезно.
Он действительно проговорил серьезно, совсем другим тоном и в каком-то особенном волнении, так что Николай Всеволодович поглядел на него с любопытством.
- Вы говорите, что обо мне мысли переменили? - спросил он.
- Я переменил об вас мысли в ту минуту, как вы после Шатова взяли руки назад, и довольно, довольно, пожалуйста, без вопросов, больше ничего теперь не скажу.
Он было вскочил, махая руками, точно отмахиваясь от вопросов; но так как вопросов не было, а уходить было незачем, то он и опустился опять в кресла, несколько успокоившись.
- Кстати, в скобках, - затараторил он тотчас же, - здесь одни болтают, будто вы его убьете, и пари держат, так что Лембке думал даже тронуть полицию, но Юлия Михайловна запретила… Довольно, довольно об этом, я только, чтоб известить. Кстати опять: я Лебядкиных в тот же день переправил, вы знаете; получили мою записку с их адресом?
- Получил тогда же.
- Это уж я не по «бездарности», это я искренно, от готовности. Если вышло бездарно, то зато было искренно.
- Да, ничего, может, так и надо… - раздумчиво промолвил Николай Всеволодович. - Только записок больше ко мне не пишите, прошу вас.
- Невозможно было, всего одну.
- Так Липутин знает?
- Невозможно было; но Липутин, сами знаете, не смеет… Кстати, надо бы к нашим сходить, то есть к ним, а не к нашим , а то вы опять лыко в строку. Да не беспокойтесь, не сейчас, а когда-нибудь. Сейчас дождь идет. Я им дам знать, они соберутся, и мы вечером. Они так и ждут, разиня рты, как галчаты в гнезде, какого мы им привезли гостинцу? Горячий народ. Книжки вынули, спорить собираются. Виргинский - общечеловек, Липутин - фурьерист, при большой наклонности к полицейским делам; человек, я вам скажу, дорогой в одном отношении, но требующий во всех других строгости; и, наконец, тот, с длинными ушами, тот свою собственную систему прочитает. И, знаете, они обижены, что я к ним небрежно и водой их окачиваю, хе-хе! А сходить надо непременно.
- Вы там каким-нибудь шефом меня представили? - как можно небрежнее выпустил Николай Всеволодович. Петр Степанович быстро посмотрел на него.
- Кстати, - подхватил он, как бы не расслышав и поскорей заминая, - я ведь по два, по три раза являлся к многоуважаемой Варваре Петровне и тоже много принужден был говорить.
- Воображаю.
- Нет, не воображайте, я просто говорил, что вы не убьете, ну и там прочие сладкие вещи. И вообразите: она на другой день уже знала, что я Марью Тимофеевну за реку переправил; это вы ей сказали?
- Не думал.
- Так и знал, что не вы. Кто ж бы мог, кроме вас? Интересно.
- Липутин, разумеется.
- Н-нет, не Липутин, - пробормотал, нахмурясь, Петр Степанович, - это я знаю, кто. Тут похоже на Шатова… Впрочем, вздор, оставим это! Это, впрочем, ужасно важно… Кстати, я всё ждал, что ваша матушка так вдруг и брякнет мне главный вопрос… Ах да, все дни сначала она была страшно угрюма, а вдруг сегодня приезжаю - вся так и сияет. Это что же?
- Это она потому, что я сегодня ей слово дал через пять дней к Лизавете Николаевне посвататься, - проговорил вдруг Николай Всеволодович с неожиданною откровенностию.
- А, ну… да, конечно, - пролепетал Петр Степанович, как бы замявшись, - там слухи о помолвке, вы знаете? Верно, однако. Но вы правы, она из-под венца прибежит, стоит вам только кликнуть. Вы не сердитесь, что я так?
- Нет, не сержусь.
- Я замечаю, что вас сегодня ужасно трудно рассердить, и начинаю вас бояться. Мне ужасно любопытно, как вы завтра явитесь. Вы, наверно, много штук приготовили. Вы не сердитесь на меня, что я так?
Николай Всеволодович совсем не ответил, что совсем уже раздражило Петра Степановича.
- Кстати, это вы серьезно мамаше насчет Лизаветы Николаевны? - спросил он.
Николай Всеволодович пристально и холодно посмотрел на него.
- А, понимаю, чтобы только успокоить, ну да.
- А если бы серьезно? - твердо спросил Николай Всеволодович.
- Что ж, и с богом, как в этих случаях говорится, делу не повредит (видите, я не сказал: нашему делу, вы словцо наше не любите), а я… а я что ж, я к вашим услугам, сами знаете.
- Вы думаете?
- Я ничего, ничего не думаю, - заторопился, смеясь, Петр Степанович, - потому что знаю, вы о своих делах сами наперед обдумали и что у вас всё придумано. Я только про то, что я серьезно к вашим услугам, всегда и везде и во всяком случае, то есть во всяком, понимаете это?
Николай Всеволодович зевнул.
- Надоел я вам, - вскочил вдруг Петр Степанович, схватывая свою круглую, совсем новую шляпу и как бы уходя, а между тем всё еще оставаясь и продолжая говорить беспрерывно, хотя и стоя, иногда шагая по комнате и в одушевленных местах разговора ударяя себя шляпой по коленке.
- Я думал еще повеселить вас Лембками, - весело вскричал он.
- Нет уж, после бы. Как, однако, здоровье Юлии Михайловны?
- Какой это у вас у всех, однако, светский прием: вам до ее здоровья всё равно, что до здоровья серой кошки, а между тем спрашиваете. Я это хвалю. Здорова и вас уважает до суеверия, до суеверия многого от вас ожидает. О воскресном случае молчит и уверена, что вы всё сами победите одним появлением. Ей-богу, она воображает, что вы уж бог знает что можете. Впрочем, вы теперь загадочное и романическое лицо, пуще чем когда-нибудь - чрезвычайно выгодное положение. Все вас ждут до невероятности. Я вот уехал - было горячо, а теперь еще пуще. Кстати, спасибо еще раз за письмо. Они все графа К. боятся. Знаете, они считают вас, кажется, за шпиона? Я поддакиваю, вы не сердитесь?
- Ничего.
- Это ничего; это в дальнейшем необходимо. У них здесь свои порядки. Я, конечно, поощряю; Юлия Михайловна во главе, Гаганов тоже… Вы смеетесь? Да ведь я с тактикой: я вру, вру, а вдруг и умное слово скажу, именно тогда, когда они все его ищут. Они окружат меня, а я опять начну врать. На меня уже все махнули; «со способностями, говорят, но с луны соскочил». Лембке меня в службу зовет, чтоб я выправился. Знаете, я его ужасно третирую, то есть компрометирую, так и лупит глаза. Юлия Михайловна поощряет. Да, кстати, Гаганов на вас ужасно сердится. Вчера в Духове говорил мне о вас прескверно. Я ему тотчас же всю правду, то есть, разумеется, не всю правду. Я у него целый день в Духове прожил. Славное имение, хороший дом.
- Так он разве и теперь в Духове? - вдруг вскинулся Николай Всеволодович, почти вскочив и сделав сильное движение вперед.
- Нет, меня же и привез сюда давеча утром, мы вместе воротились, - проговорил Петр Степанович, как бы совсем не заметив мгновенного волнения Николая Всеволодовича. - Что это, я книгу уронил, - нагнулся он поднять задетый им кипсек. - «Женщины Бальзака», с картинками, - развернул он вдруг, - не читал. Лембке тоже романы пишет.
- Да? - спросил Николай Всеволодович, как бы заинтересовавшись.
- На русском языке, потихоньку разумеется. Юлия Михайловна знает и позволяет. Колпак; впрочем, с приемами; у них это выработано. Экая строгость форм, экая выдержанность! Вот бы нам что-нибудь в этом роде.
- Вы хвалите администрацию?
- Да еще же бы нет! Единственно, что в России есть натурального и достигнутого… не буду, не буду, - вскинулся он вдруг, - я не про то, о деликатном ни слова. Однако прощайте, вы какой-то зеленый.
- Лихорадка у меня.
- Можно поверить, ложитесь-ка. Кстати: здесь скопцы есть в уезде, любопытный народ… Впрочем, потом. А впрочем, вот еще анекдотик: тут по уезду пехотный полк. В пятницу вечером я в Б-цах с офицерами пил. Там ведь у нас три приятеля, vous comprenez? [123] Об атеизме говорили и, уж разумеется, бога раскассировали. Рады, визжат. Кстати, Шатов уверяет, что если в России бунт начинать, то чтобы непременно начать с атеизма. Может, и правда. Один седой бурбон капитан сидел, сидел, всё молчал, ни слова не говорил, вдруг становится среди комнаты и, знаете, громко так, как бы сам с собой: «Если бога нет, то какой же я после того капитан?» Взял фуражку, развел руки и вышел.
- Довольно цельную мысль выразил, - зевнул в третий раз Николай Всеволодович.
- Да? Я не понял; вас хотел спросить. Ну, что бы вам еще: интересная фабрика Шпигулиных; тут, как вы знаете, пятьсот рабочих, рассадник холеры, не чистят пятнадцать лет и фабричных усчитывают; купцы-миллионеры. Уверяю вас, что между рабочими иные об Internationale [124] имеют понятие. Что, вы улыбнулись? Сами увидите, дайте мне только самый, самый маленький срок! Я уже просил у вас срока, а теперь еще прошу, и тогда… а впрочем, виноват, не буду, не буду, я не про то, не морщитесь. Однако прощайте. Что ж я? - воротился он вдруг с дороги, - совсем забыл, самое главное: мне сейчае говорили, что наш ящик из Петербурга пришел.
- То есть? - посмотрел Николай Всеволодович, не понимая.
- То есть ваш ящик, ваши вещи, с фраками, панталонами и бельем; пришел? Правда?
- Да, мне что-то давеча говорили.
- Ах, так нельзя ли сейчас!..
- Спросите у Алексея.
- Ну завтра, завтра? Там ведь с вашими вещами и мой пиджак, фрак и трое панталон, от Шармера, по вашей рекомендации, помните?
- Я слышал, что вы здесь, говорят, джентльменничаете? - усмехнулся Николай Всеволодович. - Правда, что вы у берейтора верхом хотите учиться?
Петр Степанович улыбнулся искривленною улыбкой.
- Знаете, - заторопился он вдруг чрезмерно, каким-то вздрагивающим и пресекающимся голосом, - знаете, Николай Всеволодович, мы оставим насчет личностей, не так ли, раз навсегда? Вы, разумеется, можете меня презирать сколько угодно, если вам так смешно, но все-таки бы лучше без личностей несколько времени, так ли?
- Хорошо, я больше не буду, - промолвил Николай Всеволодович. Петр Степанович усмехнулся, стукнул по коленке шляпой, ступил с одной ноги на другую и принял прежний вид.
- Здесь иные считают меня даже вашим соперником у Лизаветы Николаевны, как же мне о наружности не заботиться? - засмеялся он. - Это кто же, однако, вам доносит? Гм. Ровно восемь часов; ну, я в путь; я к Варваре Петровне обещал зайти, но спасую, а вы ложитесь и завтра будете бодрее. На дворе дождь и темень, у меня, впрочем, извозчик, потому что на улицах здесь по ночам неспокойно… Ах, как кстати: здесь в городе и около бродит теперь один Федька Каторжный, беглый из Сибири, представьте, мой бывший дворовый человек, которого папаша лет пятнадцать тому в солдаты упек и деньги взял. Очень замечательная личность.
- Вы… с ним говорили? - вскинул глазами Николай Всеволодович.
- Говорил. От меня не прячется. На всё готовая личность, на всё; за деньги разумеется, но есть и убеждения, в своем роде конечно. Ах да, вот и опять кстати: если вы давеча серьезно о том замысле, помните, насчет Лизаветы Николаевны, то возобновляю вам еще раз, что и я тоже на всё готовая личность, во всех родах, каких угодно, и совершенно к вашим услугам… Что это, вы за палку хватаетесь? Ах нет, вы не за палку… Представьте, мне показалось, что вы палку ищете?
Николай Всеволодович ничего не искал и ничего не говорил, но действительно он привстал как-то вдруг, с каким-то странным движением в лице.
- Если вам тоже понадобится что-нибудь насчет господина Гаганова, - брякнул вдруг Петр Степанович, уж прямехонько кивая на пресс-папье, - то, разумеется, я могу всё устроить и убежден, что вы меня не обойдете.
Он вдруг вышел, не дожидаясь ответа, но высунул еще раз голову из-за двери.
- Я потому так, - прокричал он скороговоркой, - что ведь Шатов, например, тоже не имел права рисковать тогда жизнью в воскресенье, когда к вам подошел, так ли? Я бы желал, чтобы вы это заметили.
Он исчез опять, не дожидаясь ответа.

IV

Может быть, он думал, исчезая, что Николай Всеволодович, оставшись один, начнет колотить кулаками в стену, и, уж конечно бы, рад был подсмотреть, если б это было возможно. Но он очень бы обманулся: Николай Всеволодович оставался спокоен. Минуты две он простоял у стола в том же положении, по-видимому очень задумавшись; но вскоре вялая, холодная улыбка выдавилась на его губах. Он медленно уселся на диван, на свое прежнее место в углу, и закрыл глаза, как бы от усталости. Уголок письма по-прежнему выглядывал из-под пресс-папье, но он и не пошевелился поправить.
Скоро он забылся совсем. Варвара Петровна, измучившая себя в эти дни заботами, не вытерпела и по уходе Петра Степановича, обещавшего к ней зайти и не сдержавшего обещания, рискнула сама навестить Nicolas, несмотря на неуказанное время. Ей всё мерещилось: не скажет ли он наконец чего-нибудь окончательно? Тихо, как и давеча, постучалась она в дверь и, опять не получая ответа, отворила сама. Увидав, что Nicolas сидит что-то слишком уж неподвижно, она с бьющимся сердцем осторожно приблизилась сама к дивану. Ее как бы поразило, что он так скоро заснул и что может так спать, так прямо сидя и так неподвижно; даже дыхания почти нельзя было заметить. Лицо было бледное и суровое, но совсем как бы застывшее, недвижимое; брови немного сдвинуты и нахмурены; решительно, он походил на бездушную восковую фигуру. Она простояла над ним минуты три, едва переводя дыхание, и вдруг ее обнял страх; она вышла на цыпочках, приостановилась в дверях, наскоро перекрестила его и удалилась незамеченная, с новым тяжелым ощущением и с новою тоской.
Проспал он долго, более часу, и всё в таком же оцепенении; ни один мускул лица его не двинулся, ни малейшего движения во всем теле не выказалось; брови были всё так же сурово сдвинуты. Если бы Варвара Петровна осталась еще на три минуты, то, наверно бы, не вынесла подавляющего ощущения этой летаргической неподвижности и разбудила его. Но он вдруг сам открыл глаза и, по-прежнему не шевелясь, просидел еще минут десять, как бы упорно и любопытно всматриваясь в какой-то поразивший его предмет в углу комнаты, хотя там ничего не было ни нового, ни особенного.
Наконец раздался тихий, густой звук больших стенных часов, пробивших один раз. С некоторым беспокойством повернул он голову взглянуть на циферблат, но почти в ту же минуту отворилась задняя дверь, выходившая в коридор, и показался камердинер Алексей Егорович. Он нес в одной руке теплое пальто, шарф и шляпу, а в другой серебряную тарелочку, на которой лежала записка.
- Половина десятого, - возгласил он тихим голосом и, сложив принесенное платье в углу на стуле, поднес на тарелке записку, маленькую бумажку, незапечатанную, с двумя строчками карандашом. Пробежав эти строки, Николай Всеволодович тоже взял со стола карандаш, черкнул в конце записки два слова и положил обратно на тарелку.
- Передать тотчас же, как я выйду, и одеваться, - сказал он, вставая с дивана.
Заметив, что на нем легкий бархатный пиджак, он подумал и велел подать себе другой, суконный сюртук, употреблявшийся для более церемонных вечерних визитов. Наконец, одевшись совсем и надев шляпу, он запер дверь, в которую входила к нему Варвара Петровна, и, вынув из-под пресс-папье спрятанное письмо, молча вышел в коридор в сопровождении Алексея Егоровича. Из коридора вышли на узкую каменную заднюю лестницу и спустились в сени, выходившие прямо в сад. В углу в сенях стояли припасенные фонарик и большой зонтик.
- По чрезвычайному дождю грязь по здешним улицам нестерпимая, - доложил Алексей Егорович, в виде отдаленной попытки в последний раз отклонить барина от путешествия. Но барин, развернув зонтик, молча вышел в темный, как погреб, отсырелый и мокрый старый сад. Ветер шумел и качал вершинами полуобнаженных деревьев, узенькие песочные дорожки были топки и скользки. Алексей Егорович шел как был, во фраке и без шляпы, освещая путь шага на три вперед фонариком.
- Не заметно ли будет? - спросил вдруг Николай Всеволодович.
- Из окошек заметно не будет, окромя того, что заранее всё предусмотрено, - тихо и размеренно ответил слуга.
- Матушка почивает?
- Заперлись, по обыкновению последних дней, ровно в девять часов и узнать теперь для них ничего невозможно. В каком часу вас прикажете ожидать? - прибавил он, осмеливаясь сделать вопрос.
- В час, в половине второго, не позже двух.
- Слушаю-с.
Обойдя извилистыми дорожками весь сад, который оба знали наизусть, они дошли до каменной садовой ограды и тут, в самом углу стены, отыскали маленькую дверцу, выводившую в тесный и глухой переулок, почти всегда запертую, но ключ от которой оказался теперь в руках Алексея Егоровича.
- Не заскрипела бы дверь? - осведомился опять Николай Всеволодович.
Но Алексей Егорович доложил, что вчера еще смазана маслом, «равно и сегодня». Он весь уже успел измокнуть. Отперев дверцу, он подал ключ Николаю Всеволодовичу.
- Если изволили предпринять путь отдаленный, то докладываю, будучи неуверен в здешнем народишке, в особенности по глухим переулкам, а паче всего за рекой, - не утерпел он еще раз. Это был старый слуга, бывший дядька Николая Всеволодовича, когда-то нянчивший его на руках, человек серьезный и строгий, любивший послушать и почитать от божественного.
- Не беспокойся, Алексей Егорыч.
- Благослови вас бог, сударь, но при начинании лишь добрых дел.
- Как? - остановился Николай Всеволодович, уже перешагнув в переулок.
Алексей Егорович твердо повторил свое желание; никогда прежде он не решился бы его выразить в таких словах вслух пред своим господином.
Николай Всеволодович запер дверь, положил ключ в карман и пошел по проулку, увязая с каждым шагом вершка на три в грязь. Он вышел наконец в длинную и пустынную улицу на мостовую. Город был известен ему как пять пальцев; но Богоявленская улица была всё еще далеко. Было более десяти часов, когда он остановился наконец пред запертыми воротами темного старого дома Филипповых. Нижний этаж теперь, с выездом Лебядкиных, стоял совсем пустой, с заколоченными окнами, но в мезонине у Шатова светился огонь. Так как не было колокольчика, то он начал бить в ворота рукой. Отворилось оконце, и Шатов выглянул на улицу; темень была страшная, и разглядеть было мудрено; Шатов разглядывал долго, с минуту.
- Это вы? - спросил он вдруг.
- Я, - ответил незваный гость.
Шатов захлопнул окно, сошел вниз и отпер ворота. Николай Всеволодович переступил через высокий порог и, не сказав ни слова, прошел мимо, прямо во флигель к Кириллову.

V

Тут всё было отперто и даже не притворено. Сени и первые две комнаты были темны, но в последней, в которой Кириллов жил и пил чай, сиял свет и слышался смех и какие-то странные вскрикивания. Николай Всеволодович пошел на свет, но, не входя, остановился на пороге. Чай был на столе. Среди комнаты стояла старуха, хозяйская родственница, простоволосая, в одной юбке, в башмаках на босу ногу и в заячьей куцавейке. На руках у ней был полуторагодовой ребенок, в одной рубашонке, с голыми ножками, с разгоревшимися щечками, с белыми всклоченными волосками, только что из колыбели. Он, должно быть, недавно расплакался; слезки стояли еще под глазами; но в эту минуту тянулся ручонками, хлопал в ладошки и хохотал, как хохочут маленькие дети, с захлипом. Пред ним Кириллов бросал о пол большой резиновый красный мяч; мяч отпрыгивал до потолка, падал опять, ребенок кричал: «Мя, мя!» Кириллов ловил «мя» и подавал ему, тот бросал уже сам своими неловкими ручонками, а Кириллов бежал опять подымать. Наконец «мя» закатился под шкаф. «Мя, мя!» - кричал ребенок. Кириллов припал к полу и протянулся, стараясь из-под шкафа достать «мя» рукой. Николай Всеволодович вошел в комнату; ребенок, увидев его, припал к старухе и закатился долгим детским плачем; та тотчас же его вынесла.
- Ставрогин? - сказал Кириллов, приподымаясь с полу с мячом в руках, без малейшего удивления к неожиданному визиту. - Хотите чаю?
Он приподнялся совсем.
- Очень, не откажусь, если теплый, - сказал Николай Всеволодович, - я весь промок.
- Теплый, горячий даже, - с удовольствием подтвердил Кириллов, - садитесь: вы грязны, ничего; пол я потом мокрою тряпкой.
Николай Всеволодович уселся и почти залпом выпил налитую чашку.
- Еще? - спросил Кириллов.
- Благодарю.
Кириллов, до сих пор не садившийся, тотчас же сел напротив и спросил:
- Вы что пришли?
- По делу. Вот прочтите это письмо, от Гаганова; помните, я вам говорил в Петербурге.
Кириллов взял письмо, прочел, положил на стол и смотрел в ожидании.
- Этого Гаганова, - начал объяснять Николай Всеволодович, - как вы знаете, я встретил месяц тому, в Петербурге, в первый раз в жизни. Мы столкнулись раза три в людях. Не знакомясь со мной и не заговаривая, он нашел-таки возможность быть очень дерзким. Я вам тогда говорил; но вот чего вы не знаете: уезжая тогда из Петербурга раньше меня, он вдруг прислал мне письмо, хотя и не такое, как это, но, однако, неприличное в высшей степени и уже тем странное, что в нем совсем не объяснено было повода, по которому оно писано. Я ответил ему тотчас же, тоже письмом, и совершенно откровенно высказал, что, вероятно, он на меня сердится за происшествие с его отцом, четыре года назад, здесь в клубе, и что я с моей стороны готов принести ему всевозможные извинения на том основании, что поступок мой был неумышленный и произошел в болезни. Я просил его взять мои извинения в соображение. Он не ответил и уехал; но вот теперь я застаю его здесь уже совсем в бешенстве. Мне передали несколько публичных отзывов его обо мне, совершенно ругательных и с удивительными обвинениями. Наконец, сегодня приходит это письмо, какого, верно, никто никогда не получал, с ругательствами и с выражениями: «ваша битая рожа». Я пришел, надеясь, что вы не откажетесь в секунданты.
- Вы сказали, письма никто не получал, - заметил Кириллов, - в бешенстве можно; пишут не раз. Пушкин Геккерну написал. Хорошо, пойду. Говорите: как?
Николай Всеволодович объяснил, что желает завтра же и чтобы непременно начать с возобновления извинений и даже с обещания вторичного письма с извинениями, но с тем, однако, что и Гаганов, с своей стороны, обещал бы не писать более писем. Полученное же письмо будет считаться как не бывшее вовсе.
- Слишком много уступок, не согласится, - проговорил Кириллов.
- Я прежде всего пришел узнать, согласитесь ли вы понести туда такие условия?
- Я понесу. Ваше дело. Но он не согласится.
- Знаю, что не согласится.
- Он драться хочет. Говорите, как драться.
- В том и дело, что я хотел бы завтра непременно всё кончить. Часов в девять утра вы у него. Он выслушает и не согласится, но сведет вас с своим секундантом, - положим, часов около одиннадцати. Вы с тем порешите, и затем в час или в два чтобы быть всем на месте. Пожалуйста, постарайтесь так сделать. Оружие, конечно, пистолеты, и особенно вас прошу устроить так: определить барьер в десять шагов; затем вы ставите нас каждого в десяти шагах от барьера, и по данному знаку мы сходимся. Каждый должен непременно дойти до своего барьера, но выстрелить может и раньше, на ходу. Вот и всё, я думаю.
- Десять шагов между барьерами близко, - заметил Кириллов.
- Ну двенадцать, только не больше, вы понимаете, что он хочет драться серьезно. Умеете вы зарядить пистолет?
- Умею. У меня есть пистолеты; я дам слово, что вы из них не стреляли. Его секундант тоже слово про свои; две пары, и мы сделаем чет и нечет, его или нашу?
- Прекрасно.
- Хотите посмотреть пистолеты?
- Пожалуй.
Кириллов присел на корточки пред своим чемоданом в углу, всё еще не разобранным, но из которого вытаскивались вещи по мере надобности. Он вытащил со дна ящик пальмового дерева, внутри отделанный красным бархатом, и из него вынул пару щегольских, чрезвычайно дорогих пистолетов.
- Есть всё: порох, пули, патроны. У меня еще револьвер; постойте.
Он полез опять в чемодан и вытащил другой ящик с шестиствольным американским револьвером.
- У вас довольно оружия, и очень дорогого.
- Очень. Чрезвычайно.
Бедный, почти нищий, Кириллов, никогда, впрочем, и не замечавший своей нищеты, видимо с похвальбой показывал теперь свои оружейные драгоценности, без сомнения приобретенные с чрезвычайными пожертвованиями.
- Вы всё еще в тех же мыслях? - спросил Ставрогин после минутного молчания и с некоторою осторожностию.
- В тех же, - коротко ответил Кириллов, тотчас же по голосу угадав, о чем спрашивают, и стал убирать со стола оружие.
- Когда же? - еще осторожнее спросил Николай Всеволодович, опять после некоторого молчания.
Кириллов между тем уложил оба ящика в чемодан и уселся на прежнее место.

Предыдущая страница 11 Следующая страница


Бесы 12

- Это не от меня, как знаете; когда скажут, - пробормотал он, как бы несколько тяготясь вопросом, но в то же время с видимою готовностию отвечать на все другие вопросы. На Ставрогина он смотрел, не отрываясь, своими черными глазами без блеску, с каким-то спокойным, но добрым и приветливым чувством.
- Я, конечно, понимаю застрелиться, - начал опять, несколько нахмурившись, Николай Всеволодович, после долгого, трехминутного задумчивого молчания, - я иногда сам представлял, и тут всегда какая-то новая мысль: если бы сделать злодейство или, главное, стыд, то есть позор, только очень подлый и… смешной, так что запомнят люди на тысячу лет и плевать будут тысячу лет, и вдруг мысль: «Один удар в висок, и ничего не будет». Какое дело тогда до людей и что они будут плевать тысячу лет, не так ли?
- Вы называете, что это новая мысль? - проговорил Кириллов подумав.
- Я… не называю… когда я подумал однажды, то почувствовал совсем новую мысль.
- «Мысль почувствовали»? - переговорил Кириллов. - Это хорошо. Есть много мыслей, которые всегда и которые вдруг станут новые. Это верно. Я много теперь как в первый раз вижу.
- Положим, вы жили на луне, - перебил Ставрогин, не слушая и продолжая свою мысль, - вы там, положим, сделали все эти смешные пакости… Вы знаете наверно отсюда, что там будут смеяться и плевать на ваше имя тысячу лет, вечно, во всю луну. Но теперь вы здесь и смотрите на луну отсюда: какое вам дело здесь до всего того, что вы там наделали и что тамошние будут плевать на вас тысячу лет, не правда ли?
- Не знаю, - ответил Кириллов, - я на луне не был, - прибавил он без всякой иронии, единственно для обозначения факта.
- Чей это давеча ребенок?
- Старухина свекровь приехала; нет, сноха… всё равно. Три дня. Лежит больная, с ребенком; по ночам кричит очень, живот. Мать спит, а старуха приносит; я мячом. Мяч из Гамбурга. Я в Гамбурге купил, чтобы бросать и ловить: укрепляет спину. Девочка.
- Вы любите детей?
- Люблю, - отозвался Кириллов довольно, впрочем, равнодушно.
- Стало быть, и жизнь любите?
- Да, люблю и жизнь, а что?
- Если решились застрелиться.
- Что же? Почему вместе? Жизнь особо, а то особо. Жизнь есть, а смерти нет совсем.
- Вы стали веровать в будущую вечную жизнь?
- Нет, не в будущую вечную, а в здешнюю вечную. Есть минуты, вы доходите до минут, и время вдруг останавливается и будет вечно.
- Вы надеетесь дойти до такой минуты?
- Да.
- Это вряд ли в наше время возможно, - тоже без всякой иронии отозвался Николай Всеволодович, медленно и как бы задумчиво. - В Апокалипсисе ангел клянется, что времени больше не будет.
- Знаю. Это очень там верно; отчетливо и точно. Когда весь человек счастья достигнет, то времени больше не будет, потому что не надо. Очень верная мысль.
- Куда ж его спрячут?
- Никуда не спрячут. Время не предмет, а идея. Погаснет в уме.
- Старые философские места, одни и те же с начала веков, - с каким-то брезгливым сожалением пробормотал Ставрогин.
- Одни и те же! Одни и те же с начала веков, и никаких других никогда! - подхватил Кириллов с сверкающим взглядом, как будто в этой идее заключалась чуть не победа.
- Вы, кажется, очень счастливы, Кириллов?
- Да, очень счастлив, - ответил тот, как бы давая самый обыкновенный ответ.
- Но вы так недавно еще огорчались, сердились на Липутина?
- Гм… я теперь не браню. Я еще не знал тогда, что был счастлив. Видали вы лист, с дерева лист?
- Видал.
- Я видел недавно желтый, немного зеленого, с краев подгнил. Ветром носило. Когда мне было десять лет, я зимой закрывал глаза нарочно и представлял лист - зеленый, яркий с жилками, и солнце блестит. Я открывал глаза и не верил, потому что очень хорошо, и опять закрывал.
- Это что же, аллегория?
- Н-нет… зачем? Я не аллегорию, я просто лист, один лист. Лист хорош. Всё хорошо.
- Всё?
- Всё. Человек несчастлив потому, что не знает, что он счастлив; только потому. Это всё, всё! Кто узнает, тотчас сейчас станет счастлив, сию минуту. Эта свекровь умрет, а девочка останется - всё хорошо. Я вдруг открыл.
- А кто с голоду умрет, а кто обидит и обесчестит девочку - это хорошо?
- Хорошо. И кто размозжит голову за ребенка, и то хорошо; и кто не размозжит, и то хорошо. Всё хорошо, всё. Всем тем хорошо, кто знает, что всё хорошо. Если б они знали, что им хорошо, то им было бы хорошо, но пока они не знают, что им хорошо, то им будет нехорошо. Вот вся мысль, вся, больше нет никакой!
- Когда же вы узнали, что вы так счастливы?
- На прошлой неделе во вторник, нет, в среду, потому что уже была среда, ночью.
- По какому же поводу?
- Не помню, так; ходил по комнате… всё равно. Я часы остановил, было тридцать семь минут третьего.
- В эмблему того, что время должно остановиться?
Кириллов промолчал.
- Они нехороши, - начал он вдруг опять, - потому что не знают, что они хороши. Когда узнают, то не будут насиловать девочку. Надо им узнать, что они хороши, и все тотчас же станут хороши, все до единого.
- Вот вы узнали же, стало быть, вы хороши?
- Я хорош.
- С этим я, впрочем, согласен, - нахмуренно пробормотал Ставрогин.
- Кто научит, что все хороши, тот мир закончит.
- Кто учил, того распяли.
- Он придет, и имя ему человекобог.
- Богочеловек?
- Человекобог, в этом разница.
- Уж не вы ли и лампадку зажигаете?
- Да, это я зажег.
- Уверовали?
- Старуха любит, чтобы лампадку… а ей сегодня некогда, - пробормотал Кириллов.
- А сами еще не молитесь?
- Я всему молюсь. Видите, паук ползет по стене, я смотрю и благодарен ему за то, что ползет.
Глаза его опять загорелись. Он всё смотрел прямо на Ставрогина, взглядом твердым и неуклонным. Ставрогин нахмуренно и брезгливо следил за ним, но насмешки в его взгляде не было.
- Бьюсь об заклад, что когда я опять приду, то вы уж и в бога уверуете, - проговорил он, вставая и захватывая шляпу.
- Почему? - привстал и Кириллов.
- Если бы вы узнали, что вы в бога веруете, то вы бы и веровали; но так как вы еще не знаете, что вы в бога веруете, то вы и не веруете, - усмехнулся Николай Всеволодович.
- Это не то, - обдумал Кириллов, - перевернули мысль. Светская шутка. Вспомните, что вы значили в моей жизни, Ставрогин.
- Прощайте, Кириллов.
- Приходите ночью; когда?
- Да уж вы не забыли ли про завтрашнее?
- Ах, забыл, будьте покойны, не просплю; в девять часов. Я умею просыпаться, когда хочу. Я ложусь и говорю: в семь часов, и проснусь в семь часов; в десять часов - и проснусь в десять часов.
- Замечательные у вас свойства, - поглядел на его бледное лицо Николай Всеволодович.
- Я пойду отопру ворота.
- Не беспокойтесь, мне отопрет Шатов.
- А, Шатов. Хорошо, прощайте.

VI

Крыльцо пустого дома, в котором квартировал Шатов, было незаперто; но, взобравшись в сени, Ставрогин очутился в совершенном мраке и стал искать рукой лестницу в мезонин. Вдруг сверху отворилась дверь и показался свет; Шатов сам не вышел, а только свою дверь отворил. Когда Николай Всеволодович стал на пороге его комнаты, то разглядел его в углу у стола, стоящего в ожидании.
- Вы примете меня по делу? - спросил он с порога.
- Войдите и садитесь, - отвечал Шатов, - заприте дверь, постойте, я сам.
Он запер дверь на ключ, воротился к столу и сел напротив Николая Всеволодовича. В эту неделю он похудел, а теперь, казалось, был в жару.
- Вы меня измучили, - проговорил он потупясь, тихим полушепотом, - зачем вы не приходили?
- Вы так уверены были, что я приду?
- Да, постойте, я бредил… может, и теперь брежу… Постойте.
Он привстал и на верхней из своих трех полок с книгами, с краю, захватил какую-то вещь. Это был револьвер.
- В одну ночь я бредил, что вы придете меня убивать, и утром рано у бездельника Лямшина купил револьвер на последние деньги; я не хотел вам даваться. Потом я пришел в себя… У меня ни пороху, ни пуль; с тех пор так и лежит на полке. Постойте…
Он привстал и отворил было форточку.
- Не выкидывайте, зачем? - остановил Николай Всеволодович. - Он денег стоит, а завтра люди начнут говорить, что у Шатова под окном валяются револьверы. Положите опять, вот так, садитесь. Скажите, зачем вы точно каетесь предо мной в вашей мысли, что я приду вас убить? Я и теперь не мириться пришел, а говорить о необходимом. Разъясните мне, во-первых, вы меня ударили не за связь мою с вашею женой?
- Вы сами знаете, что нет, - опять потупился Шатов.
- И не потому, что поверили глупой сплетне насчет Дарьи Павловны?
- Нет, нет, конечно, нет! Глупость! Сестра мне с самого начала сказала… - с нетерпением и резко проговорил Шатов, чуть-чуть даже топнув ногой.
- Стало быть, и я угадал, и вы угадали, - спокойным тоном продолжал Ставрогин, - вы правы: Марья Тимофеевна Лебядкина - моя законная, обвенчанная со мною жена, в Петербурге, года четыре с половиной назад. Ведь вы меня за нее ударили?
Шатов, совсем пораженный, слушал и молчал.
- Я угадал и не верил, - пробормотал он наконец, странно смотря на Ставрогина.
- И ударили?
Шатов вспыхнул и забормотал почти без связи:
- Я за ваше падение… за ложь. Я не для того подходил, чтобы вас наказать; когда я подходил, я не знал, что ударю… Я за то, что вы так много значили в моей жизни… Я…
- Понимаю, понимаю, берегите слова. Мне жаль, что вы в жару; у меня самое необходимое дело.
- Я слишком долго вас ждал, - как-то весь чуть не затрясся Шатов и привстал было с места, - говорите ваше дело, я тоже скажу… потом…
Он сел.
- Это дело не из той категории, - начал Николай Всеволодович, приглядываясь к нему с любопытством, - по некоторым обстоятельствам я принужден был сегодня же выбрать такой час и идти к вам предупредить, что, может быть, вас убьют.
Шатов дико смотрел на него.
- Я знаю, что мне могла бы угрожать опасность, - проговорил он размеренно, - но вам, вам-то почему это может быть известно?
- Потому что я тоже принадлежу к ним, как и вы, и такой же член их общества, как и вы.
- Вы… вы член общества?
- Я по глазам вашим вижу, что вы всего от меня ожидали, только не этого, - чуть-чуть усмехнулся Николай Всеволодович, - но позвольте, стало быть, вы уже знали, что на вас покушаются?
- И не думал. И теперь не думаю, несмотря на ваши слова, хотя… хотя кто ж тут с этими дураками может в чем-нибудь заручиться! - вдруг вскричал он в бешенстве, ударив кулаком по столу. - Я их не боюсь! Я с ними разорвал. Этот забегал ко мне четыре раза и говорил, что можно… но, - посмотрел он на Ставрогина, - что ж, собственно, вам тут известно?
- Не беспокойтесь, я вас не обманываю, - довольно холодно продолжал Ставрогин, с видом человека, исполняющего только обязанность. - Вы экзаменуете, что мне известно? Мне известно, что вы вступили в это общество за границей, два года тому назад, и еще при старой его организации, как раз пред вашею поездкой в Америку и, кажется, тотчас же после нашего последнего разговора, о котором вы так много написали мне из Америки в вашем письме. Кстати, извините, что я не ответил вам тоже письмом, а ограничился…
- Высылкой денег; подождите, - остановил Шатов, поспешно выдвинул из стола ящик и вынул из-под бумаг радужный кредитный билет, - вот, возьмите, сто рублей, которые вы мне выслали; без вас я бы там погиб. Я долго бы не отдал, если бы не ваша матушка: эти сто рублей подарила она мне девять месяцев назад на бедность, после моей болезни. Но продолжайте, пожалуйста…
Он задыхался.
- В Америке вы переменили ваши мысли и, возвратясь в Швейцарию, хотели отказаться. Они вам ничего не ответили, но поручили принять здесь, в России, от кого-то какую-то типографию и хранить ее до сдачи лицу, которое к вам от них явится. Я не знаю всего в полной точности, но ведь в главном, кажется, так? Вы же, в надежде или под условием, что это будет последним их требованием и что вас после того отпустят совсем, взялись. Всё это, так ли, нет ли, узнал я не от них, а совсем случайно. Но вот чего вы, кажется, до сих пор не знаете: эти господа вовсе не намерены с вами расстаться.
- Это нелепость! - завопил Шатов. - Я объявил честно, что я расхожусь с ними во всем! Это мое право, право совести и мысли… Я не потерплю! Нет силы, которая бы могла…
- Знаете, вы не кричите, - очень серьезно остановил его Николай Всеволодович, - этот Верховенский такой человечек, что, может быть, нас теперь подслушивает, своим или чужим ухом, в ваших же сенях, пожалуй. Даже пьяница Лебядкин чуть ли не обязан был за вами следить, а вы, может быть, за ним, не так ли? Скажите лучше: согласился теперь Верховенский на ваши аргументы или нет?
- Он согласился; он сказал, что можно и что я имею право…
- Ну, так он вас обманывает. Я знаю, что даже Кириллов, который к ним почти вовсе не принадлежит, доставил об вас сведения; а агентов у них много, даже таких, которые и не знают, что служат обществу. За вами всегда надсматривали. Петр Верховенский, между прочим, приехал сюда за тем, чтобы порешить ваше дело совсем, и имеет на то полномочие, а именно: истребить вас в удобную минуту, как слишком много знающего и могущего донести. Повторяю вам, что это наверно; и позвольте прибавить, что они почему-то совершенно убеждены, что вы шпион и если еще не донесли, то донесете. Правда это?
Шатов скривил рот, услыхав такой вопрос, высказанный таким обыкновенным тоном.
- Если б я и был шпион, то кому доносить? - злобно проговорил он, не отвечая прямо. - Нет, оставьте меня, к черту меня! - вскричал он, вдруг схватываясь за первоначальную, слишком потрясшую его мысль, по всем признакам несравненно сильнее, чем известие о собственной опасности. - Вы, вы, Ставрогин, как могли вы затереть себя в такую бесстыдную, бездарную лакейскую нелепость! Вы член их общества! Это ли подвиг Николая Ставрогина! - вскричал он чуть не в отчаянии.
Он даже сплеснул руками, точно ничего не могло быть для него горше и безотраднее такого открытия.
- Извините, - действительно удивился Николай Всеволодович, - но вы, кажется, смотрите на меня как на какое-то солнце, а на себя как на какую-то букашку сравнительно со мной. Я заметил это даже по вашему письму из Америки.
- Вы… вы знаете… Ах, бросим лучше обо мне совсем, совсем! - оборвал вдруг Шатов. - Если можете что-нибудь объяснить о себе, то объясните… На мой вопрос! - повторял он в жару.
- С удовольствием. Вы спрашиваете: как мог я затереться в такую трущобу? После моего сообщения я вам даже обязан некоторою откровенностию по этому делу. Видите, в строгом смысле я к этому обществу совсем не принадлежу, не принадлежал и прежде и гораздо более вас имею права их оставить, потому что и не поступал. Напротив, с самого начала заявил, что я им не товарищ, а если и помогал случайно, то только так, как праздный человек. Я отчасти участвовал в переорганизации общества по новому плану, и только. Но они теперь одумались и решили про себя, что и меня отпустить опасно, и, кажется, я тоже приговорен.
- О, у них всё смертная казнь и всё на предписаниях, на бумагах с печатями, три с половиной человека подписывают. И вы верите, что они в состоянии!
- Тут отчасти вы правы, отчасти нет, - продолжал с прежним равнодушием, даже вяло Ставрогин. - Сомнения нет, что много фантазии, как и всегда в этих случаях: кучка преувеличивает свой рост и значение. Если хотите, то, по-моему, их всего и есть один Петр Верховенский, и уж он слишком добр, что почитает себя только агентом своего общества. Впрочем, основная идея не глупее других в этом роде. У них связи с Internationale; они сумели завести агентов в России, даже наткнулись на довольно оригинальный прием… но, разумеется, только теоретически. Что же касается до их здешних намерений, то ведь движение нашей русской организации такое дело темное и почти всегда такое неожиданное, что действительно у нас всё можно попробовать. Заметьте, что Верховенский человек упорный.
- Этот клоп, невежда, дуралей, не понимающий ничего в России! - злобно вскричал Шатов.
- Вы его мало знаете. Это правда, что вообще все они мало понимают в России, но ведь разве только немножко меньше, чем мы с вами; и притом Верховенский энтузиаст.
- Верховенский энтузиаст?
- О да. Есть такая точка, где он перестает быть шутом и обращается в… полупомешанного. Попрошу вас припомнить одно собственное выражение ваше: «Знаете ли, как может быть силен один человек?» Пожалуйста, не смейтесь, он очень в состоянии спустить курок. Они уверены, что я тоже шпион. Все они, от неуменья вести дело, ужасно любят обвинять в шпионстве.
- Но ведь вы не боитесь?
- Н-нет… Я не очень боюсь… Но ваше дело совсем другое. Я вас предупредил, чтобы вы все-таки имели в виду. По-моему, тут уж нечего обижаться, что опасность грозит от дураков; дело не в их уме: и не на таких, как мы с вами, у них подымалась рука. А впрочем, четверть двенадцатого, - посмотрел он на часы и встал со стула, - мне хотелось бы сделать вам один совсем посторонний вопрос.
- Ради бога! - воскликнул Шатов, стремительно вскакивая с места.
- То есть? - вопросительно посмотрел Николай Всеволодович.
- Делайте, делайте ваш вопрос, ради бога, - в невыразимом волнении повторял Шатов, - но с тем, что и я вам сделаю вопрос. Я умоляю, что вы позволите… я не могу… делайте ваш вопрос!
Ставрогин подождал немного и начал:
- Я слышал, что вы имели здесь некоторое влияние на Марью Тимофеевну и что она любила вас видеть и слушать. Так ли это?
- Да… слушала… - смутился несколько Шатов.
- Я имею намерение на этих днях публично объявить здесь в городе о браке моем с нею.
- Разве это возможно? - прошептал чуть не в ужасе Шатов.
- То есть в каком же смысле? Тут нет никаких затруднений; свидетели брака здесь. Всё это произошло тогда в Петербурге совершенно законным и спокойным образом, а если не обнаруживалось до сих пор, то потому только, что двое единственных свидетелей брака, Кириллов и Петр Верховенский, и, наконец, сам Лебядкин (которого я имею удовольствие считать теперь моим родственником) дали тогда слово молчать.
- Я не про то… Вы говорите так спокойно… но продолжайте! Послушайте, вас ведь не силой принудили к этому браку, ведь нет?
- Нет, меня никто не принуждал силой, - улыбнулся Николай Всеволодович на задорную поспешность Шатова.
- А что она там про ребенка своего толкует? - торопился в горячке и без связи Шатов.
- Про ребенка своего толкует? Ба! Я не знал, в первый раз слышу. У ней не было ребенка и быть не могло: Марья Тимофеевна девица.
- А! Так я и думал! Слушайте!
- Что с вами, Шатов?
Шатов закрыл лицо руками, повернулся, но вдруг крепко схватил за плечо Ставрогина.
- Знаете ли, знаете ли вы по крайней мере, - прокричал он, - для чего вы всё это наделали и для чего решаетесь на такую кару теперь?
- Ваш вопрос умен и язвителен, но я вас тоже намерен удивить: да, я почти знаю, для чего я тогда женился и для чего решаюсь на такую «кару» теперь, как вы выразились.
- Оставим это… об этом после, подождите говорить; будем о главном, о главном: я вас ждал два года.
- Да?
- Я вас слишком давно ждал, я беспрерывно думал о вас. Вы единый человек, который бы мог… Я еще из Америки вам писал об этом.
- Я очень помню ваше длинное письмо.
- Длинное, чтобы быть прочитанным? Согласен; шесть почтовых листов. Молчите, молчите! Скажите: можете вы уделить мне еще десять минут, но теперь же, сейчас же… Я слишком долго вас ждал!
- Извольте, уделю полчаса, но только не более, если это для вас возможно.
- И с тем, однако, - подхватил яростно Шатов, - чтобы вы переменили ваш тон. Слышите, я требую, тогда как должен молить… Понимаете ли вы, что значит требовать, тогда как должно молить?
- Понимаю, что таким образом вы возноситесь над всем обыкновенным для более высших целей, - чуть-чуть усмехнулся Николай Всеволодович, - я с прискорбием тоже вижу, что вы в лихорадке.
- Я уважения прошу к себе, требую! - кричал Шатов, - не к моей личности, - к черту ее, - а к другому, на это только время, для нескольких слов… Мы два существа и сошлись в беспредельности… в последний раз в мире. Оставьте ваш тон и возьмите человеческий! Заговорите хоть раз в жизни голосом человеческим. Я не для себя, а для вас. Понимаете ли, что вы должны простить мне этот удар по лицу уже по тому одному, что я дал вам случай познать при этом вашу беспредельную силу… Опять вы улыбаетесь вашею брезгливою светскою улыбкой. О, когда вы поймете меня! Прочь барича! Поймите же, что я этого требую, требую, иначе не хочу говорить, не стану ни за что!
Исступление его доходило до бреду; Николай Всеволодович нахмурился и как бы стал осторожнее.
- Если я уж остался на полчаса, - внушительно и серьезно промолвил он, - тогда как мне время так дорого, то поверьте, что намерен слушать вас по крайней мере с интересом и… и убежден, что услышу от вас много нового.
Он сел на стул.
- Садитесь! - крикнул Шатов и как-то вдруг сел и сам.
- Позвольте, однако, напомнить, - спохватился еще раз Ставрогин, - что я начал было целую к вам просьбу насчет Марьи Тимофеевны, для нее по крайней мере очень важную…
- Ну? - нахмурился вдруг Шатов с видом человека, которого вдруг перебили на самом важном месте и который хоть и глядит на вас, но не успел еще понять вашего вопроса.
- И вы мне не дали докончить, - договорил с улыбкой Николай Всеволодович.

Предыдущая страница 12 Следующая страница


13 Федор Достоевский

- Э, ну вздор, потом! - брезгливо отмахнулся рукой Шатов, осмыслив наконец претензию, и прямо перешел к своей главной теме.

VII

- Знаете ли вы, - начал он почти грозно, принагнувшись вперед на стуле, сверкая взглядом и подняв перст правой руки вверх пред собою (очевидно, не примечая этого сам), - знаете ли вы, кто теперь на всей земле единственный народ-«богоносец», грядущий обновить и спасти мир именем нового бога и кому единому даны ключи жизни и нового слова… Знаете ли вы, кто этот народ и как ему имя?
- По вашему приему я необходимо должен заключить, и, кажется, как можно скорее, что это народ русский…
- И вы уже смеетесь, о племя! - рванулся было Шатов.
- Успокойтесь, прошу вас; напротив, я именно ждал чего-нибудь в этом роде.
- Ждали в этом роде? А самому вам незнакомы эти слова?
- Очень знакомы; я слишком предвижу, к чему вы клоните. Вся ваша фраза и даже выражение народ-«богоносец» есть только заключение нашего с вами разговора, происходившего с лишком два года назад, за границей, незадолго пред вашим отъездом в Америку… По крайней мере сколько я могу теперь припомнить.
- Это ваша фраза целиком, а не моя. Ваша собственная, а не одно только заключение нашего разговора. «Нашего» разговора совсем и не было: был учитель, вещавший огромные слова, и был ученик, воскресший из мертвых. Я тот ученик, а вы учитель.
- Но если припомнить, вы именно после слов моих как раз и вошли в то общество и только потом уехали в Америку.
- Да, и я вам писал о том из Америки; я вам обо всем писал. Да, я не мог тотчас же оторваться с кровью от того, к чему прирос с детства, на что пошли все восторги моих надежд и все слезы моей ненависти… Трудно менять богов. Я не поверил вам тогда, потому что не хотел верить, и уцепился в последний раз за этот помойный клоак… Но семя осталось и возросло. Серьезно, скажите серьезно, не дочитали письма моего из Америки? Может быть, не читали вовсе?
- Я прочел из него три страницы, две первые и последнюю, и, кроме того, бегло переглядел средину. Впрочем, я всё собирался…
- Э, всё равно, бросьте, к черту! - махнул рукой Шатов. - Если вы отступились теперь от тогдашних слов про народ, то как могли вы их тогда выговорить?.. Вот что давит меня теперь.
- Не шутил же я с вами и тогда; убеждая вас, я, может, еще больше хлопотал о себе, чем о вас, - загадочно произнес Ставрогин.
- Не шутили! В Америке я лежал три месяца на соломе, рядом с одним… несчастным, и узнал от него, что в то же самое время, когда вы насаждали в моем сердце бога и родину, - в то же самое время, даже, может быть, в те же самые дни, вы отравили сердце этого несчастного, этого маньяка, Кириллова, ядом… Вы утверждали в нем ложь и клевету и довели разум его до исступления… Подите взгляните на него теперь, это ваше создание… Впрочем, вы видели.
- Во-первых, замечу вам, что сам Кириллов сейчас только сказал мне, что он счастлив и что он прекрасен. Ваше предположение о том, что всё это произошло в одно и то же время, почти верно; ну, и что же из всего этого? Повторяю, я вас, ни того, ни другого, не обманывал.
- Вы атеист? Теперь атеист?
- Да.
- А тогда?
- Точно так же, как и тогда.
- Я не к себе просил у вас уважения, начиная разговор; с вашим умом вы бы могли понять это, - в негодовании пробормотал Шатов.
- Я не встал с первого вашего слова, не закрыл разговора, не ушел от вас, а сижу до сих пор и смирно отвечаю на ваши вопросы и… крики, стало быть, не нарушил еще к вам уважения.
Шатов прервал, махнув рукой:
- Вы помните выражение ваше: «Атеист не может быть русским, атеист тотчас же перестает быть русским», помните это?
- Да? - как бы переспросил Николай Всеволодович.
- Вы спрашиваете? Вы забыли? А между тем это одно из самых точнейших указаний на одну из главнейших особенностей русского духа, вами угаданную. Не могли вы этого забыть? Я напомню вам больше, - вы сказали тогда же: «Не православный не может быть русским».
- Я полагаю, что это славянофильская мысль.
- Нет; нынешние славянофилы от нее откажутся. Нынче народ поумнел. Но вы еще дальше шли: вы веровали, что римский католицизм уже не есть христианство; вы утверждали, что Рим провозгласил Христа, поддавшегося на третье дьяволово искушение, и что, возвестив всему свету, что Христос без царства земного на земле устоять не может, католичество тем самым провозгласило антихриста и тем погубило весь западный мир. Вы именно указывали, что если мучается Франция, то единственно по вине католичества, ибо отвергла смрадного бога римского, а нового не сыскала. Вот что вы тогда могли говорить! Я помню наши разговоры.
- Если б я веровал, то, без сомнения, повторил бы это и теперь; я не лгал, говоря как верующий, - очень серьезно произнес Николай Всеволодович. - Но уверяю вас, что на меня производит слишком неприятное впечатление это повторение прошлых мыслей моих. Не можете ли вы перестать?
- Если бы веровали? - вскричал Шатов, не обратив ни малейшего внимания на просьбу. - Но не вы ли говорили мне, что если бы математически доказали вам, что истина вне Христа, то вы бы согласились лучше остаться со Христом, нежели с истиной? Говорили вы это? Говорили?
- Но позвольте же и мне, наконец, спросить, - возвысил голос Ставрогин, - к чему ведет весь этот нетерпеливый и… злобный экзамен?
- Этот экзамен пройдет навеки и никогда больше не напомнится вам.
- Вы всё настаиваете, что мы вне пространства и времени…
- Молчите! - вдруг крикнул Шатов. - Я глуп и неловок, но погибай мое имя в смешном! Дозволите ли вы мне повторить пред вами всю главную вашу тогдашнюю мысль… О, только десять строк, одно заключение.
- Повторите, если только одно заключение…
Ставрогин сделал было движение взглянуть на часы, но удержался и не взглянул.
Шатов принагнулся опять на стуле и на мгновение даже опять было поднял палец.
- Ни один народ, - начал он, как бы читая по строкам и в то же время продолжая грозно смотреть на Ставрогина, - ни один народ еще не устраивался на началах науки и разума; не было ни разу такого примера, разве на одну минуту, по глупости. Социализм по существу своему уже должен быть атеизмом, ибо именно провозгласил, с самой первой строки, что он установление атеистическое и намерен устроиться на началах науки и разума исключительно. Разум и наука в жизни народов всегда, теперь и с начала веков, исполняли лишь должность второстепенную и служебную; так и будут исполнять до конца веков. Народы слагаются и движутся силой иною, повелевающею и господствующею, но происхождение которой неизвестно и необъяснимо. Эта сила есть сила неутолимого желания дойти до конца и в то же время конец отрицающая. Это есть сила беспрерывного и неустанного подтверждения своего бытия и отрицания смерти. Дух жизни, как говорит Писание, «реки воды живой», иссякновением которых так угрожает Апокалипсис. Начало эстетическое, как говорят философы, начало нравственное, как отождествляют они же. «Искание бога» - как называю я всего проще. Цель всего движения народного, во всяком народе и во всякий период его бытия, есть единственно лишь искание бога, бога своего, непременно собственного, и вера в него как в единого истинного. Бог есть синтетическая личность всего народа, взятого с начала его и до конца. Никогда еще не было, чтоб у всех или у многих народов был один общий бог, но всегда и у каждого был особый. Признак уничтожения народностей, когда боги начинают становиться общими. Когда боги становятся общими, то умирают боги и вера в них вместе с самими народами. Чем сильнее народ, тем особливее его бог. Никогда не было еще народа без религии, то есть без понятия о зле и добре. У всякого народа свое собственное понятие о зле и добре и свое собственное зло и добро. Когда начинают у многих народов становиться общими понятия о зле и добре, тогда вымирают народы и тогда самое различие между злом и добром начинает стираться и исчезать. Никогда разум не в силах был определить зло и добро или даже отделить зло от добра, хотя приблизительно; напротив, всегда позорно и жалко смешивал; наука же давала разрешения кулачные. В особенности этим отличалась полунаука, самый страшный бич человечества, хуже мора, голода и войны, неизвестный до нынешнего столетия. Полунаука - это деспот, каких еще не приходило до сих пор никогда. Деспот, имеющий своих жрецов и рабов, деспот, пред которым всё преклонилось с любовью и с суеверием, до сих пор немыслимым, пред которым трепещет даже сама наука и постыдно потакает ему. Всё это ваши собственные слова, Ставрогин, кроме только слов о полунауке; эти мои, потому что я сам только полунаука, а стало быть, особенно ненавижу ее. В ваших же мыслях и даже в самых словах я не изменил ничего, ни единого слова.
- Не думаю, чтобы не изменили, - осторожно заметил Ставрогин, - вы пламенно приняли и пламенно переиначили, не замечая того. Уж одно то, что вы бога низводите до простого атрибута народности…
Он с усиленным и особливым вниманием начал вдруг следить за Шатовым, и не столько за словами его, сколько за ним самим.
- Низвожу бога до атрибута народности? - вскричал Шатов. - Напротив, народ возношу до бога. Да и было ли когда-нибудь иначе? Народ - это тело божие. Всякий народ до тех только пор и народ, пока имеет своего бога особого, а всех остальных на свете богов исключает безо всякого примирения; пока верует в то, что своим богом победит и изгонит из мира всех остальных богов. Так веровали все с начала веков, все великие народы по крайней мере, все сколько-нибудь отмеченные, все стоявшие во главе человечества. Против факта идти нельзя. Евреи жили лишь для того, чтобы дождаться бога истинного, и оставили миру бога истинного. Греки боготворили природу и завещали миру свою религию, то есть философию и искусство. Рим обоготворил народ в государстве и завещал народам государство. Франция в продолжение всей своей длинной истории была одним лишь воплощением и развитием идеи римского бога, и если сбросила наконец в бездну своего римского бога и ударилась в атеизм, который называется у них покамест социализмом, то единственно потому лишь, что атеизм все-таки здоровее римского католичества. Если великий народ не верует, что в нем одном истина (именно в одном и именно исключительно), если не верует, что он один способен и призван всех воскресить и спасти своею истиной, то он тотчас же перестает быть великим народом и тотчас же обращается в этнографический материал, а не в великий народ. Истинный великий народ никогда не может примириться со второстепенною ролью в человечестве или даже с первостепенною, а непременно и исключительно с первою. Кто теряет эту веру, тот уже не народ. Но истина одна, а стало быть, только единый из народов и может иметь бога истинного, хотя бы остальные народы и имели своих особых и великих богов. Единый народ-«богоносец» - это русский народ, и… и… и неужели, неужели вы меня почитаете за такого дурака, Ставрогин, - неистово возопил он вдруг, - который уж и различить не умеет, что слова его в эту минуту или старая, дряхлая дребедень, перемолотая на всех московских славянофильских мельницах, или совершенно новое слово, последнее слово, единственное слово обновления и воскресения, и… и какое мне дело до вашего смеха в эту минуту! Какое мне дело до того, что вы не понимаете меня совершенно, совершенно, ни слова, ни звука!.. О, как я презираю ваш гордый смех и взгляд в эту минуту!
Он вскочил с места; даже пена показалась на губах его.
- Напротив, Шатов, напротив, - необыкновенно серьезно и сдержанно проговорил Ставрогин, не подымаясь с места, - напротив, вы горячими словами вашими воскресили во мне много чрезвычайно сильных воспоминаний. В ваших словах я признаю мое собственное настроение два года назад и теперь уже я не скажу вам, как давеча, что вы мои тогдашние мысли преувеличили. Мне кажется даже, что они были еще исключительнее, еще самовластнее, и уверяю вас в третий раз, что я очень желал бы подтвердить всё, что вы теперь говорили, даже до последнего слова, но…
- Но вам надо зайца?
- Что-о?
- Ваше же подлое выражение, - злобно засмеялся Шатов, усаживаясь опять, - «чтобы сделать соус из зайца, надо зайца, чтобы уверовать в бога, надо бога», это вы в Петербурге, говорят, приговаривали, как Ноздрев, который хотел поймать зайца за задние ноги.
- Нет, тот именно хвалился, что уж поймал его. Кстати, позвольте, однако же, и вас обеспокоить вопросом, тем более что я, мне кажется, имею на него теперь полное право. Скажите мне: ваш-то заяц пойман ли аль еще бегает?
- Не смейте меня спрашивать такими словами, спрашивайте другими, другими! - весь вдруг задрожал Шатов.
- Извольте, другими, - сурово посмотрел на него Николай Всеволодович, - я хотел лишь узнать: веруете вы сами в бога или нет?
- Я верую в Россию, я верую в ее православие… Я верую в тело Христово… Я верую, что новое пришествие совершится в России… Я верую… - залепетал в исступлении Шатов.
- А в бога? В бога?
- Я… я буду веровать в бога.
Ни один мускул не двинулся в лице Ставрогина. Шатов пламенно, с вызовом смотрел на него, точно сжечь хотел его своим взглядом.
- Я ведь не сказал же вам, что я не верую вовсе! - вскричал он наконец, - я только лишь знать даю, что я несчастная, скучная книга и более ничего покамест, покамест… Но погибай мое имя! Дело в вас, а не во мне… Я человек без таланта и могу только отдать свою кровь и ничего больше, как всякий человек без таланта. Погибай же и моя кровь! Я об вас говорю, я вас два года здесь ожидал… Я для вас теперь полчаса пляшу нагишом. Вы, вы одни могли бы поднять это знамя!..
Он не договорил и как бы в отчаянии, облокотившись на стол, подпер обеими руками голову.
- Я вам только кстати замечу, как странность, - перебил вдруг Ставрогин, - почему это мне все навязывают какое-то знамя? Петр Верховенский тоже убежден, что я мог бы «поднять у них знамя», по крайней мере мне передавали его слова. Он задался мыслию, что я мог бы сыграть для них роль Стеньки Разина «по необыкновенной способности к преступлению», - тоже его слова.
- Как? - спросил Шатов, - «по необыкновенной способности к преступлению»?
- Именно.
- Гм. А правда ли, что вы, - злобно ухмыльнулся он, - правда ли, что вы принадлежали в Петербурге к скотскому сладострастному секретному обществу? Правда ли, что маркиз де Сад мог бы у вас поучиться? Правда ли, что вы заманивали и развращали детей? Говорите, не смейте лгать, - вскричал он, совсем выходя из себя, - Николай Ставрогин не может лгать пред Шатовым, бившим его по лицу! Говорите всё, и если правда, я вас тотчас же, сейчас же убью, тут же на месте!
- Я эти слова говорил, но детей не я обижал, - произнес Ставрогин, но только после слишком долгого молчания. Он побледнел, и глаза его вспыхнули.
- Но вы говорили! - властно продолжал Шатов, не сводя с него сверкающих глаз. - Правда ли, будто вы уверяли, что не знаете различия в красоте между какою-нибудь сладострастною, зверскою штукой и каким угодно подвигом, хотя бы даже жертвой жизнию для человечества? Правда ли, что вы в обоих полюсах нашли совпадение красоты, одинаковость наслаждения?
- Так отвечать невозможно… я не хочу отвечать, - пробормотал Ставрогин, который очень бы мог встать и уйти, но не вставал и не уходил.
- Я тоже не знаю, почему зло скверно, а добро прекрасно, но я знаю, почему ощущение этого различия стирается и теряется у таких господ, как Ставрогины, - не отставал весь дрожавший Шатов, - знаете ли, почему вы тогда женились, так позорно и подло? Именно потому, что тут позор и бессмыслица доходили до гениальности! О, вы не бродите с краю, а смело летите вниз головой. Вы женились по страсти к мучительству, по страсти к угрызениям совести, по сладострастию нравственному. Тут был нервный надрыв… Вызов здравому смыслу был уж слишком прельстителен! Ставрогин и плюгавая, скудоумная, нищая хромоножка! Когда вы прикусили ухо губернатору, чувствовали вы сладострастие? Чувствовали? Праздный, шатающийся барчонок, чувствовали?
- Вы психолог, - бледнел всё больше и больше Ставрогин, - хотя в причинах моего брака вы отчасти ошиблись… Кто бы, впрочем, мог вам доставить все эти сведения, - усмехнулся он через силу, - неужто Кириллов? Но он не участвовал…
- Вы бледнеете?
- Чего, однако же, вы хотите? - возвысил наконец голос Николай Всеволодович. - Я полчаса просидел под вашим кнутом, и по крайней мере вы бы могли отпустить меня вежливо… если в самом деле не имеете никакой разумной цели поступать со мной таким образом.
- Разумной цели?
- Без сомнения. В вашей обязанности по крайней мере было объявить мне, наконец, вашу цель. Я всё ждал, что вы это сделаете, но нашел одну только исступленную злость. Прошу вас, отворите мне ворота.
Он встал со стула. Шатов неистово бросился вслед за ним.
- Целуйте землю, облейте слезами, просите прощения! - вскричал он, схватывая его за плечо.
- Я, однако, вас не убил… в то утро… а взял обе руки назад… - почти с болью проговорил Ставрогин, потупив глаза.
- Договаривайте, договаривайте! вы пришли предупредить меня об опасности, вы допустили меня говорить, вы завтра хотите объявить о вашем браке публично!.. Разве я не вижу по лицу вашему, что вас борет какая-то грозная новая мысль… Ставрогин, для чего я осужден в вас верить во веки веков? Разве мог бы я так говорить с другим? Я целомудрие имею, но я не побоялся моего нагиша, потому что со Ставрогиным говорил. Я не боялся окарикатурить великую мысль прикосновением моим, потому что Ставрогин слушал меня… Разве я не буду целовать следов ваших ног, когда вы уйдете? Я не могу вас вырвать из моего сердца, Николай Ставрогин!
- Мне жаль, что я не могу вас любить, Шатов, - холодно проговорил Николай Всеволодович.
- Знаю, что не можете, и знаю, что не лжете. Слушайте, я всё поправить могу: я достану вам зайца!
Ставрогин молчал.
- Вы атеист, потому что вы барич, последний барич. Вы потеряли различие зла и добра, потому что перестали свой народ узнавать. Идет новое поколение, прямо из сердца народного, и не узнаете его вовсе ни вы, ни Верховенские, сын и отец, ни я, потому что я тоже барич, я, сын вашего крепостного лакея Пашки… Слушайте, добудьте бога трудом; вся суть в этом, или исчезнете, как подлая плесень; трудом добудьте.
- Бога трудом? Каким трудом?
- Мужицким. Идите, бросьте ваши богатства… А! вы смеетесь, вы боитесь, что выйдет кунштик?
Но Ставрогин не смеялся.
- Вы полагаете, что бога можно добыть трудом, и именно мужицким? - переговорил он, подумав, как будто действительно встретил что-то новое и серьезное, что стоило обдумать. - Кстати, - перешел он вдруг к новой мысли, - вы мне сейчас напомнили: знаете ли, что я вовсе не богат, так что нечего и бросать? Я почти не в состоянии обеспечить даже будущность Марьи Тимофеевны… Вот что еще: я пришел было вас просить, если можно вам, не оставить и впредь Марью Тимофеевну, так как вы одни могли бы иметь некоторое влияние на ее бедный ум… Я на всякий случай говорю.
- Хорошо, хорошо, вы про Марью Тимофеевну, - замахал рукой Шатов, держа в другой свечу, - хорошо, потом само собой… Слушайте, сходите к Тихону.
- К кому?
- К Тихону. Тихон, бывший архиерей, по болезни живет на покое, здесь в городе, в черте города, в нашем Ефимьевском Богородском монастыре.
- Это что же такое?
- Ничего. К нему ездят и ходят. Сходите; чего вам? Ну чего вам?
- В первый раз слышу и… никогда еще не видывал этого сорта людей. Благодарю вас, схожу.
- Сюда, - светил Шатов по лестнице, - ступайте, - распахнул он калитку на улицу.
- Я к вам больше не приду, Шатов, - тихо проговорил Ставрогин, шагая чрез калитку.
Темень и дождь продолжались по-прежнему.

Глава вторая
Ночь (продолжение)

I

Он прошел всю Богоявленскую улицу; наконец пошло под гору, ноги ехали в грязи, и вдруг открылось широкое, туманное, как бы пустое пространство - река. Дома обратились в лачужки, улица пропала во множестве беспорядочных закоулков. Николай Всеволодович долго пробирался около заборов, не отдаляясь от берега, но твердо находя свою дорогу и даже вряд ли много о ней думая. Он занят был совсем другим и с удивлением осмотрелся, когда вдруг, очнувшись от глубокого раздумья, увидал себя чуть не на средине нашего длинного, мокрого плашкотного моста. Ни души кругом, так что странно показалось ему, когда внезапно, почти под самым локтем у него, раздался вежливо-фамильярный, довольно, впрочем, приятный голос, с тем услащенно-скандированным акцентом, которым щеголяют у нас слишком цивилизованные мещане или молодые кудрявые приказчики из Гостиного ряда.
- Не позволите ли, милостивый господин, зонтиком вашим заодно позаимствоваться?
В самом деле, какая-то фигура пролезла, или хотела показать только вид, что пролезла, под его зонтик. Бродяга шел с ним рядом, почти «чувствуя его локтем», - как выражаются солдатики. Убавив шагу, Николай Всеволодович принагнулся рассмотреть, насколько это возможно было в темноте: человек росту невысокого и вроде как бы загулявшего мещанинишки; одет не тепло и неприглядно; на лохматой, курчавой голове торчал суконный мокрый картуз с полуоторванным козырьком. Казалось, это был сильный брюнет, сухощавый и смуглый; глаза были большие, непременно черные, с сильным блеском и с желтым отливом, как у цыган; это и в темноте угадывалось. Лет, должно быть, сорока, и не пьян.
- Ты меня знаешь? - спросил Николай Всеволодович.
- Господин Ставрогин, Николай Всеволодович; мне вас на станции, едва лишь машина остановилась, в запрошлое воскресенье показывали. Окромя того, что прежде были наслышаны.
- От Петра Степановича? Ты… ты Федька Каторжный?
- Крестили Федором Федоровичем; доселе природную родительницу нашу имеем в здешних краях-с, старушку божию, к земле растет, за нас ежедневно день и нощь бога молит, чтобы таким образом своего старушечьего времени даром на печи не терять.
- Ты беглый с каторги?
- Переменил участь. Сдал книги и колокола и церковные дела, потому я был решен вдоль по каторге-с, так оченно долго уж сроку приходилось дожидаться.
- Что здесь делаешь?
- Да вот день да ночь - сутки прочь. Дяденька тоже наш на прошлой неделе в остроге здешнем по фальшивым деньгам скончались, так я, по нем поминки справляя, два десятка камней собакам раскидал, - вот только и дела нашего было пока. Окромя того, Петр Степанович паспортом по всей Расее, чтобы примерно купеческим, облагонадеживают, так тоже вот ожидаю их милости. Потому, говорят, папаша тебя в клубе аглицком в карты тогда проиграл; так я, говорят, несправедливым сие бесчеловечие нахожу. Вы бы мне, сударь, согреться, на чаек, три целковых соблаговолили?
- Значит, ты меня здесь стерег; я этого не люблю. По чьему приказанию?
- Чтобы по приказанию, то этого не было-с ничьего, а я единственно человеколюбие ваше знамши, всему свету известное. Наши доходишки, сами знаете, либо сена клок, либо вилы в бок. Я вон в пятницу натрескался пирога, как Мартын мыла, да с тех пор день не ел, другой погодил, а на третий опять не ел. Воды в реке сколько хошь, в брюхе карасей развел… Так вот не будет ли вашей милости от щедрот; а у меня тут как раз неподалеку кума поджидает, только к ней без рублей не являйся.
- Тебе что же Петр Степанович от меня обещал?
- Они не то чтобы пообещали-с, а говорили на словах-с, что могу, пожалуй, вашей милости пригодиться, если полоса такая, примерно, выйдет, но в чем, собственно, того не объяснили, чтобы в точности, потому Петр Степанович меня, примером, в терпении казацком испытывают и доверенности ко мне никакой не питают.
- Почему же?
- Петр Степаныч - астролом и все божии планиды узнал, а и он критике подвержен. Я пред вами, сударь, как пред Истинным, потому об вас многим наслышаны. Петр Степанович - одно, а вы, сударь, пожалуй что и другое. У того коли сказано про человека: подлец, так уж кроме подлеца он про него ничего и не ведает. Али сказано - дурак, так уж кроме дурака у него тому человеку и звания нет. А я, может, по вторникам да по средам только дурак, а в четверг и умнее его. Вот он знает теперь про меня, что я оченно паспортом скучаю, - потому в Расее никак нельзя без документа, - так уж и думает, что он мою душу заполонил. Петру Степановичу, я вам скажу, сударь, оченно легко жить на свете, потому он человека сам представит себе да с таким и живет. Окромя того больно скуп. Они в том мнении, что я помимо их не посмею вас беспокоить, а я пред вами, сударь, как пред Истинным, - вот уже четвертую ночь вашей милости на сем мосту поджидаю, в том предмете, что и кроме них могу тихими стопами свой собственный путь найти. Лучше, думаю, я уж сапогу поклонюсь, а не лаптю.
- А кто тебе сказал, что я ночью по мосту пойду?
- А уж это, признаться, стороной вышло, больше по глупости капитана Лебядкина, потому они никак чтоб удержать в себе не умеют… Так три-то целковых с вашей милости, примером, за три дня и три ночи, за скуку придутся. А что одежи промокло, так мы уж, из обиды одной, молчим.
- Мне налево, тебе направо; мост кончен. Слушай, Федор, я люблю, чтобы мое слово понимали раз навсегда: не дам тебе ни копейки, вперед мне ни на мосту и нигде не встречайся, нужды в тебе не имею и не буду иметь, а если ты не послушаешься - свяжу и в полицию. Марш!
- Эхма, за компанию по крайности набросьте, веселее было идти-с.
- Пошел!
- Да вы дорогу-то здешнюю знаете ли-с? Ведь тут такие проулки пойдут… я бы мог руководствовать, потому здешний город - это всё равно, что черт в корзине нес, да растрес.
- Эй, свяжу! - грозно обернулся Николай Всеволодович.
- Рассудите, может быть, сударь; сироту долго ли изобидеть.
- Нет, ты, видно, уверен в себе!
- Я, сударь, в вас уверен, а не то чтоб оченно в себе.
- Не нужен ты мне совсем, я сказал!
- Да вы-то мне нужны, сударь, вот что-с. Подожду вас на обратном пути, так уж и быть.
- Честное слово даю: коли встречу - свяжу.
- Так я уж и кушачок приготовлю-с. Счастливого пути, сударь, всё под зонтиком сироту обогрели, на одном этом по гроб жизни благодарны будем.
Он отстал. Николай Всеволодович дошел до места озабоченный. Этот с неба упавший человек совершенно был убежден в своей для него необходимости и слишком нагло спешил заявить об этом. Вообще с ним не церемонились. Но могло быть и то, что бродяга не всё лгал и напрашивался на службу в самом деле только от себя, и именно потихоньку от Петра Степановича; а уж это было всего любопытнее.

II

Дом, до которого дошел Николай Всеволодович, стоял в пустынном закоулке между заборами, за которыми тянулись огороды, буквально на самом краю города. Это был совсем уединенный небольшой деревянный домик, только что отстроенный и еще не обшитый тесом. В одном из окошек ставни были нарочно не заперты и на подоконнике стояла свеча - видимо, с целью служить маяком ожидаемому на сегодня позднему гостю. Шагов еще за тридцать Николай Всеволодович отличил стоявшую на крылечке фигуру высокого ростом человека, вероятно хозяина помещения, вышедшего в нетерпении посмотреть на дорогу. Послышался и голос его, нетерпеливый и как бы робкий:
- Это вы-с? Вы-с?
- Я, - отозвался Николай Всеволодович, не раньше как совсем дойдя до крыльца и свертывая зонтик.
- Наконец-то-с! - затоптался и засуетился капитан Лебядкин, - это был он, - пожалуйте зонтичек; очень мокро-с; я его разверну здесь на полу в уголку, милости просим, милости просим.
Дверь из сеней в освещенную двумя свечами комнату была отворена настежь.
- Если бы только не ваше слово о несомненном прибытии, то перестал бы верить.
- Три четверти первого, - посмотрел на часы Николай Всеволодович, вступая в комнату.
- И при этом дождь и такое интересное расстояние… Часов у меня нет, а из окна одни огороды, так что… отстаешь от событий… но, собственно, не в ропот, потому и не смею, не смею, а единственно лишь от нетерпения, снедаемого всю неделю, чтобы наконец… разрешиться.
- Как?
- Судьбу свою услыхать, Николай Всеволодович. Милости просим.
Он склонился, указывая на место у столика пред диваном.
Николай Всеволодович осмотрелся; комната была крошечная, низенькая; мебель самая необходимая, стулья и диван деревянные, тоже совсем новой поделки, без обивки и без подушек, два липовые столика, один у дивана, а другой в углу, накрытый скатертью, чем-то весь заставленный и прикрытый сверху чистейшею салфеткой. Да и вся комната содержалась, по-видимому, в большой чистоте. Капитан Лебядкин дней уже восемь не был пьян; лицо его как-то отекло и пожелтело, взгляд был беспокойный, любопытный и очевидно недоумевающий; слишком заметно было, что он еще сам не знает, каким тоном ему можно заговорить и в какой всего выгоднее было бы прямо попасть.
- Вот-с, - указал он кругом, - живу Зосимой. Трезвость, уединение и нищета - обет древних рыцарей.
- Вы полагаете, что древние рыцари давали такие обеты?
- Может быть, сбился? Увы, мне нет развития! Всё погубил! Верите ли, Николай Всеволодович, здесь впервые очнулся от постыдных пристрастий - ни рюмки, ни капли! Имею угол и шесть дней ощущаю благоденствие совести. Даже стены пахнут смолой, напоминая природу. А что я был, чем я был?

Ночью дую без ночлега,
Днем же, высунув язык, -

по гениальному выражению поэта! Но… вы так обмокли… Не угодно ли будет чаю?
- Не беспокойтесь.
- Самовар кипел с восьмого часу, но… потух… как и всё в мире. И солнце, говорят, потухнет в свою очередь… Впрочем, если надо, я сочиню. Агафья не спит.
- Скажите, Марья Тимофеевна…
- Здесь, здесь, - тотчас же подхватил Лебядкин шепотом, - угодно будет взглянуть? - указал он на припертую дверь в другую комнату.
- Не спит?
- О нет, нет, возможно ли? Напротив, еще с самого вечера ожидает и, как только узнала давеча, тотчас же сделала туалет, - скривил было он рот в шутливую улыбочку, но мигом осекся.
- Как она вообще? - нахмурясь, спросил Николай Всеволодович.

Предыдущая страница 13 Следующая страница


Бесы 14

- Вообще? Сами изволите знать (он сожалительно вскинул плечами), а теперь… теперь сидит в карты гадает…
- Хорошо, потом; сначала надо кончить с вами.
Николай Всеволодович уселся на стул.
Капитан не посмел уже сесть на диване, а тотчас же придвинул себе другой стул и в трепетном ожидании принагнулся слушать.
- Это что ж у вас там в углу под скатертью? - вдруг обратил внимание Николай Всеволодович.
- Это-с? - повернулся тоже и Лебядкин. - Это от ваших же щедрот, в виде, так сказать, новоселья, взяв тоже во внимание дальнейший путь и естественную усталость, - умилительно подхихикнул он, затем встал с места и на цыпочках, почтительно и осторожно снял со столика в углу скатерть. Под нею оказалась приготовленная закуска: ветчина, телятина, сардины, сыр, маленький зеленоватый графинчик и длинная бутылка бордо; всё было улажено чисто, с знанием дела и почти щегольски.
- Это вы хлопотали?
- Я-с. Еще со вчерашнего дня, и всё, что мог, чтобы сделать честь… Марья же Тимофеевна на этот счет, сами знаете, равнодушна. А главное, от ваших щедрот, ваше собственное, так как вы здесь хозяин, а не я, а я, так сказать, в виде только вашего приказчика, ибо все-таки, все-таки, Николай Всеволодович, все-таки духом я независим! Не отнимите же вы это последнее достояние мое! - докончил он умилительно.
- Гм!.. вы бы сели опять.
- Блага-а-дарен, благодарен и независим! (Он сел.) Ах, Николай Всеволодович, в этом сердце накипело столько, что я не знал, как вас и дождаться! Вот вы теперь разрешите судьбу мою и… той несчастной, а там… там, как бывало прежде, в старину, изолью пред вами всё, как четыре года назад! Удостоивали же вы меня тогда слушать, читали строфы… Пусть меня тогда называли вашим Фальстафом из Шекспира, но вы значили столько в судьбе моей!.. Я же имею теперь великие страхи, и от вас одного только и жду и совета и света. Петр Степанович ужасно поступает со мной!
Николай Всеволодович любопытно слушал и пристально вглядывался. Очевидно, капитан Лебядкин хоть и перестал пьянствовать, но все-таки находился далеко не в гармоническом состоянии. В подобных многолетних пьяницах утверждается под конец навсегда нечто нескладное, чадное, что-то как бы поврежденное и безумное, хотя, впрочем, они надувают, хитрят и плутуют почти не хуже других, если надо.
- Я вижу, что вы вовсе не переменились, капитан, в эти с лишком четыре года, - проговорил как бы несколько ласковее Николай Всеволодович. - Видно, правда, что вся вторая половина человеческой жизни составляется обыкновенно из одних только накопленных в первую половину привычек.
- Высокие слова! Вы разрешаете загадку жизни! - вскричал капитан, наполовину плутуя, а наполовину действительно в неподдельном восторге, потому что был большой любитель словечек. - Из всех ваших слов, Николай Всеволодович, я запомнил одно по преимуществу, вы еще в Петербурге его высказали: «Нужно быть действительно великим человеком, чтобы суметь устоять даже против здравого смысла». Вот-с!
- Ну, равно и дураком.
- Так-с, пусть и дураком, но вы всю жизнь вашу сыпали остроумием, а они? Пусть Липутин, пусть Петр Степанович хоть что-нибудь подобное изрекут! О, как жестоко поступал со мной Петр Степанович!..
- Но ведь и вы, однако же, капитан, как сами-то вы вели себя?
- Пьяный вид и к тому же бездна врагов моих! Но теперь всё, всё проехало, и я обновляюсь, как змей. Николай Всеволодович, знаете ли, что я пишу мое завещание и что я уже написал его?
- Любопытно. Что же вы оставляете и кому?
- Отечеству, человечеству и студентам. Николай Всеволодович, я прочел в газетах биографию об одном американце. Он оставил всё свое огромное состояние на фабрики и на положительные науки, свой скелет студентам, в тамошнюю академию, а свою кожу на барабан, с тем чтобы денно и нощно выбивать на нем американский национальный гимн. Увы, мы пигмеи сравнительно с полетом мысли Северо-Американских Штатов; Россия есть игра природы, но не ума. Попробуй я завещать мою кожу на барабан, примерно в Акмолинский пехотный полк, в котором имел честь начать службу, с тем чтобы каждый день выбивать на нем пред полком русский национальный гимн, сочтут за либерализм, запретят мою кожу… и потому ограничился одними студентами. Хочу завещать мой скелет в академию, но с тем, с тем, однако, чтобы на лбу его был наклеен на веки веков ярлык со словами: «Раскаявшийся вольнодумец». Вот-с!
Капитан говорил горячо и уже, разумеется, верил в красоту американского завещания, но он был и плут, и ему очень хотелось тоже рассмешить Николая Всеволодовича, у которого он прежде долгое время состоял в качестве шута. Но тот и не усмехнулся, а, напротив, как-то подозрительно спросил:
- Вы, стало быть, намерены опубликовать ваше завещание при жизни и получить за него награду?
- А хоть бы и так, Николай Всеволодович, хоть бы и так? - осторожно вгляделся Лебядкин. - Ведь судьба-то моя какова! Даже стихи перестал писать, а когда-то и вы забавлялись моими стишками, Николай Всеволодович, помните, за бутылкой? Но конец перу. Написал только одно стихотворение, как Гоголь «Последнюю повесть», помните, еще он возвещал России, что она «выпелась» из груди его. Так и я, пропел, и баста.
- Какое же стихотворение?
- «В случае, если б она сломала ногу»!
- Что-о?
Того только и ждал капитан. Стихотворения свои он уважал и ценил безмерно, но тоже, по некоторой плутовской двойственности души, ему нравилось и то, что Николай Всеволодович всегда, бывало, веселился его стишками и хохотал над ними, иногда схватясь за бока. Таким образом достигались две цели - и поэтическая и служебная; но теперь была и третья, особенная и весьма щекотливая цель: капитан, выдвигая на сцену стихи, думал оправдать себя в одном пункте, которого почему-то всего более для себя опасался и в котором всего более ощущал себя провинившимся.
- «В случае, если б она сломала ногу», то есть в случае верховой езды. Фантазия, Николай Всеволодович, бред, но бред поэта: однажды был поражен, проходя, при встрече с наездницей и задал материальный вопрос: «Что бы тогда было?» - то есть в случае. Дело ясное: все искатели на попятный, все женихи прочь, морген фри, нос утри, один поэт остался бы верен с раздавленным в груди сердцем. Николай Всеволодович, даже вошь, и та могла бы быть влюблена, и той не запрещено законами. И, однако же, особа была обижена и письмом и стихами. Даже вы, говорят, рассердились, так ли-с; это скорбно; не хотел даже верить. Ну, кому бы я мог повредить одним воображением? К тому же, честью клянусь, тут Липутин: «Пошли да пошли, всякий человек достоин права переписки», - я и послал.
- Вы, кажется, предлагали себя в женихи?
- Враги, враги и враги!
- Скажите стихи, - сурово перебил Николай Всеволодович.
- Бред, бред прежде всего.
Однако же он выпрямился, протянул руку и начал:

Краса красот сломала член
И интересней вдвое стала,
И вдвое сделался влюблен
Влюбленный уж немало.

- Ну, довольно, - махнул рукой Николай Всеволодович.
- Мечтаю о Питере, - перескочил поскорее Лебядкин, как будто и не было никогда стихов, - мечтаю о возрождении… Благодетель! Могу ли рассчитывать, что не откажете в средствах к поездке? Я как солнца ожидал вас всю неделю.
- Ну нет, уж извините, у меня совсем почти не осталось средств, да и зачем мне вам деньги давать?..
Николай Всеволодович как будто вдруг рассердился. Сухо и кратко перечислил он все преступления капитана: пьянство, вранье, трату денег, назначавшихся Марье Тимофеевне, то, что ее взяли из монастыря, дерзкие письма с угрозами опубликовать тайну, поступок с Дарьей Павловной и пр., и пр. Капитан колыхался, жестикулировал, начинал возражать, но Николай Всеволодович каждый раз повелительно его останавливал.
- И позвольте, - заметил он наконец, - вы всё пишете о «фамильном позоре». Какой же позор для вас в том, что ваша сестра в законном браке со Ставрогиным?
- Но брак под спудом, Николай Всеволодович, брак под спудом, роковая тайна. Я получаю от вас деньги, и вдруг мне задают вопрос: за что эти деньги? Я связан и не могу отвечать, во вред сестре, во вред фамильному достоинству.
Капитан повысил тон: он любил эту тему и крепко на нее рассчитывал. Увы, он и не предчувствовал, как его огорошат. Спокойно и точно, как будто дело шло о самом обыденном домашнем распоряжении, Николай Всеволодович сообщил ему, что на днях, может быть даже завтра или послезавтра, он намерен свой брак сделать повсеместно известным, «как полиции, так и обществу», а стало быть, кончится сам собою и вопрос о фамильном достоинстве, а вместе с тем и вопрос о субсидиях. Капитан вытаращил глаза; он даже и не понял; надо было растолковать ему.
- Но ведь она… полоумная?
- Я сделаю такие распоряжения.
- Но… как же ваша родительница?
- Ну, уж это как хочет.
- Но ведь вы введете же вашу супругу в ваш дом?
- Может быть и да. Впрочем, это в полном смысле не ваше дело и до вас совсем не относится.
- Как не относится! - вскричал капитан. - А я-то как же?
- Ну, разумеется, вы не войдете в дом.
- Да ведь я же родственник.
- От таких родственников бегут. Зачем мне давать вам тогда деньги, рассудите сами?
- Николай Всеволодович, Николай Всеволодович, этого быть не может, вы, может быть, еще рассудите, вы не захотите наложить руки… что подумают, что скажут в свете?
- Очень я боюсь вашего света. Женился же я тогда на вашей сестре, когда захотел, после пьяного обеда, из-за пари на вино, а теперь вслух опубликую об этом… если это меня теперь тешит?
Он произнес это как-то особенно раздражительно, так что Лебядкин с ужасом начал верить.
- Но ведь я, я-то как, главное ведь тут я!.. Вы, может быть, шутите-с, Николай Всеволодович?
- Нет, не шучу.
- Воля ваша, Николай Всеволодович, а я вам не верю… тогда я просьбу подам.
- Вы ужасно глупы, капитан.
- Пусть, но ведь это всё, что мне остается! - сбился совсем капитан. - Прежде за ее службу там в углах по крайней мере нам квартиру давали, а теперь что же будет, если вы меня совсем бросите?
- Ведь хотите же вы ехать в Петербург переменять карьеру. Кстати, правда, я слышал, что вы намерены ехать с доносом, в надежде получить прощение, объявив всех других?
Капитан разинул рот, выпучил глаза и не отвечал.
- Слушайте, капитан, - чрезвычайно серьезно заговорил вдруг Ставрогин, принагнувшись к столу. До сих пор он говорил как-то двусмысленно, так что Лебядкин, искусившийся в роли шута, до последнего мгновения все-таки был капельку неуверен: сердится ли его барин в самом деле или только подшучивает, имеет ли в самом деле дикую мысль объявить о браке или только играет? Теперь же необыкновенно строгий вид Николая Всеволодовича до того был убедителен, что даже озноб пробежал по спине капитана. - Слушайте и говорите правду, Лебядкин: донесли вы о чем-нибудь или еще нет? Успели вы что-нибудь в самом деле сделать? Не послали ли какого-нибудь письма по глупости?
- Нет-с, ничего не успел и… не думал, - неподвижно смотрел капитан.
- Ну, вы лжете, что не думали. Вы в Петербург для того и проситесь. Если не писали, то не сболтнули ли чего-нибудь кому-нибудь здесь? Говорите правду, я кое-что слышал.
- В пьяном виде Липутину. Липутин изменник. Я открыл ему сердце, - прошептал бедный капитан.
- Сердце сердцем, но не надо же быть и дуралеем. Если у вас была мысль, то держали бы про себя; нынче умные люди молчат, а не разговаривают.
- Николай Всеволодович! - задрожал капитан, - ведь вы сами ни в чем не участвовали, ведь я не на вас…
- Да уж на дойную свою корову вы бы не посмели доносить.
- Николай Всеволодович, посудите, посудите!.. - и в отчаянии, в слезах капитан начал торопливо излагать свою повесть за все четыре года. Это была глупейшая повесть о дураке, втянувшемся не в свое дело и почти не понимавшем его важности до самой последней минуты, за пьянством и за гульбой. Он рассказал, что еще в Петербурге «увлекся спервоначалу, просто по дружбе, как верный студент, хотя и не будучи студентом», и, не зная ничего, «ни в чем не повинный», разбрасывал разные бумажки на лестницах, оставлял десятками у дверей, у звонков, засовывал вместо газет, в театр проносил, в шляпы совал, в карманы пропускал. А потом и деньги стал от них получать, «потому что средства-то, средства-то мои каковы-с!». В двух губерниях по уездам разбрасывал «всякую дрянь». - О, Николай Всеволодович, - восклицал он, - всего более возмущало меня, что это совершенно противно гражданским и преимущественно отечественным законам! Напечатано вдруг, чтобы выходили с вилами и чтобы помнили, что кто выйдет поутру бедным, может вечером воротиться домой богатым, - подумайте-с! Самого содрогание берет, а разбрасываю. Или вдруг пять-шесть строк ко всей России, ни с того ни с сего: «Запирайте скорее церкви, уничтожайте бога, нарушайте браки, уничтожайте права наследства, берите ножи», и только, и черт знает что дальше. Вот с этою бумажкой, с пятистрочною-то, я чуть не попался, в полку офицеры поколотили, да, дай бог здоровья, выпустили. А там прошлого года чуть не захватили, как я пятидесятирублевые французской подделки Короваеву передал; да, слава богу, Короваев как раз пьяный в пруду утонул к тому времени, и меня не успели изобличить. Здесь у Виргинского провозглашал свободу социальной жены. В июне месяце опять в - ском уезде разбрасывал. Говорят, еще заставят… Петр Степанович вдруг дает знать, что я должен слушаться; давно уже угрожает. Ведь как он в воскресенье тогда поступил со мной! Николай Всеволодович, я раб, я червь, но не бог, тем только и отличаюсь от Державина. Но ведь средства-то, средства-то мои каковы!
Николай Всеволодович прослушал всё любопытно.
- Многого я вовсе не знал, - сказал он, - разумеется, с вами всё могло случиться… Слушайте, - сказал он, подумав, - если хотите, скажите им, ну, там кому знаете, что Липутин соврал и что вы только меня попугать доносом собирались, полагая, что я тоже скомпрометирован, и чтобы с меня таким образом больше денег взыскать… Понимаете?
- Николай Всеволодович, голубчик, неужто же мне угрожает такая опасность? Я только вас и ждал, чтобы вас спросить.
Николай Всеволодович усмехнулся.
- В Петербург вас, конечно, не пустят, хотя б я вам и дал денег на поездку… а впрочем, к Марье Тимофеевне пора, - и он встал со стула.
- Николай Всеволодович, а как же с Марьей-то Тимофеевной?
- Да так, как я сказывал.
- Неужто и это правда?
- Вы всё не верите?
- Неужели вы меня так и сбросите, как старый изношенный сапог?
- Я посмотрю, - засмеялся Николай Всеволодович, - ну, пустите.
- Не прикажете ли, я на крылечке постою-с… чтобы как-нибудь невзначай чего не подслушать… потому что комнатки крошечные.
- Это дело; постойте на крыльце. Возьмите зонтик.
- Зонтик ваш… стоит ли для меня-с? - пересластил капитан.
- Зонтика всякий стоит.
- Разом определяете minimum прав человеческих…
Но он уже лепетал машинально; он слишком был подавлен известиями и сбился с последнего толку. И, однако же, почти тотчас же, как вышел на крыльцо и распустил над собой зонтик, стала наклевываться в легкомысленной и плутоватой голове его опять всегдашняя успокоительная мысль, что с ним хитрят и ему лгут, а коли так, то не ему бояться, а его боятся.
«Если лгут и хитрят, то в чем тут именно штука?» - скреблось в его голове. Провозглашение брака ему казалось нелепостью: «Правда, с таким чудотворцем всё сдеется; для зла людям живет. Ну, а если сам боится, с воскресного-то афронта, да еще так, как никогда? Вот и прибежал уверять, что сам провозгласит, от страха, чтоб я не провозгласил. Эй, не промахнись, Лебядкин! И к чему приходить ночью, крадучись, когда сам желает огласки? А если боится, то, значит, теперь боится, именно сейчас, именно за эти несколько дней… Эй, не свернись, Лебядкин!..
Пугает Петром Степановичем. Ой, жутко, ой, жутко; нет, вот тут так жутко! И дернуло меня сболтнуть Липутину. Черт знает что затевают эти черти, никогда не мог разобрать. Опять заворочались, как пять лет назад. Правда, кому бы я донес? “Не написали ли кому по глупости?” Гм. Стало быть, можно написать, под видом как бы глупости? Уж не совет ли дает? „“Вы в Петербург затем едете”. Мошенник, мне только приснилось, а уж он и сон отгадал! Точно сам подталкивает ехать. Тут две штуки наверно, одна аль другая: или опять-таки сам боится, потому что накуролесил, или… или ничего не боится сам, а только подталкивает, чтоб я на них всех донес! Ох, жутко, Лебядкин, ох, как бы не промахнуться!..»
Он до того задумался, что позабыл и подслушивать. Впрочем, подслушать было трудно; дверь была толстая, одностворчатая, а говорили очень негромко; доносились какие-то неясные звуки. Капитан даже плюнул и вышел опять, в задумчивости, посвистать на крыльцо.

III

Комната Марьи Тимофеевны была вдвое более той, которую занимал капитан, и меблирована такою же топорною мебелью; но стол пред диваном был накрыт цветною нарядною скатертью; на нем горела лампа; по всему полу был разостлан прекрасный ковер; кровать была отделена длинною, во всю комнату, зеленою занавесью, и, кроме того, у стола находилось одно большое мягкое кресло, в которое, однако, Марья Тимофеевна не садилась. В углу, как и в прежней квартире, помещался образ, с зажженною пред ним лампадкой, а на столе разложены были всё те же необходимые вещицы: колода карт, зеркальце, песенник, даже сдобная булочка. Сверх того, явились две книжки с раскрашенными картинками, одна - выдержки из одного популярного путешествия, приспособленные для отроческого возраста, другая - сборник легоньких нравоучительных и большею частию рыцарских рассказов, предназначенный для елок и институтов. Был еще альбом разных фотографий. Марья Тимофеевна, конечно, ждала гостя, как и предварил капитан; но когда Николай Всеволодович к ней вошел, она спала, полулежа на диване, склонившись на гарусную подушку. Гость неслышно притворил за собою дверь и, не сходя с места, стал рассматривать спящую.
Капитан прилгнул, сообщая о том, что она сделала туалет. Она была в том же темненьком платье, как и в воскресенье у Варвары Петровны. Точно так же были завязаны ее волосы в крошечный узелок на затылке; точно так же обнажена длинная и сухая шея. Подаренная Варварой Петровной черная шаль лежала, бережно сложенная, на диване. По-прежнему была она грубо набелена и нарумянена. Николай Всеволодович не простоял и минуты, она вдруг проснулась, точно почувствовав его взгляд над собою, открыла глаза и быстро выпрямилась. Но, должно быть, что-то странное произошло и с гостем: он продолжал стоять на том же месте у дверей; неподвижно и пронзительным взглядом, безмолвно и упорно всматривался в ее лицо. Может быть, этот взгляд был излишне суров, может быть, в нем выразилось отвращение, даже злорадное наслаждение ее испугом - если только не померещилось так со сна Марье Тимофеевне; но только вдруг, после минутного почти выжидания, в лице бедной женщины выразился совершенный ужас; по нем пробежали судороги, она подняла, сотрясая их, руки и вдруг заплакала, точь-в-точь как испугавшийся ребенок; еще мгновение, и она бы закричала. Но гость опомнился; в один миг изменилось его лицо, и он подошел к столу с самою приветливою и ласковою улыбкой.
- Виноват, напугал я вас, Марья Тимофеевна, нечаянным приходом, со сна, - проговорил он, протягивая ей руку.
Звуки ласковых слов произвели свое действие, испуг исчез, хотя всё еще она смотрела с боязнию, видимо усиливаясь что-то понять. Боязливо протянула и руку. Наконец улыбка робко шевельнулась на ее губах.
- Здравствуйте, князь, - прошептала она, как-то странно в него вглядываясь.
- Должно быть, сон дурной видели? - продолжал он всё приветливее и ласковее улыбаться.
- А вы почему узнали, что я про это сон видела?..
И вдруг она опять задрожала и отшатнулась назад, подымая пред собой, как бы в защиту, руку и приготовляясь опять заплакать.
- Оправьтесь, полноте, чего бояться, неужто вы меня не узнали? - уговаривал Николай Всеволодович, но на этот раз долго не мог уговорить; она молча смотрела на него, всё с тем же мучительным недоумением, с тяжелою мыслию в своей бедной голове и всё так же усиливаясь до чего-то додуматься. То потупляла глаза, то вдруг окидывала его быстрым, обхватывающим взглядом. Наконец не то что успокоилась, а как бы решилась.
- Садитесь, прошу вас, подле меня, чтобы можно было мне потом вас разглядеть, - произнесла она довольно твердо, с явною и какою-то новою целью. - А теперь не беспокойтесь, я и сама не буду глядеть на вас, а буду вниз смотреть. Не глядите и вы на меня до тех пор, пока я вас сама не попрошу. Садитесь же, - прибавила она даже с нетерпением.
Новое ощущение видимо овладевало ею всё более и более.
Николай Всеволодович уселся и ждал; наступило довольно долгое молчание.
- Гм! Странно мне это всё, - пробормотала она вдруг чуть не брезгливо, - меня, конечно, дурные сны одолели; только вы-то зачем в этом самом виде приснились?
- Ну, оставим сны, - нетерпеливо проговорил он, поворачиваясь к ней, несмотря на запрещение, и, может быть, опять давешнее выражение мелькнуло в его глазах. Он видел, что ей несколько раз хотелось, и очень бы, взглянуть на него, но что она упорно крепилась и смотрела вниз.
- Слушайте, князь, - возвысила она вдруг голос, - слушайте, князь…
- Зачем вы отвернулись, зачем на меня не смотрите, к чему эта комедия? - вскричал он, не утерпев.
Но она как бы и не слыхала вовсе.
- Слушайте, князь, - повторила она в третий раз твердым голосом, с неприятною, хлопотливою миной в лице. - Как сказали вы мне тогда в карете, что брак будет объявлен, я тогда же испугалась, что тайна кончится. Теперь уж и не знаю; всё думала и ясно вижу, что совсем не гожусь. Нарядиться сумею, принять тоже, пожалуй, могу: эка беда на чашку чая пригласить, особенно коли есть лакеи. Но ведь все-таки как посмотрят со стороны. Я тогда, в воскресенье, многое в том доме утром разглядела. Эта барышня хорошенькая на меня всё время глядела, особенно когда вы вошли. Ведь это вы тогда вошли, а? Мать ее просто смешная светская старушонка. Мой Лебядкин тоже отличился; я, чтобы не рассмеяться, всё в потолок смотрела, хорошо там потолок расписан. Матери его игуменьей бы только быть; боюсь я ее, хоть и подарила черную шаль. Должно быть, все они аттестовали тогда меня с неожиданной стороны; я не сержусь, только сижу я тогда и думаю: какая я им родня? Конечно, с графини требуются только душевные качества, - потому что для хозяйственных у ней много лакеев, - да еще какое-нибудь светское кокетство, чтоб уметь принять иностранных путешественников. Но все-таки тогда в воскресенье они смотрели на меня с безнадежностью. Одна Даша ангел. Очень я боюсь, чтоб они не огорчили его как-нибудь неосторожным отзывом на мой счет.
- Не бойтесь и не тревожьтесь, - скривил рот Николай Всеволодович.
- Впрочем, ничего мне это не составит, если ему и стыдно за меня будет немножко, потому тут всегда больше жалости, чем стыда, судя по человеку конечно. Ведь он знает, что скорей мне их жалеть, а не им меня.
- Вы, кажется, очень обиделись на них, Марья Тимофеевна?
- Кто, я? нет, - простодушно усмехнулась она. - Совсем-таки нет. Посмотрела я на вас всех тогда: все-то вы сердитесь, все-то вы перессорились; сойдутся и посмеяться по душе не умеют. Столько богатства и так мало веселья - гнусно мне это всё. Мне, впрочем, теперь никого не жалко, кроме себя самой.
- Я слышал, вам с братом худо было жить без меня?
- Это кто вам сказал? Вздор; теперь хуже гораздо; теперь сны нехороши, а сны нехороши стали потому, что вы приехали. Вы-то, спрашивается, зачем появились, скажите, пожалуйста?
- А не хотите ли опять в монастырь?
- Ну, я так и предчувствовала, что они опять монастырь предложат! Эка невидаль мне ваш монастырь! Да и зачем я в него пойду, с чем теперь войду? Теперь уж одна-одинешенька! Поздно мне третью жизнь начинать.
- Вы за что-то очень сердитесь, уж не боитесь ли, что я вас разлюбил?
- Об вас я и совсем не забочусь. Я сама боюсь, чтобы кого очень не разлюбить.
Она презрительно усмехнулась.
- Виновата я, должно быть, пред ним в чем-нибудь очень большом, - прибавила она вдруг как бы про себя, - вот не знаю только, в чем виновата, вся в этом беда моя ввек. Всегда-то, всегда, все эти пять лет, я боялась день и ночь, что пред ним в чем-то я виновата. Молюсь я, бывало, молюсь и всё думаю про вину мою великую пред ним. Ан вот и вышло, что правда была.
- Да что вышло-то?
- Боюсь только, нет ли тут чего с его стороны, - продолжала она, не отвечая на вопрос, даже вовсе его не расслышав. - Опять-таки не мог же он сойтись с такими людишками. Графиня съесть меня рада, хоть и в карету с собой посадила. Все в заговоре - неужто и он? Неужто и он изменил? (Подбородок и губы ее задрожали.) Слушайте вы: читали вы про Гришку Отрепьева, что на семи соборах был проклят?
Николай Всеволодович промолчал.
- А впрочем, я теперь поворочусь к вам и буду на вас смотреть, - как бы решилась она вдруг, - поворотитесь и вы ко мне и поглядите на меня, только пристальнее. Я в последний раз хочу удостовериться.
- Я смотрю на вас уже давно.
- Гм, - проговорила Марья Тимофеевна, сильно всматриваясь, - потолстели вы очень…
Она хотела было еще что-то сказать, но вдруг опять, в третий раз, давешний испуг мгновенно исказил лицо ее, и опять она отшатнулась, подымая пред собою руку.
- Да что с вами? - вскричал Николай Всеволодович почти в бешенстве.
Но испуг продолжался только одно мгновение; лицо ее перекосилось какою-то странною улыбкой, подозрительною, неприятною.
- Я прошу вас, князь, встаньте и войдите, - произнесла она вдруг твердым и настойчивым голосом.
- Как войдите ? Куда я войду?
- Я все пять лет только и представляла себе, как он войдет. Встаньте сейчас и уйдите за дверь, в ту комнату. Я буду сидеть, как будто ничего не ожидая, и возьму в руки книжку, и вдруг вы войдите после пяти лет путешествия. Я хочу посмотреть, как это будет.
Николай Всеволодович проскрежетал про себя зубами и проворчал что-то неразборчивое.
- Довольно, - сказал он, ударяя ладонью по столу. - Прошу вас, Марья Тимофеевна, меня выслушать. Сделайте одолжение, соберите, если можете, всё ваше внимание. Не совсем же ведь вы сумасшедшая! - прорвался он в нетерпении. - Завтра я объявляю наш брак. Вы никогда не будете жить в палатах, разуверьтесь. Хотите жить со мною всю жизнь, но только очень отсюда далеко? Это в горах, в Швейцарии, там есть одно место… Не беспокойтесь, я никогда вас не брошу и в сумасшедший дом не отдам. Денег у меня достанет, чтобы жить не прося. У вас будет служанка; вы не будете исполнять никакой работы. Всё, что пожелаете из возможного, будет вам доставлено. Вы будете молиться, ходить куда угодно и делать что вам угодно. Я вас не трону. Я тоже с моего места всю жизнь никуда не сойду. Хотите, всю жизнь не буду говорить с вами, хотите, рассказывайте мне каждый вечер, как тогда в Петербурге в углах, ваши повести. Буду вам книги читать, если пожелаете. Но зато так всю жизнь, на одном месте, а место это угрюмое. Хотите? решаетесь? Не будете раскаиваться, терзать меня слезами, проклятиями?
Она прослушала с чрезвычайным любопытством и долго молчала и думала.
- Невероятно мне это всё, - проговорила она наконец насмешливо и брезгливо. - Этак я, пожалуй, сорок лет проживу в тех горах. - Она рассмеялась.
- Что ж, и сорок лет проживем, - очень нахмурился Николай Всеволодович.
- Гм. Ни за что не поеду.
- Даже и со мной?
- А вы что такое, чтоб я с вами ехала? Сорок лет сряду с ним на горе сиди - ишь подъехал. И какие, право, люди нынче терпеливые начались! Нет, не может того быть, чтобы сокол филином стал. Не таков мой князь! - гордо и торжественно подняла она голову.
Его будто осенило.
- С чего вы меня князем зовете и… за кого принимаете? - быстро спросил он.
- Как? разве вы не князь?
- Никогда им и не был.
- Так вы сами, сами, так-таки прямо в лицо, признаётесь, что вы не князь!
- Говорю, никогда не был.
- Господи! - всплеснула она руками, - всего от врагов его ожидала, но такой дерзости - никогда! Жив ли он? - вскричала она в исступлении, надвигаясь на Николая Всеволодовича. - Убил ты его или нет, признавайся!
- За кого ты меня принимаешь? - вскочил он с места с исказившимся лицом; но ее уже было трудно испугать, она торжествовала:
- А кто тебя знает, кто ты таков и откуда ты выскочил! Только сердце мое, сердце чуяло, все пять лет, всю интригу! А я-то сижу, дивлюсь: что за сова слепая подъехала? Нет, голубчик, плохой ты актер, хуже даже Лебядкина. Поклонись от меня графине пониже да скажи, чтобы присылала почище тебя. Наняла она тебя, говори? У ней при милости на кухне состоишь? Весь ваш обман насквозь вижу, всех вас, до одного, понимаю!
Он схватил ее крепко, выше локтя, за руку; она хохотала ему в лицо:
- Похож-то ты очень похож, может, и родственник ему будешь, - хитрый народ! Только мой - ясный сокол и князь, а ты - сыч и купчишка! Мой-то и богу, захочет, поклонится, а захочет, и нет, а тебя Шатушка (милый он, родимый, голубчик мой!) по щекам отхлестал, мой Лебядкин рассказывал. И чего ты тогда струсил, вошел-то? Кто тебя тогда напугал? Как увидала я твое низкое лицо, когда упала, а ты меня подхватил, - точно червь ко мне в сердце заполз: не он , думаю, не он ! Не постыдился бы сокол мой меня никогда пред светской барышней! О господи! да я уж тем только была счастлива, все пять лет, что сокол мой где-то там, за горами, живет и летает, на солнце взирает… Говори, самозванец, много ли взял? За большие ли деньги согласился? Я бы гроша тебе не дала. Ха-ха-ха! ха-ха-ха!..
- У, идиотка! - проскрежетал Николай Всеволодович, всё еще крепко держа ее за руку.
- Прочь, самозванец! - повелительно вскричала она. - Я моего князя жена, не боюсь твоего ножа!
- Ножа!

Предыдущая страница 14 Следующая страница


15 Федор Достоевский

- Да, ножа! у тебя нож в кармане. Ты думал, я спала, а я видела: ты как вошел давеча, нож вынимал!
- Что ты сказала, несчастная, какие сны тебе снятся! - возопил он и изо всей силы оттолкнул ее от себя, так что она даже больно ударилась плечами и головой о диван. Он бросился бежать; но она тотчас же вскочила за ним, хромая и прискакивая, вдогонку, и уже с крыльца, удерживаемая изо всех сил перепугавшимся Лебядкиным, успела ему еще прокричать, с визгом и с хохотом, вослед в темноту:
- Гришка От-репь-ев а-на-фе-ма!

IV

«Нож, нож!» - повторял он в неутолимой злобе, широко шагая по грязи и лужам, не разбирая дороги. Правда, минутами ему ужасно хотелось захохотать, громко, бешено; но он почему-то крепился и сдерживал смех. Он опомнился лишь на мосту, как раз на самом том месте, где давеча ему встретился Федька; тот же самый Федька ждал его тут и теперь и, завидев его, снял фуражку, весело оскалил зубы и тотчас же начал о чем-то бойко и весело растабарывать. Николай Всеволодович сначала прошел не останавливаясь, некоторое время даже совсем и не слушал опять увязавшегося за ним бродягу. Его вдруг поразила мысль, что он совершенно забыл про него, и забыл именно в то время, когда сам ежеминутно повторял про себя: «Нож, нож». Он схватил бродягу за шиворот и, со всею накопившеюся злобой, из всей силы ударил его об мост. Одно мгновение тот думал было бороться, но, почти тотчас же догадавшись, что он пред своим противником, напавшим к тому же нечаянно, - нечто вроде соломинки, затих и примолк, даже нисколько не сопротивляясь. Стоя на коленях, придавленный к земле, с вывернутыми на спину локтями, хитрый бродяга спокойно ожидал развязки, совершенно, кажется, не веря в опасность.
Он не ошибся. Николай Всеволодович уже снял было с себя, левою рукой, теплый шарф, чтобы скрутить своему пленнику руки; но вдруг почему-то бросил его и оттолкнул от себя. Тот мигом вскочил на ноги, обернулся, и короткий широкий сапожный нож, мгновенно откуда-то взявшийся, блеснул в его руке.
- Долой нож, спрячь, спрячь сейчас! - приказал с нетерпеливым жестом Николай Всеволодович, и нож исчез так же мгновенно, как появился.
Николай Всеволодович опять молча и не оборачиваясь пошел своею дорогой; но упрямый негодяй все-таки не отстал от него, правда теперь уже не растабарывая и даже почтительно наблюдая дистанцию на целый шаг позади. Оба прошли таким образом мост и вышли на берег, на этот раз повернув налево, тоже в длинный и глухой переулок, но которым короче было пройти в центр города, чем давешним путем по Богоявленской улице.
- Правда, говорят, ты церковь где-то здесь в уезде на днях обокрал? - спросил вдруг Николай Всеволодович.
- Я, то есть собственно, помолиться спервоначалу зашел-с, - степенно и учтиво, как будто ничего и не произошло, отвечал бродяга; даже не то что степенно, а почти с достоинством. Давешней «дружеской» фамильярности не было и в помине. Видно было человека делового и серьезного, правда напрасно обиженного, но умеющего забывать и обиды.
- Да как завел меня туда господь, - продолжал он, - эх, благодать небесная, думаю! По сиротству моему произошло это дело, так как в нашей судьбе совсем нельзя без вспомоществования. И вот, верьте богу, сударь, себе в убыток, наказал господь за грехи: за махальницу, да за хлопотницу, да за дьяконов чересседельник всего только двенадцать рублев приобрел. Николая Угодника подбородник, чистый серебряный, задаром пошел: симилёровый, говорят.
- Сторожа зарезал?
- То есть мы вместе и прибирали-с с тем сторожем да уж потом, под утро, у речки, у нас взаимный спор вышел, кому мешок нести. Согрешил, облегчил его маненечко.
- Режь еще, обокради еще.
- То же самое и Петр Степаныч, как есть в одно слово с вами, советуют-с, потому что они чрезвычайно скупой и жестокосердый насчет вспомоществования человек-с. Окромя того, что уже в творца небесного, нас из персти земной создавшего, ни на грош не веруют-с, а говорят, что всё одна природа устроила, даже до последнего будто бы зверя, они и не понимают, сверх того, что по нашей судьбе нам, чтобы без благодетельного вспомоществования, совершенно никак нельзя-с. Станешь ему толковать, смотрит как баран на воду, дивишься на него только. Вон, поверите ли-с, у капитана Лебядкина-с, где сейчас изволили посещать-с, когда еще они до вас проживали у Филиппова-с, так иной раз дверь всю ночь настежь не запертая стоит-с, сам спит пьян мертвецки, а деньги у него изо всех карманов на пол сыплются. Своими глазами наблюдать приходилось, потому по нашему обороту, чтобы без вспомоществования, этого никак нельзя-с…
- Как своими глазами? Заходил, что ли, ночью?
- Может, и заходил, только это никому неизвестно.
- Что ж не зарезал?
- Прикинув на счетах, остепенил себя-с. Потому, раз узнамши доподлинно, что сотни полторы рублев всегда могу вынуть, как же мне пускаться на то, когда и все полторы тысячи могу вынуть, если только пообождав? Потому капитан Лебядкин (своими ушами слышал-с) всегда на вас оченно надеялись в пьяном виде-с, и нет здесь такого трактирного заведения, даже последнего кабака, где бы они не объявляли о том в сем самом виде-с. Так что, слышамши про то из многих уст, я тоже на ваше сиятельство всю мою надежду стал возлагать. Я, сударь, вам как отцу али родному брату, потому Петр Степаныч никогда того от меня не узнают и даже ни единая душа. Так три-то рублика, ваше сиятельство, соблаговолите аль нет-с? Развязали бы вы меня, сударь, чтоб я то есть знал правду истинную, потому нам, чтобы без вспомоществования, никак нельзя-с.
Николай Всеволодович громко захохотал и, вынув из кармана портмоне, в котором было рублей до пятидесяти мелкими кредитками, выбросил ему одну бумажку из пачки, затем другую, третью, четвертую. Федька подхватывал на лету, кидался, бумажки сыпались в грязь, Федька ловил и прикрикивал: «Эх, эх!» Николай Всеволодович кинул в него, наконец, всею пачкой и, продолжая хохотать, пустился по переулку на этот раз уже один. Бродяга остался искать, ерзая на коленках в грязи, разлетевшиеся по ветру и потонувшие в лужах кредитки, и целый час еще можно было слышать в темноте его отрывистые вскрикивания: «Эх, эх!»

Глава третья
Поединок

I

На другой день, в два часа пополудни, предположенная дуэль состоялась. Быстрому исходу дела способствовало неукротимое желание Артемия Павловича Гаганова драться во что бы ни стало. Он не понимал поведения своего противника и был в бешенстве. Целый уже месяц он оскорблял его безнаказанно и всё еще не мог вывести из терпения. Вызов ему был необходим со стороны самого Николая Всеволодовича, так как сам он не имел прямого предлога к вызову. В тайных же побуждениях своих, то есть просто в болезненной ненависти к Ставрогину за фамильное оскорбление четыре года назад, он почему-то совестился сознаться. Да и сам считал такой предлог невозможным, особенно ввиду смиренных извинений, уже два раза предложенных Николаем Всеволодовичем. Он положил про себя, что тот бесстыдный трус; понять не мог, как тот мог снести пощечину от Шатова; таким образом и решился наконец послать то необычайное по грубости своей письмо, которое побудило наконец самого Николая Всеволодовича предложить встречу. Отправив накануне это письмо и в лихорадочном нетерпении ожидая вызова, болезненно рассчитывая шансы к тому, то надеясь, то отчаиваясь, он на всякий случай еще с вечера припас себе секунданта, а именно Маврикия Николаевича Дроздова, своего приятеля, школьного товарища и особенно уважаемого им человека. Таким образом, Кириллов, явившийся на другой день поутру в девять часов с своим поручением, нашел уже почву совсем готовую. Все извинения и неслыханные уступки Николая Всеволодовича были тотчас же с первого слова и с необыкновенным азартом отвергнуты. Маврикий Николаевич, накануне лишь узнавший о ходе дела, при таких неслыханных предложениях открыл было рот от удивления и хотел тут же настаивать на примирении, но, заметив, что Артемий Павлович, предугадавший его намерения, почти затрясся на своем стуле, смолчал и не произнес ничего. Если бы не слово, данное товарищу, он ушел бы немедленно; остался же в единственной надежде помочь хоть чем-нибудь при самом исходе дела. Кириллов передал вызов; все условия встречи, обозначенные Ставрогиным, были приняты тотчас же буквально, без малейшего возражения. Сделана была только одна прибавка, впрочем очень жестокая, именно: если с первых выстрелов не произойдет ничего решительного, то сходиться в другой раз; если не кончится ничем и в другой, сходиться в третий. Кириллов нахмурился, поторговался насчет третьего раза, но, не выторговав ничего, согласился, с тем, однако ж, что «три раза можно, а четыре никак нельзя». В этом уступили. Таким образом, в два часа пополудни и состоялась встреча в Брыкове, то есть в подгородной маленькой рощице между Скворешниками с одной стороны и фабрикой Шпигулиных - с другой. Вчерашний дождь перестал совсем, но было мокро, сыро и ветрено. Низкие мутные разорванные облака быстро неслись по холодному небу; деревья густо и перекатно шумели вершинами и скрипели на корнях своих; очень было грустное утро.
Гаганов с Маврикием Николаевичем прибыли на место в щегольском шарабане парой, которым правил Артемий Павлович; при них находился слуга. Почти в ту же минуту явились и Николай Всеволодович с Кирилловым, но не в экипаже, а верхами, и тоже в сопровождении верхового слуги. Кириллов, никогда не садившийся на коня, держался в седле смело и прямо, прихватывая правою рукой тяжелый ящик с пистолетами, который не хотел доверить слуге, а левою, по неуменью, беспрерывно крутя и дергая поводья, отчего лошадь мотала головой и обнаруживала желание стать на дыбы, что, впрочем, нисколько не пугало всадника. Мнительный, быстро и глубоко оскорблявшийся Гаганов почел прибытие верховых за новое себе оскорбление, в том смысле, что враги слишком, стало быть, надеялись на успех, коли не предполагали даже нужды в экипаже на случай отвоза раненого. Он вышел из своего шарабана весь желтый от злости и почувствовал, что у него дрожат руки, о чем и сообщил Маврикию Николаевичу. На поклон Николая Всеволодовича не ответил совсем и отвернулся. Секунданты бросили жребий: вышло пистолетам Кириллова. Барьер отмерили, противников расставили, экипаж и лошадей с лакеями отослали шагов на триста назад. Оружие было заряжено и вручено противникам.
Жаль, что надо вести рассказ быстрее и некогда описывать; но нельзя и совсем без отметок. Маврикий Николаевич был грустен и озабочен. Зато Кириллов был совершенно спокоен и безразличен, очень точен в подробностях принятой на себя обязанности, но без малейшей суетливости и почти без любопытства к роковому и столь близкому исходу дела. Николай Всеволодович был бледнее обыкновенного, одет довольно легко, в пальто и белой пуховой шляпе. Он казался очень усталым, изредка хмурился и нисколько не находил нужным скрывать свое неприятное расположение духа. Но Артемий Павлович был в сию минуту всех замечательнее, так что никак нельзя не сказать об нем нескольких слов совсем особенно.

II

Нам не случилось до сих пор упомянуть о его наружности. Это был человек большого роста, белый, сытый, как говорит простонародье, почти жирный, с белокурыми жидкими волосами, лет тридцати трех и, пожалуй, даже с красивыми чертами лица. Он вышел в отставку полковником, и если бы дослужился до генерала, то в генеральском чине был бы еще внушительнее и очень может быть, что вышел бы хорошим боевым генералом.
Нельзя пропустить, для характеристики лица, что главным поводом к его отставке послужила столь долго и мучительно преследовавшая его мысль о сраме фамилии, после обиды, нанесенной отцу его, в клубе, четыре года тому назад, Николаем Ставрогиным. Он считал по совести бесчестным продолжать службу и уверен был про себя, что марает собою полк и товарищей, хотя никто из них и не знал о происшествии. Правда, он и прежде хотел выйти однажды из службы, давно уже, задолго до обиды и совсем по другому поводу, но до сих пор колебался. Как ни странно написать, но этот первоначальный повод или, лучше сказать, позыв к выходу в отставку был манифест 19 февраля об освобождении крестьян. Артемий Павлович, богатейший помещик нашей губернии, даже не так много и потерявший после манифеста, мало того, сам способный убедиться в гуманности меры и почти понять экономические выгоды реформы, вдруг почувствовал себя, с появления манифеста, как бы лично обиженным. Это было что-то бессознательное, вроде какого-то чувства, но тем сильнее, чем безотчетнее. До смерти отца своего он, впрочем, не решался предпринять что-нибудь решительное; но в Петербурге стал известен «благородным» образом своих мыслей многим замечательным лицам, с которыми усердно поддерживал связи. Это был человек, уходящий в себя, закрывающийся. Еще черта: он принадлежал к тем странным, но еще уцелевшим на Руси дворянам, которые чрезвычайно дорожат древностью и чистотой своего дворянского рода и слишком серьезно этим интересуются. Вместе с этим он терпеть не мог русской истории, да и вообще весь русский обычай считал отчасти свинством. Еще в детстве его, в той специальной военной школе для более знатных и богатых воспитанников, в которой он имел честь начать и кончить свое образование, укоренились в нем некоторые поэтические воззрения: ему понравились замки, средневековая жизнь, вся оперная часть ее, рыцарство; он чуть не плакал уже тогда от стыда, что русского боярина времен Московского царства царь мог наказывать телесно, и краснел от сравнений. Этот тугой, чрезвычайно строгий человек, замечательно хорошо знавший свою службу и исполнявший свои обязанности, в душе своей был мечтателем. Утверждали, что он мог бы говорить в собраниях и что имеет дар слова; но, однако, он все свои тридцать три года промолчал про себя. Даже в той важной петербургской среде, в которой он вращался в последнее время, держал себя необыкновенно надменно. Встреча в Петербурге с воротившимся из-за границы Николаем Всеволодовичем чуть не свела его с ума. В настоящий момент, стоя на барьере, он находился в страшном беспокойстве. Ему всё казалось, что еще как-нибудь не состоится дело, малейшее промедление бросало его в трепет. Болезненное впечатление выразилось в его лице, когда Кириллов, вместо того чтобы подать знак для битвы, начал вдруг говорить, правда для проформы, о чем сам заявил во всеуслышание:
- Я только для проформы; теперь, когда уже пистолеты в руках и надо командовать, не угодно ли в последний раз помириться? Обязанность секунданта.
Как нарочно, Маврикий Николаевич, до сих пор молчавший, но с самого вчерашнего дня страдавший про себя за свою уступчивость и потворство, вдруг подхватил мысль Кириллова и тоже заговорил:
- Я совершенно присоединяюсь к словам господина Кириллова… эта мысль, что нельзя мириться на барьере, есть предрассудок, годный для французов… Да я и не понимаю обиды, воля ваша, я давно хотел сказать… потому что ведь предлагаются всякие извинения, не так ли?
Он весь покраснел. Редко случалось ему говорить так много и с таким волнением.
- Я опять подтверждаю мое предложение представить всевозможные извинения, - с чрезвычайною поспешностию подхватил Николай Всеволодович.
- Разве это возможно? - неистово вскричал Гаганов, обращаясь к Маврикию Николаевичу и в исступлении топнув ногой. - Объясните вы этому человеку, если вы секундант, а не враг мой, Маврикий Николаевич (он ткнул пистолетом в сторону Николая Всеволодовича), - что такие уступки только усиление обиды! Он не находит возможным от меня обидеться!.. Он позора не находит уйти от меня с барьера! За кого же он принимает меня после этого, в ваших глазах… а вы еще мой секундант! Вы только меня раздражаете, чтоб я не попал. - Он топнул опять ногой, слюня брызгала с его губ.
- Переговоры кончены. Прошу слушать команду! - изо всей силы вскричал Кириллов. - Раз! Два! Три!
Со словом три противники направились друг на друга. Гаганов тотчас же поднял пистолет и на пятом или шестом шаге выстрелил. На секунду приостановился и, уверившись, что дал промах, быстро подошел к барьеру. Подошел и Николай Всеволодович, поднял пистолет, но как-то очень высоко, и выстрелил совсем почти не целясь. Затем вынул платок и замотал в него мизинец правой руки. Тут только увидели, что Артемий Павлович не совсем промахнулся, но пуля его только скользнула по пальцу, по суставной мякоти, не тронув кости; вышла ничтожная царапина. Кириллов тотчас же заявил, что дуэль, если противники не удовлетворены, продолжается.
- Я заявляю, - прохрипел Гаганов (у него пересохло горло), опять обращаясь к Маврикию Николаевичу, - что этот человек (он ткнул опять в сторону Ставрогина) выстрелил нарочно на воздух… умышленно… Это опять обида! Он хочет сделать дуэль невозможною!
- Я имею право стрелять как хочу, лишь бы происходило по правилам, - твердо заявил Николай Всеволодович.
- Нет, не имеет! Растолкуйте ему, растолкуйте! - кричал Гаганов.
- Я совершенно присоединяюсь к мнению Николая Всеволодовича, - возгласил Кириллов.
- Для чего он щадит меня? - бесновался Гаганов, не слушая. - Я презираю его пощаду… Я плюю… Я…
- Даю слово, что я вовсе не хотел вас оскорблять, - с нетерпением проговорил Николай Всеволодович, - я выстрелил вверх потому, что не хочу более никого убивать, вас ли, другого ли, лично до вас не касается. Правда, себя я не считаю обиженным, и мне жаль, что вас это сердит. Но не позволю никому вмешиваться в мое право.
- Если он так боится крови, то спросите, зачем меня вызывал? - вопил Гаганов, всё обращаясь к Маврикию Николаевичу.
- Как же вас было не вызвать? - ввязался Кириллов. - Вы ничего не хотели слушать, как же от вас отвязаться!
- Замечу только одно, - произнес Маврикий Николаевич, с усилием и со страданием обсуждавший дело, - если противник заранее объявляет, что стрелять будет вверх, то поединок действительно продолжаться не может… по причинам деликатным и… ясным…
- Я вовсе не объявлял, что каждый раз буду вверх стрелять! - вскричал Ставрогин, уже совсем теряя терпение. - Вы вовсе не знаете, что у меня на уме и как я опять сейчас выстрелю… я ничем не стесняю дуэли.
- Коли так, встреча может продолжаться, - обратился Маврикий Николаевич к Гаганову.
- Господа, займите ваши места! - скомандовал Кириллов.
Опять сошлись, опять промах у Гаганова и опять выстрел вверх у Ставрогина. Про эти выстрелы вверх можно было бы и поспорить: Николай Всеволодович мог прямо утверждать, что он стреляет как следует, если бы сам не сознался в умышленном промахе. Он наводил пистолет не прямо в небо или в дерево, а все-таки как бы метил в противника, хотя, впрочем, брал на аршин поверх его шляпы. В этот второй раз прицел был даже еще ниже, еще правдоподобнее; но уже Гаганова нельзя было разуверить.
- Опять! - проскрежетал он зубами. - Всё равно! Я вызван и пользуюсь правом. Я хочу стрелять в третий раз… во что бы ни стало.
- Имеете полное право, - отрубил Кириллов. Маврикий Николаевич не сказал ничего. Расставили в третий раз, скомандовали; в этот раз Гаганов дошел до самого барьера и с барьера, с двенадцати шагов, стал прицеливаться. Руки его слишком дрожали для правильного выстрела. Ставрогин стоял с пистолетом, опущенным вниз, и неподвижно ожидал его выстрела.
- Слишком долго, слишком долго прицел! - стремительно прокричал Кириллов. - Стреляйте! стре-ляй-те! - Но выстрел раздался, и на этот раз белая пуховая шляпа слетела с Николая Всеволодовича. Выстрел был довольно меток, тулья шляпы была пробита очень низко; четверть вершка ниже, и всё бы было кончено. Кириллов подхватил и подал шляпу Николаю Всеволодовичу.
- Стреляйте, не держите противника! - прокричал в чрезвычайном волнении Маврикий Николаевич, видя, что Ставрогин как бы забыл о выстреле, рассматривая с Кирилловым шляпу. Ставрогин вздрогнул, поглядел на Гаганова, отвернулся и уже безо всякой на этот раз деликатности выстрелил в сторону, в рощу. Дуэль кончилась. Гаганов стоял как придавленный. Маврикий Николаевич подошел к нему и стал что-то говорить, но тот как будто не понимал. Кириллов, уходя, снял шляпу и кивнул Маврикию Николаевичу головой; но Ставрогин забыл прежнюю вежливость; сделав выстрел в рощу, он даже и не повернулся к барьеру, сунул свой пистолет Кириллову и поспешно направился к лошадям. Лицо его выражало злобу, он молчал. Молчал и Кириллов. Сели на лошадей и поскакали в галоп.

III

- Что вы молчите? - нетерпеливо окликнул он Кириллова уже неподалеку от дома.
- Что вам надо? - ответил тот, чуть не съерзнув с лошади, вскочившей на дыбы.
Ставрогин сдержал себя.
- Я не хотел обидеть этого… дурака, а обидел опять, - проговорил он тихо.
- Да, вы обидели опять, - отрубил Кириллов, - и притом он не дурак.
- Я сделал, однако, всё, что мог.
- Нет.
- Что же надо было сделать?
- Не вызывать.
- Еще снести битье по лицу?
- Да, снести и битье.
- Я начинаю ничего не понимать! - злобно проговорил Ставрогин. - Почему все ждут от меня чего-то, чего от других не ждут? К чему мне переносить то, чего никто не переносит, и напрашиваться на бремена, которых никто не может снести?
- Я думал, вы сами ищете бремени.
- Я ищу бремени?
- Да.
- Вы… это видели?
- Да.
- Это так заметно?
- Да.
Помолчали с минуту. Ставрогин имел очень озабоченный вид, был почти поражен.
- Я потому не стрелял, что не хотел убивать, и больше ничего не было, уверяю вас, - сказал он торопливо и тревожно, как бы оправдываясь.
- Не надо было обижать.
- Как же надо было сделать?
- Надо было убить.
- Вам жаль, что я его не убил?
- Мне ничего не жаль. Я думал, вы хотели убить в самом деле. Не знаете, чего ищете.
- Ищу бремени, - засмеялся Ставрогин.
- Не хотели сами крови, зачем ему давали убивать?
- Если б я не вызвал его, он бы убил меня так, без дуэли.
- Не ваше дело. Может, и не убил бы.
- А только прибил?
- Не ваше дело. Несите бремя. А то нет заслуги.
- Наплевать на вашу заслугу, я ни у кого не ищу ее!
- Я думал, ищете, - ужасно хладнокровно заключил Кириллов.
Въехали во двор дома.
- Хотите ко мне? - предложил Николай Всеволодович.
- Нет, я дома, прощайте. - Он встал с лошади и взял свой ящик под мышку.
- По крайней мере вы-то на меня не сердитесь? - протянул ему руку Ставрогин.
- Нисколько! - воротился Кириллов, чтобы пожать руку. - Если мне легко бремя, потому что от природы, то, может быть, вам труднее бремя, потому что такая природа. Очень нечего стыдиться, а только немного.
- Я знаю, что я ничтожный характер, но я не лезу и в сильные.
- И не лезьте; вы не сильный человек. Приходите пить чай.
Николай Всеволодович вошел к себе сильно смущенный.

IV

Он тотчас же узнал от Алексея Егоровича, что Варвара Петровна, весьма довольная выездом Николая Всеволодовича - первым выездом после восьми дней болезни - верхом на прогулку, велела заложить карету и отправилась одна, «по примеру прежних дней, подышать чистым воздухом, ибо восемь дней, как уже забыли, что означает дышать чистым воздухом».
- Одна поехала или с Дарьей Павловной? - быстрым вопросом перебил старика Николай Всеволодович и крепко нахмурился, услышав, что Дарья Павловна «отказались по нездоровью сопутствовать и находятся теперь в своих комнатах».
- Слушай, старик, - проговорил он, как бы вдруг решаясь, - стереги ее сегодня весь день и, если заметишь, что она идет ко мне, тотчас же останови и передай ей, что несколько дней по крайней мере я ее принять не могу… что я так ее сам прошу… а когда придет время, сам позову, - слышишь?
- Передам-с, - проговорил Алексей Егорович с тоской в голосе, опустив глаза вниз.
- Не раньше, однако же, как если ясно увидишь, что она ко мне идет сама.
- Не извольте беспокоиться, ошибки не будет. Через меня до сих пор и происходили посещения; всегда к содействию моему обращались.
- Знаю. Однако же не раньше, как если сама пойдет. Принеси мне чаю, если можешь скорее.
Только что старик вышел, как почти в ту же минуту отворилась та же дверь и на пороге показалась Дарья Павловна. Взгляд ее был спокоен, но лицо бледное.
- Откуда вы? - воскликнул Ставрогин.
- Я стояла тут же и ждала, когда он выйдет, чтобы к вам войти. Я слышала, о чем вы ему наказывали, а когда он сейчас вышел, я спряталась направо за выступ, и он меня не заметил.
- Я давно хотел прервать с вами, Даша… пока… это время. Я вас не мог принять нынче ночью, несмотря на вашу записку. Я хотел вам сам написать, но я писать не умею, - прибавил он с досадой, даже как будто с гадливостью.
- Я сама думала, что надо прервать. Варвара Петровна слишком подозревает о наших сношениях.
- Ну и пусть ее.
- Не надо, чтоб она беспокоилась. Итак, теперь до конца?
- Вы всё еще непременно ждете конца?
- Да, я уверена.
- На свете ничего не кончается.
- Тут будет конец. Тогда кликните меня, я приду. Теперь прощайте.
- А какой будет конец? - усмехнулся Николай Всеволодович.
- Вы не ранены и… не пролили крови? - спросила она, не отвечая на вопрос о конце.
- Было глупо; я не убил никого, не беспокойтесь. Впрочем, вы обо всем услышите сегодня же ото всех. Я нездоров немного.
- Я уйду. Объявления о браке сегодня не будет? - прибавила она с нерешимостью.
- Сегодня не будет; завтра не будет; послезавтра, не знаю, может быть, все помрем, и тем лучше. Оставьте меня, оставьте меня наконец.
- Вы не погубите другую… безумную?
- Безумных не погублю, ни той, ни другой, но разумную, кажется, погублю: я так подл и гадок, Даша, что, кажется, вас в самом деле кликну «в последний конец», как вы говорите, а вы, несмотря на ваш разум, придете. Зачем вы сами себя губите?
- Я знаю, что в конце концов с вами останусь одна я, и… жду того.
- А если я в конце концов вас не кликну и убегу от вас?
- Этого быть не может, вы кликните.
- Тут много ко мне презрения.
- Вы знаете, что не одного презрения.
- Стало быть, презренье все-таки есть?
- Я не так выразилась. Бог свидетель, я чрезвычайно желала бы, чтобы вы никогда во мне не нуждались.
- Одна фраза стоит другой. Я тоже желал бы вас не губить.
- Никогда, ничем вы меня не можете погубить, и сами это знаете лучше всех, - быстро и с твердостью проговорила Дарья Павловна. - Если не к вам, то я пойду в сестры милосердия, в сиделки, ходить за больными, или в книгоноши, Евангелие продавать. Я так решила. Я не могу быть ничьею женой; я не могу жить и в таких домах, как этот. Я не того хочу… Вы всё знаете.
- Нет, я никогда не мог узнать, чего вы хотите; мне кажется, что вы интересуетесь мною, как иные устарелые сиделки интересуются почему-либо одним каким-нибудь больным сравнительно пред прочими, или, еще лучше, как иные богомольные старушонки, шатающиеся по похоронам, предпочитают иные трупики непригляднее пред другими. Что вы на меня так странно смотрите?
- Вы очень больны? - с участием спросила она, как-то особенно в него вглядываясь. - Боже! И этот человек хочет обойтись без меня!
- Слушайте, Даша, я теперь всё вижу привидения. Один бесенок предлагал мне вчера на мосту зарезать Лебядкина и Марью Тимофеевну, чтобы порешить с моим законным браком, и концы чтобы в воду. Задатку просил три целковых, но дал ясно знать, что вся операция стоить будет не меньше как полторы тысячи. Вот это так расчетливый бес! Бухгалтер! Ха-ха!
- Но вы твердо уверены, что это было привидение?
- О нет, совсем уж не привидение! Это просто был Федька Каторжный, разбойник, бежавший из каторги. Но дело не в том; как вы думаете, что я сделал? Я отдал ему все мои деньги из портмоне, и он теперь совершенно уверен, что я ему выдал задаток!
- Вы встретили его ночью, и он сделал вам такое предложение? Да неужто вы не видите, что вы кругом оплетены их сетью!
- Ну пусть их. А знаете, у вас вертится один вопрос, я по глазам вашим вижу, - прибавил он с злобною и раздражительною улыбкой.
Даша испугалась.
- Вопроса вовсе нет и сомнений вовсе нет никаких, молчите лучше! - вскричала она тревожно, как бы отмахиваясь от вопроса.
- То есть вы уверены, что я не пойду к Федьке в лавочку?
- О боже! - всплеснула она руками, - за что вы меня так мучаете?
- Ну, простите мне мою глупую шутку, должно быть, я перенимаю от них дурные манеры. Знаете, мне со вчерашней ночи ужасно хочется смеяться, всё смеяться, беспрерывно, долго, много. Я точно заряжен смехом… Чу! Мать приехала; я узнаю по стуку, когда карета ее останавливается у крыльца.
Даша схватила его руку.
- Да сохранит вас бог от вашего демона и… позовите, позовите меня скорей!
- О, какой мой демон! Это просто маленький, гаденький, золотушный бесенок с насморком, из неудавшихся. А ведь вы, Даша, опять не смеете говорить чего-то?
Она поглядела на него с болью и укором и повернулась к дверям.

Предыдущая страница 15 Следующая страница


Бесы 16

- Слушайте! - вскричал он ей вслед, с злобною, искривленною улыбкой. - Если… ну там, одним словом, если… понимаете, ну, если бы даже и в лавочку, и потом я бы вас кликнул, - пришли бы вы после-то лавочки?
Она вышла не оборачиваясь и не отвечая, закрыв руками лицо.
- Придет и после лавочки! - прошептал он подумав, и брезгливое презрение выразилось в лице его: - Сиделка! Гм!.. А впрочем, мне, может, того-то и надо.

Глава четвертая
Все в ожидании

I

Впечатление, произведенное во всем нашем обществе быстро огласившеюся историей поединка, было особенно замечательно тем единодушием, с которым все поспешили заявить себя безусловно за Николая Всеволодовича. Многие из бывших врагов его решительно объявили себя его друзьями. Главною причиной такого неожиданного переворота в общественном мнении было несколько слов, необыкновенно метко высказанных вслух одною особой, доселе не высказывавшеюся, и разом придавших событию значение, чрезвычайно заинтересовавшее наше крупное большинство. Случилось это так: как раз на другой же день после события у супруги предводителя дворянства нашей губернии, в тот день именинницы, собрался весь город. Присутствовала или, вернее, первенствовала и Юлия Михайловна, прибывшая с Лизаветой Николаевной, сиявшею красотой и особенною веселостью, что многим из наших дам на этот раз тотчас же показалось особенно подозрительным. Кстати сказать: в помолвке ее с Маврикием Николаевичем не могло уже быть никакого сомнения. На шутливый вопрос одного отставного, но важного генерала, о котором речь ниже, Лизавета Николаевна сама прямо в тот вечер ответила, что она невеста. И что же? Ни одна решительно из наших дам этой помолвке не хотела верить. Все упорно продолжали предполагать какой-то роман, какую-то роковую семейную тайну, совершившуюся в Швейцарии, и почему-то с непременным участием Юлии Михайловны. Трудно сказать, почему так упорно держались все эти слухи или, так сказать, даже мечты и почему именно так непременно приплетали тут Юлию Михайловну. Только что она вошла, все обратились к ней со странными взглядами, преисполненными ожиданий. Надо заметить, что по недавности события и по некоторым обстоятельствам, сопровождавшим его, на вечере о нем говорили еще с некоторою осторожностию, не вслух. К тому же ничего еще не знали о распоряжениях власти. Оба дуэлиста, сколько известно, обеспокоены не были. Все знали, например, что Артемий Павлович рано утром отправился к себе в Духово, без всякой помехи. Между тем все, разумеется, жаждали, чтобы кто-нибудь заговорил вслух первый и тем отворил бы дверь общественному нетерпению. Именно надеялись на вышеупомянутого генерала, и не ошиблись.
Этот генерал, один из самых осанистых членов нашего клуба, помещик не очень богатый, но с бесподобнейшим образом мыслей, старомодный волокита за барышнями, чрезвычайно любил, между прочим, в больших собраниях заговаривать вслух, с генеральскою вескостью, именно о том, о чем все еще говорили осторожным шепотом. В этом состояла его как бы, так сказать, специальная роль в нашем обществе. При этом он особенно растягивал и сладко выговаривал слова, вероятно заимствовав эту привычку у путешествующих за границей русских или у тех прежде богатых русских помещиков, которые наиболее разорились после крестьянской реформы. Степан Трофимович даже заметил однажды, что чем более помещик разорился, тем слаще он подсюсюкивает и растягивает слова. Он и сам, впрочем, сладко растягивал и подсюсюкивал, но не замечал этого за собой.
Генерал заговорил как человек компетентный. Кроме того, что с Артемием Павловичем он состоял как-то в дальней родне, хотя в ссоре и даже в тяжбе, он, сверх того, когда-то сам имел два поединка и даже за один из них сослан был на Кавказ в рядовые. Кто-то упомянул о Варваре Петровне, начавшей уже второй день выезжать «после болезни», и не собственно о ней, а о превосходном подборе ее каретной серой четверни, собственного ставрогинского завода. Генерал вдруг заметил, что он встретил сегодня «молодого Ставрогина» верхом… Все тотчас смолкли. Генерал почмокал губами и вдруг провозгласил, вертя между пальцами золотую, жалованную табатерку:
- Сожалею, что меня не было тут несколько лет назад… то есть я был в Карлсбаде… Гм. Меня очень интересует этот молодой человек, о котором я так много застал тогда всяких слухов. Гм. А что, правда, что он помешан? Тогда кто-то говорил. Вдруг слышу, что его оскорбляет здесь какой-то студент, в присутствии кузин, и он полез от него под стол; а вчера слышу от Степана Высоцкого, что Ставрогин дрался с этим… Гагановым. И единственно с галантною целью подставить свой лоб человеку взбесившемуся; чтобы только от него отвязаться. Гм. Это в нравах гвардии двадцатых годов. Бывает он здесь у кого-нибудь?
Генерал замолчал, как бы ожидая ответа. Дверь общественному нетерпению была отперта.
- Чего же проще? - возвысила вдруг голос Юлия Михайловна, раздраженная тем, что все вдруг точно по команде обратили на нее свои взгляды. - Разве возможно удивление, что Ставрогин дрался с Гагановым и не отвечал студенту? Не мог же он вызвать на поединок бывшего крепостного своего человека!
Слова знаменательные! Простая и ясная мысль, но никому, однако, не приходившая до сих пор в голову. Слова, имевшие необыкновенные последствия. Всё скандальное и сплетническое, всё мелкое и анекдотическое разом отодвинуто было на задний план; выдвигалось другое значение. Объявлялось лицо новое, в котором все ошиблись, лицо почти с идеальною строгостью понятий. Оскорбленный насмерть студентом, то есть человеком образованным и уже не крепостным, он презирает обиду, потому что оскорбитель - бывший крепостной его человек. В обществе шум и сплетни; легкомысленное общество с презрением смотрит на человека, битого по лицу; он презирает мнением общества, не доросшего до настоящих понятий, а между тем о них толкующего.
- А между тем мы с вами, Иван Александрович, сидим и толкуем о правых понятиях-с, - с благородным азартом самообличения замечает один клубный старичок другому.
- Да-с, Петр Михайлович, да-с, - с наслаждением поддакивает другой, - вот и говорите про молодежь.
- Тут не молодежь, Иван Александрович, - замечает подвернувшийся третий, - тут не о молодежи вопрос; тут звезда-с, а не какой-нибудь один из молодежи; вот как понимать это надо.
- А нам того и надобно; оскудели в людях.
Тут главное состояло в том, что «новый человек», кроме того что оказался «несомненным дворянином», был вдобавок и богатейшим землевладельцем губернии, а стало быть, не мог не явиться подмогой и деятелем. Я, впрочем, упоминал и прежде вскользь о настроении наших землевладельцев.
Входили даже в азарт:
- Он мало того что не вызвал студента, он взял руки назад, заметьте это особенно, ваше превосходительство, - выставлял один.
- И в новый суд его не потащил-с, - подбавлял другой.
- Несмотря на то что в новом суде ему за дворянскую личную обиду пятнадцать рублей присудили бы-с, хе-хе-хе!
- Нет, это я вам скажу тайну новых судов, - приходил в исступление третий. - Если кто своровал или смошенничал, явно пойман и уличен - беги скорей домой, пока время, и убей свою мать. Мигом во всем оправдают, и дамы с эстрады будут махать батистовыми платочками; несомненная истина!
- Истина, истина!
Нельзя было и без анекдотов. Вспомнили о связях Николая Всеволодовича с графом К. Строгие, уединенные мнения графа К. насчет последних реформ были известны. Известна была и его замечательная деятельность, несколько приостановленная в самое последнее время. И вот вдруг стало всем несомненно, что Николай Всеволодович помолвлен с одною из дочерей графа К., хотя ничто не подавало точного повода к такому слуху. А что касается до каких-то чудесных швейцарских приключений и Лизаветы Николаевны, то даже дамы перестали о них упоминать. Упомянем кстати, что Дроздовы как раз к этому времени успели сделать все доселе упущенные ими визиты. Лизавету Николаевну уже несомненно все нашли самою обыкновенною девушкой, «франтящею» своими больными нервами. Обморок ее в день приезда Николая Всеволодовича объяснили теперь просто испугом при безобразном поступке студента. Даже усиливали прозаичность того самого, чему прежде так стремились придать какой-то фантастический колорит; а об какой-то хромоножке забыли окончательно; стыдились и помнить. «Да хоть бы и сто хромоножек, - кто молод не был!» Ставили на вид почтительность Николая Всеволодовича к матери, подыскивали ему разные добродетели, с благодушием говорили об его учености, приобретенной в четыре года по немецким университетам. Поступок Артемия Павловича окончательно объявили бестактным: «своя своих не познаша»; за Юлией же Михайловной окончательно признали высшую проницательность.
Таким образом, когда наконец появился сам Николай Всеволодович, все встретили его с самою наивною серьезностью, во всех глазах, на него устремленных, читались самые нетерпеливые ожидания. Николай Всеволодович тотчас же заключился в самое строгое молчание, чем, разумеется, удовлетворил всех гораздо более, чем если бы наговорил с три короба. Одним словом, всё ему удавалось, он был в моде. В обществе в губернском если кто раз появился, то уж спрятаться никак нельзя. Николай Всеволодович стал по-прежнему исполнять все губернские порядки до утонченности. Веселым его не находили: «Человек претерпел, человек не то, что другие; есть о чем и задуматься». Даже гордость и та брезгливая неприступность, за которую так ненавидели его у нас четыре года назад, теперь уважались и нравились.
Всех более торжествовала Варвара Петровна. Не могу сказать, очень ли тужила она о разрушившихся мечтах насчет Лизаветы Николаевны. Тут помогла, конечно, и фамильная гордость. Странно одно: Варвара Петровна в высшей степени вдруг уверовала, что Nicolas действительно «выбрал» у графа К., но, и что страннее всего, уверовала по слухам, пришедшим к ней, как и ко всем, по ветру; сама же боялась прямо спросить Николая Всеволодовича. Раза два-три, однако, не утерпела и весело исподтишка попрекнула его, что он с нею не так откровенен; Николай Всеволодович улыбался и продолжал молчать. Молчание принимаемо было за знак согласия. И что же: при всем этом она никогда не забывала о хромоножке. Мысль о ней лежала на ее сердце камнем, кошмаром, мучила ее странными привидениями и гаданиями, и всё это совместно и одновременно с мечтами о дочерях графа К. Но об этом еще речь впереди. Разумеется, в обществе к Варваре Петровне стали вновь относиться с чрезвычайным и предупредительным почтением, но она мало им пользовалась и выезжала чрезвычайно редко.
Она сделала, однако, торжественный визит губернаторше. Разумеется, никто более ее не был пленен и очарован вышеприведенными знаменательными словами Юлии Михайловны на вечере у предводительши: они много сняли тоски с ее сердца и разом разрешили многое из того, что так мучило ее с того несчастного воскресенья. «Я не понимала эту женщину!» - изрекла она и прямо, с свойственною ей стремительностью, объявила Юлии Михайловне, что приехала ее благодарить. Юлия Михайловна была польщена, но выдержала себя независимо. Она в ту пору уже очень начала себе чувствовать цену, даже, может быть, немного и слишком. Она объявила, например, среди разговора, что никогда ничего не слыхивала о деятельности и учености Степана Трофимовича.
- Я, конечно, принимаю и ласкаю молодого Верховенского. Он безрассуден, но он еще молод; впрочем, с солидными знаниями. Но всё же это не какой-нибудь отставной бывший критик.
Варвара Петровна тотчас же поспешила заметить, что Степан Трофимович вовсе никогда не был критиком, а, напротив, всю жизнь прожил в ее доме. Знаменит же обстоятельствами первоначальной своей карьеры, «слишком известными всему свету», а в самое последнее время - своими трудами по испанской истории; хочет тоже писать о положении теперешних немецких университетов и, кажется, еще что-то о дрезденской Мадонне. Одним словом, Варвара Петровна не захотела уступить Юлии Михайловне Степана Трофимовича.
- О дрезденской Мадонне? Это о Сикстинской? Chere Варвара Петровна, я просидела два часа пред этою картиной и ушла разочарованная. Я ничего не поняла и была в большом удивлении. Кармазинов тоже говорит, что трудно понять. Теперь все ничего не находят, и русские и англичане. Всю эту славу старики прокричали.
- Новая мода, значит?
- А я так думаю, что не надо пренебрегать и нашею молодежью. Кричат, что они коммунисты, а по-моему, надо щадить их и дорожить ими. Я читаю теперь всё - все газеты, коммуны, естественные науки, - всё получаю, потому что надо же наконец знать, где живешь и с кем имеешь дело. Нельзя же всю жизнь прожить на верхах своей фантазии. Я сделала вывод и приняла за правило ласкать молодежь и тем самым удерживать ее на краю. Поверьте, Варвара Петровна, что только мы, общество, благотворным влиянием и именно лаской можем удержать их у бездны, в которую толкает их нетерпимость всех этих старикашек. Впрочем, я рада, что узнала от вас о Степане Трофимовиче. Вы подаете мне мысль: он может быть полезен на нашем литературном чтении. Я, знаете, устраиваю целый день увеселений, по подписке, в пользу бедных гувернанток из нашей губернии. Они рассеяны по России; их насчитывают до шести из одного нашего уезда; кроме того, две телеграфистки, две учатся в академии, остальные желали бы, но не имеют средств. Жребий русской женщины ужасен, Варвара Петровна! Из этого делают теперь университетский вопрос, и даже было заседание государственного совета. В нашей странной России можно делать всё, что угодно. А потому опять-таки лишь одною лаской и непосредственным теплым участием всего общества мы могли бы направить это великое общее дело на истинный путь. О боже, много ли у нас светлых личностей! Конечно, есть, но они рассеяны. Сомкнемтесь же и будем сильнее. Одним словом, у меня будет сначала литературное утро, потом легкий завтрак, потом перерыв и в тот же день вечером бал. Мы хотели начать вечер живыми картинами, но, кажется, много издержек, и потому для публики будут одна или две кадрили в масках и характерных костюмах, изображающих известные литературные направления. Эту шутливую мысль предложил Кармазинов; он много мне помогает. Знаете, он прочтет у нас свою последнюю вещь, еще никому не известную. Он бросает перо и более писать не будет; эта последняя статья есть его прощание с публикой. Прелестная вещица под названием: «Merci». Название французское, но он находит это шутливее и даже тоньше. Я тоже, даже я и присоветовала. Я думаю, Степан Трофимович мог бы тоже прочесть, если покороче и… не так чтоб очень ученое. Кажется, Петр Степанович и еще кто-то что-то такое прочтут. Петр Степанович к вам забежит и сообщит программу; или, лучше, позвольте мне самой завезти к вам.
- А вы позвольте и мне подписаться на вашем листе. Я передам Степану Трофимовичу и сама буду просить его.
Варвара Петровна воротилась домой окончательно привороженная; она стояла горой за Юлию Михайловну и почему-то уже совсем рассердилась на Степана Трофимовича; а тот, бедный, и не знал ничего, сидя дома.
- Я влюблена в нее, я не понимаю, как я могла так ошибаться в этой женщине, - говорила она Николаю Всеволодовичу и забежавшему к вечеру Петру Степановичу.
- А все-таки вам надо помириться со стариком, - доложил Петр Степанович, - он в отчаянии. Вы его совсем сослали на кухню. Вчера он встретил вашу коляску, поклонился, а вы отвернулись. Знаете, мы его выдвинем; у меня на него кой-какие расчеты, и он еще может быть полезен.
- О, он будет читать.
- Я не про одно это. А я и сам хотел к нему сегодня забежать. Так сообщить ему?
- Если хотите. Не знаю, впрочем, как вы это устроите, - проговорила она в нерешимости. - Я была намерена сама объясниться с ним и хотела назначить день и место. - Она сильно нахмурилась.
- Ну, уж назначать день не стоит. Я просто передам.
- Пожалуй, передайте. Впрочем, прибавьте, что я непременно назначу ему день. Непременно прибавьте.
Петр Степанович побежал, ухмыляясь. Вообще, сколько припомню, он в это время был как-то особенно зол и даже позволял себе чрезвычайно нетерпеливые выходки чуть не со всеми. Странно, что ему как-то все прощали. Вообще установилось мнение, что смотреть на него надо как-то особенно. Замечу, что он с чрезвычайною злобой отнесся к поединку Николая Всеволодовича. Его это застало врасплох; он даже позеленел, когда ему рассказали. Тут, может быть, страдало его самолюбие: он узнал на другой лишь день, когда всем было известно.
- А ведь вы не имели права драться, - шепнул он Ставрогину на пятый уже день, случайно встретясь с ним в клубе. Замечательно, что в эти пять дней они нигде не встречались, хотя к Варваре Петровне Петр Степанович забегал почти ежедневно.
Николай Всеволодович молча поглядел на него с рассеянным видом, как бы не понимая, в чем дело, и прошел не останавливаясь. Он проходил чрез большую залу клуба в буфет.
- Вы и к Шатову заходили… вы Марью Тимофеевну хотите опубликовать, - бежал он за ним и как-то в рассеянности ухватился за его плечо.
Николай Всеволодович вдруг стряс с себя его руку и быстро к нему оборотился, грозно нахмурившись. Петр Степанович поглядел на него, улыбаясь странною, длинною улыбкой. Всё продолжалось одно мгновение. Николай Всеволодович прошел далее.

II

К старику он забежал тотчас же от Варвары Петровны, и если так поспешил, то единственно из злобы, чтоб отмстить за одну прежнюю обиду, о которой я доселе не имел понятия. Дело в том, что в последнее их свидание, именно на прошлой неделе в четверг, Степан Трофимович, сам, впрочем, начавший спор, кончил тем, что выгнал Петра Степановича палкой. Факт этот он от меня тогда утаил; но теперь, только что вбежал Петр Степанович, с своею всегдашнею усмешкой, столь наивно высокомерною, и с неприятно любопытным, шныряющим по углам взглядом, как тотчас же Степан Трофимович сделал мне тайный знак, чтоб я не оставлял комнату. Таким образом и обнаружились предо мною их настоящие отношения, ибо на этот раз прослушал весь разговор.
Степан Трофимович сидел, протянувшись на кушетке. С того четверга он похудел и пожелтел. Петр Степанович с самым фамильярным видом уселся подле него, бесцеремонно поджав под себя ноги, и занял на кушетке гораздо более места, чем сколько требовало уважение к отцу. Степан Трофимович молча и с достоинством посторонился.
На столе лежала раскрытая книга. Это был роман «Что делать?». Увы, я должен признаться в одном странном малодушии нашего друга: мечта о том, что ему следует выйти из уединения и задать последнюю битву, всё более и более одерживала верх в его соблазненном воображении. Я догадался, что он достал и изучает роман единственно с тою целью, чтобы в случае несомненного столкновения с «визжавшими» знать заранее их приемы и аргументы по самому их «катехизису» и, таким образом приготовившись, торжественно их всех опровергнуть в ее глазах. О, как мучила его эта книга! Он бросал иногда ее в отчаянии и, вскочив с места, шагал по комнате почти в исступлении.
- Я согласен, что основная идея автора верна, - говорил он мне в лихорадке, - но ведь тем ужаснее! Та же наша идея, именно наша; мы, мы первые насадили ее, возрастили, приготовили, - да и что бы они могли сказать сами нового, после нас! Но, боже, как всё это выражено, искажено, исковеркано! - восклицал он, стуча пальцами по книге. - К таким ли выводам мы устремлялись? Кто может узнать тут первоначальную мысль?
- Просвещаешься? - ухмыльнулся Петр Степанович, взяв книгу со стола и прочтя заглавие. - Давно пора. Я тебе и получше принесу, если хочешь.
Степан Трофимович снова и с достоинством промолчал. Я сидел в углу на диване.
Петр Степанович быстро объяснил причину своего прибытия. Разумеется, Степан Трофимович был поражен не в меру и слушал в испуге, смешанном с чрезвычайным негодованием.
- И эта Юлия Михайловна рассчитывает, что я приду к ней читать!
- То есть они ведь вовсе в тебе не так нуждаются. Напротив, это чтобы тебя обласкать и тем подлизаться к Варваре Петровне. Но, уж само собою, ты не посмеешь отказаться читать. Да и самому-то, я думаю, хочется, - ухмыльнулся он, - у вас у всех, у старичья, адская амбиция. Но послушай, однако, надо, чтобы не так скучно. У тебя там что, испанская история, что ли? Ты мне дня за три дай просмотреть, а то ведь усыпишь, пожалуй.
Торопливая и слишком обнаженная грубость этих колкостей была явно преднамеренная. Делался вид, что со Степаном Трофимовичем как будто и нельзя говорить другим, более тонким языком и понятиями. Степан Трофимович твердо продолжал не замечать оскорблений. Но сообщаемые события производили на него всё более и более потрясающее впечатление.
- И она сама, сама велела передать это мне через… вас ? - спросил он бледнея.
- То есть, видишь ли, она хочет назначить тебе день и место для взаимного объяснения; остатки вашего сентиментальничанья. Ты с нею двадцать лет кокетничал и приучил ее к самым смешным приемам. Но не беспокойся, теперь уж совсем не то; она сама поминутно говорит, что теперь только начала «презирать». Я ей прямо растолковал, что вся эта ваша дружба есть одно только взаимное излияние помой. Она мне много, брат, рассказала; фу, какую лакейскую должность исполнял ты всё время. Даже я краснел за тебя.
- Я исполнял лакейскую должность? - не выдержал Степан Трофимович.
- Хуже, ты был приживальщиком, то есть лакеем добровольным. Лень трудиться, а на денежки-то у нас аппетит. Всё это и она теперь понимает; по крайней мере ужас, что про тебя рассказала. Ну, брат, как я хохотал над твоими письмами к ней; совестно и гадко. Но ведь вы так развращены, так развращены! В милостыне есть нечто навсегда развращающее - ты явный пример!
- Она тебе показывала мои письма!
- Все. То есть, конечно, где же их прочитать? Фу, сколько ты исписал бумаги, я думаю, там более двух тысяч писем… А знаешь, старик, я думаю, у вас было одно мгновение, когда она готова была бы за тебя выйти? Глупейшим ты образом упустил! Я, конечно, говорю с твоей точки зрения, но все-таки ж лучше, чем теперь, когда чуть не сосватали на «чужих грехах», как шута для потехи, за деньги.
- За деньги! Она, она говорит, что за деньги! - болезненно возопил Степан Трофимович.
- А то как же? Да что ты, я же тебя и защищал. Ведь это единственный твой путь оправдания. Она сама поняла, что тебе денег надо было, как и всякому, и что ты с этой точки, пожалуй, и прав. Я ей доказал, как дважды два, что вы жили на взаимных выгодах: она капиталисткой, а ты при ней сентиментальным шутом. Впрочем, за деньги она не сердится, хоть ты ее и доил, как козу. Ее только злоба берет, что она тебе двадцать лет верила. что ты ее так облапошил на благородстве и заставил так долго лгать. В том, что сама лгала, она никогда не сознается, но за это-то тебе и достанется вдвое. Не понимаю, как ты не догадался, что тебе придется когда-нибудь рассчитаться. Ведь был же у тебя хоть какой-нибудь ум. Я вчера посоветовал ей отдать тебя в богадельню, успокойся, в приличную, обидно не будет; она, кажется, так и сделает. Помнишь последнее письмо твое ко мне в X-скую губернию, три недели назад?
- Неужели ты ей показал? - в ужасе вскочил Степан Трофимович.
- Ну еще же бы нет! Первым делом. То самое, в котором ты уведомлял, что она тебя эксплуатирует, завидуя твоему таланту, ну и там об «чужих грехах». Ну, брат, кстати, какое, однако, у тебя самолюбие! Я так хохотал. Вообще твои письма прескучные; у тебя ужасный слог. Я их часто совсем не читал, а одно так и теперь валяется у меня нераспечатанным; я тебе завтра пришлю. Но это, это последнее твое письмо - это верх совершенства! Как я хохотал, как хохотал!
- Изверг, изверг! - возопил Степан Трофимович.
- Фу, черт, да с тобой нельзя разговаривать. Послушай, ты опять обижаешься, как в прошлый четверг?
Степан Трофимович грозно выпрямился:
- Как ты смеешь говорить со мной таким языком?
- Каким это языком? Простым и ясным?
- Но скажи же мне наконец, изверг, сын ли ты мой или нет?
- Об этом тебе лучше знать. Конечно, всякий отец склонен в этом случае к ослеплению…
- Молчи, молчи! - весь затрясся Степан Трофимович.
- Видишь ли, ты кричишь и бранишься, как и в прошлый четверг, ты свою палку хотел поднять, а ведь я документ-то тогда отыскал. Из любопытства весь вечер в чемодане прошарил. Правда, ничего нет точного, можешь утешиться. Это только записка моей матери к тому полячку. Но, судя по ее характеру…
- Еще слово, и я надаю тебе пощечин.
- Вот люди! - обратился вдруг ко мне Петр Степанович. - Видите, это здесь у нас уже с прошлого четверга. Я рад, что нынче по крайней мере вы здесь и рассудите. Сначала факт: он упрекает, что я говорю так о матери, но не он ли меня натолкнул на то же самое? В Петербурге, когда я был еще гимназистом, не он ли будил меня по два раза в ночь, обнимал меня и плакал, как баба, и как вы думаете, что рассказывал мне по ночам-то? Вот те же скоромные анекдоты про мою мать! От него я от первого и услыхал.
- О, я тогда это в высшем смысле! О, ты не понял меня. Ничего, ничего ты не понял.
- Но все-таки у тебя подлее, чем у меня, ведь подлее, признайся. Ведь видишь ли, если хочешь, мне всё равно. Я с твоей точки. С моей точки зрения, не беспокойся: я мать не виню; ты так ты, поляк так поляк, мне всё равно. Я не виноват, что у вас в Берлине вышло так глупо. Да и могло ли у вас выйти что-нибудь умней. Ну не смешные ли вы люди после всего! И не всё ли тебе равно, твой ли я сын или нет? Послушайте, - обратился он ко мне опять, - он рубля на меня не истратил всю жизнь, до шестнадцати лет меня не знал совсем, потом здесь ограбил, а теперь кричит, что болел обо мне сердцем всю жизнь, и ломается предо мной, как актер. Да ведь я же не Варвара Петровна, помилуй!
Он встал и взял шляпу.
- Проклинаю тебя отсель моим именем! - протянул над ним руку Степан Трофимович, весь бледный как смерть.
- Эк ведь в какую глупость человек въедет! - даже удивился Петр Степанович. - Ну прощай, старина, никогда не приду к тебе больше. Статью доставь раньше, не забудь, и постарайся, если можешь, без вздоров: факты, факты и факты, а главное, короче. Прощай.

III

Впрочем, тут влияли и посторонние поводы. У Петра Степановича действительно были некоторые замыслы на родителя. По-моему, он рассчитывал довести старика до отчаяния и тем натолкнуть его на какой-нибудь явный скандал, в известном роде. Это нужно было ему для целей дальнейших, посторонних, о которых еще речь впереди. Подобных разных расчетов и предначертаний в ту пору накопилось у него чрезвычайное множество, - конечно, почти всё фантастических. Был у него в виду и другой мученик, кроме Степана Трофимовича. Вообще мучеников было у него немало, как и оказалось впоследствии; но на этого он особенно рассчитывал, и это был сам господин фон Лембке.
Андрей Антонович фон Лембке принадлежал к тому фаворизованному (природой) племени, которого в России числится по календарю несколько сот тысяч и которое, может, и само не знает, что составляет в ней всею своею массой один строго организованный союз. И, уж разумеется, союз не предумышленный и не выдуманный, а существующий в целом племени сам по себе, без слов и без договору, как нечто нравственно обязательное, и состоящий во взаимной поддержке всех членов этого племени одного другим всегда, везде и при каких бы то ни было обстоятельствах. Андрей Антонович имел честь воспитываться в одном из тех высших русских учебных заведений, которые наполняются юношеством из более одаренных связями или богатством семейств. Воспитанники этого заведения почти тотчас же по окончании курса назначались к занятию довольно значительных должностей по одному отделу государственной службы. Андрей Антонович имел одного дядю инженер-подполковника, а другого булочника; но в высшую школу протерся и встретил в ней довольно подобных соплеменников. Был он товарищ веселый; учился довольно тупо, но его все полюбили. И когда, уже в высших классах, многие из юношей, преимущественно русских, научились толковать о весьма высоких современных вопросах, и с таким видом, что вот только дождаться выпуска, и они порешат все дела, - Андрей Антонович всё еще продолжал заниматься самыми невинными школьничествами. Он всех смешил, правда выходками весьма нехитрыми, разве лишь циническими, но поставил это себе целью. То как-нибудь удивительно высморкается, когда преподаватель на лекции обратится к нему с вопросом, - чем рассмешит и товарищей и преподавателя; то в дортуаре изобразит из себя какую-нибудь циническую живую картину, при всеобщих рукоплесканиях; то сыграет, единственно на своем носу (и довольно искусно), увертюру из «Фра-Диаволо». Отличался тоже умышленным неряшеством, находя это почему-то остроумным. В самый последний год он стал пописывать русские стишки. Свой собственный племенной язык знал он весьма неграмматически, как и многие в России этого племени. Эта наклонность к стишкам свела его с одним мрачным и как бы забитым чем-то товарищем, сыном какого-то бедного генерала, из русских, и который считался в заведении великим будущим литератором. Тот отнесся к нему покровительственно. Но случилось так, что по выходе из заведения, уже года три спустя, этот мрачный товарищ, бросивший свое служебное поприще для русской литературы и вследствие того уже щеголявший в разорванных сапогах и стучавший зубами от холода, в летнем пальто в глубокую осень, встретил вдруг случайно у Аничкова моста своего бывшего protege [125] «Лембку», как все, впрочем, называли того в училище. И что же? Он даже не узнал его с первого взгляда и остановился в удивлении. Пред ним стоял безукоризненно одетый молодой человек, с удивительно отделанными бакенбардами рыжеватого отлива, с пенсне, в лакированных сапогах, в самых свежих перчатках, в широком шармеровском пальто и с портфелем под мышкой. Лембке обласкал товарища, сказал ему адрес и позвал к себе когда-нибудь вечерком. Оказалось тоже, что он уже не «Лембка», а фон Лембке. Товарищ к нему, однако, отправился, может быть, единственно из злобы. На лестнице, довольно некрасивой и совсем уже не парадной, но устланной красным сукном, его встретил и опросил швейцар. Звонко прозвенел наверх колокол. Но вместо богатств, которые посетитель ожидал встретить, он нашел своего «Лембку» в боковой очень маленькой комнатке, имевшей темный и ветхий вид, разгороженной надвое большою темно-зеленою занавесью, меблированной хоть и мягкою, но очень ветхою темно-зеленою мебелью, с темно-зелеными сторами на узких и высоких окнах. Фон Лембке помещался у какого-то очень дальнего родственника, протежировавшего его генерала. Он встретил гостя приветливо, был серьезен и изящно вежлив. Поговорили и о литературе, но в приличных пределах. Лакей в белом галстуке принес жидковатого чаю, с маленьким, кругленьким сухим печеньем. Товарищ из злобы попросил зельтерской воды. Ему подали, но с некоторыми задержками, причем Лембке как бы сконфузился, призывая лишний раз лакея и ему приказывая. Впрочем, сам предложил, не хочет ли гость чего закусить, и видимо был доволен, когда тот отказался и наконец ушел. Просто-запросто Лембке начинал свою карьеру, а у единоплеменного, но важного генерала приживал.
Он в то время вздыхал по пятой дочке генерала, и ему, кажется, отвечали взаимностью. Но Амалию все-таки выдали, когда пришло время, за одного старого заводчика-немца, старого товарища старому генералу. Андрей Антонович не очень плакал, а склеил из бумаги театр. Поднимался занавес, выходили актеры, делали жесты руками; в ложах сидела публика, оркестр по машинке водил смычками по скрипкам, капельмейстер махал палочкой, а в партере кавалеры и офицеры хлопали в ладоши. Всё было сделано из бумаги, всё выдумано и сработано самим фон Лембке; он просидел над театром полгода. Генерал устроил нарочно интимный вечерок, театр вынесли напоказ, все пять генеральских дочек с новобрачною Амалией, ее заводчик и многие барышни и барыни со своими немцами внимательно рассматривали и хвалили театр; затем танцевали. Лембке был очень доволен и скоро утешился.
Прошли годы, и карьера его устроилась. Он всё служил по видным местам, и всё под начальством единоплеменников, и дослужился наконец до весьма значительного, сравнительно с его летами, чина. Давно уже он желал жениться и давно уже осторожно высматривал. Втихомолку от начальства послал было повесть в редакцию одного журнала, но ее не напечатали. Зато склеил целый поезд железной дороги, и опять вышла преудачная вещица: публика выходила из вокзала, с чемоданами и саками, с детьми и собачками, и входила в вагоны. Кондукторы и служителя расхаживали, звенел колокольчик, давался сигнал, и поезд трогался в путь. Над этою хитрою штукой он просидел целый год. Но все-таки надо было жениться. Круг знакомств его был довольно обширен, всё больше в немецком мире; но он вращался и в русских сферах, разумеется по начальству. Наконец, когда уже стукнуло ему тридцать восемь лет, он получил и наследство. Умер его дядя, булочник, и оставил ему тринадцать тысяч по завещанию. Дело стало за местом. Господин фон Лембке, несмотря на довольно высокий пошиб своей служебной сферы, был человек очень скромный. Он очень бы удовольствовался каким-нибудь самостоятельным казенным местечком, с зависящим от его распоряжений приемом казенных дров, или чем-нибудь сладеньким в этом роде, и так бы на всю жизнь. Но тут, вместо какой-нибудь ожидаемой Минны или Эрнестины, подвернулась вдруг Юлия Михайловна. Карьера его разом поднялась степенью виднее. Скромный и аккуратный фон Лембке почувствовал, что и он может быть самолюбивым.
У Юлии Михайловны, по старому счету, было двести душ, и, кроме того, с ней являлась большая протекция. С другой стороны, фон Лембке был красив, а ей уже за сорок. Замечательно, что он мало-помалу влюбился в нее и в самом деле, по мере того как всё более и более ощущал себя женихом. В день свадьбы утром послал ей стихи. Ей всё это очень нравилось, даже стихи: сорок лет не шутка. Вскорости он получил известный чин и известный орден, а затем назначен был в нашу губернию.
Собираясь к нам, Юлия Михайловна старательно поработала над супругом. По ее мнению, он был не без способностей, умел войти и показаться, умел глубокомысленно выслушать и промолчать, схватил несколько весьма приличных осанок, даже мог сказать речь, даже имел некоторые обрывки и кончики мыслей, схватил лоск новейшего необходимого либерализма. Но все-таки ее беспокоило, что он как-то уж очень мало восприимчив и, после долгого, вечного искания карьеры, решительно начинал ощущать потребность покоя. Ей хотелось перелить в него свое честолюбие, а он вдруг начал клеить кирку: пастор выходил говорить проповедь, молящиеся слушали, набожно сложив пред собою руки, одна дама утирала платочком слезы, один старичок сморкался; под конец звенел органчик, который нарочно был заказан и уже выписан из Швейцарии, несмотря на издержки. Юлия Михайловна даже с каким-то испугом отобрала всю работу, только лишь узнала о ней, и заперла к себе в ящик; взамен того позволила ему писать роман, но потихоньку. С тех пор прямо стала рассчитывать только на одну себя. Беда в том, что тут было порядочное легкомыслие и мало мерки. Судьба слишком уже долго продержала ее в старых девах. Идея за идеей замелькали теперь в ее честолюбивом и несколько раздраженном уме. Она питала замыслы, она решительно хотела управлять губернией, мечтала быть сейчас же окруженною, выбрала направление. Фон Лембке даже несколько испугался, хотя скоро догадался, с своим чиновничьим тактом, что собственно губернаторства пугаться ему вовсе нечего. Первые два, три месяца протекли даже весьма удовлетворительно. Но тут подвернулся Петр Степанович, и стало происходить нечто странное.
Дело в том, что молодой Верховенский с первого шагу обнаружил решительную непочтительность к Андрею Антоновичу и взял над ним какие-то странные права, а Юлия Михайловна, всегда столь ревнивая к значению своего супруга, вовсе не хотела этого замечать; по крайней мере не придавала важности. Молодой человек стал ее фаворитом, ел, пил и почти спал в доме. Фон Лембке стал защищаться, называл его при людях «молодым человеком», покровительственно трепал по плечу, но этим ничего не внушил: Петр Степанович всё как будто смеялся ему в глаза, даже разговаривая, по-видимому, серьезно, а при людях говорил ему самые неожиданные вещи. Однажды, возвратясь домой, он нашел молодого человека у себя в кабинете, спящим на диване без приглашения. Тот объяснил, что зашел, но, не застав дома, «кстати выспался». Фон Лембке был обижен и снова пожаловался супруге; осмеяв его раздражительность, та колко заметила, что он сам, видно, не умеет стать на настоящую ногу; по крайней мере с ней «этот мальчик» никогда не позволяет себе фамильярностей, а впрочем, «он наивен и свеж, хотя и вне рамок общества». Фон Лембке надулся. В тот раз она их помирила. Петр Степанович не то чтобы попросил извинения, а отделался какою-то грубою шуткой, которую в другой раз можно было бы принять за новое оскорбление, но в настоящем случае приняли за раскаяние. Слабое место состояло в том, что Андрей Антонович дал маху с самого начала, а именно сообщил ему свой роман. Вообразив в нем пылкого молодого человека с поэзией и давно уже мечтая о слушателе, он еще в первые дни знакомства прочел ему однажды вечером две главы. Тот выслушал, не скрывая скуки, невежливо зевал, ни разу не похвалил, но, уходя, выпросил себе рукопись, чтобы дома на досуге составить мнение, а Андрей Антонович отдал. С тех пор он рукописи не возвращал, хотя и забегал ежедневно, а на вопрос отвечал только смехом; под конец объявил, что потерял ее тогда же на улице. Узнав о том, Юлия Михайловна рассердилась на своего супруга ужасно.
- Уж не сообщил ли ты ему и о кирке? - всполохнулась она чуть не в испуге.
Фон Лембке решительно начал задумываться, а задумываться ему было вредно и запрещено докторами. Кроме того, что оказывалось много хлопот по губернии, о чем скажем ниже, - тут была особая материя, даже страдало сердце, а не то что одно начальническое самолюбие. Вступая в брак, Андрей Антонович ни за что бы не предположил возможности семейных раздоров и столкновений в будущем. Так всю жизнь воображал он, мечтая о Минне и Эрнестине. Он почувствовал, что не в состоянии переносить семейных громов. Юлия Михайловна объяснилась с ним наконец откровенно.
- Сердиться ты на это не можешь, - сказала она, - уже потому, что ты втрое его рассудительнее и неизмеримо выше на общественной лестнице. В этом мальчике еще много остатков прежних вольнодумных замашек, а по-моему, просто шалость; но вдруг нельзя, а надо постепенно. Надо дорожить нашею молодежью; я действую лаской и удерживаю их на краю.
- Но он черт знает что говорит, - возражал фон Лембке. - Я не могу относиться толерантно, когда он при людях и в моем присутствии утверждает, что правительство нарочно опаивает народ водкой, чтоб его абрютировать и тем удержать от восстания. Представь мою роль, когда я принужден при всех это слушать.
Говоря это, фон Лембке припомнил недавний разговор свой с Петром Степановичем. С невинною целию обезоружить его либерализмом, он показал ему свою собственную интимную коллекцию всевозможных прокламаций, русских и из-за границы, которую он тщательно собирал с пятьдесят девятого года, не то что как любитель, а просто из полезного любопытства. Петр Степанович, угадав его цель, грубо выразился, что в одной строчке иных прокламаций более смысла, чем в целой какой-нибудь канцелярии, «не исключая, пожалуй, и вашей».
Лембке покоробило.
- Но это у нас рано, слишком рано, - произнес он почти просительно, указывая на прокламации.
- Нет, не рано; вот вы же боитесь, стало быть, не рано.
- Но, однако же, тут, например, приглашение к разрушению церквей.
- Отчего же и нет? Ведь вы же умный человек и, конечно, сами не веруете, а слишком хорошо понимаете, что вера вам нужна, чтобы народ абрютировать. Правда честнее лжи.
- Согласен, согласен, я с вами совершенно согласен, но это у нас рано, рано… - морщился фон Лембке.
- Так какой же вы после этого чиновник правительства, если сами согласны ломать церкви и идти с дрекольем на Петербург, а всю разницу ставите только в сроке?
Так грубо пойманный, Лембке был сильно пикирован.
- Это не то, не то, - увлекался он, всё более и более раздражаясь в своем самолюбии, - вы, как молодой человек и, главное, незнакомый с нашими целями, заблуждаетесь. Видите, милейший Петр Степанович, вы называете нас чиновниками от правительства? Так. Самостоятельными чиновниками? Так. Но позвольте, как мы действуем? На нас ответственность, а в результате мы так же служим общему делу, как и вы. Мы только сдерживаем то, что вы расшатываете, и то, что без нас расползлось бы в разные стороны. Мы вам не враги, отнюдь нет, мы вам говорим: идите вперед, прогрессируйте, даже расшатывайте, то есть всё старое, подлежащее переделке; но мы вас, когда надо, и сдержим в необходимых пределах и тем вас же спасем от самих себя, потому что без нас вы бы только расколыхали Россию, лишив ее приличного вида, а наша задача в том и состоит, чтобы заботиться о приличном виде. Проникнитесь, что мы и вы взаимно друг другу необходимы. В Англии виги и тории тоже взаимно друг другу необходимы. Что же: мы тории, а вы виги, я именно так понимаю.
Андрей Антонович вошел даже в пафос. Он любил поговорить умно и либерально еще с самого Петербурга, а тут, главное, никто не подслушивал. Петр Степанович молчал и держал себя как-то не по-обычному серьезно. Это еще более подзадорило оратора.
- Знаете ли, что я, «хозяин губернии», - продолжал он, расхаживая по кабинету, - знаете ли, что я по множеству обязанностей не могу исполнить ни одной, а с другой стороны, могу так же верно сказать, что мне здесь нечего делать. Вся тайна в том, что тут всё зависит от взглядов правительства. Пусть правительство основывает там хоть республику, ну там из политики или для усмирения страстей, а с другой стороны, параллельно, пусть усилит губернаторскую власть, и мы, губернаторы, поглотим республику; да что республику: всё, что хотите, поглотим; я по крайней мере чувствую, что готов… Одним словом, пусть правительство провозгласит мне по телеграфу activite devorante, [126] и я даю activite devorante. Я здесь прямо в глаза сказал: «Милостивые государи, для уравновешения и процветания всех губернских учреждений необходимо одно: усиление губернаторской власти». Видите, надо, чтобы все эти учреждения - земские ли, судебные ли - жили, так сказать, двойственною жизнью, то есть надобно, чтоб они были (я согласен, что это необходимо), ну, а с другой стороны, надо, чтоб их и не было. Всё судя по взгляду правительства. Выйдет такой стих, что вдруг учреждения окажутся необходимыми, и они тотчас же у меня явятся налицо. Пройдет необходимость, и их никто у меня не отыщет. Вот как я понимаю activite devorante, а ее не будет без усиления губернаторской власти. Мы с вами глаз на глаз говорим. Я, знаете, уже заявил в Петербурге о необходимости особого часового у дверей губернаторского дома. Жду ответа.
- Вам надо двух, - проговорил Петр Степанович.
- Для чего двух? - остановился пред ним фон Лембке.
- Пожалуй, одного-то мало, чтобы вас уважали. Вам надо непременно двух.
Андрей Антонович скривил лицо.
- Вы… вы бог знает что позволяете себе, Петр Степанович. Пользуясь моей добротой, вы говорите колкости и разыгрываете какого-то bourru bienfaisant [127] …
- Ну это как хотите, - пробормотал Петр Степанович, - а все-таки вы нам прокладываете дорогу и приготовляете наш успех.
- То есть кому же нам и какой успех? - в удивлении уставился на него фон Лембке, но ответа не получил.
Юлия Михайловна, выслушав отчет о разговоре, была очень недовольна.
- Но не могу же я, - защищался фон Лембке, - третировать начальнически твоего фаворита, да еще когда глаз на глаз… Я мог проговориться… от доброго сердца.
- От слишком уж доброго. Я не знала, что у тебя коллекция прокламаций, сделай одолжение, покажи.
- Но… но он их выпросил к себе на один день.
- И вы опять дали! - рассердилась Юлия Михайловна. - Что за бестактность!
- Я сейчас пошлю к нему взять.
- Он не отдаст.
- Я потребую! - вскипел фон Лембке и вскочил даже с места. Кто он, чтобы так его опасаться, и кто я, чтобы не сметь ничего сделать?
- Садитесь и успокойтесь, - остановила Юлия Михайловна, - я отвечу на ваш первый вопрос: он отлично мне зарекомендован, он со способностями и говорит иногда чрезвычайно умные вещи. Кармазинов уверял меня, что он имеет связи почти везде и чрезвычайное влияние на столичную молодежь. А если я через него привлеку их всех и сгруппирую около себя, то я отвлеку их от погибели, указав новую дорогу их честолюбию. Он предан мне всем сердцем и во всем меня слушается.
- Но ведь пока их ласкать, они могут… черт знает что сделать. Конечно, это идея… - смутно защищался фон Лембке, - но… но вот, я слышу, в - ском уезде появились какие-то прокламации.
- Но ведь этот слух был еще летом, - прокламации, фальшивые ассигнации, мало ли что, однако до сих пор не доставили ни одной. Кто вам сказал?
- Я от фон Блюма слышал.
- Ах, избавьте меня от вашего Блюма и никогда не смейте о нем упоминать!
Юлия Михайловна вскипела и даже с минуту не могла говорить. Фон Блюм был чиновником при губернаторской канцелярии, которого она особенно ненавидела. Об этом ниже.
- Пожалуйста, не беспокойся о Верховенском, - заключила она разговор, - если б он участвовал в каких-нибудь шалостях, то не стал бы так говорить, как он с тобою и со всеми здесь говорит. Фразеры не опасны, и даже, я так скажу, случись что-нибудь, я же первая чрез него и узнаю. Он фанатически, фанатически предан мне.
Замечу, предупреждая события, что если бы не самомнение и честолюбие Юлии Михайловны, то, пожалуй, и не было бы всего того, что успели натворить у нас эти дурные людишки. Тут она во многом ответственна!

Глава пятая
Пред праздником

I

День праздника, задуманного Юлией Михайловной по подписке в пользу гувернанток нашей губернии, уже несколько раз назначали вперед и откладывали. Около нее вертелись бессменно Петр Степанович, состоявший на побегушках маленький чиновник Лямшин, в оно время посещавший Степана Трофимовича и вдруг попавший в милость в губернаторском доме за игру на фортепиано; отчасти Липутин, которого Юлия Михайловна прочила в редакторы будущей независимой губернской газеты; несколько дам и девиц и, наконец, даже Кармазинов, который хоть и не вертелся, но вслух и с довольным видом объявил, что приятно изумит всех, когда начнется кадриль литературы. Подписчиков и жертвователей объявилось чрезвычайное множество, всё избранное городское общество; но допускались и самые неизбранные, если только являлись с деньгами. Юлия Михайловна заметила, что иногда даже должно допустить смешение сословий, «иначе кто ж их просветит?». Образовался негласный домашний комитет, на котором порешено было, что праздник будет демократический. Чрезмерная подписка манила на расходы; хотели сделать что-то чудесное - вот почему и откладывалось. Всё еще не решались, где устроить вечерний бал: в огромном ли доме предводительши, который та уступала для этого дня, или у Варвары Петровны в Скворешниках? В Скворешники было бы далеконько, но многие из комитета настаивали, что там будет «вольнее». Самой Варваре Петровне слишком хотелось бы, чтобы назначили у нее. Трудно решить, почему эта гордая женщина почти заискивала у Юлии Михайловны. Ей, вероятно, нравилось, что та, в свою очередь, почти принижается пред Николаем Всеволодовичем и любезничает с ним, как ни с кем. Повторю еще раз: Петр Степанович всё время и постоянно, шепотом, продолжал укоренять в губернаторском доме одну пущенную еще прежде идею, что Николай Всеволодович человек, имеющий самые таинственные связи в самом таинственном мире, и что наверно здесь с каким-нибудь поручением.
Странное было тогда настроение умов. Особенно в дамском обществе обозначилось какое-то легкомыслие, и нельзя сказать, чтобы мало-помалу. Как бы по ветру было пущено несколько чрезвычайно развязных понятий. Наступило что-то развеселое, легкое, не скажу чтобы всегда приятное. В моде был некоторый беспорядок умов. Потом, когда всё кончилось, обвиняли Юлию Михайловну, ее круг и влияние; но вряд ли всё произошло от одной только Юлии Михайловны. Напротив, очень многие сначала взапуски хвалили новую губернаторшу за то, что умеет соединить общество и что стало вдруг веселее. Произошло даже несколько скандальных случаев, в которых вовсе уж была не виновата Юлия Михайловна; но все тогда только хохотали и тешились, а останавливать было некому. Устояла, правда, в стороне довольно значительная кучка лиц, с своим особенным взглядом на течение тогдашних дел; но и эти еще тогда не ворчали; даже улыбались.
Я помню, образовался тогда как-то сам собою довольно обширный кружок, центр которого, пожалуй, и вправду что находился в гостиной Юлии Михайловны. В этом интимном кружке, толпившемся около нее, конечно между молодежью, позволялось и даже вошло в правило делать разные шалости - действительно иногда довольно развязные. В кружке было несколько даже очень милых дам. Молодежь устраивала пикники, вечеринки, иногда разъезжали по городу целою кавалькадой, в экипажах и верхами. Искали приключений, даже нарочно подсочиняли и составляли их сами, единственно для веселого анекдота. Город наш третировали они как какой-нибудь город Глупов. Их звали насмешниками или надсмешниками, потому что они мало чем брезгали. Случилось, например, что жена одного местного поручика, очень еще молоденькая брюнеточка, хотя и испитая от дурного содержания у мужа, на одной вечеринке, по легкомыслию, села играть в ералаш по большой, в надежде выиграть себе на мантилью, и вместо выигрыша проиграла пятнадцать рублей. Боясь мужа и не имея чем заплатить, она, припомнив прежнюю смелость, решилась потихоньку попросить взаймы, тут же на вечеринке, у сына нашего городского головы, прескверного мальчишки, истаскавшегося не по летам. Тот не только ей отказал, но еще пошел, хохоча вслух, сказать мужу. Поручик, действительно бедовавший на одном только жалованье, приведя домой супругу, натешился над нею досыта, несмотря на вопли, крики и просьбы на коленях о прощении. Эта возмутительная история возбудила везде в городе только смех, и хотя бедная поручица и не принадлежала к тому обществу, которое окружало Юлию Михайловну, но одна из дам этой «кавалькады», эксцентричная и бойкая личность, знавшая как-то поручицу, заехала к ней и просто-запросто увезла ее к себе в гости. Тут ее тотчас же захватили наши шалуны, заласкали, задарили и продержали дня четыре, не возвращая мужу. Она жила у бойкой дамы и по целым дням разъезжала с нею и со всем разрезвившимся обществом в прогулках по городу, участвовала в увеселениях, в танцах. Ее всё подбивали тащить мужа в суд, завести историю. Уверяли, что все поддержат ее, пойдут свидетельствовать. Муж молчал, не осмеливаясь бороться. Бедняжка смекнула наконец, что закопалась в беду, и еле живая от страха убежала на четвертый день в сумерки от своих покровителей к своему поручику. Неизвестно в точности, что произошло между супругами; но две ставни низенького деревянного домика, в котором поручик нанимал квартиру, не отпирались две недели. Юлия Михайловна посердилась на шалунов, когда обо всем узнала, и была очень недовольна поступком бойкой дамы, хотя та представляла ей же поручицу в первый день ее похищения. Впрочем, об этом скоро забыли.
В другой раз, у одного мелкого чиновника, почтенного с виду семьянина, заезжий из другого уезда молодой человек, тоже мелкий чиновник, высватал дочку, семнадцатилетнюю девочку, красотку, известную в городе всем. Но вдруг узнали, что в первую ночь брака молодой супруг поступил с красоткой весьма невежливо, мстя ей за свою поруганную честь. Лямшин, почти бывший свидетелем дела, потому что на свадьбе запьянствовал и остался в доме ночевать, чуть свет утром обежал всех с веселым известием. Мигом образовалась компания человек в десять, все до одного верхами, иные на наемных казацких лошадях, как например Петр Степанович и Липутин, который, несмотря на свою седину, участвовал тогда почти во всех скандальных похождениях нашей ветреной молодежи. Когда молодые показались на улице, на дрожках парой, делая визиты, узаконенные нашим обычаем непременно на другой же день после венца, несмотря ни на какие случайности, - вся эта кавалькада окружила дрожки с веселым смехом и сопровождала их целое утро по городу. Правда, в дома не входили, а ждали на конях у ворот; от особенных оскорблений жениху и невесте удержались, но все-таки произвели скандал. Весь город заговорил. Разумеется, все хохотали. Но тут рассердился фон Лембке и имел с Юлией Михайловной опять оживленную сцену. Та тоже рассердилась чрезвычайно и вознамерилась было отказать шалунам от дому. Но на другой же день всем простила, вследствие увещаний Петра Степановича и нескольких слов Кармазинова. Тот нашел «шутку» довольно остроумною.
- Это в здешних нравах, - сказал он, - по крайней мере характерно и… смело; и, смотрите, все смеются, а негодуете одна вы.
Но были шалости уже нестерпимые, с известным оттенком.
В городе появилась книгоноша, продававшая Евангелие, почтенная женщина, хотя и из мещанского звания. О ней заговорили, потому что о книгоношах только что появились любопытные отзывы в столичных газетах. Опять тот же плут Лямшин, с помощью одного семинариста, праздношатавшегося в ожидании учительского места в школе, подложил потихоньку книгоноше в мешок, будто бы покупая у нее книги, целую пачку соблазнительных мерзких фотографий из-за границы, нарочно пожертвованных для сего случая, как узнали потом, одним весьма почтенным старичком, фамилию которого опускаю, с важным орденом на шее и любившим, по его выражению, «здоровый смех и веселую шутку». Когда бедная женщина стала вынимать святые книги у нас в Гостином ряду, то посыпались и фотографии. Поднялся смех, ропот; толпа стеснилась, стали ругаться, дошло бы и до побоев, если бы не подоспела полиция. Книгоношу заперли в каталажку, и только вечером, стараниями Маврикия Николаевича, с негодованием узнавшего интимные подробности этой гадкой истории, освободили и выпроводили из города. Тут уж Юлия Михайловна решительно прогнала было Лямшина, но в тот же вечер наши целою компанией привели его к ней, с известием, что он выдумал новую особенную штучку на фортепьяно, и уговорили ее лишь выслушать. Штучка в самом деле оказалась забавною, под смешным названием «Франко-прусская война». Начиналась она грозными звуками «Марсельезы»:

Qu'un sang impur abreuve nos sillons! [128]

Слышался напыщенный вызов, упоение будущими победами. Но вдруг, вместе с мастерски варьированными тактами гимна, где-то сбоку, внизу, в уголку, но очень близко, послышались гаденькие звуки «Mein lieber Augustin». [129] «Марсельеза» не замечает их, «Марсельеза» на высшей точке упоения своим величием; но «Augustin» укрепляется, «Augustin» всё нахальнее, и вот такты «Augustin» как-то неожиданно начинают совпадать с тактами «Марсельезы». Та начинает как бы сердиться; она замечает наконец «Augustin», она хочет сбросить ее, отогнать как навязчивую ничтожную муху, но «Mein lieber Augustin» уцепилась крепко; она весела и самоуверенна; она радостна и нахальна; и «Марсельеза» как-то вдруг ужасно глупеет: она уже не скрывает, что раздражена и обижена; это вопли негодования, это слезы и клятвы с простертыми к провидению руками:

Pas un pouce de notre terrain, pas une pierre de nos forteresses! [130]

Ho уже она принуждена петь с «Mein lieber Augustin» в один такт. Ее звуки как-то глупейшим образом переходят в «Augustin», она склоняется, погасает. Изредка лишь, прорывом, послышится опять «qu'un sang impur…», но тотчас же преобидно перескочит в гаденький вальс. Она смиряется совершенно: это Жюль Фавр, рыдающий на груди Бисмарка и отдающий всё, всё… Но тут уже свирепеет и «Augustin»: слышатся сиплые звуки, чувствуется безмерно выпитое пиво, бешенство самохвальства, требования миллиардов, тонких сигар, шампанского и заложников; «Augustin» переходит в неистовый рев… Франко-прусская война оканчивается. Наши аплодируют, Юлия Михайловна улыбается и говорит: «Ну как его прогнать?» Мир заключен. У мерзавца действительно был талантик. Степан Трофимович уверял меня однажды, что самые высокие художественные таланты могут быть ужаснейшими мерзавцами и что одно другому не мешает. Был потом слух, что Лямшин украл эту пиеску у одного талантливого и скромного молодого человека, знакомого ему проезжего, который так и остался в неизвестности; но это в сторону. Этот негодяй, который несколько лет вертелся пред Степаном Трофимовичем, представляя на его вечеринках, по востребованию, разных жидков, исповедь глухой бабы или родины ребенка, теперь уморительно карикатурил иногда у Юлии Михайловны, между прочим, и самого Степана Трофимовича, под названием «Либерал сороковых годов». Все покатывались со смеху, так что под конец его решительно нельзя было прогнать: слишком нужным стал человеком. К тому же он раболепно заискивал у Петра Степановича, который в свою очередь приобрел к тому времени уже до странности сильное влияние на Юлию Михайловну…
Я не заговорил бы об этом мерзавце особливо, и не стоил бы он того, чтобы на нем останавливаться; но тут произошла одна возмущающая история, в которой он, как уверяют, тоже участвовал, а истории этой я никак не могу обойти в моей хронике.
В одно утро пронеслась по всему городу весть об одном безобразном и возмутительном кощунстве. При входе на нашу огромную рыночную площадь находится ветхая церковь Рождества богородицы, составляющая замечательную древность в нашем древнем городе. У врат ограды издавна помещалась большая икона богоматери, вделанная за решеткой в стену. И вот икона была в одну ночь ограблена, стекло киота выбито, решетка изломана и из венца и ризы было вынуто несколько камней и жемчужин, не знаю, очень ли драгоценных. Но главное в том, что кроме кражи совершено было бессмысленное, глумительное кощунство: за разбитым стеклом иконы нашли, говорят, утром живую мышь. Положительно известно теперь, четыре месяца спустя, что преступление совершено было каторжным Федькой, но почему-то прибавляют тут и участие Лямшина. Тогда никто не говорил о Лямшине и совсем не подозревали его, а теперь все утверждают, что это он впустил тогда мышь. Помню, всё наше начальство немного потерялось. Народ толпился у места преступления с утра. Постоянно стояла толпа, хоть не бог знает какая, но все-таки человек во сто. Одни приходили, другие уходили. Подходившие крестились, прикладывались к иконе; стали подавать, и явилось церковное блюдо, а у блюда монах, и только к трем часам пополудни начальство догадалось, что можно народу приказать и не останавливаться толпой, а, помолившись, приложившись и пожертвовав, проходить мимо. На фон Лембке этот несчастный случай произвел самое мрачное впечатление. Юлия Михайловна, как передавали мне, выразилась потом, что с этого зловещего утра она стала замечать в своем супруге то странное уныние, которое не прекращалось у него потом вплоть до самого выезда, два месяца тому назад, по болезни, из нашего города и, кажется, сопровождает его теперь и в Швейцарии, где он продолжает отдыхать после краткого своего поприща в нашей губернии.

Предыдущая страница 16 Следующая страница


17 Федор Достоевский

Помню, в первом часу пополудни я зашел тогда на площадь; толпа была молчалива и лица важно-угрюмые. Подъехал на дрожках купец, жирный и желтый, вылез из экипажа, отдал земной поклон, приложился, пожертвовал рубль, охая взобрался на дрожки и опять уехал. Подъехала и коляска с двумя нашими дамами в сопровождении двух наших шалунов. Молодые люди (из коих один был уже не совсем молодой) вышли тоже из экипажа и протеснились к иконе, довольно небрежно отстраняя народ. Оба шляп не скинули, а один надвинул на нос пенсне. В народе зароптали, правда глухо, но неприветливо. Молодец в пенсне вынул из портмоне, туго набитого кредитками, медную копейку и бросил на блюдо; оба, смеясь и громко говоря, повернулись к коляске. В эту минуту вдруг подскакала, в сопровождении Маврикия Николаевича, Лизавета Николаевна. Она соскочила с лошади, бросила повод своему спутнику, оставшемуся по ее приказанию на коне, и подошла к образу именно в то время, когда брошена была копейка. Румянец негодования залил ее щеки; она сняла свою круглую шляпу, перчатки, упала на колени пред образом, прямо на грязный тротуар, и благоговейно положила три земных поклона. Затем вынула свой портмоне, но так как в нем оказалось только несколько гривенников, то мигом сняла свои бриллиантовые серьги и положила на блюдо.
- Можно, можно? На украшение ризы? - вся в волнении спросила она монаха.
- Позволительно, - отвечал тот, - всякое даяние благо.
Народ молчал, не выказывая ни порицания, ни одобрения; Лизавета Николаевна села на коня в загрязненном своем платье и ускакала.

II

Два дня спустя после сейчас описанного случая я встретил ее в многочисленной компании, отправлявшейся куда-то в трех колясках, окруженных верховыми. Она поманила меня рукой, остановила коляску и настоятельно потребовала, чтоб я присоединился к их обществу. В коляске нашлось мне место, и она отрекомендовала меня, смеясь, своим спутницам, пышным дамам, а мне пояснила, что все отправляются в чрезвычайно интересную экспедицию. Она хохотала и казалась что-то уж не в меру счастливою. В самое последнее время она стала весела как-то до резвости. Действительно, предприятие было эксцентрическое: все отправлялись за реку, в дом купца Севостьянова, у которого во флигеле, вот уж лет с десять, проживал на покое, в довольстве и в холе, известный не только у нас, но и по окрестным губерниям и даже в столицах Семен Яковлевич, наш блаженный и пророчествующий. Его все посещали, особенно заезжие, добиваясь юродивого слова, поклоняясь и жертвуя. Пожертвования, иногда значительные, если не распоряжался ими тут же сам Семен Яковлевич, были набожно отправляемы в храм божий, и по преимуществу в наш Богородский монастырь; от монастыря с этою целью постоянно дежурил при Семене Яковлевиче монах. Все ожидали большого веселия. Никто из этого общества еще не видал Семена Яковлевича. Один Лямшин был у него когда-то прежде и уверял теперь, что тот велел его прогнать метлой и пустил ему вслед собственною рукой двумя большими вареными картофелинами. Между верховыми я заметил и Петра Степановича, опять на наемной казацкой лошади, на которой он весьма скверно держался, и Николая Всеволодовича, тоже верхом. Этот не уклонялся иногда от всеобщих увеселений и в таких случаях всегда имел прилично веселую мину, хотя по-прежнему говорил мало и редко. Когда экспедиция поравнялась, спускаясь к мосту, с городскою гостиницей, кто-то вдруг объявил, что в гостинице, в нумере, сейчас только нашли застрелившегося проезжего и ждут полицию. Тотчас же явилась мысль посмотреть на самоубийцу. Мысль поддержали: наши дамы никогда не видали самоубийц. Помню, одна из них сказала тут же вслух, что «всё так уж прискучило, что нечего церемониться с развлечениями, было бы занимательно». Только немногие остались ждать у крыльца; остальные же гурьбой вошли в грязный коридор, и между прочими я, к удивлению, увидал и Лизавету Николаевну. Нумер застрелившегося был отперт, и, разумеется, нас не посмели не пропустить. Это был еще молоденький мальчик, лет девятнадцати, никак не более, очень, должно быть, хорошенький собой, с густыми белокурыми волосами, с правильным овальным обликом, с чистым прекрасным лбом. Он уже окоченел, и беленькое личико его казалось как будто из мрамора. На столе лежала записка, его рукой, чтобы не винили никого в его смерти и что он застрелился потому, что «прокутил» четыреста рублей. Слово «прокутил» так и стояло в записке: в четырех ее строчках нашлось три грамматических ошибки. Тут особенно охал над ним какой-то, по-видимому, сосед его, толстый помещик, стоявший в другом нумере по своим делам. Из слов того оказалось, что мальчик отправлен был семейством, вдовою матерью, сестрами и тетками, из деревни их в город, чтобы, под руководством проживавшей в городе родственницы, сделать разные покупки для приданого старшей сестры, выходившей замуж, и доставить их домой. Ему вверили эти четыреста рублей, накопленные десятилетиями, охая от страха и напутствуя его бесконечными назиданиями, молитвами и крестами. Мальчик доселе был скромен и благонадежен. Приехав три дня тому назад в город, он к родственнице не явился, остановился в гостинице и пошел прямо в клуб - в надежде отыскать где-нибудь в задней комнате какого-нибудь заезжего банкомета или по крайней мере стуколку. Но стуколки в тот вечер не было, банкомета тоже. Возвратясь в нумер уже около полуночи, он потребовал шампанского, гаванских сигар и заказал ужин из шести или семи блюд. Но от шампанского опьянел, от сигары его стошнило, так что до внесенных кушаний и не притронулся, а улегся спать чуть не без памяти. Проснувшись назавтра, свежий как яблоко, тотчас же отправился в цыганский табор, помещавшийся за рекой в слободке, о котором услыхал вчера в клубе, и в гостиницу не являлся два дня. Наконец, вчера, часам к пяти пополудни, прибыл хмельной, тотчас лег спать и проспал до десяти часов вечера. Проснувшись, спросил котлетку, бутылку шато-д'икему и винограду, бумаги, чернил и счет. Никто не заметил в нем ничего особенного; он был спокоен, тих и ласков. Должно быть, он застрелился еще около полуночи, хотя странно, что никто не слыхал выстрела, а хватились только сегодня в час пополудни и, не достучавшись, выломали дверь. Бутылка шато-д'икему была наполовину опорожнена, винограду оставалось тоже с полтарелки. Выстрел был сделан из трехствольного маленького револьвера прямо в сердце. Крови вытекло очень мало; револьвер выпал из рук на ковер. Сам юноша полулежал в углу на диване. Смерть, должно быть, произошла мгновенно; никакого смертного мучения не замечалось в лице; выражение было спокойное, почти счастливое, только бы жить. Все наши рассматривали с жадным любопытством. Вообще в каждом несчастии ближнего есть всегда нечто веселящее посторонний глаз - и даже кто бы вы ни были. Наши дамы рассматривали молча, спутники же отличались остротой ума и высшим присутствием духа. Один заметил, что это наилучший исход и что умнее мальчик и не мог ничего выдумать; другой заключил, что хоть миг, да хорошо пожил. Третий вдруг брякнул: почему у нас так часто стали вешаться и застреливаться, - точно с корней соскочили, точно пол из-под ног у всех выскользнул? На резонера неприветливо посмотрели. Зато Лямшин, ставивший себе за честь роль шута, стянул с тарелки кисточку винограду, за ним, смеясь, другой, а третий протянул было руку и к шато-д'икему. Но остановил прибывший полицеймейстер, и даже попросил «очистить комнату». Так как все уже нагляделись, то тотчас же без спору и вышли, хотя Лямшин и пристал было с чем-то к полицеймейстеру. Всеобщее веселье, смех и резвый говор в остальную половину дороги почти вдвое оживились.
Прибыли к Семену Яковлевичу ровно в час пополудни. Ворота довольно большого купеческого дома стояли настежь, и доступ во флигель был открыт. Тотчас же узнали, что Семен Яковлевич изволит обедать, но принимает. Вся наша толпа вошла разом. Комната, в которой принимал и обедал блаженный, была довольно просторная, в три окна, и разгорожена поперек на две равные части деревянною решеткой от стены до стены, по пояс высотой. Обыкновенные посетители оставались за решеткой, а счастливцы допускались, по указанию блаженного, чрез дверцы решетки в его половину, и он сажал их, если хотел, на свои старые кожаные кресла и на диван; сам же заседал неизменно в старинных истертых вольтеровских креслах. Это был довольно большой, одутловатый, желтый лицом человек, лет пятидесяти пяти, белокурый и лысый, с жидкими волосами, бривший бороду, с раздутою правою щекой и как бы несколько перекосившимся ртом, с большою бородавкой близ левой ноздри, с узенькими глазками и с спокойным, солидным, заспанным выражением лица. Одет был по-немецки, в черный сюртук, но без жилета и без галстука. Из-под сюртука выглядывала довольно толстая, но белая рубашка; ноги, кажется больные, держал в туфлях. Я слышал, что когда-то он был чиновником и имеет чин. Он только что откушал уху из легкой рыбки и принялся за второе свое кушанье - картофель в мундире, с солью. Другого ничего и никогда не вкушал; пил только много чаю, которого был любителем. Около него сновало человека три прислуги, содержавшейся от купца; один из слуг был во фраке, другой похож на артельщика, третий на причетника. Был еще и мальчишка лет шестнадцати, весьма резвый. Кроме прислуги присутствовал и почтенный седой монах с кружкой, немного слишком полный. На одном из столов кипел огромнейший самовар и стоял поднос чуть не с двумя дюжинами стаканов. На другом столе, противоположном, помещались приношения: несколько голов и фунтиков сахару, фунта два чаю, пара вышитых туфлей, фуляровый платок, отрезок сукна, штука холста и пр. Денежные пожертвования почти все поступали в кружку монаха. В комнате было людно - человек до дюжины одних посетителей, из коих двое сидели у Семена Яковлевича за решеткой; то были седенький старичок, богомолец, из «простых», и один маленький, сухенький захожий монашек, сидевший чинно и потупив очи. Прочие посетители все стояли по сю сторону решетки, всё тоже больше из простых, кроме одного толстого купца, приезжего из уездного города, бородача, одетого по-русски, но которого знали за стотысячника; одной пожилой и убогой дворянки и одного помещика. Все ждали своего счастия, не осмеливаясь заговорить сами. Человека четыре стояли на коленях, но всех более обращал на себя внимание помещик, человек толстый, лет сорока пяти, стоявший на коленях у самой решетки, ближе всех на виду, и с благоговением ожидавший благосклонного взгляда или слова Семена Яковлевича. Стоял он уже около часу, а тот всё не замечал.
Наши дамы стеснились у самой решетки, весело и смешливо шушукая. Стоявших на коленях и всех других посетителей оттеснили или заслонили, кроме помещика, который упорно остался на виду, ухватясь даже руками за решетку. Веселые и жадно-любопытные взгляды устремились на Семена Яковлевича, равно как лорнеты, пенсне и даже бинокли; Лямшин по крайней мере рассматривал в бинокль. Семен Яковлевич спокойно и лениво окинул всех своими маленькими глазками.
- Миловзоры! миловзоры! - изволил он выговорить сиплым баском и с легким восклицанием.
Все наши засмеялись: «Что значит миловзоры?» Но Семен Яковлевич погрузился в молчание и доедал свой картофель. Наконец утерся салфеткой, и ему подали чаю.
Кушал он чай обыкновенно не один, а наливал и посетителям, но далеко не всякому, обыкновенно указывая сам, кого из них осчастливить. Распоряжения эти всегда поражали своею неожиданностью. Минуя богачей и сановников, приказывал иногда подавать мужику или какой-нибудь ветхой старушонке; другой раз, минуя нищую братию, подавал какому-нибудь одному жирному купцу-богачу. Наливалось тоже разно, одним внакладку, другим вприкуску, а третьим и вовсе без сахара. На этот раз осчастливлены были захожий монашек стаканом внакладку и старичок богомолец, которому дали совсем без сахара. Толстому же монаху с кружкой из монастыря почему-то не поднесли вовсе, хотя тот до сих пор каждый день получал свой стакан.
- Семен Яковлевич, скажите мне что-нибудь, я так давно желала с вами познакомиться, - пропела с улыбкой и прищуриваясь та пышная дама из нашей коляски, которая заметила давеча, что с развлечениями нечего церемониться, было бы занимательно. Семен Яковлевич даже не поглядел на нее. Помещик, стоявший на коленях, звучно и глубоко вздохнул, точно приподняли и опустили большие мехи.
- Внакладку! - указал вдруг Семен Яковлевич на купца-стотысячника; тот выдвинулся вперед и стал рядом с помещиком.
- Еще ему сахару! - приказал Семен Яковлевич, когда уже налили стакан; положили еще порцию. - Еще, еще ему! - Положили еще в третий раз и, наконец, в четвертый. Купец беспрекословно стал пить свой сироп.
- Господи! - зашептал и закрестился народ. Помещик опять звучно и глубоко вздохнул.
- Батюшка! Семен Яковлевич! - раздался вдруг горестный, но резкий до того, что трудно было и ожидать, голос убогой дамы, которую наши оттерли к стене. - Целый час, родной, благодати ожидаю. Изреки ты мне, рассуди меня, сироту.
- Спроси, - указал Семен Яковлевич слуге-причетнику. Тот подошел к решетке.
- Исполнили ли то, что приказал в прошлый раз Семен Яковлевич? - спросил он вдову тихим и размеренным голосом.
- Какое, батюшка Семен Яковлевич, исполнила, исполнишь с ними! - завопила вдова, - людоеды, просьбу на меня в окружной подают, в Сенат грозят; это на родную-то мать!..
- Дай ей!.. - указал Семен Яковлевич на голову сахару. Мальчишка подскочил, схватил голову и потащил ко вдове.
- Ох, батюшка, велика твоя милость. И куда мне столько? - завопила было вдовица.
- Еще, еще! - награждал Семен Яковлевич.
Притащили еще голову. «Еще, еще», - приказывал блаженный; принесли третью и, наконец, четвертую. Вдовицу обставили сахаром со всех сторон. Монах от монастыря вздохнул; всё это бы сегодня же могло попасть в монастырь, по прежним примерам.
- Да куда мне столько? - приниженно охала вдовица. - Стошнит одну-то!.. Да уж не пророчество ли какое, батюшка?
- Так и есть, пророчество, - проговорил кто-то в толпе.
- Еще ей фунт, еще! - не унимался Семен Яковлевич.
На столе оставалась еще целая голова, но Семен Яковлевич указал подать фунт, и вдове подали фунт.
- Господи, господи! - вздыхал и крестился народ. - Видимое пророчество.
- Усладите вперед сердце ваше добротой и милостию и потом уже приходите жаловаться на родных детей, кость от костей своих, вот что, должно полагать, означает эмблема сия, - тихо, но самодовольно проговорил толстый, но обнесенный чаем монах от монастыря, в припадке раздраженного самолюбия взяв на себя толкование.
- Да что ты, батюшка, - озлилась вдруг вдовица, - да они меня на аркане в огонь тащили, когда у Верхишиных загорелось. Они мне мертву кошку в укладку заперли, то есть всякое-то бесчинство готовы…
- Гони, гони! - вдруг замахал руками Семен Яковлевич.
Причетник и мальчишка вырвались за решетку. Причетник взял вдову под руку, и она, присмирев, потащилась к дверям, озираясь на дареные сахарные головы, которые за нею поволок мальчишка.
- Одну отнять, отними! - приказал Семен Яковлевич остававшемуся при нем артельщику. Тот бросился за уходившими, и все трое слуг воротились через несколько времени, неся обратно раз подаренную и теперь отнятую у вдовицы одну голову сахару; она унесла, однако же, три.
- Семен Яковлевич, - раздался чей-то голос сзади у самых дверей, - видел я во сне птицу, галку, вылетела из воды и полетела в огонь. Что сей сон значит?
- К морозу, - произнес Семен Яковлевич.
- Семен Яковлевич, что же вы мне-то ничего не ответили, я так давно вами интересуюсь, - начала было опять наша дама.
- Спроси! - указал вдруг, не слушая ее, Семен Яковлевич на помещика, стоявшего на коленях.
Монах от монастыря, которому указано было спросить, степенно подошел к помещику.
- Чем согрешили? И не велено ль было чего исполнить?
- Не драться, рукам воли не давать, - сипло отвечал помещик.
- Исполнили? - спросил монах.
- Не могу выполнить, собственная сила одолевает.
- Гони, гони! Метлой его, метлой! - замахал руками Семен Яковлевич. Помещик, не дожидаясь исполнения кары, вскочил и бросился вон из комнаты.
- На месте златницу оставили, - провозгласил монах, подымая с полу полуимпериал.
- Вот кому! - ткнул пальцем на стотысячника купца Семен Яковлевич. Стотысячник не посмел отказаться и взял.
- Злато к злату, - не утерпел монах от монастыря.
- А этому внакладку, - указал вдруг Семен Яковлевич на Маврикия Николаевича. Слуга налил чаю и поднес было ошибкой франту в пенсне.
- Длинному, длинному, - поправил Семен Яковлевич.
Маврикий Николаевич взял стакан, отдал военный полупоклон и начал пить. Не знаю почему, все наши так и покатились со смеху.
- Маврикий Николаевич! - обратилась к нему вдруг Лиза, - тот господин на коленях ушел, станьте на его место на колени.
Маврикий Николаевич в недоумении посмотрел на нее.
- Прошу вас, вы сделаете мне большое удовольствие. Слушайте, Маврикий Николаевич, - начала она вдруг настойчивою, упрямою, горячею скороговоркой, - непременно станьте, я хочу непременно видеть, как вы будете стоять. Если не станете - и не приходите ко мне. Непременно хочу, непременно хочу!..
Я не знаю, что она хотела этим сказать; но она требовала настойчиво, неумолимо, точно была в припадке. Маврикий Николаевич растолковывал, как увидим ниже, такие капризные порывы ее, особенно частые в последнее время, вспышками слепой к нему ненависти, и не то чтоб от злости, - напротив, она чтила, любила и уважала его, и он сам это знал, - а от какой-то особенной бессознательной ненависти, с которою она никак не могла справиться минутами.
Он молча передал чашку какой-то сзади него стоявшей старушонке, отворил дверцу решетки, без приглашения шагнул в интимную половину Семена Яковлевича и стал среди комнаты на колени, на виду у всех. Думаю, что он слишком был потрясен в деликатной и простой душе своей грубою, глумительною выходкой Лизы, в виду всего общества. Может быть, ему подумалось, что ей станет стыдно за себя, видя его унижение, на котором она так настаивала. Конечно, никто не решился бы исправлять таким наивным и рискованным способом женщину, кроме него. Он стоял на коленях с своею невозмутимою важностью в лице, длинный, нескладный, смешной. Но наши не смеялись; неожиданность поступка произвела болезненный эффект. Все глядели на Лизу.
- Елей, елей! - пробормотал Семен Яковлевич.
Лиза вдруг побледнела, вскрикнула, ахнула и бросилась за решетку. Тут произошла быстрая, истерическая сцена: она изо всех сил стала подымать Маврикия Николаевича с колен, дергая его обеими руками за локоть.
- Вставайте, вставайте! - вскрикивала она как без памяти, - встаньте сейчас, сейчас! Как вы смели стать!
Маврикий Николаевич приподнялся с колен. Она стиснула своими руками его руки выше локтей и пристально смотрела ему в лицо. Страх был в ее взгляде.
- Миловзоры, миловзоры! - повторил еще раз Семен Яковлевич.
Она втащила наконец Маврикия Николаевича обратно за решетку; во всей нашей толпе произошло сильное движение. Дама из нашей коляски, вероятно желая перебить впечатление, в третий раз звонко и визгливо вопросила Семена Яковлевича, по-прежнему с жеманною улыбкой:
- Что же, Семен Яковлевич, неужто не «изречете» и мне чего-нибудь? А я так много на вас рассчитывала.
- В… тебя, в… тебя!.. - произнес вдруг, обращаясь к ней, Семен Яковлевич крайне нецензурное словцо. Слова сказаны были свирепо и с ужасающею отчетливостью. Наши дамы взвизгнули и бросились стремглав бегом вон, кавалеры гомерически захохотали. Тем и кончилась наша поездка к Семену Яковлевичу.
И, однако же, тут, говорят, произошел еще один чрезвычайно загадочный случай, и, признаюсь, для него-то более я и упомянул так подробно об этой поездке.
Говорят, что когда все гурьбой бросились вон, то Лиза, поддерживаемая Маврикием Николаевичем, вдруг столкнулась в дверях, в тесноте, с Николаем Всеволодовичем. Надо сказать, со времени воскресного утра и обморока они оба хоть и встречались не раз, но друг к другу не подходили и ничего между собою не сказали. Я видел, как они столкнулись в дверях: мне показалось, что они оба на мгновение приостановились и как-то странно друг на друга поглядели. Но я мог худо видеть в толпе. Уверяли, напротив, и совершенно серьезно, что Лиза, взглянув на Николая Всеволодовича, быстро подняла руку, так-таки вровень с его лицом, и наверно бы ударила, если бы тот не успел отстраниться. Может быть, ей не понравилось выражение лица его или какая-нибудь усмешка его, особенно сейчас, после такого эпизода с Маврикием Николаевичем. Признаюсь, я сам не видел ничего, но зато все уверяли, что видели, хотя все-то уж никак не могли этого увидеть за суматохой, а разве иные. Только я этому тогда не поверил. Помню, однако, что Николай Всеволодович во всю обратную дорогу был несколько бледен.

III

Почти в то же время и именно в этот же самый день состоялось наконец и свидание Степана Трофимовича с Варварой Петровной, которое та давно держала в уме и давно уже возвестила о нем своему бывшему другу, но почему-то до сих пор всё откладывала. Оно произошло в Скворешниках. Варвара Петровна прибыла в свой загородный дом вся в хлопотах: накануне определено было окончательно, что предстоящий праздник будет дан у предводительши. Но Варвара Петровна тотчас же смекнула в своем быстром уме, что после праздника никто не помешает ей дать свой особый праздник, уже в Скворешниках, и снова созвать весь город. Тогда все могли бы убедиться на деле, чей дом лучше и где умеют лучше принять и с большим вкусом дать бал. Вообще ее узнать нельзя было. Казалось, она точно переродилась и из прежней недоступной «высшей дамы» (выражение Степана Трофимовича) обратилась в самую обыкновенную взбалмошную светскую женщину. Впрочем, это только могло казаться.
Прибыв в пустой дом, она обошла комнаты в сопровождении верного и старинного Алексея Егоровича и Фомушки, человека, видавшего виды и специалиста по декоративному делу. Начались советы и соображения: что из мебели перенести из городского дома; какие вещи, картины; где их расставить; как всего удобнее распорядиться оранжереей и цветами; где сделать новые драпри, где устроить буфет, и один или два? и пр., и пр. И вот, среди самых горячих хлопот, ей вдруг вздумалось послать карету за Степаном Трофимовичем.
Тот был уже давно извещен и готов и каждый день ожидал именно такого внезапного приглашения. Садясь в карету, он перекрестился; решалась судьба его. Он застал своего друга в большой зале, на маленьком диванчике в нише, пред маленьким мраморным столиком, с карандашом и бумагой в руках: Фомушка вымеривал аршином высоту хор и окон, а Варвара Петровна сама записывала цифры и делала на полях отметки. Не отрываясь от дела, она кивнула головой в сторону Степана Трофимовича и, когда тот пробормотал какое-то приветствие, подала ему наскоро руку и указала, не глядя, подле себя место.
«Я сидел и ждал минут пять, „“сдавив мое сердце”, - рассказывал он мне потом. - Я видел не ту женщину, которую знал двадцать лет. Полнейшее убеждение, что всему конец, придало мне силы, изумившие даже ее. Клянусь, она была удивлена моею стойкостью в этот последний час».
Варвара Петровна вдруг положила карандаш на столик и быстро повернулась к Степану Трофимовичу.
- Степан Трофимович, нам надо говорить о деле. Я уверена, что вы приготовили все ваши пышные слова и разные словечки, но лучше бы к делу прямо, не так ли?
Его передернуло. Она слишком спешила заявить свой тон, что же могло быть далее?
- Подождите, молчите, дайте мне сказать, потом вы, хотя, право, не знаю, что бы вы могли мне ответить? - продолжала она быстрою скороговоркой. - Тысячу двести рублей вашего пенсиона я считаю моею священною обязанностью до конца вашей жизни; то есть зачем священною обязанностью, просто договором, это будет гораздо реальнее, не так ли? Если хотите, мы напишем. На случай моей смерти сделаны особые распоряжения. Но вы получаете от меня теперь, сверх того, квартиру и прислугу и всё содержание. Переведем это на деньги, будет тысяча пятьсот рублей, не так ли? Кладу еще экстренных триста рублей, итого полных три тысячи. Довольно с вас в год? Кажется, не мало? В самых экстренных случаях я, впрочем, буду набавлять. Итак, возьмите деньги, пришлите мне моих людей и живите сами по себе, где хотите, в Петербурге, в Москве, за границей или здесь, только не у меня. Слышите?
- Недавно так же настойчиво и так же быстро передано было мне из тех же уст другое требование, - медленно и с грустною отчетливостью проговорил Степан Трофимович. - Я смирился и… плясал казачка вам в угоду. Oui, la comparaison peut etre permise. C'etait comme un petit cozak du Don, qui sautait sur sa propre tombe. [131] Теперь…
- Остановитесь, Степан Трофимович. Вы ужасно многоречивы. Вы не плясали, а вы вышли ко мне в новом галстуке, белье, в перчатках, напомаженный и раздушенный. Уверяю вас, что вам очень хотелось самому жениться; это было на вашем лице написано, и поверьте, выражение самое неизящное. Если я не заметила вам тогда же, то единственно из деликатности. Но вы желали, вы желали жениться, несмотря на мерзости, которые вы писали интимно обо мне и о вашей невесте. Теперь вовсе не то. И к чему тут cozak du Don над какою-то вашею могилой? Не понимаю, что за сравнение. Напротив, не умирайте, а живите; живите как можно больше, я очень буду рада.
- В богадельне?
- В богадельне? В богадельню нейдут с тремя тысячами дохода. Ах, припоминаю, - усмехнулась она, - в самом деле, Петр Степанович как-то расшутился раз о богадельне. Ба, это действительно особенная богадельня, о которой стоит подумать. Это для самых почтенных особ, там есть полковники, туда даже теперь хочет один генерал. Если вы поступите со всеми вашими деньгами, то найдете покой, довольство, служителей. Вы там будете заниматься науками и всегда можете составить партию в преферанс…
- Passons. [132]
- Passons? - покоробило Варвару Петровну. - Но в таком случае всё; вы извещены, мы живем с этих пор совершенно порознь.
- И всё? Всё, что осталось от двадцати лет? Последнее прощание наше?
- Вы ужасно любите восклицать, Степан Трофимович. Нынче это совсем не в моде. Они говорят грубо, но просто. Дались вам наши двадцать лет! Двадцать лет обоюдного самолюбия, и больше ничего. Каждое письмо ваше ко мне писано не ко мне, а для потомства. Вы стилист, а не друг, а дружба - это только прославленное слово, в сущности: взаимное излияние помой…
- Боже, сколько чужих слов! Затверженные уроки! И на вас уже надели они свой мундир! Вы тоже в радости, вы тоже на солнце; chere, chere, за какое чечевичное варево продали вы им вашу свободу!
- Я не попугай, чтобы повторять чужие слова, - вскипела Варвара Петровна. - Будьте уверены, что у меня свои слова накопились. Что сделали вы для меня в эти двадцать лет? Вы отказывали мне даже в книгах, которые я для вас выписывала и которые, если бы не переплетчик, остались бы неразрезанными. Что давали вы мне читать, когда я, в первые годы, просила вас руководить меня? Всё Капфиг да Капфиг. Вы ревновали даже к моему развитию и брали меры. А между тем над вами же все смеются. Признаюсь, я всегда вас считала только за критика; вы литературный критик, и ничего более. Когда дорогой в Петербург я вам объявила, что намерена издавать журнал и посвятить ему всю мою жизнь, вы тотчас же поглядели на меня иронически и стали вдруг ужасно высокомерны.
- Это было не то, не то… мы тогда боялись преследований…
- Это было то самое, а преследований в Петербурге вы уж никак не могли бояться. Помните, потом в феврале, когда пронеслась весть, вы вдруг прибежали ко мне перепуганный и стали требовать, чтоб я тотчас же дала вам удостоверение, в виде письма, что затеваемый журнал до вас совсем не касается, что молодые люди ходят ко мне, а не к вам, а что вы только домашний учитель, который живет в доме потому, что ему еще недодано жалование, не так ли? Помните это вы? Вы отменно отличались всю вашу жизнь, Степан Трофимович.
- Это была только одна минута малодушия, минута глаз на глаз, - горестно воскликнул он, - но неужели, неужели же всё порвать из-за таких мелких впечатлений? Неужели же ничего более не уцелело между нами за столь долгие годы?
- Вы ужасно расчетливы; вы всё хотите так сделать, чтоб я еще оставалась в долгу. Когда вы воротились из-за границы, вы смотрели предо мною свысока и не давали мне выговорить слова, а когда я сама поехала и заговорила с вами потом о впечатлении после Мадонны, вы не дослушали и высокомерно стали улыбаться в свой галстук, точно я уж не могла иметь таких же точно чувств, как и вы.
- Это было не то, вероятно не то… J'ai oublie. [133]
- Нет, это было то самое, да и хвалиться-то было нечем предо мною, потому что всё это вздор и одна только ваша выдумка. Нынче никто, никто уж Мадонной не восхищается и не теряет на это времени, кроме закоренелых стариков. Это доказано.
- Уж и доказано?
- Она совершенно ни к чему не служит. Эта кружка полезна, потому что в нее можно влить воды; этот карандаш полезен, потому что им можно всё записать, а тут женское лицо хуже всех других лиц в натуре. Попробуйте нарисовать яблоко и положите тут же рядом настоящее яблоко - которое вы возьмете? Небось не ошибетесь. Вот к чему сводятся теперь все ваши теории, только что озарил их первый луч свободного исследования.
- Так, так.
- Вы усмехаетесь иронически. А что, например, говорили вы мне о милостыне? А между тем наслаждение от милостыни есть наслаждение надменное и безнравственное, наслаждение богача своим богатством, властию и сравнением своего значения с значением нищего. Милостыня развращает и подающего и берущего и, сверх того, не достигает цели, потому что только усиливает нищенство. Лентяи, не желающие работать, толпятся около дающих, как игроки у игорного стола, надеясь выиграть. А меж тем жалких грошей, которые им бросают, недостает и на сотую долю. Много ль вы роздали в вашу жизнь? Гривен восемь, не более, припомните-ка. Постарайтесь вспомнить, когда вы подавали в последний раз; года два назад, а пожалуй, четыре будет. Вы кричите и только делу мешаете. Милостыня и в теперешнем обществе должна быть законом запрещена. В новом устройстве совсем не будет бедных.
- О, какое извержение чужих слов! Так уж и до нового устройства дошло? Несчастная, помоги вам бог!
- Да, дошло, Степан Трофимович; вы тщательно скрывали от меня все новые идеи, теперь всем уже известные, и делали это единственно из ревности, чтоб иметь надо мною власть. Теперь даже эта Юлия на сто верст впереди меня. Но теперь и я прозрела. Я защищала вас, Степан Трофимович, сколько могла; вас решительно все обвиняют.
- Довольно! - поднялся было он с места, - довольно! И что еще пожелаю вам, неужто раскаяния?
- Сядьте на минуту, Степан Трофимович, мне надо еще вас спросить. Вам передано было приглашение читать на литературном утре; это чрез меня устроилось. Скажите, что именно вы прочтете?
- А вот именно об этой царице цариц, об этом идеале человечества, Мадонне Сикстинской, которая не стоит, по-вашему, стакана или карандаша.
- Так вы не из истории? - горестно изумилась Варвара Петровна. - Но вас слушать не будут. Далась же вам эта Мадонна! Ну что за охота, если вы всех усыпите? Будьте уверены, Степан Трофимович, что я единственно в вашем интересе говорю. То ли дело, если бы вы взяли какую-нибудь коротенькую, но занимательную средневековую придворную историйку, из испанской истории, или, лучше сказать, один анекдот, и наполнили бы его еще анекдотами и острыми словечками от себя. Там были пышные дворы, там были такие дамы, отравления. Кармазинов говорит, что странно будет, если уж и из испанской истории не прочесть чего-нибудь занимательного.
- Кармазинов, этот исписавшийся глупец, ищет для меня темы!
- Кармазинов, этот почти государственный ум! Вы слишком дерзки на язык, Степан Трофимович.
- Ваш Кармазинов - это старая, исписавшаяся, обозленная баба! Chere, chere, давно ли вы так поработились ими, о боже!
- Я и теперь его терпеть не могу за важничание, но я отдаю справедливость его уму. Повторяю, я защищала вас изо всех сил, сколько могла. И к чему непременно заявлять себя смешным и скучным? Напротив, выйдите на эстраду с почтенною улыбкой, как представитель прошедшего века, и расскажите три анекдота, со всем вашим остроумием, так, как вы только умеете иногда рассказать. Пусть вы старик, пусть вы отжившего века, пусть, наконец, отстали от них; но вы сами с улыбкой в этом сознаетесь в предисловии, и все увидят, что вы милый, добрый, остроумный обломок… Одним словом, человек старой соли и настолько передовой, что сам способен оценить во что следует всё безобразие иных понятий, которым до сих пор он следовал. Ну сделайте мне удовольствие, я вас прошу.
- Chere, довольно! Не просите, не могу. Я прочту о Мадонне, но подыму бурю, которая или раздавит их всех, или поразит одного меня!
- Наверно, одного вас, Степан Трофимович.
- Таков мой жребий. Я расскажу о том подлом рабе, о том вонючем и развратном лакее, который первый взмостится на лестницу с ножницами в руках и раздерет божественный лик великого идеала, во имя равенства, зависти и… пищеварения. Пусть прогремит мое проклятие, и тогда, тогда…
- В сумасшедший дом?
- Может быть. Но во всяком случае, останусь ли я побежденным, или победителем, я в тот же вечер возьму мою суму, нищенскую суму мою, оставлю все мои пожитки, все подарки ваши, все пенсионы и обещания будущих благ и уйду пешком, чтобы кончить жизнь у купца гувернером либо умереть где-нибудь с голоду под забором. Я сказал. Alea jacta est! [134]
Он приподнялся снова.
- Я была уверена, - поднялась, засверкав глазами, Варвара Петровна, - уверена уже годы, что вы именно на то только и живете, чтобы под конец опозорить меня и мой дом клеветой! Что вы хотите сказать вашим гувернерством у купца или смертью под забором? Злость, клевета, и ничего больше!
- Вы всегда презирали меня; но я кончу как рыцарь, верный моей даме, ибо ваше мнение было мне всегда дороже всего. С этой минуты не принимаю ничего, а чту бескорыстно.
- Как это глупо!
- Вы всегда не уважали меня. Я мог иметь бездну слабостей. Да, я вас объедал; я говорю языком нигилизма; но объедать никогда не было высшим принципом моих поступков. Это случилось так, само собою, я не знаю как… Я всегда думал, что между нами остается нечто высшее еды, и - никогда, никогда не был я подлецом! Итак, в путь, чтобы поправить дело! В поздний путь, на дворе поздняя осень, туман лежит над полями, мерзлый, старческий иней покрывает будущую дорогу мою, а ветер завывает о близкой могиле… Но в путь, в путь, в новый путь:

Полон чистою любовью,
Верен сладостной мечте…

О, прощайте, мечты мои! Двадцать лет! Alea jacta est.
Лицо его было обрызгано прорвавшимися вдруг слезами; он взял свою шляпу.
- Я ничего не понимаю по-латыни, - проговорила Варвара Петровна, изо всех сил скрепляя себя.
Кто знает, может быть, ей тоже хотелось заплакать, но негодование и каприз еще раз взяли верх.
- Я знаю только одно, именно, что всё это шалости. Никогда вы не в состоянии исполнить ваших угроз, полных эгоизма. Никуда вы не пойдете, ни к какому купцу, а преспокойно кончите у меня на руках, получая пенсион и собирая ваших ни на что не похожих друзей по вторникам. Прощайте, Степан Трофимович.
- Alea jacta est! - глубоко поклонился он ей и воротился домой еле живой от волнения.

Глава шестая
Петр Степанович в хлопотах

I

День праздника был назначен окончательно, а фон Лембке становился всё грустнее и задумчивее. Он был полон странных и зловещих предчувствий, и это сильно беспокоило Юлию Михайловну. Правда, не всё обстояло благополучно. Прежний мягкий губернатор наш оставил управление не совсем в порядке; в настоящую минуту надвигалась холера; в иных местах объявился сильный скотский падеж; всё лето свирепствовали по городам и селам пожары, а в народе всё сильнее и сильнее укоренялся глупый ропот о поджогах. Грабительство возросло вдвое против прежних размеров. Но всё бы это, разумеется, было более чем обыкновенно, если бы при этом не было других более веских причин, нарушавших спокойствие доселе счастливого Андрея Антоновича.
Всего более поражало Юлию Михайловну, что он с каждым днем становился молчаливее и, странное дело, скрытнее. И чего бы, кажется, ему было скрывать? Правда, он редко ей возражал и большею частию совершенно повиновался. По ее настоянию были, например, проведены две или три меры, чрезвычайно рискованные и чуть ли не противозаконные, в видах усиления губернаторской власти. Было сделано несколько зловещих потворств с тою же целию; люди, например, достойные суда и Сибири, единственно по ее настоянию были представлены к награде. На некоторые жалобы и запросы положено было систематически не отвечать. Все это обнаружилось впоследствии. Лембке не только всё подписывал, но даже и не обсуждал вопроса о мере участия своей супруги в исполнении его собственных обязанностей. Зато вдруг начинал временами дыбиться из-за «совершенных пустяков» и удивлял Юлию Михайловну. Конечно, за дни послушания он чувствовал потребность вознаградить себя маленькими минутами бунта. К сожалению, Юлия Михайловна, несмотря на всю свою проницательность, не могла понять этой благородной тонкости в благородном характере. Увы! ей было не до того, и от этого произошло много недоумений.
Мне не стать, да и не сумею я, рассказывать об иных вещах. Об административных ошибках рассуждать тоже не мое дело, да и всю эту административную сторону я устраняю совсем. Начав хронику, я задался другими задачами. Кроме того, многое обнаружится назначенным теперь в нашу губернию следствием, стоит только немножко подождать. Однако все-таки нельзя миновать иных разъяснений.
Но продолжаю о Юлии Михайловне. Бедная дама (я очень сожалею о ней) могла достигнуть всего, что так влекло и манило ее (славы и прочего), вовсе без таких сильных и эксцентрических движений, какими она задалась у нас с самого первого шага. Но, от избытка ли поэзии, от долгих ли грустных неудач первой молодости, она вдруг, с переменой судьбы, почувствовала себя как-то слишком уж особенно призванною, чуть ли не помазанною, «над коей вспыхнул сей язык», а в языке-то этом и заключалась беда; все-таки ведь он не шиньон, который может накрыть каждую женскую голову. Но в этой истине всего труднее уверить женщину; напротив, кто захочет поддакивать, тот и успеет, а поддакивали ей взапуски. Бедняжка разом очутилась игралищем самых различных влияний, в то же время вполне воображая себя оригинальною. Многие мастера погрели около нее руки и воспользовались ее простодушием в краткий срок ее губернаторства. И что за каша выходила тут под видом самостоятельности! Ей нравились и крупное землевладение, и аристократический элемент, и усиление губернаторской власти, и демократический элемент, и новые учреждения, и порядок, и вольнодумство, и социальные идейки, и строгий тон аристократического салона, и развязность чуть не трактирная окружавшей ее молодежи. Она мечтала дать счастье и примирить непримиримое, вернее же соединить всех и всё в обожании собственной ее особы. Были у ней и любимцы; Петр Степанович, действуя, между прочим, грубейшею лестью, ей очень нравился. Но он нравился ей и по другой причине, самой диковинной и самой характерно рисующей бедную даму: она всё надеялась, что он укажет ей целый государственный заговор! Как ни трудно это представить, а это было так. Ей почему-то казалось, что в губернии непременно укрывается государственный заговор. Петр Степанович своим молчанием в одних случаях и намеками в других способствовал укоренению ее странной идеи. Она же воображала его в связях со всем, что есть в России революционного, но в то же время ей преданным до обожания. Открытие заговора, благодарность из Петербурга, карьера впереди, воздействие «лаской» на молодежь для удержания ее на краю - всё это вполне уживалось в фантастической ее голове. Ведь спасла же она, покорила же она Петра Степановича (в этом она была почему-то неотразимо уверена), спасет и других. Никто, никто из них не погибнет, она спасет их всех; она их рассортирует; она так о них доложит; она поступит в видах высшей справедливости, и даже, может быть, история и весь русский либерализм благословят ее имя; а заговор все-таки будет открыт. Все выгоды разом.
Но все-таки требовалось, чтобы хоть к празднику Андрей Антонович стал посветлее. Надо было непременно его развеселить и успокоить. С этою целию она командировала к нему Петра Степановича, в надежде повлиять на его уныние каким-нибудь ему известным успокоительным способом. Может быть, даже какими-нибудь сообщениями, так сказать, прямо из первых уст. На его ловкость она вполне надеялась. Петр Степанович уже давно не был в кабинете господина фон Лембке. Он разлетелся к нему именно в ту самую минуту, когда пациент находился в особенно тугом настроении.

II

Произошла одна комбинация, которую господин фон Лембке никак не мог разрешить. В уезде (в том самом, в котором пировал недавно Петр Степанович) один подпоручик подвергся словесному выговору своего ближайшего командира. Случилось это пред всею ротой. Подпоручик был еще молодой человек, недавно из Петербурга, всегда молчаливый и угрюмый, важный с виду, хотя в то же время маленький, толстый и краснощекий. Он не вынес выговора и вдруг бросился на командира с каким-то неожиданным взвизгом, удивившим всю роту, как-то дико наклонив голову; ударил и изо всей силы укусил его в плечо; насилу могли оттащить. Сомнения не было, что сошел с ума, по крайней мере обнаружилось, что в последнее время он замечен был в самых невозможных странностях. Выбросил, например, из квартиры своей два хозяйские образа и один из них изрубил топором; в своей же комнате разложил на подставках, в виде трех налоев, сочинения Фохта, Молешотта и Бюхнера и пред каждым налоем зажигал восковые церковные свечки. По количеству найденных у него книг можно было заключить, что человек он начитанный. Если б у него было пятьдесят тысяч франков, то он уплыл бы, может быть, на Маркизские острова, как тот «кадет», о котором упоминает с таким веселым юмором господин Герцен в одном из своих сочинений. Когда его взяли, то в карманах его и в квартире нашли целую пачку самых отчаянных прокламаций.
Прокламации сами по себе тоже дело пустое и, по-моему, вовсе не хлопотливое. Мало ли мы их видали. Притом же это были и не новые прокламации: такие же точно, как говорили потом, были недавно рассыпаны в X-ской губернии, а Липутин, ездивший месяца полтора назад в уезд и в соседнюю губернию, уверял, что уже тогда видел там такие же точно листки. Но поразило Андрея Антоновича, главное, то, что управляющий на Шпигулинской фабрике доставил как раз в то же время в полицию две или три пачки совершенно таких же точно листочков, как и у подпоручика, подкинутых ночью на фабрике. Пачки были еще и не распакованы, и никто из рабочих не успел прочесть ни одной. Факт был глупенький, но Андрей Антонович усиленно задумался. Дело представлялось ему в неприятно сложном виде.
В этой фабрике Шпигулиных только что началась тогда та самая «шпигулинская история», о которой так много у нас прокричали и которая с такими вариантами перешла и в столичные газеты. Недели с три назад заболел там и умер один рабочий азиатскою холерой; потом заболело еще несколько человек. Все в городе струсили, потому что холера надвигалась из соседней губернии. Замечу, что у нас были приняты по возможности удовлетворительные санитарные меры для встречи непрошеной гостьи. Но фабрику Шпигулиных, миллионеров и людей со связями, как-то просмотрели. И вот вдруг все стали вопить, что в ней-то и таится корень и рассадник болезни, что на самой фабрике и особенно в помещениях рабочих такая закоренелая нечистота, что если б и не было совсем холеры, то она должна была бы там сама зародиться. Меры, разумеется, были тотчас же приняты, и Андрей Антонович энергически настоял на немедленном их исполнении. Фабрику очистили недели в три, но Шпигулины неизвестно почему ее закрыли. Один брат Шпигулин постоянно проживал в Петербурге, а другой, после распоряжения начальства об очистке, уехал в Москву. Управляющий приступил к расчету работников и, как теперь оказывается, нагло мошенничал. Работники стали роптать, хотели расчета справедливого, по глупости ходили в полицию, впрочем без большого крика и вовсе уж не так волновались. Вот в это-то время и доставлены были Андрею Антоновичу прокламации от управляющего.
Петр Степанович влетел в кабинет не доложившись, как добрый друг и свой человек, да и к тому же с поручением от Юлии Михайловны. Увидев его, фон Лембке угрюмо нахмурился и неприветливо остановился у стола. До этого он расхаживал по кабинету и толковал о чем-то глаз на глаз с чиновником своей канцелярии Блюмом, чрезвычайно неуклюжим и угрюмым немцем, которого привез с собой из Петербурга, несмотря на сильнейшую оппозицию Юлии Михайловны. Чиновник при входе Петра Степановича отступил к дверям, но не вышел. Петру Степановичу даже показалось, что он как-то знаменательно переглянулся с своим начальником.
- Ого, поймал-таки вас, скрытный градоначальник! - возопил, смеясь, Петр Степанович и накрыл ладонью лежавшую на столе прокламацию. - Это умножит вашу коллекцию, а?
Андрей Антонович вспыхнул. Что-то вдруг как бы перекосилось в его лице.
- Оставьте, оставьте сейчас! - вскричал он, вздрогнув от гнева, - и не смейте… сударь…
- Чего вы так? Вы, кажется, сердитесь?
- Позвольте вам заметить, милостивый государь, что я вовсе не намерен отселе терпеть вашего sans facon [135] и прошу вас припомнить…
- Фу, черт, да ведь он и в самом деле!
- Молчите же, молчите! - затопал по ковру ногами фон Лембке, - и не смейте…
Бог знает до чего бы дошло. Увы, тут было еще одно обстоятельство помимо всего, совсем неизвестное ни Петру Степановичу, ни даже самой Юлии Михайловне. Несчастный Андрей Антонович дошел до такого расстройства, что в последние дни про себя стал ревновать свою супругу к Петру Степановичу. В уединении, особенно по ночам, он выносил неприятнейшие минуты.
- А я думал, если человек два дня сряду за полночь читает вам наедине свой роман и хочет вашего мнения, то уж сам по крайней мере вышел из этих официальностей… Меня Юлия Михайловна принимает на короткой ноге; как вас тут распознаешь? - с некоторым даже достоинством произнес Петр Степанович. - Вот вам кстати и ваш роман, - положил он на стол большую, вескую, свернутую в трубку тетрадь, наглухо обернутую синею бумагой.
Лембке покраснел и замялся.
- Где же вы отыскали? - осторожно спросил он с приливом радости, которую сдержать не мог, но сдерживал, однако ж, изо всех сил.
- Вообразите, как была в трубке, так и скатилась за комод. Я, должно быть, как вошел, бросил ее тогда неловко на комод. Только третьего дня отыскали, полы мыли, задали же вы мне, однако, работу!
Лембке строго опустил глаза.
- Две ночи сряду не спал по вашей милости. Третьего дня еще отыскали, а я удержал, всё читал, днем-то некогда, так я по ночам. Ну-с, и - недоволен: мысль не моя. Да наплевать, однако, критиком никогда не бывал, но - оторваться, батюшка, не мог, хоть и недоволен! Четвертая и пятая главы это… это… это… черт знает что такое! И сколько юмору у вас напихано, хохотал. Как вы, однако ж, умеете поднять на смех sans que cela paraisse! [136] Ну, там в девятой, десятой, это всё про любовь, не мое дело; эффектно, однако; за письмом Игренева чуть не занюнил, хотя вы его так тонко выставили… Знаете, оно чувствительно, а в то же время вы его как бы фальшивым боком хотите выставить, ведь так? Угадал я или нет? Ну, а за конец просто избил бы вас. Ведь вы что проводите? Ведь это то же прежнее обоготворение семейного счастия, приумножения детей, капиталов, стали жить-поживать да добра наживать, помилуйте! Читателя очаруете, потому что даже я оторваться не мог, да ведь тем сквернее. Читатель глуп по-прежнему, следовало бы его умным людям расталкивать, а вы… Ну да довольно, однако, прощайте. Не сердитесь в другой раз; я пришел было вам два словечка нужных сказать; да вы какой-то такой…

Предыдущая страница 17 Следующая страница


Бесы 18

Андрей Антонович между тем взял свой роман и запер на ключ в дубовый книжный шкаф, успев, между прочим, мигнуть Блюму, чтобы тот стушевался. Тот исчез с вытянутым и грустным лицом.
- Я не какой-то такой, а я просто… всё неприятности, - пробормотал он нахмурясь, но уже без гнева и подсаживаясь к столу, - садитесь и скажите ваши два слова. Я вас давно не видал, Петр Степанович, и только не влетайте вы вперед с вашею манерой… иногда при делах оно…
- Манеры у меня одни…
- Знаю-с и верю, что вы без намерения, но иной раз находишься в хлопотах… Садитесь же.
Петр Степанович разлегся на диване и мигом поджал под себя ноги.

III

- Это в каких же вы хлопотах; неужто эти пустяки? - кивнул он на прокламацию. - Я вам таких листков сколько угодно натаскаю, еще в X-ской губернии познакомился.
- То есть в то время, как вы там проживали?
- Ну, разумеется, не в мое отсутствие. Еще она с виньеткой, топор наверху нарисован. Позвольте (он взял прокламацию); ну да, топор и тут; та самая, точнехонько.
- Да, топор. Видите - топор.
- Что ж, топора испугались?
- Я не топора-с… и не испугался-с, но дело это… дело такое, тут обстоятельства.
- Какие? Что с фабрики-то принесли? Хе-хе. А знаете, у вас на этой фабрике сами рабочие скоро будут писать прокламации.
- Как это? - строго уставился фон Лембке.
- Да так. Вы и смотрите на них. Слишком вы мягкий человек, Андрей Антонович; романы пишете. А тут надо бы по-старинному.
- Что такое по-старинному, что за советы? Фабрику вычистили; я велел, и вычистили.
- А между рабочими бунт. Перепороть их сплошь, и дело с концом.
- Бунт? Вздор это; я велел, и вычистили.
- Эх, Андрей Антонович, мягкий вы человек!
- Я, во-первых, вовсе не такой уж мягкий, а во-вторых… - укололся было опять фон Лембке. Он разговаривал с молодым человеком через силу, из любопытства, не скажет ли тот чего новенького.
- А-а, опять старая знакомая! - перебил Петр Степанович, нацелившись на другую бумажку под пресс-папье, тоже вроде прокламации, очевидно заграничной печати, но в стихах. - Ну, эту я наизусть знаю: «Светлая личность»! Посмотрим; ну так, «Светлая личность» и есть. Знаком с этой личностью еще с заграницы. Где откопали?
- Вы говорите, что видели за границей? - встрепенулся фон Лембке.
- Еще бы, четыре месяца назад или даже пять.
- Как много вы, однако, за границей видели, - тонко посмотрел фон Лембке. Петр Степанович, не слушая, развернул бумажку и прочел вслух стихотворение:

СВЕТЛАЯ ЛИЧНОСТЬ

Он незнатной был породы,
Он возрос среди народа.
Но, гонимый местью царской,
Злобной завистью боярской,
Он обрек себя страданью,
Казням, пыткам, истязанью
И пошел вещать народу
Братство, равенство, свободу.

И, восстанье начиная,
Он бежал в чужие краи
Из царева каземата,
От кнута, щипцов и ката.
А народ, восстать готовый
Из-под участи суровой,
От Смоленска до Ташкента
С нетерпеньем ждал студента.

Ждал его он поголовно,
Чтоб идти беспрекословно
Порешить вконец боярство,
Порешить совсем и царство,
Сделать общими именья
И предать навеки мщенью
Церкви, браки и семейство -
Мира старого злодейство!

- Должно быть, у того офицера взяли, а? - спросил Петр Степанович.
- А вы и того офицера изволите знать?
- Еще бы. Я там с ними два дня пировал. Ему так и надо было сойти с ума.
- Он, может быть, и не сходил с ума.
- Не потому ли, что кусаться начал?
- Но, позвольте, если вы видели эти стихи за границей и потом, оказывается, здесь, у того офицера…
- Что? замысловато! Вы, Андрей Антонович, меня, как вижу, экзаменуете? Видите-с, - начал он вдруг с необыкновенною важностью, - о том, что я видел за границей, я, возвратясь, уже кой-кому объяснил, и объяснения мои найдены удовлетворительными, иначе я не осчастливил бы моим присутствием здешнего города. Считаю, что дела мои в этом смысле покончены, и никому не обязан отчетом. И не потому покончены, что я доносчик, а потому, что не мог иначе поступить. Те, которые писали Юлии Михайловне, зная дело, писали обо мне как о человеке честном… Ну, это всё, однако же, к черту, а я вам пришел сказать одну серьезную вещь, и хорошо, что вы этого трубочиста вашего выслали. Дело для меня важное, Андрей Антонович; будет одна моя чрезвычайная просьба к вам.
- Просьба? Гм, сделайте одолжение, я жду, и, признаюсь, с любопытством. И вообще прибавлю, вы меня довольно удивляете, Петр Степанович.
Фон Лембке был в некотором волнении. Петр Степанович закинул ногу за ногу.
- В Петербурге, - начал он, - я насчет многого был откровенен, но насчет чего-нибудь или вот этого, например (он стукнул пальцем по «Светлой личности»), я умолчал, во-первых, потому, что не стоило говорить, а во-вторых, потому, что объявлял только о том, о чем спрашивали. Не люблю в этом смысле сам вперед забегать; в этом и вижу разницу между подлецом и честным человеком, которого просто-запросто накрыли обстоятельства… Ну, одним словом, это в сторону. Ну-с, а теперь… теперь, когда эти дураки… ну, когда это вышло наружу и уже у вас в руках и от вас, я вижу, не укроется - потому что вы человек с глазами и вас вперед не распознаешь, а эти глупцы между тем продолжают, я… я… ну да, я, одним словом, пришел вас просить спасти одного человека, одного тоже глупца, пожалуй сумасшедшего, во имя его молодости, несчастий, во имя вашей гуманности… Не в романах же одних собственного изделия вы так гуманны! - с грубым сарказмом и в нетерпении оборвал он вдруг речь.
Одним словом, было видно человека прямого, но неловкого и неполитичного, от избытка гуманных чувств и излишней, может быть, щекотливости, главное, человека недалекого, как тотчас же с чрезвычайною тонкостью оценил фон Лембке и как давно уже об нем полагал, особенно когда в последнюю неделю, один в кабинете, по ночам особенно, ругал его изо всех сил про себя за необъяснимые успехи у Юлии Михайловны.
- За кого же вы просите и что же это всё означает? - сановито осведомился он, стараясь скрыть свое любопытство.
- Это… это… черт… Я не виноват ведь, что в вас верю! Чем же я виноват, что почитаю вас за благороднейшего человека и, главное, толкового… способного то есть понять… черт…
Бедняжка, очевидно, не умел с собой справиться.
- Вы, наконец, поймите, - продолжал он, - поймите, что, называя вам его имя, я вам его ведь предаю; ведь предаю, не так ли? Не так ли?
- Но как же, однако, я могу угадать, если вы не решаетесь высказаться?
- То-то вот и есть, вы всегда подкосите вот этою вашею логикой, черт… ну, черт… эта «светлая личность», этот «студент» - это Шатов… вот вам и всё!
- Шатов? То есть как это Шатов?
- Шатов, это «студент», вот про которого здесь упоминается. Он здесь живет; бывший крепостной человек, ну, вот пощечину дал.
- Знаю, знаю! - прищурился Лембке. - Но, позвольте, в чем же, собственно, он обвиняется и о чем вы-то, главнейше, ходатайствуете?
- Да спасти же его прошу, понимаете! Ведь я его восемь лет тому еще знал, ведь я ему другом, может быть, был, - выходил из себя Петр Степанович. - Ну, да я вам не обязан отчетами в прежней жизни, - махнул он рукой, - всё это ничтожно, всё это три с половиной человека, а с заграничными и десяти не наберется, а главное - я понадеялся на вашу гуманность, на ум. Вы поймете и сами покажете дело в настоящем виде, а не как бог знает что, как глупую мечту сумасбродного человека… от несчастий, заметьте, от долгих несчастий, а не как черт знает там какой небывалый государственный заговор!..
Он почти задыхался.
- Гм. Вижу, что он виновен в прокламациях с топором, - почти величаво заключил Лембке, - позвольте, однако же, если б один, то как мог он их разбросать и здесь, и в провинциях, и даже в X-й губернии и… и, наконец, главнейшее, где взял?
- Да говорю же вам, что их, очевидно, всего-на-всё пять человек, ну, десять, почему я знаю?
- Вы не знаете?
- Да почему мне знать, черт возьми?
- Но вот знали же, однако, что Шатов один из сообщников?
- Эх! - махнул рукой Петр Степанович, как бы отбиваясь от подавляющей прозорливости вопрошателя, - ну, слушайте, я вам всю правду скажу: о прокламациях ничего не знаю, то есть ровнешенько ничего, черт возьми, понимаете, что значит ничего?.. Ну, конечно, тот подпоручик, да еще кто-нибудь, да еще кто-нибудь здесь… ну и, может, Шатов, ну и еще кто-нибудь, ну вот и все, дрянь и мизер… но я за Шатова пришел просить, его спасти надо, потому что это стихотворение - его, его собственное сочинение и за границей через него отпечатано; вот что я знаю наверно, а о прокламациях ровно ничего не знаю.
- Если стихи - его, то, наверно, и прокламации. Какие же, однако, данные заставляют вас подозревать господина Шатова?
Петр Степанович, с видом окончательно выведенного из терпения человека, выхватил из кармана бумажник, а из него записку.
- Вот данные! - крикнул он, бросив ее на стол. Лембке развернул; оказалось, что записка писана, с полгода назад, отсюда куда-то за границу, коротенькая, в двух словах:

«“Светлую личность” отпечатать здесь не могу, да и ничего не могу; печатайте за границей.
Ив. Шатов».

Лембке пристально уставился на Петра Степановича. Варвара Петровна правду отнеслась, что у него был несколько бараний взгляд, иногда особенно.
- То есть это вот что, - рванулся Петр Степанович, - значит, что он написал здесь, полгода назад, эти стихи, но здесь не мог отпечатать, ну, в тайной типографии какой-нибудь - и потому просит напечатать за границей… Кажется, ясно?
- Да-с, ясно, но кого же он просит? - вот это еще не ясно, - с хитрейшею иронией заметил Лембке.
- Да Кириллова же, наконец; записка писана к Кириллову за границу… Не знали, что ли? Ведь что досадно, что вы, может быть, предо мною только прикидываетесь, а давным-давно уже сами знаете про эти стихи, и всё! Как же очутились они у вас на столе? Сумели очутиться! За что же вы меня истязуете, если так?
Он судорожно утер платком пот со лба.
- Мне, может, и известно нечто… - ловко уклонился Лембке, - но кто же этот Кириллов?
- Ну да вот инженер приезжий, был секундантом у Ставрогина, маньяк, сумасшедший; подпоручик ваш действительно только, может, в белой горячке, ну, а этот уж совсем сумасшедший, - совсем, в этом гарантирую. Эх, Андрей Антонович, если бы знало правительство, какие это сплошь люди, так на них бы рука не поднялась. Всех как есть целиком на седьмую версту; я еще в Швейцарии да на конгрессах нагляделся.
- Там, откуда управляют здешним движением?
- Да кто управляет-то? три человека с полчеловеком. Ведь, на них глядя, только скука возьмет. И каким это здешним движением? Прокламациями, что ли? Да и кто навербован-то, подпоручики в белой горячке да два-три студента! Вы умный человек, вот вам вопрос: отчего не вербуются к ним люди значительнее, отчего всё студенты да недоросли двадцати двух лет? Да и много ли? Небось миллион собак ищет, а много ль всего отыскали? Семь человек. Говорю вам, скука возьмет.
Лембке выслушал со вниманием, но с выражением, говорившим: «Соловья баснями не накормишь».
- Позвольте, однако же, вот вы изволите утверждать, что записка адресована была за границу; но здесь адреса нет; почему же вам стало известно, что записка адресована к господину Кириллову и, наконец, за границу и… и… что писана она действительно господином Шатовым?
- Так достаньте сейчас руку Шатова да и сверьте. У вас в канцелярии непременно должна отыскаться какая-нибудь его подпись. А что к Кириллову, так мне сам Кириллов тогда же и показал.
- Вы, стало быть, сами…
- Ну да, конечно, стало быть, сам. Мало ли что мне там показывали. А что эти вот стихи, так это будто покойный Герцен написал их Шатову, когда еще тот за границей скитался, будто бы на память встречи, в похвалу, в рекомендацию, ну, черт… а Шатов и распространяет в молодежи. Самого, дескать, Герцена обо мне мнение.
- Те-те-те, - догадался наконец совсем Лембке, - то-то я думаю: прокламация - это понятно, а стихи зачем?
- Да как уж вам не понять. И черт знает для чего я вам разболтал! Слушайте, мне Шатова отдайте, а там черт дери их всех остальных, даже с Кирилловым, который заперся теперь в доме Филиппова, где и Шатов, и таится. Они меня не любят, потому что я воротился… но обещайте мне Шатова, и я вам их всех на одной тарелке подам. Пригожусь, Андрей Антонович! Я эту всю жалкую кучку полагаю человек в девять - в десять. Я сам за ними слежу, от себя-с. Нам уж трое известны: Шатов, Кириллов и тот подпоручик. Остальных я еще только разглядываю… впрочем, не совсем близорук. Это как в X-й губернии; там схвачено с прокламациями два студента, один гимназист, два двадцатилетних дворянина, один учитель и один отставной майор, лет шестидесяти, одуревший от пьянства, вот и всё, и уж поверьте, что всё; даже удивились, что тут и всё. Но надо шесть дней. Я уже смекнул на счетах; шесть дней, и не раньше. Если хотите какого-нибудь результата - не шевелите их еще шесть дней, и я вам их в один узел свяжу; а пошевелите раньше - гнездо разлетится. Но дайте Шатова. Я за Шатова… А всего бы лучше призвать его секретно и дружески, хоть сюда в кабинет, и проэкзаменовать, поднявши пред ним завесу… Да он, наверно, сам вам в ноги бросится и заплачет! Это человек нервный, несчастный; у него жена гуляет со Ставрогиным. Приголубьте его, и он всё сам откроет, но надо шесть дней… А главное, главное - ни полсловечка Юлии Михайловне. Секрет. Можете секрет?
- Как? - вытаращил глаза Лембке, - да разве вы Юлии Михайловне ничего не… открывали?
- Ей? Да сохрани меня и помилуй! Э-эх, Андрей Антонович! Видите-с: я слишком ценю ее дружбу и высоко уважаю… ну и там всё это… но я не промахнусь. Я ей не противоречу, потому что ей противоречить, сами знаете, опасно. Я ей, может, и закинул словечко, потому что она это любит, но чтоб я выдал ей, как вам теперь, имена или там что-нибудь, э-эх, батюшка! Ведь я почему обращаюсь теперь к вам? Потому что вы все-таки мужчина, человек серьезный, с старинною твердою служебною опытностью. Вы видали виды. Вам каждый шаг в таких делах, я думаю, наизусть известен еще с петербургских примеров. А скажи я ей эти два имени, например, и она бы так забарабанила… Ведь она отсюда хочет Петербург удивить. Нет-с, горяча слишком, вот что-с.
- Да, в ней есть несколько этой фуги, - не без удовольствия пробормотал Андрей Антонович, в то же время ужасно жалея, что этот неуч осмеливается, кажется, выражаться об Юлии Михайловне немного уж вольно. Петру же Степановичу, вероятно, казалось, что этого еще мало и что надо еще поддать пару, чтобы польстить и совсем уж покорить «Лембку».
- Именно фуги, - поддакнул он, - пусть она женщина, может быть, гениальная, литературная, но - воробьев она распугает. Шести часов не выдержит, не то что шести дней. Э-эх, Андрей Антонович, не налагайте на женщину срока в шесть дней! Ведь признаете же вы за мною некоторую опытность, то есть в этих делах; ведь знаю же я кое-что, и вы сами знаете, что я могу знать кое-что. Я у вас не для баловства шести дней прошу, а для дела.
- Я слышал… - не решался высказать мысль свою Лембке, - я слышал, что вы, возвратясь из-за границы, где следует изъявили… вроде раскаяния?
- Ну, там что бы ни было.
- Да и я, разумеется, не желаю входить… но мне всё казалось, вы здесь до сих пор говорили совсем в ином стиле, о христианской вере, например, об общественных установлениях и, наконец, о правительстве…
- Мало ли что я говорил. Я и теперь то же говорю, только не так эти мысли следует проводить, как те дураки, вот в чем дело. А то что в том, что укусил в плечо? Сами же вы соглашались со мной, только говорили, что рано.
- Я не про то, собственно, соглашался и говорил, что рано.
- Однако же у вас каждое слово на крюк привешено, хе-хе! осторожный человек! - весело заметил вдруг Петр Степанович. - Слушайте, отец родной, надо же было с вами познакомиться, ну вот потому я в моем стиле и говорил. Я не с одним с вами, а со многими так знакомлюсь. Мне, может, ваш характер надо было распознать.
- Для чего бы вам мой характер?
- Ну почем я знаю, для чего (он опять рассмеялся). Видите ли, дорогой и многоуважаемый Андрей Антонович, вы хитры, но до этого еще не дошло и, наверно, не дойдет, понимаете? Может быть, и понимаете? Я хоть и дал, где следует, объяснения, возвратясь из-за границы, и, право, не знаю, почему бы человек известных убеждений не мог действовать в пользу искренних своих убеждений… но мне никто еще там не заказывал вашего характера, и никаких подобных заказов оттуда я еще не брал на себя. Вникните сами: ведь мог бы я не вам открыть первому два-то имени, а прямо туда махнуть, то есть туда, где первоначальные объяснения давал; и уж если б я старался из-за финансов али там из-за выгоды, то, уж конечно, вышел бы с моей стороны нерасчет, потому что благодарны-то будут теперь вам, а не мне. Я единственно за Шатова, - с благородством прибавил Петр Степанович, - за одного Шатова, по прежней дружбе… ну, а там, пожалуй, когда возьмете перо, чтобы туда отписать, ну похвалите меня, если хотите… противоречить не стану, хе-хе! Adieu, однако же, засиделся, и не надо бы столько болтать! - прибавил он не без приятности и встал с дивана.
- Напротив, я очень рад, что дело, так сказать, определяется, - встал и фон Лембке, тоже с любезным видом, видимо под влиянием последних слов. - Я с признательностию принимаю ваши услуги и, будьте уверены, всё, что можно с моей стороны насчет отзыва о вашем усердии…
- Шесть дней, главное, шесть дней сроку, и чтобы в эти дни вы не шевелились, вот что мне надо!
- Пусть.
- Разумеется, я вам рук не связываю, да и не смею. Не можете же вы не следить; только не пугайте гнезда раньше времени, вот в чем я надеюсь на ваш ум и на опытность. А довольно у вас, должно быть, своих-то гончих припасено и всяких там ищеек, хе-хе! - весело и легкомысленно (как молодой человек) брякнул Петр Степанович.
- Не совсем это так, - приятно уклонился Лембке. - Это - предрассудок молодости, что слишком много припасено… Но кстати, позвольте одно словцо: ведь если этот Кириллов был секундантом у Ставрогина, то и господин Ставрогин в таком случае…
- Что Ставрогин?
- То есть если они такие друзья?
- Э, нет, нет, нет! Вот тут маху дали, хоть вы и хитры. И даже меня удивляете. Я ведь думал, что вы насчет этого не без сведений… Гм, Ставрогин - это совершенно противоположное, то есть совершенно… Avis au lecteur. [137]
- Неужели! и может ли быть? - с недоверчивостию произнес Лембке. - Мне Юлия Михайловна сообщила, что, по ее сведениям из Петербурга, он человек с некоторыми, так сказать, наставлениями…
- Я ничего не знаю, ничего не знаю, совсем ничего. Adieu. Avis au lecteur! - вдруг и явно уклонился Петр Степанович.
Он полетел к дверям.
- Позвольте, Петр Степанович, позвольте, - крикнул Лембке, - еще одно крошечное дельце, и я вас не задержу.
Он вынул из столового ящика конверт.
- Вот-с один экземплярчик, по той же категории, и я вам тем самым доказываю, что вам в высшей степени доверяю. Вот-с, и каково ваше мнение?
В конверте лежало письмо, - письмо странное, анонимное, адресованное к Лембке и вчера только им полученное. Петр Степанович, к крайней досаде своей, прочел следующее:

«Ваше превосходительство!
Ибо по чину вы так. Сим объявляю в покушении на жизнь генеральских особ и отечества; ибо прямо ведет к тому. Сам разбрасывал непрерывно множество лет. Тоже и безбожие. Приготовляется бунт, а прокламаций несколько тысяч, и за каждой побежит сто человек, высуня язык, если заранее не отобрать начальством, ибо множество обещано в награду, а простой народ глуп, да и водка. Народ, почитая виновника, разоряет того и другого, и, боясь обеих сторон, раскаялся, в чем не участвовал, ибо обстоятельства мои таковы. Если хотите, чтобы донос для спасения отечества, а также церквей и икон, то я один только могу. Но с тем, чтобы мне прощение из Третьего отделения по телеграфу немедленно одному из всех, а другие пусть отвечают. На окошке у швейцара для сигнала в семь часов ставьте каждый вечер свечу. Увидав, поверю и приду облобызать милосердную длань из столицы, но с тем, чтобы пенсион, ибо чем же я буду жить? Вы же не раскаетесь, потому что вам выйдет звезда. Надо потихоньку, а не то свернут голову.
Вашего превосходительства отчаянный человек.

Припадает к стопам
раскаявшийся вольнодумец Incognito».

Фон Лембке объяснил, что письмо очутилось вчера в швейцарской, когда там никого не было.
- Так вы как же думаете? - спросил чуть не грубо Петр Степанович.
- Я бы предположил, что это анонимный пашквиль, в насмешку.
- Вероятнее всего, что так и есть. Вас не надуешь.
- Я главное потому, что так глупо.
- А вы получали здесь еще какие-нибудь пашквили?
- Получал раза два, анонимные.
- Ну, уж разумеется, не подпишут. Разным слогом? Разных рук?
- Разным слогом и разных рук.
- И шутовские были, как это?
- Да, шутовские, и знаете… очень гадкие.
- Ну, коли уж были, так, наверно, и теперь то же самое.
- А главное потому, что так глупо. Потому что те люди образованные и, наверно, так глупо не напишут.
- Ну да, ну да.
- А что, если это и в самом деле кто-нибудь хочет действительно донести?
- Невероятно, - сухо отрезал Петр Степанович. - Что значит телеграмма из Третьего отделения и пенсион? Пашквиль очевидный.
- Да, да, - устыдился Лембке.

Предыдущая страница 18 Следующая страница


19 Федор Достоевский

- Знаете что, оставьте-ка это у меня. Я вам наверно разыщу. Раньше, чем тех, разыщу.
- Возьмите, - согласился фон Лембке, с некоторым, впрочем, колебанием.
- Вы кому-нибудь показывали?
- Нет, как можно, никому.
- То есть Юлии Михайловне?
- Ах, боже сохрани, и ради бога не показывайте ей сами! - вскричал Лембке в испуге. - Она будет так потрясена… и рассердится на меня ужасно.
- Да, вам же первому и достанется, скажет, что сами заслужили, коли вам так пишут. Знаем мы женскую логику. Ну, прощайте. Я вам, может, даже дня через три этого сочинителя представлю. Главное, уговор!

IV

Петр Степанович был человек, может быть, и неглупый, но Федька Каторжный верно выразился о нем, что он «человека сам сочинит да с ним и живет». Ушел он от фон Лембке вполне уверенный, что по крайней мере на шесть дней того успокоил, а срок этот был ему до крайности нужен. Но идея была ложная, и всё основано было только на том, что он сочинил себе Андрея Антоновича, с самого начала и раз навсегда, совершеннейшим простачком.
Как и каждый страдальчески мнительный человек, Андрей Антонович всяческий раз бывал чрезвычайно и радостно доверчив в первую минуту выхода из неизвестности. Новый оборот вещей представился ему сначала в довольно приятном виде, несмотря на некоторые вновь наступавшие хлопотливые сложности. По крайней мере старые сомнения падали в прах. К тому же он так устал за последние дни, чувствовал себя таким измученным и беспомощным, что душа его поневоле жаждала покоя. Но увы, он уже опять был неспокоен. Долгое житье в Петербурге оставило в душе его следы неизгладимые. Официальная и даже секретная история «нового поколения» ему была довольно известна, - человек был любопытный и прокламации собирал, - но никогда не понимал он в ней самого первого слова. Теперь же был как в лесу: он всеми инстинктами своими предчувствовал, что в словах Петра Степановича заключалось нечто совершенно несообразное, вне всяких форм и условий, - «хотя ведь черт знает что может случиться в этом „“новом поколении” и черт знает как это у них там совершается!» - раздумывал он, теряясь в соображениях.
А тут как нарочно снова просунул к нему голову Блюм. Всё время посещения Петра Степановича он выжидал недалеко. Блюм этот приходился даже родственником Андрею Антоновичу, дальним, но всю жизнь тщательно и боязливо скрываемым. Прошу прощения у читателя в том, что этому ничтожному лицу отделю здесь хоть несколько слов. Блюм был из странного рода «несчастных» немцев - и вовсе не по крайней своей бездарности, а именно неизвестно почему. «Несчастные» немцы не миф, а действительно существуют, даже в России, и имеют свой собственный тип. Андрей Антонович всю жизнь питал к нему самое трогательное сочувствие и везде, где только мог, по мере собственных своих успехов по службе, выдвигал его на подчиненное, подведомственное ему местечко; но тому нигде не везло. То место оставлялось за штатом, то переменялось начальство, то чуть не упекли его однажды с другими под суд. Был он аккуратен, но как-то слишком, без нужды и во вред себе, мрачен; рыжий, высокий, сгорбленный, унылый, даже чувствительный и, при всей своей приниженности, упрямый и настойчивый, как вол, хотя всегда невпопад. К Андрею Антоновичу питал он с женой и с многочисленными детьми многолетнюю и благоговейную привязанность. Кроме Андрея Антоновича, никто никогда не любил его. Юлия Михайловна сразу его забраковала, но одолеть упорство своего супруга не могла. Это была их первая супружеская ссора, и случилась она тотчас после свадьбы, в самые первые медовые дни, когда вдруг обнаружился пред нею Блюм, до тех пор тщательно от нее припрятанный, с обидною тайной своего к ней родства. Андрей Антонович умолял сложа руки, чувствительно рассказал всю историю Блюма и их дружбы с самого детства, но Юлия Михайловна считала себя опозоренною навеки и даже пустила в ход обмороки. Фон Лембке не уступил ей ни шагу и объявил, что не покинет Блюма ни за что на свете и не отдалит от себя, так что она наконец удивилась и принуждена была позволить Блюма. Решено было только, что родство будет скрываемо еще тщательнее, чем до сих пор, если только это возможно, и что даже имя и отчество Блюма будут изменены, потому что его тоже почему-то звали Андреем Антоновичем. Блюм у нас ни с кем не познакомился, кроме одного только немца-аптекаря, никому не сделал визитов и, по обычаю своему, зажил скупо и уединенно. Ему давно уже были известны и литературные грешки Андрея Антоновича. Он преимущественно призывался выслушивать его роман в секретных чтениях наедине, просиживал по шести часов сряду столбом; потел, напрягал все свои силы, чтобы не заснуть и улыбаться; придя домой, стенал вместе с длинноногою и сухопарою женой о несчастной слабости их благодетеля к русской литературе.
Андрей Антонович со страданием посмотрел на вошедшего Блюма.
- Я прошу тебя, Блюм, оставить меня в покое, - начал он тревожною скороговоркой, очевидно желая отклонить возобновление давешнего разговора, прерванного приходом Петра Степановича.
- И однако ж, это может быть устроено деликатнейше, совершенно негласно; вы же имеете все полномочия, - почтительно, но упорно настаивал на чем-то Блюм, сгорбив спину и придвигаясь всё ближе и ближе мелкими шагами к Андрею Антоновичу.
- Блюм, ты до такой степени предан мне и услужлив, что я всякий раз смотрю на тебя вне себя от страха.
- Вы всегда говорите острые вещи и в удовольствии от сказанного засыпаете спокойно, но тем самым себе повреждаете.
- Блюм, я сейчас убедился, что это вовсе не то, вовсе не то.
- Не из слов ли этого фальшивого, порочного молодого человека, которого вы сами подозреваете? Он вас победил льстивыми похвалами вашему таланту в литературе.
- Блюм, ты не смыслишь ничего; твой проект нелепость, говорю тебе. Мы не найдем ничего, а крик подымется страшный, затем смех, а затем Юлия Михайловна…
- Мы несомненно найдем всё, чего ищем, - твердо шагнул к нему Блюм, приставляя к сердцу правую руку, - мы сделаем осмотр внезапно, рано поутру, соблюдая всю деликатность к лицу и всю предписанную строгость форм закона. Молодые люди, Лямшин и Телятников, слишком уверяют, что мы найдем всё желаемое. Они посещали там многократно. К господину Верховенскому никто внимательно не расположен. Генеральша Ставрогина явно отказала ему в своих благодеяниях, и всякий честный человек, если только есть таковой в этом грубом городе, убежден, что там всегда укрывался источник безверия и социального учения. У него хранятся все запрещенные книги, «Думы» Рылеева, все сочинения Герцена… Я на всякий случай имею приблизительный каталог…
- О боже, эти книги есть у всякого; как ты прост, мой бедный Блюм!
- И многие прокламации, - продолжал Блюм, не слушая замечаний. - Мы кончим тем, что непременно нападем на след настоящих здешних прокламаций. Этот молодой Верховенский мне весьма и весьма подозрителен.
- Но ты смешиваешь отца с сыном. Они не в ладах; сын смеется над отцом явно.
- Это одна только маска.
- Блюм, ты поклялся меня замучить! Подумай, он лицо все-таки здесь заметное. Он был профессором, он человек известный, он раскричится, и тотчас же пойдут насмешки по городу, ну и всё манкируем… и подумай, что будет с Юлией Михайловной!
Блюм лез вперед и не слушал.
- Он был лишь доцентом, всего лишь доцентом, и по чину всего только коллежский асессор при отставке, - ударял он себя рукой в грудь, - знаков отличия не имеет, уволен из службы по подозрению в замыслах против правительства. Он состоял под тайным надзором и, несомненно, еще состоит. И ввиду обнаружившихся теперь беспорядков вы, несомненно, обязаны долгом. Вы же, наоборот, упускаете ваше отличие, потворствуя настоящему виновнику.
- Юлия Михайловна! Убир-райся, Блюм! - вскричал вдруг фон Лембке, заслышавший голос своей супруги в соседней комнате.
Блюм вздрогнул, но не сдался.
- Дозвольте же, дозвольте, - приступал он, еще крепче прижимая обе руки к груди.
- Убир-райся! - проскрежетал Андрей Антонович. - Делай, что хочешь… после… О, боже мой!
Поднялась портьера, и появилась Юлия Михайловна. Она величественно остановилась при виде Блюма, высокомерно и обидчиво окинула его взглядом, как будто одно присутствие этого человека здесь было ей оскорблением. Блюм молча и почтительно отдал ей глубокий поклон и, согбенный от почтения, направился к дверям на цыпочках, расставив несколько врозь свои руки.
Оттого ли, что он и в самом деле понял последнее истерическое восклицание Андрея Антоновича за прямое дозволение поступить так, как он спрашивал, или покривил душой в этом случае для прямой пользы своего благодетеля, слишком уверенный, что конец увенчает дело, - но, как увидим ниже, из этого разговора начальника с своим подчиненным произошла одна самая неожиданная вещь, насмешившая многих, получившая огласку, возбудившая жестокий гнев Юлии Михайловны и всем этим сбившая окончательно с толку Андрея Антоновича, ввергнув его, в самое горячее время, в самую плачевную нерешительность.

V

День для Петра Степановича выдался хлопотливый. От фон Лембке он поскорее побежал в Богоявленскую улицу, но, проходя по Быковой улице, мимо дома, в котором квартировал Кармазинов, он вдруг приостановился, усмехнулся и вошел в дом. Ему ответили: «Ожидают-с», что очень заинтересовало его, потому что он вовсе не предупреждал о своем прибытии.
Но великий писатель действительно его ожидал, и даже еще вчера и третьего дня. Четвертого дня он вручил ему свою рукопись «Merci» (которую хотел прочесть на литературном утре в день праздника Юлии Михайловны) и сделал это из любезности, вполне уверенный, что приятно польстит самолюбию человека, дав ему узнать великую вещь заранее. Петр Степанович давно уже примечал, что этот тщеславный, избалованный и оскорбительно-недоступный для неизбранных господин, этот «почти государственный ум» просто-запросто в нем заискивает, и даже с жадностию. Мне кажется, молодой человек наконец догадался, что тот если и не считал его коноводом всего тайно-революционного в целой России, то по крайней мере одним из самых посвященных в секреты русской революции и имеющим неоспоримое влияние на молодежь. Настроение мыслей «умнейшего в России человека» интересовало Петра Степановича, но доселе он, по некоторым причинам, уклонялся от разъяснений.
Великий писатель квартировал в доме своей сестры, жены камергера и помещицы; оба они, и муж и жена, благоговели пред знаменитым родственником, но в настоящий приезд его находились оба в Москве, к великому их сожалению, так что принять его имела честь старушка, очень дальняя и бедная родственница камергера, проживавшая в доме и давно уже заведовавшая всем домашним хозяйством. Весь дом заходил на цыпочках с приездом господина Кармазинова. Старушка извещала в Москву чуть не каждый день о том, как он почивал и что изволил скушать, а однажды отправила телеграмму с известием, что он, после званого обеда у градского головы, принужден был принять ложку одного лекарства. В комнату к нему она осмеливалась входить редко, хотя он обращался с нею вежливо, впрочем сухо, и говорил с нею только по какой-нибудь надобности. Когда вошел Петр Степанович, он кушал утреннюю свою котлетку с полстаканом красного вина. Петр Степанович уже и прежде бывал у него и всегда заставал его за этою утреннею котлеткой, которую тот и съедал в его присутствии, но ни разу его самого не попотчевал. После котлетки подавалась еще маленькая чашечка кофе. Лакей, внесший кушанье, был во фраке, в мягких неслышных сапогах и в перчатках.
- А-а! - приподнялся Кармазинов с дивана, утираясь салфеткой, и с видом чистейшей радости полез лобызаться - характерная привычка русских людей, если они слишком уж знамениты. Но Петр Степанович помнил по бывшему уже опыту, что он лобызаться-то лезет, а сам подставляет щеку, и потому сделал на сей раз то же самое; обе щеки встретились. Кармазинов, не показывая виду, что заметил это, уселся на диван и с приятностию указал Петру Степановичу на кресло против себя, в котором тот и развалился.
- Вы ведь не… Не желаете ли завтракать? - спросил хозяин, на этот раз изменяя привычке, но с таким, разумеется, видом, которым ясно подсказывался вежливый отрицательный ответ. Петр Степанович тотчас же пожелал завтракать. Тень обидчивого изумления омрачила лицо хозяина, но на один только миг; он нервно позвонил слугу и, несмотря на всё свое воспитание, брезгливо возвысил голос, приказывая подать другой завтрак.
- Вам чего, котлетку или кофею? - осведомился он еще раз.
- И котлетку, и кофею, и вина прикажите еще прибавить, я проголодался, - отвечал Петр Степанович, с спокойным вниманием рассматривая костюм хозяина. Господин Кармазинов был в какой-то домашней куцавеечке на вате, вроде как бы жакеточки, с перламутровыми пуговками, но слишком уж коротенькой, что вовсе и не шло к его довольно сытенькому брюшку и к плотно округленным частям начала его ног; но вкусы бывают различны. На коленях его был развернут до полу шерстяной клетчатый плед, хотя в комнате было тепло.
- Больны, что ли? - заметил Петр Степанович.
- Нет, не болен, но боюсь стать больным в этом климате, - ответил писатель своим крикливым голосом, впрочем нежно скандируя каждое слово и приятно, по-барски, шепелявя, - я вас ждал еще вчера.
- Почему же? я ведь не обещал.
- Да, но у вас моя рукопись. Вы… прочли?
- Рукопись? какая?
Кармазинов удивился ужасно.
- Но вы, однако, принесли ее с собою? - встревожился он вдруг до того, что оставил даже кушать и смотрел на Петра Степановича с испуганным видом.
- Ах, это про эту «Bonjour», что ли…
- «Merci».
- Ну пусть. Совсем забыл и не читал, некогда. Право, не знаю, в карманах нет… должно быть, у меня на столе. Не беспокойтесь, отыщется.
- Нет, уж я лучше сейчас к вам пошлю. Она может пропасть, и, наконец, украсть могут.
- Ну, кому надо! Да чего вы так испугались, ведь у вас, Юлия Михайловна говорила, заготовляется всегда по нескольку списков, один за границей у нотариуса, другой в Петербурге, третий в Москве, потом в банк, что ли, отсылаете.
- Но ведь и Москва сгореть может, а с ней моя рукопись. Нет, я лучше сейчас пошлю.
- Стойте, вот она! - вынул Петр Степанович из заднего кармана пачку почтовых листиков. - Измялась немножко. Вообразите, как взял тогда у вас, так и пролежала всё время в заднем кармане с носовым платком; забыл.
Кармазинов с жадностию схватил рукопись, бережно осмотрел ее, сосчитал листки и с уважением положил покамест подле себя, на особый столик, но так, чтоб иметь ее каждый миг на виду.
- Вы, кажется, не так много читаете? - прошипел он, не вытерпев.
- Нет, не так много.
- А уж по части русской беллетристики - ничего?
- По части русской беллетристики? Позвольте, я что-то читал… «По пути»… или «В путь»… или «На перепутье», что ли, не помню. Давно читал, лет пять. Некогда.
Последовало некоторое молчание.
- Я, как приехал, уверил их всех, что вы чрезвычайно умный человек, и теперь, кажется, все здесь от вас без ума.
- Благодарю вас, - спокойно отозвался Петр Степанович.
Принесли завтрак. Петр Степанович с чрезвычайным аппетитом набросился на котлетку, мигом съел ее, выпил вино и выхлебнул кофе.
«Этот неуч, - в раздумье оглядывал его искоса Кармазинов, доедая последний кусочек и выпивая последний глоточек, - этот неуч, вероятно, понял сейчас всю колкость моей фразы… да и рукопись, конечно, прочитал с жадностию, а только лжет из видов. Но может быть и то, что не лжет, а совершенно искренно глуп. Гениального человека я люблю несколько глупым. Уж не гений ли он какой у них в самом деле, черт его, впрочем, дери».
Он встал с дивана и начал прохаживаться по комнате из угла в угол, для моциону, что исполнял каждый раз после завтрака.
- Скоро отсюда? - спросил Петр Степанович с кресел, закурив папироску.
- Я, собственно, приехал продать имение и завишу теперь от моего управляющего.
- Вы ведь, кажется, приехали потому, что там эпидемии после войны ожидали?
- Н-нет, не совсем потому, - продолжал господин Кармазинов, благодушно скандируя свои фразы и при каждом обороте из угла в другой угол бодро дрыгая правою ножкой, впрочем чуть-чуть. - Я действительно, - усмехнулся он не без яду, - намереваюсь прожить как можно дольше. В русском барстве есть нечто чрезвычайно быстро изнашивающееся, во всех отношениях. Но я хочу износиться как можно позже и теперь перебираюсь за границу совсем; там и климат лучше, и строение каменное, и всё крепче. На мой век Европы хватит, я думаю. Как вы думаете?
- Я почем знаю.
- Гм. Если там действительно рухнет Вавилон и падение его будет великое (в чем я совершенно с вами согласен, хотя и думаю, что на мой век его хватит), то у нас в России и рушиться нечему, сравнительно говоря. Упадут у нас не камни, а всё расплывется в грязь. Святая Русь менее всего на свете может дать отпору чему-нибудь. Простой народ еще держится кое-как русским богом; но русский бог, по последним сведениям, весьма неблагонадежен и даже против крестьянской реформы едва устоял, по крайней мере сильно покачнулся. А тут железные дороги, а тут вы… уж в русского-то бога я совсем не верую.
- А в европейского?
- Я ни в какого не верую. Меня оклеветали пред русскою молодежью. Я всегда сочувствовал каждому движению ее. Мне показывали эти здешние прокламации. На них смотрят с недоумением, потому что всех пугает форма, но все, однако, уверены в их могуществе, хотя бы и не сознавая того. Все давно падают, и все давно знают, что не за что ухватиться. Я уже потому убежден в успехе этой таинственной пропаганды, что Россия есть теперь по преимуществу то место в целом мире, где всё что угодно может произойти без малейшего отпору. Я понимаю слишком хорошо, почему русские с состоянием все хлынули за границу, и с каждым годом больше и больше. Тут просто инстинкт. Если кораблю потонуть, то крысы первые из него выселяются. Святая Русь - страна деревянная, нищая и… опасная, страна тщеславных нищих в высших слоях своих, а в огромном большинстве живет в избушках на курьих ножках. Она обрадуется всякому выходу, стоит только растолковать. Одно правительство еще хочет сопротивляться, но машет дубиной в темноте и бьет по своим. Тут всё обречено и приговорено. Россия, как она есть, не имеет будущности. Я сделался немцем и вменяю это себе в честь.
- Нет, вы вот начали о прокламациях; скажите всё, как вы на них смотрите?
- Их все боятся, стало быть, они могущественны. Они открыто обличают обман и доказывают, что у нас не за что ухватиться и не на что опереться. Они говорят громко, когда все молчат. В них всего победительнее (несмотря на форму) эта неслыханная до сих пор смелость засматривать прямо в лицо истине. Эта способность смотреть истине прямо в лицо принадлежит одному только русскому поколению. Нет, в Европе еще не так смелы: там царство каменное, там еще есть на чем опереться. Сколько я вижу и сколько судить могу, вся суть русской революционной идеи заключается в отрицании чести. Мне нравится, что это так смело и безбоязненно выражено. Нет, в Европе еще этого не поймут, а у нас именно на это-то и набросятся. Русскому человеку честь одно только лишнее бремя. Да и всегда было бременем, во всю его историю. Открытым «правом на бесчестье» его скорей всего увлечь можно. Я поколения старого и, признаюсь, еще стою за честь, но ведь только по привычке. Мне лишь нравятся старые формы, положим по малодушию; нужно же как-нибудь дожить век.
Он вдруг приостановился.
«Однако я говорю-говорю, - подумал он, - а он всё молчит и высматривает. Он пришел затем, чтоб я задал ему прямой вопрос. А я и задам».
- Юлия Михайловна просила меня как-нибудь обманом у вас выпытать, какой это сюрприз вы готовите к балу послезавтра? - вдруг спросил Петр Степанович.
- Да, это действительно будет сюрприз, и я действительно изумлю… - приосанился Кармазинов, - но я не скажу вам, в чем секрет.
Петр Степанович не настаивал.
- Здесь есть какой-то Шатов, - осведомился великий писатель, - и, вообразите, я его не видал.
- Очень хорошая личность. А что?
- Так, он про что-то там говорит. Ведь это он по щеке ударил Ставрогина?
- Он.
- А о Ставрогине как вы полагаете?
- Не знаю; волокита какой-то.
Кармазинов возненавидел Ставрогина, потому что тот взял привычку не замечать его вовсе.
- Этого волокиту, - сказал он, хихикая, - если у нас осуществится когда-нибудь то, о чем проповедуют в прокламациях, вероятно, вздернут первого на сук.
- Может, и раньше, - вдруг сказал Петр Степанович.
- Так и следует, - уже не смеясь и как-то слишком серьезно поддакнул Кармазинов.
- А вы уж это раз говорили, и, знаете, я ему передал.
- Как, неужто передали? - рассмеялся опять Кармазинов.
- Он сказал, что если его на сук, то вас довольно и высечь, но только не из чести, а больно, как мужика секут.
Петр Степанович взял шляпу и встал с места. Кармазинов протянул ему на прощание обе руки.
- А что, - пропищал он вдруг медовым голоском и с какою-то особенною интонацией, всё еще придерживая его руки в своих, - что, если назначено осуществиться всему тому… о чем замышляют, то… когда это могло бы произойти?
- Почем я знаю, - несколько грубо ответил Петр Степанович. Оба пристально смотрели друг другу в глаза.
- Примерно? приблизительно? - еще слаще пропищал Кармазинов.
- Продать имение успеете и убраться тоже успеете, - еще грубее пробормотал Петр Степанович. Оба еще пристальнее смотрели друг на друга.
Произошла минута молчания.
- К началу будущего мая начнется, а к Покрову все кончится, - вдруг проговорил Петр Степанович.
- Благодарю вас искренно, - проникнутым голосом произнес Кармазинов, сжав ему руки.
«Успеешь, крыса, выселиться из корабля! - думал Петр Степанович, выходя на улицу. - Ну, коли уж этот “почти государственный ум” так уверенно осведомляется о дне и часе и так почтительно благодарит за полученное сведение, то уж нам-то в себе нельзя после того сомневаться. (Он усмехнулся.) Гм. А он в самом деле у них не глуп и… всего только переселяющаяся крыса; такая не донесет!»
Он побежал в Богоявленскую улицу, в дом Филиппова.

VI

Петр Степанович прошел сперва к Кириллову. Тот был, по обыкновению, один и в этот раз проделывал среди комнаты гимнастику, то есть, расставив ноги, вертел каким-то особенным образом над собою руками. На полу лежал мяч. На столе стоял неприбранный утренний чай, уже холодный. Петр Степанович постоял с минуту на пороге.
- Вы, однако ж, о здоровье своем сильно заботитесь, - проговорил он громко и весело, входя в комнату, - какой славный, однако же, мяч, фу, как отскакивает; он тоже для гимнастики?
Кириллов надел сюртук.
- Да, тоже для здоровья, - пробормотал он сухо, - садитесь.
- Я на минуту. А впрочем, сяду. Здоровье здоровьем, но я пришел напомнить об уговоре. Приближается «в некотором смысле» наш срок-с, - заключил он с неловким вывертом.
- Какой уговор?
- Как какой уговор? - всполохнулся Петр Степанович, даже испугался.
- Это не уговор и не обязанность, я ничем не вязал себя, с вашей стороны ошибка.
- Послушайте, что же вы это делаете? - вскочил уж совсем Петр Степанович.
- Свою волю.
- Какую?
- Прежнюю.
- То есть как же это понять? Значит ли, что вы в прежних мыслях?
- Значит. Только уговору нет и не было, и я ничем не вязал. Была одна моя воля и теперь одна моя воля.
Кириллов объяснялся резко и брезгливо.
- Я согласен, согласен, пусть воля, лишь бы эта воля не изменилась, - уселся опять с удовлетворенным видом Петр Степанович. - Вы сердитесь за слова. Вы что-то очень стали последнее время сердиты; я потому избегал посещать. Впрочем, был совершенно уверен, что не измените.
- Я вас очень не люблю; но совершенно уверены можете быть. Хоть и не признаю измены и неизмены.
- Однако знаете, - всполохнулся опять Петр Степанович, - надо бы опять поговорить толком, чтобы не сбиться. Дело требует точности, а вы меня ужасно как горошите. Позволяете поговорить?
- Говорите, - отрезал Кириллов, смотря в угол.
- Вы давно уже положили лишить себя жизни… то есть у вас такая была идея. Так, что ли, я выразился? Нет ли какой ошибки?
- У меня и теперь такая же идея.
- Прекрасно. Заметьте при этом, что вас никто не принуждал к тому.
- Еще бы; как вы говорите глупо.
- Пусть, пусть; я очень глупо выразился. Без сомнения, было бы очень глупо к тому принуждать; я продолжаю: вы были членом Общества еще при старой организации и открылись тогда же одному из членов Общества.
- Я не открывался, а просто сказал.
- Пусть. И смешно бы было в этом «открываться», что за исповедь? Вы просто сказали, и прекрасно.
- Нет, не прекрасно, потому что вы очень мямлите. Я вам не обязан никаким отчетом, и мыслей моих вы не можете понимать. Я хочу лишить себя жизни потому, что такая у меня мысль, потому что я не хочу страха смерти, потому… потому что вам нечего тут знать… Чего вы? Чай хотите пить? Холодный. Дайте я вам другой стакан принесу.
Петр Степанович действительно схватился было за чайник и искал порожней посудины. Кириллов сходил в шкаф и принес чистый стакан.
- Я сейчас у Кармазинова завтракал, - заметил гость, - потом слушал, как он говорил, и вспотел, а сюда бежал - тоже вспотел, смерть хочется пить.
- Пейте. Чай холодный хорошо.
Кириллов опять уселся на стул и опять уперся глазами в угол.
- В Обществе произошла мысль, - продолжал он тем же голосом, - что я могу быть тем полезен, если убью себя, и что когда вы что-нибудь тут накутите и будут виновных искать, то я вдруг застрелюсь и оставлю письмо, что это я всё сделал, так что вас целый год подозревать не могут.
- Хоть несколько дней; и день один дорог.
- Хорошо. В этом смысле мне сказали, чтоб я, если хочу, подождал. Я сказал, что подожду, пока скажут срок от Общества, потому что мне всё равно.
- Да, но вспомните, что вы обязались, когда будете сочинять предсмертное письмо, то не иначе как вместе со мной, и, прибыв в Россию, будете в моем… ну, одним словом, в моем распоряжении, то есть на один только этот случай, разумеется, а во всех других вы, конечно, свободны, - почти с любезностию прибавил Петр Степанович.
- Я не обязался, а согласился, потому что мне всё равно.
- И прекрасно, прекрасно, я нисколько не имею намерения стеснять ваше самолюбие, но…
- Тут не самолюбие.
- Но вспомните, что вам собрали сто двадцать талеров на дорогу, стало быть, вы брали деньги.
- Совсем нет, - вспыхнул Кириллов, - деньги не с тем. За это не берут.
- Берут иногда.
- Врете вы. Я заявил письмом из Петербурга, а в Петербурге заплатил вам сто двадцать талеров, вам в руки… и они туда отосланы, если только вы не задержали у себя.
- Хорошо, хорошо, я ни в чем не спорю, отосланы. Главное, что вы в тех же мыслях, как прежде.
- В тех самых. Когда вы придете и скажете «пора», я всё исполню. Что, очень скоро?
- Не так много дней… Но помните, записку мы сочиняем вместе, в ту же ночь.
- Хоть и днем. Вы сказали, надо взять на себя прокламации?
- И кое-что еще.
- Я не всё возьму на себя.
- Чего же не возьмете? - всполохнулся опять Петр Степанович.

Предыдущая страница 19 Следующая страница


Бесы 20

- Чего не захочу; довольно. Я не хочу больше о том говорить.
Петр Степанович скрепился и переменил разговор.
- Я о другом, - предупредил он, - будете вы сегодня вечером у наших? Виргинский именинник, под тем предлогом и соберутся.
- Не хочу.
- Сделайте одолжение, будьте. Надо. Надо внушить и числом и лицом… У вас лицо… ну, одним словом, у вас лицо фатальное.
- Вы находите? - рассмеялся Кириллов. - Хорошо, приду; только не для лица. Когда?
- О, пораньше, в половине седьмого. И знаете, вы можете войти, сесть и ни с кем не говорить, сколько бы там их ни было. Только, знаете, не забудьте захватить с собою бумагу и карандаш.
- Это зачем?
- Ведь вам всё равно; а это моя особенная просьба. Вы только будете сидеть, ни с кем ровно не говоря, слушать и изредка делать как бы отметки; ну хоть рисуйте что-нибудь.
- Какой вздор, зачем?
- Ну коли вам всё равно; ведь вы всё говорите, что вам всё равно.
- Нет, зачем?
- А вот затем, что тот член от Общества, ревизор, засел в Москве, а я там кой-кому объявил, что, может быть, посетит ревизор; и они будут думать, что вы-то и есть ревизор, а так как вы уже здесь три недели, то еще больше удивятся.
- Фокусы. Никакого ревизора у вас нет в Москве.
- Ну пусть нет, черт его и дери, вам-то какое дело и чем это вас затруднит? Сами же член Общества.
- Скажите им, что я ревизор; я буду сидеть и молчать, а бумагу и карандаш не хочу.
- Да почему?
- Не хочу.
Петр Степанович разозлился, даже позеленел, но опять скрепил себя, встал и взял шляпу.
- Этот у вас? - произнес он вдруг вполголоса.
- У меня.
- Это хорошо. Я скоро его выведу, не беспокойтесь.
- Я не беспокоюсь. Он только ночует. Старуха в больнице, сноха померла; я два дня один. Я ему показал место в заборе, где доска вынимается; он пролезет, никто не видит.
- Я его скоро возьму.
- Он говорит, что у него много мест ночевать.
- Он врет, его ищут, а здесь пока незаметно. Разве вы с ним пускаетесь в разговоры?
- Да, всю ночь. Он вас очень ругает. Я ему ночью Апокалипсис читал, и чай. Очень слушал; даже очень, всю ночь.
- А, черт, да вы его в христианскую веру обратите!
- Он и то христианской веры. Не беспокойтесь, зарежет. Кого вы хотите зарезать?
- Нет, он не для того у меня; он для другого… А Шатов про Федьку знает?
- Я с Шатовым ничего не говорю и не вижу.
- Злится, что ли?
- Нет, не злимся, а только отворачиваемся. Слишком долго вместе в Америке пролежали.
- Я сейчас к нему зайду.
- Как хотите.
- Мы со Ставрогиным к вам тоже, может, зайдем оттуда, этак часов в десять.
- Приходите.
- Мне с ним надо поговорить о важном… Знаете, подарите-ка мне ваш мяч; к чему вам теперь? Я тоже для гимнастики. Я вам, пожалуй, заплачу деньги.
- Возьмите так.
Петр Степанович положил мяч в задний карман.
- А я вам не дам ничего против Ставрогина, - пробормотал вслед Кириллов, выпуская гостя. Тот с удивлением посмотрел на него, но не ответил.
Последние слова Кириллова смутили Петра Степановича чрезвычайно; он еще не успел их осмыслить, но еще на лестнице к Шатову постарался переделать свой недовольный вид в ласковую физиономию. Шатов был дома и немного болен. Он лежал на постели, впрочем одетый.
- Вот неудача! - вскричал Петр Степанович с порога. - Серьезно больны?
Ласковое выражение его лица вдруг исчезло; что-то злобное засверкало в глазах.
- Нисколько, - нервно привскочил Шатов, - я вовсе не болен, немного голова…
Он даже потерялся; внезапное появление такого гостя решительно испугало его.
- Я именно по такому делу, что хворать не следует, - начал Петр Степанович быстро и как бы властно, - позвольте сесть (он сел), а вы садитесь опять на вашу койку, вот так. Сегодня под видом дня рождения Виргинского соберутся у него из наших; другого, впрочем, оттенка не будет вовсе, приняты меры. Я приду с Николаем Ставрогиным. Вас бы я, конечно, не потащил туда, зная ваш теперешний образ мыслей… то есть в том смысле, чтобы вас там не мучить, а не из того, что мы думаем, что вы донесете. Но вышло так, что вам придется идти. Вы там встретите тех самых, с которыми окончательно и порешим, каким образом вам оставить Общество и кому сдать, что у вас находится. Сделаем неприметно; я вас отведу куда-нибудь в угол; народу много, а всем незачем знать. Признаться, мне пришлось-таки из-за вас язык поточить; но теперь, кажется, и они согласны, с тем, разумеется, чтобы вы сдали типографию и все бумаги. Тогда ступайте себе на все четыре стороны.
Шатов выслушал нахмуренно и злобно. Нервный недавний испуг оставил его совсем.
- Я не признаю никакой обязанности давать черт знает кому отчет, - проговорил он наотрез, - никто меня не может отпускать на волю.
- Не совсем. Вам многое было доверено. Вы не имели права прямо разрывать. И, наконец, вы никогда не заявляли о том ясно, так что вводили их в двусмысленное положение.
- Я, как приехал сюда, заявил ясно письмом.
- Нет, не ясно, - спокойно оспаривал Петр Степанович, - я вам прислал, например, «Светлую личность», чтобы здесь напечатать и экземпляры сложить до востребования где-нибудь тут у вас; тоже две прокламации. Вы воротили с письмом двусмысленным, ничего не обозначающим.
- Я прямо отказался печатать.
- Да, но не прямо. Вы написали: «Не могу», но не объяснили, по какой причине. «Не могу» не значит «не хочу». Можно было подумать, что вы просто от материальных причин не можете. Так это и поняли и сочли, что вы все-таки согласны продолжать связь с Обществом, а стало быть, могли опять вам что-нибудь доверить, следовательно, себя компрометировать. Здесь они говорят, что вы просто хотели обмануть, с тем чтобы, получив какое-нибудь важное сообщение, донести. Я вас защищал изо всех сил и показал ваш письменный ответ в две строки, как документ в вашу пользу. Но и сам должен был сознаться, перечитав теперь, что эти две строчки неясны и вводят в обман.
- А у вас так тщательно сохранилось это письмо?
- Это ничего, что оно у меня сохранилось; оно и теперь у меня.
- Ну и пускай, черт!.. - яростно вскричал Шатов. - Пускай ваши дураки считают, что я донес, какое мне дело! Я бы желал посмотреть, что вы мне можете сделать?
- Вас бы отметили и при первом успехе революции повесили.
- Это когда вы захватите верховную власть и покорите Россию?
- Вы не смейтесь. Повторяю, я вас отстаивал. Так ли, этак, а все-таки я вам явиться сегодня советую. К чему напрасные слова из-за какой-то фальшивой гордости? Не лучше ли расстаться дружелюбно? Ведь уж во всяком случае вам придется сдавать станок и буквы и старые бумажки, вот о том и поговорим.
- Приду, - проворчал Шатов, в раздумье понурив голову. Петр Степанович искоса рассматривал его с своего места.
- Ставрогин будет? - спросил вдруг Шатов, подымая голову.
- Будет непременно.
- Хе-хе!
Опять с минуту помолчали. Шатов брезгливо и раздражительно ухмылялся.
- А эта ваша подлая «Светлая личность», которую я не хотел здесь печатать, напечатана?
- Напечатана.
- Гимназистов уверять, что вам сам Герцен в альбом написал?
- Сам Герцен.
Опять помолчали минуты с три. Шатов встал наконец с постели.
- Ступайте вон от меня, я не хочу сидеть вместе с вами.
- Иду, - даже как-то весело проговорил Петр Степанович, немедленно подымаясь, - одно только слово: Кириллов, кажется, один-одинешенек теперь во флигеле, без служанки?
- Один-одинешенек. Ступайте, я не могу оставаться в одной с вами комнате.
«Ну, хорош же ты теперь! - весело обдумывал Петр Степанович, выходя на улицу, - хорош будешь и вечером, а мне именно такого тебя теперь надо, и лучше желать нельзя, лучше желать нельзя! Сам русский бог помогает!»

VII

Вероятно, он очень много хлопотал в этот день по разным побегушкам - и, должно быть, успешно, - что и отозвалось в самодовольном выражении его физиономии, когда вечером, ровно в шесть часов, он явился к Николаю Всеволодовичу. Но к тому его не сейчас допустили; с Николаем Всеволодовичем только что заперся в кабинете Маврикий Николаевич. Это известие мигом его озаботило. Он уселся у самых дверей кабинета, с тем чтобы ждать выхода гостя. Разговор был слышен, но слов нельзя было уловить. Визит продолжался недолго; вскоре послышался шум, раздался чрезвычайно громкий и резкий голос, вслед за тем отворилась дверь и вышел Маврикий Николаевич с совершенно бледным лицом. Он не заметил Петра Степановича и быстро прошел мимо. Петр Степанович тотчас же вбежал в кабинет.
Не могу обойти подробного отчета об этом, чрезвычайно кратком свидании двух «соперников», - свидании, по-видимому невозможном при сложившихся обстоятельствах, но, однако же, состоявшемся.
Произошло это так: Николай Всеволодович дремал в своем кабинете после обеда на кушетке, когда Алексей Егорович доложил о приходе неожиданного гостя. Услышав возвещенное имя, он вскочил даже с места и не хотел верить. Но вскоре улыбка сверкнула на губах его, - улыбка высокомерного торжества и в то же время какого-то тупого недоверчивого изумления. Вошедший Маврикий Николаевич, кажется, был поражен выражением этой улыбки, по крайней мере вдруг приостановился среди комнаты, как бы не решаясь: идти ли дальше или воротиться? Хозяин тотчас же успел изменить свое лицо и с видом серьезного недоумения шагнул ему навстречу. Тот не взял протянутой ему руки, неловко придвинул стул и, не сказав ни слова, сел еще прежде хозяина, не дождавшись приглашения. Николай Всеволодович уселся наискось на кушетке и, всматриваясь в Маврикия Николаевича, молчал и ждал.
- Если можете, то женитесь на Лизавете Николаевне, - подарил вдруг Маврикий Николаевич, и, что было всего любопытнее, никак нельзя было узнать по интонации голоса, что это такое: просьба, рекомендация, уступка или приказание.
Николай Всеволодович продолжал молчать; но гость, очевидно, сказал уже всё, для чего пришел, и глядел в упор, ожидая ответа.
- Если не ошибаюсь (впрочем, это слишком верно), Лизавета Николаевна уже обручена с вами, - проговорил наконец Ставрогин.
- Помолвлена и обручилась, - твердо и ясно подтвердил Маврикий Николаевич.
- Вы… поссорились?.. Извините меня, Маврикий Николаевич.
- Нет, она меня «любит и уважает», ее слова. Ее слова драгоценнее всего.
- В этом нет сомнения.
- Но знайте, что если она будет стоять у самого налоя под венцом, а вы ее кликнете, то она бросит меня и всех и пойдет к вам.
- Из-под венца?
- И после венца.
- Не ошибаетесь ли?
- Нет. Из-под беспрерывной к вам ненависти, искренней и самой полной, каждое мгновение сверкает любовь и… безумие… самая искренняя и безмерная любовь и - безумие! Напротив, из-за любви, которую она ко мне чувствует, тоже искренно, каждое мгновение сверкает ненависть, - самая великая! Я бы никогда не мог вообразить прежде все эти… метаморфозы.
- Но я удивляюсь, как могли вы, однако, прийти и располагать рукой Лизаветы Николаевны? Имеете ли вы на то право? Или она вас уполномочила?
Маврикий Николаевич нахмурился и на минуту потупил голову.
- Ведь это только одни слова с вашей стороны, - проговорил он вдруг, - мстительные и торжествующие слова: я уверен, вы понимаете недосказанное в строках, и неужели есть тут место мелкому тщеславию? Мало вам удовлетворения? Неужели надо размазывать, ставить точки над i. Извольте, я поставлю точки, если вам так нужно мое унижение: права я не имею, полномочие невозможно; Лизавета Николаевна ни о чем не знает, а жених ее потерял последний ум и достоин сумасшедшего дома, и в довершение сам приходит вам об этом рапортовать. На всем свете только вы одни можете сделать ее счастливою, и только я один - несчастною. Вы ее оспариваете, вы ее преследуете, но, не знаю почему, не женитесь. Если это любовная ссора, бывшая за границей, и, чтобы пресечь ее, надо принести меня в жертву, - приносите. Она слишком несчастна, и я не могу того вынести. Мои слова не позволение, не предписание, а потому и самолюбию вашему нет оскорбления. Если бы вы хотели взять мое место у налоя, то могли это сделать безо всякого позволения с моей стороны, и мне, конечно, нечего было приходить к вам с безумием. Тем более что и свадьба наша после теперешнего моего шага уже никак невозможна. Не могу же я вести ее к алтарю подлецом? То, что я делаю здесь, и то, что я предаю ее вам, может быть, непримиримейшему ее врагу, на мой взгляд, такая подлость, которую я, разумеется, не перенесу никогда.
- Застрелитесь, когда нас будут венчать?
- Нет, позже гораздо. К чему марать моею кровью ее брачную одежду. Может, я и совсем не застрелюсь, ни теперь, ни позже.
- Говоря так, желаете, вероятно, меня успокоить?
- Вас? Один лишний брызг крови что для вас может значить?
Он побледнел, и глаза его засверкали. Последовало минутное молчание.
- Извините меня за предложенные вам вопросы, - начал вновь Ставрогин, - некоторые из них я не имел никакого права вам предлагать, но на один из них я имею, кажется, полное право: скажите мне, какие данные заставили вас заключить о моих чувствах к Лизавете Николаевне? Я разумею о той степени этих чувств, уверенность в которой позволила вам прийти ко мне и… рискнуть таким предложением.
- Как? - даже вздрогнул немного Маврикий Николаевич, - разве вы не домогались? Не домогаетесь и не хотите домогаться?
- Вообще о чувствах моих к той или другой женщине я не могу говорить вслух третьему лицу, да и кому бы то ни было, кроме той одной женщины. Извините, такова уж странность организма. Но взамен того я скажу вам всю остальную правду: я женат, и жениться или «домогаться» мне уже невозможно.
Маврикий Николаевич был до того изумлен, что отшатнулся на спинку кресла и некоторое время смотрел неподвижно на лицо Ставрогина.
- Представьте, я никак этого не подумал, - пробормотал он, - вы сказали тогда, в то утро, что не женаты… я так и поверил, что не женаты…
Он ужасно бледнел; вдруг он ударил изо всей силы кулаком по столу.
- Если вы после такого признания не оставите Лизавету Николаевну и сделаете ее несчастною сами, то я убью вас палкой, как собаку под забором!
Он вскочил и быстро вышел из комнаты. Вбежавший Петр Степанович застал хозяина в самом неожиданном расположении духа.
- А, это вы! - громко захохотал Ставрогин; хохотал он, казалось, одной только фигуре Петра Степановича, вбежавшего с таким стремительным любопытством.
- Вы у дверей подслушивали? Постойте, с чем это вы прибыли? Ведь я что-то вам обещал… А, ба! Помню: к «нашим»! Идем, очень рад, и ничего вы не могли придумать теперь более кстати.
Он схватил шляпу, и оба немедля вышли из дому.
- Вы заранее смеетесь, что увидите «наших»? - весело юлил Петр Степанович, то стараясь шагать рядом с своим спутником по узкому кирпичному тротуару, то сбегая даже на улицу, в самую грязь, потому что спутник совершенно не замечал, что идет один по самой средине тротуара, а стало быть, занимает его весь одною своею особой.
- Нисколько не смеюсь, - громко и весело отвечал Ставрогин, - напротив, убежден, что у вас там самый серьезный народ.
- «Угрюмые тупицы», как вы изволили раз выразиться.
- Ничего нет веселее иной угрюмой тупицы.
- А, это вы про Маврикия Николаевича! Я убежден, что он вам сейчас невесту приходил уступать, а? Это я его подуськал косвенно, можете себе представить. А не уступит, так мы у него сами возьмем - а?
Петр Степанович, конечно, знал, что рискует, пускаясь в такие выверты, но уж когда он сам бывал возбужден, то лучше желал рисковать хоть на всё, чем оставлять себя в неизвестности. Николай Всеволодович только рассмеялся.
- А вы всё еще рассчитываете мне помогать? - спросил он.
- Если кликнете. Но знаете что, есть один самый лучший путь.
- Знаю ваш путь.
- Ну нет, это покамест секрет. Только помните, что секрет денег стоит.
- Знаю, сколько и стоит, - проворчал про себя Ставрогин, но удержался и замолчал.
- Сколько? что вы сказали? - встрепенулся Петр Степанович.
- Я сказал: ну вас к черту и с секретом! Скажите мне лучше, кто у вас там? Я знаю, что мы на именины идем, но кто там именно?
- О, в высшей степени всякая всячина! Даже Кириллов будет.
- Всё члены кружков?
- Черт возьми, как вы торопитесь! Тут и одного кружка еще не состоялось.
- Как же вы разбросали столько прокламаций?
- Там, куда мы идем, членов кружка всего четверо. Остальные, в ожидании, шпионят друг за другом взапуски и мне переносят. Народ благонадежный. Всё это материал, который надо организовать, да и убираться. Впрочем, вы сами устав писали, вам нечего объяснять.
- Что ж, трудно, что ли, идет? Заколодило?
- Идет? Как не надо легче. Я вас посмешу: первое, что ужасно действует, - это мундир. Нет ничего сильнее мундира. Я нарочно выдумываю чины и должности: у меня секретари, тайные соглядатаи, казначеи, председатели, регистраторы, их товарищи - очень нравится и отлично принялось. Затем следующая сила, разумеется, сентиментальность. Знаете, социализм у нас распространяется преимущественно из сентиментальности. Но тут беда, вот эти кусающиеся подпоручики; нет-нет да и нарвешься. Затем следуют чистые мошенники; ну эти, пожалуй, хороший народ, иной раз выгодны очень, но на них много времени идет, неусыпный надзор требуется. Ну и наконец, самая главная сила - цемент, всё связующий, - это стыд собственного мнения. Вот это так сила! И кто это работал, кто этот «миленький» трудился, что ни одной-то собственной идеи не осталось ни у кого в голове! За стыд почитают.
- А коли так, из чего вы хлопочете?
- А коли лежит просто, рот разевает на всех, так как же его не стибрить! Будто серьезно не верите, что возможен успех? Эх, вера-то есть, да надо хотенья. Да, именно с этакими и возможен успех. Я вам говорю, он у меня в огонь пойдет, стоит только прикрикнуть на него, что недостаточно либерален. Дураки попрекают, что я всех здесь надул центральным комитетом и «бесчисленными разветвлениями». Вы сами раз этим меня корили, а какое тут надувание: центральный комитет - я да вы, а разветвлений будет сколько угодно.
- И всё этакая-то сволочь!
- Материал. Пригодятся и эти.
- А вы на меня всё еще рассчитываете?
- Вы начальник, вы сила; я у вас только сбоку буду, секретарем. Мы, знаете, сядем в ладью, веселки кленовые, паруса шелковые, на корме сидит красна девица, свет Лизавета Николаевна… или как там у них, черт, поется в этой песне…
- Запнулся! - захохотал Ставрогин. - Нет, я вам скажу лучше присказку. Вы вот высчитываете по пальцам, из каких сил кружки составляются? Всё это чиновничество и сентиментальность - всё это клейстер хороший, но есть одна штука еще получше: подговорите четырех членов кружка укокошить пятого, под видом того, что тот донесет, и тотчас же вы их всех пролитою кровью, как одним узлом, свяжете. Рабами вашими станут, не посмеют бунтовать и отчетов спрашивать. Ха-ха-ха!
«Однако же ты… однако же ты мне эти слова должен выкупить, - подумал про себя Петр Степанович, - и даже сегодня же вечером. Слишком ты много уж позволяешь себе».
Так или почти так должен был задуматься Петр Степанович. Впрочем, уж подходили к дому Виргинского.
- Вы, конечно, меня там выставили каким-нибудь членом из-за границы, в связях с Internationale, ревизором? - спросил вдруг Ставрогин.
- Нет, не ревизором; ревизором будете не вы; но вы член-учредитель из-за границы, которому известны важнейшие тайны, - вот ваша роль. Вы, конечно, станете говорить?
- Это с чего вы взяли?
- Теперь обязаны говорить.
Ставрогин даже остановился в удивлении среди улицы, недалеко от фонаря. Петр Степанович дерзко и спокойно выдержал его взгляд. Ставрогин плюнул и пошел далее.
- А вы будете говорить? - вдруг спросил он Петра Степановича.
- Нет, уж я вас послушаю.
- Черт вас возьми! Вы мне в самом деле даете идею!
- Какую? - выскочил Петр Степанович.
- Там-то я, пожалуй, поговорю, но зато потом вас отколочу и, знаете, хорошо отколочу.
- Кстати, я давеча сказал про вас Кармазинову, что будто вы говорили про него, что его надо высечь, да и не просто из чести, а как мужика секут, больно.
- Да я этого никогда не говорил, ха-ха!
- Ничего. Se non и vero… [138]
- Ну спасибо, искренно благодарю.
- Знаете еще, что говорит Кармазинов: что в сущности наше учение есть отрицание чести и что откровенным правом на бесчестье всего легче русского человека за собой увлечь можно.
- Превосходные слова! Золотые слова! - вскричал Ставрогин. - Прямо в точку попал! Право на бесчестье - да это все к нам прибегут, ни одного там не останется! А слушайте, Верховенский, вы не из высшей полиции, а?
- Да ведь кто держит в уме такие вопросы, тот их не выговаривает.
- Понимаю, да ведь мы у себя.
- Нет, покамест не из высшей полиции. Довольно, пришли. Сочините-ка вашу физиономию, Ставрогин; я всегда сочиняю, когда к ним вхожу. Побольше мрачности, и только, больше ничего не надо; очень нехитрая вещь.

Предыдущая страница 20 Следующая страница


21 Федор Достоевский

Глава седьмая
У наших

I

Виргинский жил в собственном доме, то есть в доме своей жены, в Муравьиной улице. Дом был деревянный, одноэтажный, и посторонних жильцов в нем не было. Под видом дня рождения хозяина собралось гостей человек до пятнадцати; но вечеринка совсем не походила на обыкновенную провинциальную именинную вечеринку. Еще с самого начала своего сожития супруги Виргинские положили взаимно, раз навсегда, что собирать гостей в именины совершенно глупо, да и «нечему вовсе радоваться». В несколько лет они как-то успели совсем отдалить себя от общества. Он, хотя и человек со способностями и вовсе не «какой-нибудь бедный», казался всем почему-то чудаком, полюбившим уединение и сверх того говорившим «надменно». Сама же madame Виргинская, занимавшаяся повивальною профессией, уже тем одним стояла ниже всех на общественной лестнице; даже ниже попадьи, несмотря на офицерский чин мужа. Соответственного же ее званию смирения не примечалось в ней вовсе. А после глупейшей и непростительно откровенной связи ее, из принципа, с каким-то мошенником, капитаном Лебядкиным, даже самые снисходительные из наших дам отвернулись от нее с замечательным пренебрежением. Но madame Виргинская приняла всё так, как будто ей того и надо было. Замечательно, что те же самые строгие дамы, в случаях интересного своего положения, обращались по возможности к Арине Прохоровне (то есть к Виргинской), минуя остальных трех акушерок нашего города. Присылали за нею даже из уезда к помещицам - до того все веровали в ее знание, счастье и ловкость в решительных случаях. Кончилось тем, что она стала практиковать единственно только в самых богатых домах; деньги же любила до жадности. Ощутив вполне свою силу, она под конец уже нисколько не стесняла себя в характере. Может быть, даже нарочно на практике в самых знатных домах пугала слабонервных родильниц каким-нибудь неслыханным нигилистическим забвением приличий или, наконец, насмешками над «всем священным», и именно в те минуты, когда «священное» наиболее могло бы пригодиться. Наш штаб-лекарь Розанов, он же и акушер, положительно засвидетельствовал, что однажды, когда родильница в муках вопила и призывала всемогущее имя божие, именно одно из таких вольнодумств Арины Прохоровны, внезапных, «вроде выстрела из ружья», подействовав на больную испугом, способствовало быстрейшему ее разрешению от бремени. Но хоть и нигилистка, а в нужных случаях Арина Прохоровна вовсе не брезгала не только светскими, но и стародавними, самыми предрассудочными обычаями, если таковые могли принести ей пользу. Ни за что не пропустила бы она, например, крестин повитого ею младенца, причем являлась в зеленом шелковом платье со шлейфом, а шиньон расчесывала в локоны и в букли, тогда как во всякое другое время доходила до самоуслаждения в своем неряшестве. И хотя во время совершения таинства сохраняла всегда «самый наглый вид», так что конфузила причет, но по совершении обряда шампанское непременно выносила сама (для того и являлась и рядилась), и попробовали бы вы, взяв бокал, не положить ей «на кашу».
Собравшиеся на этот раз к Виргинскому гости (почти все мужчины) имели какой-то случайный и экстренный вид. Не было ни закуски, ни карт. Посреди большой гостиной комнаты, оклеенной отменно старыми голубыми обоями, сдвинуты были два стола и покрыты большою скатертью, не совсем, впрочем, чистою, а на них кипели два самовара. Огромный поднос с двадцатью пятью стаканами и корзина с обыкновенным французским белым хлебом, изрезанным на множество ломтей, вроде как в благородных мужских и женских пансионах для воспитанников, занимали конец стола. Чай разливала тридцатилетняя дева, сестра хозяйки, безбровая и белобрысая, существо молчаливое и ядовитое, но разделявшее новые взгляды, и которой ужасно боялся сам Виргинский в домашнем быту. Всех дам в комнате было три: сама хозяйка, безбровая ее сестрица и родная сестра Виргинского, девица Виргинская, как раз только что прикатившая из Петербурга. Арина Прохоровна, видная дама лет двадцати семи, собою недурная, несколько растрепанная, в шерстяном непраздничном платье зеленоватого оттенка, сидела, обводя смелыми очами гостей и как бы спеша проговорить своим взглядом: «Видите, как я совсем ничего не боюсь». Прибывшая девица Виргинская, тоже недурная собой, студентка и нигилистка, сытенькая и плотненькая, как шарик, с очень красными щеками и низенького роста, поместилась подле Арины Прохоровны, еще почти в дорожном своем костюме, с каким-то свертком бумаг в руке, и разглядывала гостей нетерпеливыми прыгающими глазами. Сам Виргинский в этот вечер был несколько нездоров, однако же вышел посидеть в креслах за чайным столом. Все гости тоже сидели, и в этом чинном размещении на стульях вокруг стола предчувствовалось заседание. Видимо, все чего-то ждали, а в ожидании вели хотя и громкие, но как бы посторонние речи. Когда появились Ставрогин и Верховенский, всё вдруг затихло.
Но позволю себе сделать некоторое пояснение для определенности.
Я думаю, что все эти господа действительно собрались тогда в приятной надежде услышать что-нибудь особенно любопытное, и собрались предуведомленные. Они представляли собою цвет самого ярко-красного либерализма в нашем древнем городе и были весьма тщательно подобраны Виргинским для этого «заседания». Замечу еще, что некоторые из них (впрочем, очень немногие) прежде совсем не посещали его. Конечно, большинство гостей не имело ясного понятия, для чего их предуведомляли. Правда, все они принимали тогда Петра Степановича за приехавшего заграничного эмиссара, имеющего полномочия; эта идея как-то сразу укоренилась и, натурально, льстила. А между тем в этой собравшейся кучке граждан, под видом празднования именин, уже находились некоторые, которым были сделаны и определенные предложения. Петр Верховенский успел слепить у нас «пятерку», наподобие той, которая уже была у него заведена в Москве и еще, как оказалось теперь, в нашем уезде между офицерами. Говорят, тоже была одна у него и в X-ской губернии. Эти пятеро избранных сидели теперь за общим столом и весьма искусно умели придать себе вид самых обыкновенных людей, так что никто их не мог узнать. То были, - так как теперь это не тайна, - во-первых, Липутин, затем сам Виргинский, длинноухий Шигалев - брат госпожи Виргинской, Лям-шин и, наконец, некто Толкаченко - странная личность, человек уже лет сорока и славившийся огромным изучением народа, преимущественно мошенников и разбойников, ходивший нарочно по кабакам (впрочем, не для одного изучения народного) и щеголявший между нами дурным платьем, смазными сапогами, прищуренно-хитрым видом и народными фразами с завитком. Раз или два еще прежде Лямшин приводил его к Степану Трофимовичу на вечера, где, впрочем, он особенного эффекта не произвел. В городе появлялся он временами, преимущественно когда бывал без места, а служил по железным дорогам. Все эти пятеро деятелей составили свою первую кучку с теплою верой, что она лишь единица между сотнями и тысячами таких же пятерок, как и ихняя, разбросанных по России, и что все зависят от какого-то центрального, огромного, но тайного места, которое в свою очередь связано органически с европейскою всемирною революцией. Но, к сожалению, я должен признаться, что между ними даже и в то уже время начал обнаруживаться разлад. Дело в том, что они хоть и ждали еще с весны Петра Верховенского, возвещенного им сперва Толкаченкой, а потом приехавшим Шигалевым, хоть и ждали от него чрезвычайных чудес и хоть и пошли тотчас же все, без малейшей критики и по первому его зову, в кружок, но только что составили пятерку, все как бы тотчас же и обиделись, и именно, я полагаю, за быстроту своего согласия. Пошли они, разумеется, из великодушного стыда, чтобы не сказали потом, что они не посмели пойти; но все-таки Петр Верховенский должен бы был оценить их благородный подвиг и по крайней мере рассказать им в награждение какой-нибудь самый главный анекдот. Но Верховенский вовсе не хотел удовлетворить их законного любопытства и лишнего ничего не рассказывал; вообще третировал их с замечательною строгостью и даже небрежностью. Это решительно раздражило, и член Шигалев уже подбивал остальных «потребовать отчета», но, разумеется, не теперь у Виргинского, где собралось столько посторонних.
По поводу посторонних у меня тоже есть одна мысль, что вышеозначенные члены первой пятерки наклонны были подозревать в этот вечер в числе гостей Виргинского еще членов каких-нибудь им неизвестных групп, тоже заведенных в городе, по той же тайной организации и тем же самым Верховенским, так что в конце концов все собравшиеся подозревали друг друга и один пред другим принимали разные осанки, что и придавало всему собранию весьма сбивчивый и даже отчасти романический вид. Впрочем, тут были люди и вне всякого подозрения. Так, например, один служащий майор, близкий родственник Виргинского, совершенно невинный человек, которого и не приглашали, но который сам пришел к имениннику, так что никак нельзя было его не принять. Но именинник все-таки был спокоен, потому что майор «никак не мог донести»; ибо, несмотря на всю свою глупость, всю жизнь любил сновать по всем местам, где водятся крайние либералы; сам не сочувствовал, но послушать очень любил. Мало того, был даже компрометирован: случилось так, что чрез его руки, в молодости, прошли целые склады «Колокола» и прокламаций, и хоть он их даже развернуть боялся, но отказаться распространять их почел бы за совершенную подлость - и таковы иные русские люди даже и до сего дня. Остальные гости или представляли собою тип придавленного до желчи благородного самолюбия, или тип первого благороднейшего порыва пылкой молодости. То были два или три учителя, из которых один хромой, лет уже сорока пяти, преподаватель в гимназии, очень ядовитый и замечательно тщеславный человек, и два или три офицера. Из последних один очень молодой артиллерист, всего только на днях приехавший из одного учебного военного заведения, мальчик молчаливый и еще не успевший составить знакомства, вдруг очутился теперь у Виргинского с карандашом в руках и, почти не участвуя в разговоре, поминутно отмечал что-то в своей записной книжке. Все это видели, но все почему-то старались делать вид, что не примечают. Был еще тут праздношатающийся семинарист, который с Лямшиным подсунул книгоноше мерзостные фотографии, крупный парень с развязною, но в то же время недоверчивою манерой, с бессменно обличительною улыбкой, а вместе с тем и со спокойным видом торжествующего совершенства, заключенного в нем самом. Был, не знаю для чего, и сын нашего городского головы, тот самый скверный мальчишка, истаскавшийся не по летам и о котором я уже упоминал, рассказывая историю маленькой поручицы. Этот весь вечер молчал. И, наконец, в заключение, один гимназист, очень горячий и взъерошенный мальчик лет восемнадцати, сидевший с мрачным видом оскорбленного в своем достоинстве молодого человека и видимо страдая за свои восемнадцать лет. Этот крошка был уже начальником самостоятельной кучки заговорщиков, образовавшейся в высшем классе гимназии, что и обнаружилось, ко всеобщему удивлению, впоследствии. Я не упомянул о Шатове: он расположился тут же в заднем углу стола, несколько выдвинув из ряду свой стул, смотрел в землю, мрачно молчал, от чаю и хлеба отказался и всё время не выпускал из рук свой картуз, как бы желая тем заявить, что он не гость, а пришел по делу, и когда захочет, встанет и уйдет. Недалеко от него поместился и Кириллов, тоже очень молчаливый, но в землю не смотрел, а, напротив, в упор рассматривал каждого говорившего своим неподвижным взглядом без блеску и выслушивал всё без малейшего волнения или удивления. Некоторые из гостей, никогда не видавшие его прежде, разглядывали его задумчиво и украдкой. Неизвестно, знала ли что-нибудь сама madame Виргинская о существовавшей пятерке? Полагаю, что знала всё, и именно от супруга. Студентка же, конечно, ни в чем не участвовала, но у ней была своя забота; она намеревалась прогостить всего только день или два, а затем отправиться дальше и дальше, по всем университетским городам, чтобы «принять участие в страданиях бедных студентов и возбудить их к протесту». Она везла с собою несколько сот экземпляров литографированного воззвания и, кажется, собственного сочинения. Замечательно, что гимназист возненавидел ее с первого взгляда почти до кровомщения, хотя и видел ее в первый раз в жизни, а она равномерно его. Майор приходился ей родным дядей и встретил ее сегодня в первый раз после десяти лет. Когда вошли Ставрогин и Верховенский, щеки ее были красны, как клюква: она только что разбранилась с дядей за убеждения по женскому вопросу.

II

Верховенский замечательно небрежно развалился на стуле в верхнем углу стола, почти ни с кем не поздоровавшись. Вид его был брезгливый и даже надменный. Ставрогин раскланялся вежливо, но, несмотря на то что все только их и ждали, все как по команде сделали вид, что их почти не примечают. Хозяйка строго обратилась к Ставрогину, только что он уселся.
- Ставрогин, хотите чаю?
- Дайте, - ответил тот.
- Ставрогину чаю, - скомандовала она разливательнице, - а вы хотите? (Это уж к Верховенскому.)
- Давайте, конечно, кто ж про это гостей спрашивает? Да дайте и сливок, у вас всегда такую мерзость дают вместо чаю; а еще в доме именинник.
- Как, и вы признаете именины? - засмеялась вдруг студентка. - Сейчас о том говорили.
- Старо, - проворчал гимназист с другого конца стола.
- Что такое старо? Забывать предрассудки не старо, хотя бы самые невинные, а, напротив, к общему стыду, до сих пор еще ново, - мигом заявила студентка, так и дернувшись вперед со стула. - К тому же нет невинных предрассудков, - прибавила она с ожесточением.
- Я только хотел заявить, - заволновался гимназист ужасно, - что предрассудки хотя, конечно, старая вещь и надо истреблять, но насчет именин все уже знают, что глупости и очень старо, чтобы терять драгоценное время, и без того уже всем светом потерянное, так что можно бы употребить свое остроумие на предмет более нуждающийся…
- Слишком долго тянете, ничего не поймешь, - прокричала студентка.
- Мне кажется, что всякий имеет право голоса наравне с другим, и если я желаю заявить мое мнение, как и всякий другой, то…
- У вас никто не отнимает права вашего голоса, - резко оборвала уже сама хозяйка, - вас только приглашают не мямлить, потому что вас никто не может понять.
- Однако же позвольте заметить, что вы меня не уважаете; если я и не мог докончить мысль, то это не оттого, что у меня нет мыслей, а скорее от избытка мыслей… - чуть не в отчаянии пробормотал гимназист и окончательно спутался.
- Если не умеете говорить, то молчите, - хлопнула студентка.
Гимназист даже привскочил со стула.
- Я только хотел заявить, - прокричал он, весь горя от стыда и боясь осмотреться вокруг, - что вам только хотелось выскочить с вашим умом потому, что вошел господин Ставрогин, - вот что!
- Ваша мысль грязна и безнравственна и означает всё ничтожество вашего развития. Прошу более ко мне не относиться, - протрещала студентка.
- Ставрогин, - начала хозяйка, - до вас тут кричали сейчас о правах семейства, - вот этот офицер (она кивнула на родственника своего, майора). И, уж конечно, не я стану вас беспокоить таким старым вздором, давно порешенным. Но откуда, однако, могли взяться права и обязанности семейства в смысле того предрассудка, в котором теперь представляются? Вот вопрос. Ваше мнение?
- Как откуда могли взяться? - переспросил Ставрогин.
- То есть мы знаем, например, что предрассудок о боге произошел от грома и молнии, - вдруг рванулась опять студентка, чуть не вскакивая глазами на Ставрогина, - слишком известно, что первоначальное человечество, пугаясь грома и молнии, обоготворило невидимого врага, чувствуя пред ним свою слабость. Но откуда произошел предрассудок о семействе? Откуда могло взяться само семейство?
- Это не совсем то же самое… - хотела было остановить хозяйка.
- Я полагаю, что ответ на такой вопрос нескромен, - отвечал Ставрогин.
- Как так? - дернулась вперед студентка.
Но в учительской группе послышалось хихиканье, которому тотчас же отозвались с другого конца Лямшин и гимназист, а за ними сиплым хохотом и родственник майор.
- Вам бы писать водевили, - заметила хозяйка Ставрогину.
- Слишком не к чести вашей относится, не знаю, как вас зовут, - отрезала в решительном негодовании студентка.
- А ты не выскакивай! - брякнул майор. - Ты барышня, тебе должно скромно держать себя, а ты ровно на иголку села.
- Извольте молчать и не смейте обращаться ко мне фамильярно с вашими пакостными сравнениями. Я вас в первый раз вижу и знать вашего родства не хочу.
- Да ведь я ж тебе дядя; я тебя на руках еще грудного ребенка таскал!
- Какое мне дело, что бы вы там ни таскали. Я вас тогда не просила таскать, значит, вам, господин неучтивый офицер, самому тогда доставляло удовольствие. И позвольте мне заметить, что вы не смеете говорить мне ты, если не от гражданства, и я вам раз навсегда запрещаю.
- Вот все они так! - стукнул майор кулаком по столу, обращаясь к сидевшему напротив Ставрогину. - Нет-с, позвольте, я либерализм и современность люблю и люблю послушать умные разговоры, но, предупреждаю, - от мужчин. Но от женщин, но вот от современных этих разлетаек - нет-с, это боль моя! Ты не вертись! - крикнул он студентке, которая порывалась со стула. - Нет, я тоже слова прошу, я обижен-с.
- Вы только мешаете другим, а сами ничего не умеете сказать, - с негодованием проворчала хозяйка.
- Нет, уж я выскажу, - горячился майор, обращаясь к Ставрогину. - Я на вас, господин Ставрогин, как на нового вошедшего человека рассчитываю, хотя и не имею чести вас знать. Без мужчин они пропадут, как мухи, - вот мое мнение. Весь их женский вопрос это - один только недостаток оригинальности. Уверяю же вас, что женский этот весь вопрос выдумали им мужчины, сдуру, сами на свою шею, - слава только богу, что я не женат! Ни малейшего разнообразия-с, узора простого не выдумают; и узоры за них мужчины выдумывают! Вот-с, я ее на руках носил, с ней, десятилетней, мазурку танцевал, сегодня она приехала, натурально лечу обнять, а она мне со второго слова объявляет, что бога нет. Да хоть бы с третьего, а не со второго слова, а то спешит! Ну, положим, умные люди не веруют, так ведь это от ума, а ты-то, говорю, пузырь, ты что в боге понимаешь? Ведь тебя студент научил, а научил бы лампадки зажигать, ты бы и зажигала.
- Вы всё лжете, вы очень злой человек, а я давеча доказательно выразила вам вашу несостоятельность, - ответила студентка с пренебрежением и как бы презирая много объясняться с таким человеком. - Я вам именно говорила давеча, что нас всех учили по катехизису: «Если будешь почитать своего отца и своих родителей, то будешь долголетним и тебе дано будет богатство». Это в десяти заповедях. Если бог нашел необходимым за любовь предлагать награду, стало быть, ваш бог безнравствен. Вот в каких словах я вам давеча доказала, и не со второго слова, а потому что вы заявили права свои. Кто ж виноват, что вы тупы и до сих пор не понимаете. Вам обидно и вы злитесь - вот вся разгадка вашего поколения.
- Дурында! - проговорил майор.
- А вы дурак.
- Ругайся!
- Но позвольте, Капитон Максимович, ведь вы сами же говорили мне, что в бога не веруете, - пропищал с конца стола Липутин.
- Что ж, что я говорил, я другое дело! я, может, и верую, но только не совсем. Я хоть и не верую вполне, но все-таки не скажу, что бога расстрелять надо. Я, еще в гусарах служа, насчет бога задумывался. Во всех стихах принято, что гусар пьет и кутит; так-с, я, может, и пил, но, верите ли, вскочишь ночью с постели в одних носках и давай кресты крестить пред образом, чтобы бог веру послал, потому что я и тогда не мог быть спокойным: есть бог или нет? До того оно мне солоно доставалось! Утром, конечно, развлечешься, и опять вера как будто пропадет, да и вообще я заметил, что днем всегда вера несколько пропадает.
- А не будет ли у вас карт? - зевнул во весь рот Верховенский, обращаясь к хозяйке.
- Я слишком, слишком сочувствую вашему вопросу! - рванулась студентка, рдея в негодовании от слов майора.
- Теряется золотое время, слушая глупые разговоры, - отрезала хозяйка и взыскательно посмотрела на мужа.
Студентка подобралась:
- Я хотела заявить собранию о страдании и о протесте студентов, а так как время тратится в безнравственных разговорах…
- Ничего нет ни нравственного, ни безнравственного! - тотчас же не вытерпел гимназист, как только начала студентка.
- Это я знала, господин гимназист, гораздо прежде, чем вас тому научили.
- А я утверждаю, - остервенился тот, - что вы - приехавший из Петербурга ребенок, с тем чтобы нас всех просветить, тогда как мы и сами знаем. О заповеди: «Чти отца твоего и матерь твою», которую вы не умели прочесть, и что она безнравственна, - уже с Белинского всем в России известно.
- Кончится ли это когда-нибудь? - решительно проговорила madame Виргинская мужу. Как хозяйка, она краснела за ничтожество разговоров, особенно заметив несколько улыбок и даже недоумение между новопозванными гостями.
- Господа, - возвысил вдруг голос Виргинский, - если бы кто пожелал начать о чем-нибудь более идущем к делу или имеет что заявить, то я предлагаю приступить, не теряя времени.
- Осмелюсь сделать один вопрос, - мягко проговорил доселе молчавший и особенно чинно сидевший хромой учитель, - я желал бы знать, составляем ли мы здесь, теперь, какое-нибудь заседание или просто мы собрание обыкновенных смертных, пришедших в гости? Спрашиваю более для порядку и чтобы не находиться в неведении.
«Хитрый» вопрос произвел впечатление; все переглянулись, каждый как бы ожидая один от другого ответа, и вдруг все как по команде обратили взгляды на Верховенского и Ставрогина.
- Я просто предлагаю вотировать ответ на вопрос: «Заседание мы или нет?» - проговорила madame Виргинская.
- Совершенно присоединяюсь к предложению, - отозвался Липутин, - хотя оно и несколько неопределенно.
- И я присоединяюсь, и я, - послышались голоса.
- И мне кажется, действительно будет более порядку, - скрепил Виргинский.
- Итак, на голоса! - объявила хозяйка. - Лямшин, прошу вас, сядьте за фортепьяно: вы и оттуда можете подать ваш голос, когда начнут вотировать.
- Опять! - крикнул Лямшин. - Довольно я вам барабанил.
- Я вас прошу настойчиво, сядьте играть; вы не хотите быть полезным делу?
- Да уверяю же вас, Арина Прохоровна, что никто не подслушивает. Одна ваша фантазия. Да и окна высоки, да и кто тут поймет что-нибудь, если б и подслушивал.
- Мы и сами-то не понимаем, в чем дело, - проворчал чей-то голос.
- А я вам говорю, что предосторожность всегда необходима. Я на случай, если бы шпионы, - обратилась она с толкованием к Верховенскому, - пусть услышат с улицы, что у нас именины и музыка.
- Э, черт! - выругался Лямшин, сел за фортепьяно и начал барабанить вальс, зря и чуть не кулаками стуча по клавишам.
- Тем, кто желает, чтобы было заседание, я предлагаю поднять правую руку вверх, - предложила madame Виргинская.
Одни подняли, другие нет. Были и такие, что подняли и опять взяли назад. Взяли назад и опять подняли.
- Фу, черт! я ничего не понял, - крикнул один офицер.
- И я не понимаю, - крикнул другой.
- Нет, я понимаю, - крикнул третий, - если да, то руку вверх.
- Да что да - то значит?
- Значит, заседание.
- Нет, не заседание.
- Я вотировал заседание, - крикнул гимназист, обращаясь к madame Виргинской.
- Так зачем же вы руку не подняли?
- Я всё на вас смотрел, вы не подняли, так и я не поднял.
- Как глупо, я потому, что я предлагала, потому и не подняла. Господа, предлагаю вновь обратно: кто хочет заседание, пусть сидит и не подымает руки, а кто не хочет, тот пусть подымет правую руку.
- Кто не хочет? - переспросил гимназист.
- Да вы это нарочно, что ли? - крикнула в гневе madame Виргинская.
- Нет-с, позвольте, кто хочет или кто не хочет, потому что это надо точнее определить? - раздались два-три голоса.
- Кто не хочет, не хочет.
- Ну да, но что надо делать, подымать или не подымать, если не хочет? - крикнул офицер.
- Эх, к конституции-то мы еще не привыкли! - заметил майор.
- Господин Лямшин, сделайте одолжение, вы так стучите, никто не может расслышать, - заметил хромой учитель.
- Да ей-богу же, Арина Прохоровна, никто не подслушивает, - вскочил Лямшин. - Да не хочу же играть! Я к вам в гости пришел, а не барабанить!
- Господа, - предложил Виргинский, - отвечайте все голосом: заседание мы или нет?
- Заседание, заседание! - раздалось со всех сторон.
- А если так, то нечего и вотировать, довольно. Довольны ли вы, господа, надо ли еще вотировать?
- Не надо, не надо, поняли!
- Может быть, кто не хочет заседания?
- Нет, нет, все хотим.
- Да что такое заседание? - крикнул голос. Ему не ответили.
- Надо выбрать президента, - крикнули с разных сторон.
- Хозяина, разумеется хозяина!
- Господа, коли так, - начал выбранный Виргинский, - то я предлагаю давешнее первоначальное мое предложение: если бы кто пожелал начать о чем-нибудь более идущем к делу или имеет что заявить, то пусть приступит, не теряя времени.
Общее молчание. Взгляды всех вновь обратились на Ставрогина и Верховенского.
- Верховенский, вы не имеете ничего заявить? - прямо спросила хозяйка.
- Ровно ничего, - потянулся он, зевая, на стуле. - Я, впрочем, желал бы рюмку коньяку.
- Ставрогин, вы не желаете?
- Благодарю, я не пью.
- Я говорю, желаете вы говорить или нет, а не про коньяк.
- Говорить, об чем? Нет, не желаю.
- Вам принесут коньяку, - ответила она Верховенскому.
Поднялась студентка. Она уже несколько раз подвскакивала.
- Я приехала заявить о страданиях несчастных студентов и о возбуждении их повсеместно к протесту…
Но она осеклась; на другом конце стола явился уже другой конкурент, и все взоры обратились к нему. Длинноухий Шигалев с мрачным и угрюмым видом медленно поднялся с своего места и меланхолически положил толстую и чрезвычайно мелко исписанную тетрадь на стол. Он не садился и молчал. Многие с замешательством смотрели на тетрадь, но Липутин, Виргинский и хромой учитель были, казалось, чем-то довольны.
- Прошу слова, - угрюмо, но твердо заявил Шигалев.
- Имеете, - разрешил Виргинский.
Оратор сел, помолчал с полминуты и произнес важным голосом:
- Господа…
- Вот коньяк! - брезгливо и презрительно отрубила родственница, разливавшая чай, уходившая за коньяком, и ставя его теперь пред Верховенским вместе с рюмкой, которую принесла в пальцах, без подноса и без тарелки.
Прерванный оратор с достоинством приостановился.
- Ничего, продолжайте, я не слушаю, - крикнул Верховенский, наливая себе рюмку.
- Господа, обращаясь к вашему вниманию, - начал вновь Шигалев, - и, как увидите ниже, испрашивая вашей помощи в пункте первостепенной важности, я должен произнести предисловие.
- Арина Прохоровна, нет у вас ножниц? - спросил вдруг Петр Степанович.
- Зачем вам ножниц? - выпучила та на него глаза.
- Забыл ногти обстричь, три дня собираюсь, - промолвил он, безмятежно рассматривая свои длинные и нечистые ногти.
Арина Прохоровна вспыхнула, но девице Виргинской как бы что-то понравилось.
- Кажется, я их здесь на окне давеча видела, - встала она из-за стола, пошла, отыскала ножницы и тотчас же принесла с собой. Петр Степанович даже не посмотрел на нее, взял ножницы и начал возиться с ними. Арина Прохоровна поняла, что это реальный прием, и устыдилась своей обидчивости. Собрание переглядывалось молча. Хромой учитель злобно и завистливо наблюдал Верховенского. Шигалев стал продолжать:
- Посвятив мою энергию на изучение вопроса о социальном устройстве будущего общества, которым заменится настоящее, я пришел к убеждению, что все созидатели социальных систем, с древнейших времен до нашего 187… года, были мечтатели, сказочники, глупцы, противоречившие себе, ничего ровно не понимавшие в естественной науке и в том странном животном, которое называется человеком. Платон, Руссо, Фурье, колонны из алюминия - всё это годится разве для воробьев, а не для общества человеческого. Но так как будущая общественная форма необходима именно теперь, когда все мы наконец собираемся действовать, чтоб уже более не задумываться, то я и предлагаю собственную мою систему устройства мира. Вот она! - стукнул он по тетради. - Я хотел изложить собранию мою книгу по возможности в сокращенном виде; но вижу, что потребуется еще прибавить множество изустных разъяснений, а потому всё изложение потребует по крайней мере десяти вечеров, по числу глав моей книги. (Послышался смех.) Кроме того, объявляю заранее, что система моя не окончена. (Смех опять.) Я запутался в собственных данных, и мое заключение в прямом противоречии с первоначальной идеей, из которой я выхожу. Выходя из безграничной свободы, я заключаю безграничным деспотизмом. Прибавлю, однако ж, что, кроме моего разрешения общественной формулы, не может быть никакого.
Смех разрастался сильней и сильней, но смеялись более молодые и, так сказать, мало посвященные гости. На лицах хозяйки, Липутина и хромого учителя выразилась некоторая досада.
- Если вы сами не сумели слепить свою систему и пришли к отчаянию, то нам-то тут чего делать? - осторожно заметил один офицер.
- Вы правы, господин служащий офицер, - резко оборотился к нему Шигалев, - и всего более тем, что употребили слово «отчаяние». Да, я приходил к отчаянию; тем не менее всё, что изложено в моей книге, - незаменимо, и другого выхода нет; никто ничего не выдумает. И потому спешу, не теряя времени, пригласить всё общество, по выслушании моей книги в продолжение десяти вечеров, заявить свое мнение. Если же члены не захотят меня слушать, то разойдемся в самом начале, - мужчины чтобы заняться государственною службой, женщины в свои кухни, потому что, отвергнув книгу мою, другого выхода они не найдут. Ни-ка-кого! Упустив же время, повредят себе, так как потом неминуемо к тому же воротятся.

Началось движение: «Что он, помешанный, что ли?» - раздались голоса.
- Значит, всё дело в отчаянии Шигалева, - заключил Лямшин, - а насущный вопрос в том: быть или не быть ему в отчаянии?
- Близость Шигалева к отчаянию есть вопрос личный, - заявил гимназист.
- Я предлагаю вотировать, насколько отчаяние Шигалева касается общего дела, а с тем вместе, стоит ли слушать его, или нет? - весело решил офицер.
- Тут не то-с, - ввязался, наконец, хромой. Вообще он говорил с некоторой как бы насмешливою улыбкой, так что, пожалуй, трудно было и разобрать, искренно он говорит или шутит. - Тут, господа, не то-с. Господин Шигалев слишком серьезно предан своей задаче и притом слишком скромен. Мне книга его известна. Он предлагает, в виде конечного разрешения вопроса, - разделение человечества на две неравные части. Одна десятая доля получает свободу личности и безграничное право над остальными девятью десятыми. Те же должны потерять личность и обратиться вроде как в стадо и при безграничном повиновении достигнуть рядом перерождений первобытной невинности, вроде как бы первобытного рая, хотя, впрочем, и будут работать. Меры, предлагаемые автором для отнятия у девяти десятых человечества воли и переделки его в стадо, посредством перевоспитания целых поколений, - весьма замечательны, основаны на естественных данных и очень логичны. Можно не согласиться с иными выводами, но в уме и в знаниях автора усумниться трудно. Жаль, что условие десяти вечеров совершенно несовместимо с обстоятельствами, а то бы мы могли услышать много любопытного.
- Неужели вы серьезно? - обратилась к хромому madame Виргинская, в некоторой даже тревоге. - Если этот человек, не зная, куда деваться с людьми, обращает их девять десятых в рабство? Я давно подозревала его.
- То есть вы про вашего братца? - спросил хромой.
- Родство? Вы смеетесь надо мною или нет?
- И, кроме того, работать на аристократов и повиноваться им, как богам, - это подлость! - яростно заметила студентка.
- Я предлагаю не подлость, а рай, земной рай, и другого на земле быть не может, - властно заключил Шигалев.
- А я бы вместо рая, - вскричал Лямшин, - взял бы этих девять десятых человечества, если уж некуда с ними деваться, и взорвал их на воздух, а оставил бы только кучку людей образованных, которые и начали бы жить-поживать по-ученому.
- Так может говорить только шут! - вспыхнула студентка.
- Он шут, но полезен, - шепнула ей madame Виргинская.
- И, может быть, это было бы самым лучшим разрешением задачи! - горячо оборотился Шигалев к Лямшину. - Вы, конечно, и не знаете, какую глубокую вещь удалось вам сказать, господин веселый человек. Но так как ваша идея почти невыполнима, то и надо ограничиться земным раем, если уж так это назвали.
- Однако порядочный вздор! - как бы вырвалось у Верхо-венского. Впрочем, он, совершенно равнодушно и не подымая глаз, продолжал обстригать свои ногти.
- Почему же вздор-с? - тотчас же подхватил хромой, как будто так и ждал от него первого слова, чтобы вцепиться. - Почему же именно вздор? Господин Шигалев отчасти фанатик человеколюбия; но вспомните, что у Фурье, у Кабета особенно и даже у самого Прудона есть множество самых деспотических и самых фантастических предрешений вопроса. Господин Шигалев даже, может быть, гораздо трезвее их разрешает дело. Уверяю вас, что, прочитав книгу его, почти невозможно не согласиться с иными вещами. Он, может быть, менее всех удалился от реализма, и его земной рай есть почти настоящий, тот самый, о потере которого вздыхает человечество, если только он когда-нибудь существовал.
- Ну, я так и знал, что нарвусь, - пробормотал опять Верховенский.
- Позвольте-с, - вскипал всё более и более хромой, - разговоры и суждения о будущем социальном устройстве - почти настоятельная необходимость всех мыслящих современных людей. Герцен всю жизнь только о том и заботился. Белинский, как мне достоверно известно, проводил целые вечера с своими друзьями, дебатируя и предрешая заранее даже самые мелкие, так сказать кухонные, подробности в будущем социальном устройстве.
- Даже с ума сходят иные, - вдруг заметил майор.
- Все-таки хоть до чего-нибудь договориться можно, чем сидеть и молчать в виде диктаторов, - прошипел Липутин, как бы осмеливаясь наконец начать нападение.
- Я не про Шигалева сказал, что вздор, - промямлил Верховенский. - Видите, господа, - приподнял он капельку глаза, - по-моему, все эти книги, Фурье, Кабеты, все эти «права на работу», шигалевщина - всё это вроде романов, которых можно написать сто тысяч. Эстетическое препровождение времени. Я понимаю, что вам здесь в городишке скучно, вы и бросаетесь на писаную бумагу.
- Позвольте-с, - задергался на стуле хромой, - мы хоть и провинциалы и, уж конечно, достойны тем сожаления, но, однако же, знаем, что на свете покамест ничего такого нового не случилось, о чем бы нам плакать, что проглядели. Нам вот предлагают, чрез разные подкидные листки иностранной фактуры, сомкнуться и завести кучки с единственною целию всеобщего разрушения, под тем предлогом, что как мир ни лечи, всё не вылечишь, а срезав радикально сто миллионов голов и тем облегчив себя, можно вернее перескочить через канавку. Мысль прекрасная, без сомнения, но по крайней мере столь же несовместимая с действительностию, как и «шигалевщина», о которой вы сейчас отнеслись так презрительно.
- Ну, да я не для рассуждений приехал, - промахнулся значительным словцом Верховенский и, как бы вовсе не замечая своего промаха, подвинул к себе свечу, чтобы было светлее.
- Жаль-с, очень жаль, что не для рассуждений приехали, и очень жаль, что вы так теперь заняты своим туалетом.
- А чего вам мой туалет?
- Сто миллионов голов так же трудно осуществить, как и переделать мир пропагандой. Даже, может быть, и труднее, особенно если в России, - рискнул опять Липутин.
- На Россию-то теперь и надеются, - проговорил офицер.

Предыдущая страница 21 Следующая страница


Бесы 22

- Слышали мы и о том, что надеются, - подхватил хромой. - Нам известно, что на наше прекрасное отечество обращен таинственный index [139] как на страну, наиболее способную к исполнению великой задачи. Только вот что-с: в случае постепенного разрешения задачи пропагандой я хоть что-нибудь лично выигрываю, ну хоть приятно поболтаю, а от начальства так и чин получу за услуги социальному делу. А во-втором, в быстром-то разрешении, посредством ста миллионов голов, мне-то, собственно, какая будет награда? Начнешь пропагандировать, так еще, пожалуй, язык отрежут.
- Вам непременно отрежут, - сказал Верховенский.
- Видите-с. А так как при самых благоприятных обстоятельствах раньше пятидесяти лет, ну тридцати, такую резню не докончишь, потому что ведь не бараны же те-то, пожалуй, и не дадут себя резать, - то не лучше ли, собравши свой скарб, переселиться куда-нибудь за тихие моря на тихие острова и закрыть там свои глаза безмятежно? Поверьте-с, - постучал он значительно пальцем по столу, - вы только эмиграцию такою пропагандой вызовете, а более ничего-с!
Он закончил, видимо торжествуя. Это была сильная губернская голова. Липутин коварно улыбался, Виргинский слушал несколько уныло, остальные все с чрезвычайным вниманием следили за спором, особенно дамы и офицеры. Все понимали, что агента ста миллионов голов приперли к стене, и ждали, что из этого выйдет.
- Это вы, впрочем, хорошо сказали, - еще равнодушнее, чем прежде, даже как бы со скукой промямлил Верховенский. - Эмигрировать - мысль хорошая. Но все-таки если, несмотря на все явные невыгоды, которые вы предчувствуете, солдат на общее дело является всё больше и больше с каждым днем, то и без вас обойдется. Тут, батюшка, новая религия идет взамен старой, оттого так много солдат и является, и дело это крупное. А вы эмигрируйте! И знаете, я вам советую в Дрезден, а не на тихие острова. Во-первых, это город, никогда не видавший никакой эпидемии, а так как вы человек развитый, то, наверно, смерти боитесь; во-вторых, близко от русской границы, так что можно скорее получать из любезного отечества доходы; в-третьих, заключает в себе так называемые сокровища искусств, а вы человек эстетический, бывший учитель словесности, кажется; ну и наконец, заключает в себе свою собственную карманную Швейцарию - это уж для поэтических вдохновений, потому, наверно, стишки пописываете. Одним словом, клад в табатерке!
Произошло движение; особенно офицеры зашевелились. Еще мгновение, и все бы разом заговорили. Но хромой раздражительно накинулся на приманку:
- Нет-с, мы еще, может быть, и не уедем от общего дела! Это надо понимать-с…
- Как так, вы разве пошли бы в пятерку, если б я вам предложил? - брякнул вдруг Верховенский и положил ножницы на стол.
Все как бы вздрогнули. Загадочный человек слишком вдруг раскрылся. Даже прямо про «пятерку» заговорил.
- Всякий чувствует себя честным человеком и не уклонится от общего дела, - закривился хромой, - но…
- Нет-с, тут уж дело не в но, - властно и резко перебил Верховенский. - Я объявляю, господа, что мне нужен прямой ответ. Я слишком понимаю, что я, прибыв сюда и собрав вас сам вместе, обязан вам объяснениями (опять неожиданное раскрытие), но я не могу дать никаких, прежде чем не узнаю, какого образа мыслей вы держитесь. Минуя разговоры - потому что не тридцать же лет опять болтать, как болтали до сих пор тридцать лет, - я вас спрашиваю, что вам милее: медленный ли путь, состоящий в сочинении социальных романов и в канцелярском предрешении судеб человеческих на тысячи лет вперед на бумаге, тогда как деспотизм тем временем будет глотать жареные куски, которые вам сами в рот летят и которые вы мимо рта пропускаете, или вы держитесь решения скорого, в чем бы оно ни состояло, но которое наконец развяжет руки и даст человечеству на просторе самому социально устроиться, и уже на деле, а не на бумаге? Кричат: «Сто миллионов голов», - это, может быть, еще и метафора, но чего их бояться, если при медленных бумажных мечтаниях деспотизм в какие-нибудь во сто лет съест не сто, а пятьсот миллионов голов? Заметьте еще, что неизлечимый больной всё равно не вылечится, какие бы ни прописывали ему на бумаге рецепты, а, напротив, если промедлить, до того загниет, что и нас заразит, перепортит все свежие силы, на которые теперь еще можно рассчитывать, так что мы все наконец провалимся. Я согласен совершенно, что либерально и красноречиво болтать чрезвычайно приятно, а действовать - немного кусается… Ну, да впрочем, я говорить не умею; я прибыл сюда с сообщениями, а потому прошу всю почтенную компанию не то что вотировать, а прямо и просто заявить, что вам веселее: черепаший ли ход в болоте или на всех парах через болото?
- Я положительно за ход на парах! - крикнул в восторге гимназист.
- Я тоже, - отозвался Лямшин.
- В выборе, разумеется, нет сомнения, - пробормотал один офицер, за ним другой, за ним еще кто-то. Главное, всех поразило, что Верховенский с «сообщениями» и сам обещал сейчас говорить.
- Господа, я вижу, что почти все решают в духе прокламаций, - проговорил он, озирая общество.
- Все, все, - раздалось большинство голосов.
- Я, признаюсь, более принадлежу к решению гуманному, - проговорил майор, - но так как уж все, то и я со всеми.
- Выходит, стало быть, что и вы не противоречите? - обратился Верховенский к хромому.
- Я не то чтобы… - покраснел было несколько тот, - но я если и согласен теперь со всеми, то единственно, чтобы не нарушить…
- Вот вы все таковы! Полгода спорить готов для либерального красноречия, а кончит ведь тем, что вотирует со всеми! Господа, рассудите, однако, правда ли, что вы все готовы? (К чему готовы? - вопрос неопределенный, но ужасно заманчивый.)
- Конечно, все… - раздались заявления. Все, впрочем, поглядывали друг на друга.
- А, может, потом и обидитесь, что скоро согласились? Ведь это почти всегда так у вас бывает.
Заволновались в различном смысле, очень заволновались. Хромой налетел на Верховенского.
- Позвольте вам, однако, заметить, что ответы на подобные вопросы обусловливаются. Если мы и дали решение, то заметьте, что все-таки вопрос, заданный таким странным образом…
- Каким странным образом?
- Таким, что подобные вопросы не так задаются.
- Научите, пожалуйста. А знаете, я так ведь и уверен был, что вы первый обидитесь.
- Вы из нас вытянули ответ на готовность к немедленному действию, а какие, однако же, права вы имели так поступать? Какие полномочия, чтобы задавать такие вопросы?
- Так вы об этом раньше бы догадались спросить! Зачем же вы отвечали? Согласились, да и спохватились.
- А по-моему, легкомысленная откровенность вашего главного вопроса дает мне мысль, что вы вовсе не имеете ни полномочий, ни прав, а лишь от себя любопытствовали.
- Да вы про что, про что? - вскричал Верховенский, как бы начиная очень тревожиться.
- А про то, что аффилиации, какие бы ни были, делаются по крайней мере глаз на глаз, а не в незнакомом обществе двадцати человек! - брякнул хромой. Он высказался весь, но уже слишком был раздражен. Верховенский быстро оборотился к обществу с отлично подделанным встревоженным видом.
- Господа, считаю долгом всем объявить, что всё это глупости и разговор наш далеко зашел. Я еще ровно никого не аффильировал, и никто про меня не имеет права сказать, что я аффильирую, а мы просто говорили о мнениях. Так ли? Но так или этак, а вы меня очень тревожите, - повернулся он опять к хромому, - я никак не думал, что здесь о таких почти невинных вещах надо говорить глаз на глаз. Или вы боитесь доноса? Неужели между нами может заключаться теперь доносчик?
Волнение началось чрезвычайное; все заговорили.
- Господа, если бы так, - продолжал Верховенский, - то ведь всех более компрометировал себя я, а потому предложу ответить на один вопрос, разумеется, если захотите. Вся ваша полная воля.
- Какой вопрос? какой вопрос? - загалдели все.
- А такой вопрос, что после него станет ясно: оставаться нам вместе или молча разобрать наши шапки и разойтись в свои стороны.
- Вопрос, вопрос?
- Если бы каждый из нас знал о замышленном политическом убийстве, то пошел ли бы он донести, предвидя все последствия, или остался бы дома, ожидая событий? Тут взгляды могут быть разные. Ответ на вопрос скажет ясно - разойтись нам или оставаться вместе, и уже далеко не на один этот вечер. Позвольте обратиться к вам первому, - обернулся он к хромому.
- Почему же ко мне первому?
- Потому что вы всё и начали. Сделайте одолжение, не уклоняйтесь, ловкость тут не поможет. Но, впрочем, как хотите; ваша полная воля.
- Извините, но подобный вопрос даже обиден.
- Нет уж, нельзя ли поточнее.
- Агентом тайной полиции никогда не бывал-с, - скривился тот еще более.
- Сделайте одолжение, точнее, не задерживайте.
Хромой до того озлился, что даже перестал отвечать. Молча, злобным взглядом из-под очков в упор смотрел он на истязателя.
- Да или нет? Донесли бы или не донесли? - крикнул Верховенский.
- Разумеется, не донесу! - крикнул вдвое сильнее хромой.
- И никто не донесет, разумеется, не донесет, - послышались многие голоса.
- Позвольте обратиться к вам, господин майор, донесли бы вы или не донесли? - продолжал Верховенский. - И заметьте, я нарочно к вам обращаюсь.
- Не донесу-с.
- Ну, а если бы вы знали, что кто-нибудь хочет убить и ограбить другого, обыкновенного смертного, ведь вы бы донесли, предуведомили?
- Конечно-с, но ведь это гражданский случай, а тут донос политический. Агентом тайной полиции не бывал-с.
- Да и никто здесь не бывал, - послышались опять голоса. - Напрасный вопрос. У всех один ответ. Здесь не доносчики!
- Отчего встает этот господин? - крикнула студентка.
- Это Шатов. Отчего вы встали, Шатов? - крикнула хозяйка.
Шатов встал действительно; он держал свою шапку в руке и смотрел на Верховенского. Казалось, он хотел ему что-то сказать, но колебался. Лицо его было бледно и злобно, но он выдержал, не проговорил ни слова и молча пошел вон из комнаты.
- Шатов, ведь это для вас же невыгодно! - загадочно крикнул ему вслед Верховенский.
- Зато тебе выгодно, как шпиону и подлецу! - прокричал ему в дверях Шатов и вышел совсем.
Опять крики и восклицания.
- Вот она, проба-то! - крикнул голос.
- Пригодилась! - крикнул другой.
- Не поздно ли пригодилась-то? - заметил третий.
- Кто его приглашал? - Кто принял? - Кто таков? - Кто такой Шатов? - Донесет или не донесет? - сыпались вопросы.
- Если бы доносчик, он бы прикинулся, а то он наплевал да и вышел, - заметил кто-то.
- Вот и Ставрогин встает, Ставрогин тоже не отвечал на вопрос, - крикнула студентка.
Ставрогин действительно встал, а с ним вместе с другого конца стола поднялся и Кириллов.
- Позвольте, господин Ставрогин, - резко обратилась к нему хозяйка, - мы все здесь ответили на вопрос, между тем как вы молча уходите?
- Я не вижу надобности отвечать на вопрос, который вас интересует, - пробормотал Ставрогин.
- Но мы себя компрометировали, а вы нет, - закричало несколько голосов.
- А мне какое дело, что вы себя компрометировали? - засмеялся Ставрогин, но глаза его сверкали.
- Как какое дело? Как какое дело? - раздались восклицания. Многие вскочили со стульев.
- Позвольте, господа, позвольте, - кричал хромой, - ведь и господин Верховенский не отвечал на вопрос, а только его задавал.
Замечание произвело эффект поразительный. Все переглянулись. Ставрогин громко засмеялся в глаза хромому и вышел, а за ним Кириллов. Верховенский выбежал вслед за ними в переднюю.
- Что вы со мной делаете? - пролепетал он, схватив Ставрогина за руку и изо всей силы стиснув ее в своей. Тот молча вырвал руку.
- Будьте сейчас у Кириллова, я приду… Мне необходимо, необходимо!
- Мне нет необходимости, - отрезал Ставрогин.
- Ставрогин будет, - покончил Кириллов. - Ставрогин, вам есть необходимость. Я вам там покажу.
Они вышли.

Глава восьмая
Иван-царевич

Они вышли. Петр Степанович бросился было в «заседание», чтоб унять хаос, но, вероятно, рассудив, что не стоит возиться, оставил всё и через две минуты уже летел по дороге вслед за ушедшими. На бегу ему припомнился переулок, которым можно было еще ближе пройти к дому Филиппова; увязая по колена в грязи, он пустился по переулку и в самом деле прибежал в ту самую минуту, когда Ставрогин и Кириллов проходили в ворота.
- Вы уже здесь? - заметил Кириллов. - Это хорошо. Входите.
- Как же вы говорили, что живете один? - спросил Ставрогин, проходя в сенях мимо наставленного и уже закипавшего самовара.
- Сейчас увидите, с кем я живу, - пробормотал Кириллов, - входите.
Едва вошли, Верховенский тотчас же вынул из кармана давешнее анонимное письмо, взятое у Лембке, и положил пред Ставрогиным. Все трое сели. Ставрогин молча прочел письмо.
- Ну? - спросил он.
- Этот негодяй сделает как по писаному, - пояснил Верховенский. - Так как он в вашем распоряжении, то научите, как поступить. Уверяю вас, что он, может быть, завтра же пойдет к Лембке.
- Ну и пусть идет.
- Как пусть? Особенно если можно обойтись.
- Вы ошибаетесь, он от меня не зависит. Да и мне всё равно; мне он ничем не угрожает, а угрожает лишь вам.
- И вам.
- Не думаю.
- Но вас могут другие не пощадить, неужто не понимаете? Слушайте, Ставрогин, это только игра на словах. Неужто вам денег жалко?
- А надо разве денег?
- Непременно, тысячи две или minimum полторы. Дайте мне завтра или даже сегодня, и завтра к вечеру я спроважу его вам в Петербург, того-то ему и хочется. Если хотите, с Марьей Тимофеевной - это заметьте.
Было в нем что-то совершенно сбившееся, говорил он как-то неосторожно, вырывались слова необдуманные. Ставрогин присматривался к нему с удивлением.
- Мне незачем отсылать Марью Тимофеевну.
- Может быть, даже и не хотите? - иронически улыбнулся Петр Степанович.
- Может быть, и не хочу.
- Одним словом, будут или не будут деньги? - в злобном нетерпении и как бы властно крикнул он на Ставрогина. Тот оглядел его серьезно.
- Денег не будет.
- Эй, Ставрогин! Вы что-нибудь знаете или что-нибудь уже сделали? Вы - кутите!
Лицо его искривилось, концы губ вздрогнули, и он вдруг рассмеялся каким-то совсем беспредметным, ни к чему не идущим смехом.
- Ведь вы от отца вашего получили же деньги за имение, - спокойно заметил Николай Всеволодович. - Maman выдала вам тысяч шесть или восемь за Степана Трофимовича. Вот и заплатите полторы тысячи из своих. Я не хочу, наконец, платить за чужих, я и так много роздал, мне это обидно… - усмехнулся он сам на свои слова.
- А, вы шутить начинаете…
Ставрогин встал со стула, мигом вскочил и Верховенский и машинально стал спиной к дверям, как бы загораживая выход. Николай Всеволодович уже сделал жест, чтоб оттолкнуть его от двери и выйти, но вдруг остановился.
- Я вам Шатова не уступлю, - сказал он. Петр Степанович вздрогнул; оба глядели друг на друга.
- Я вам давеча сказал, для чего вам Шатова кровь нужна, - засверкал глазами Ставрогин. - Вы этою мазью ваши кучки слепить хотите. Сейчас вы отлично выгнали Шатова: вы слишком знали, что он не сказал бы: «не донесу», а солгать пред вами почел бы низостью. Но я-то, я-то для чего вам теперь понадобился? Вы ко мне пристаете почти что с заграницы. То, чем вы это объясняли мне до сих пор, один только бред. Меж тем вы клоните, чтоб я, отдав полторы тысячи Лебядкину, дал тем случай Федьке его зарезать. Я знаю, у вас мысль, что мне хочется зарезать заодно и жену. Связав меня преступлением, вы, конечно, думаете получить надо мною власть, ведь так? Для чего вам власть? На кой черт я вам понадобился? Раз навсегда рассмотрите ближе: ваш ли я человек, и оставьте меня в покое.
- К вам Федька сам приходил? - одышливо проговорил Верховенский.
- Да, он приходил; его цена тоже полторы тысячи… Да вот он сам подтвердит, вон стоит… - протянул руку Ставрогин.
Петр Степанович быстро обернулся. На пороге, из темноты, выступила новая фигура - Федька, в полушубке, но без шапки, как дома. Он стоял и посмеивался, скаля свои ровные белые зубы. Черные с желтым отливом глаза его осторожно шмыгали по комнате, наблюдая господ. Он чего-то не понимал; его, очевидно, сейчас привел Кириллов, и к нему-то обращался его вопросительный взгляд; стоял он на пороге, но переходить в комнату не хотел.
- Он здесь у вас припасен, вероятно, чтобы слышать наш торг или видеть даже деньги в руках, ведь так? - спросил Ставрогин и, не дожидаясь ответа, пошел вон из дому. Верховенский нагнал его у ворот почти в сумасшествии.
- Стой! Ни шагу! - крикнул он, хватая его за локоть. Ставрогин рванул руку, но не вырвал. Бешенство овладело им: схватив Верховенского за волосы левою рукой, он бросил его изо всей силы об земь и вышел в ворота. Но он не прошел еще тридцати шагов, как тот опять нагнал его.
- Помиримтесь, помиримтесь, - прошептал он ему судорожным шепотом.
Николай Всеволодович вскинул плечами, но не остановился и не оборотился.
- Слушайте, я вам завтра же приведу Лизавету Николаевну, хотите? Нет? Что же вы не отвечаете? Скажите, чего вы хотите, я сделаю. Слушайте: я вам отдам Шатова, хотите?
- Стало быть, правда, что вы его убить положили? - вскричал Николай Всеволодович.
- Ну зачем вам Шатов? Зачем? - задыхающейся скороговоркой продолжал исступленный, поминутно забегая вперед и хватаясь за локоть Ставрогина, вероятно и не замечая того. - Слушайте: я вам отдам его, помиримтесь. Ваш счет велик, но… помиримтесь!
Ставрогин взглянул на него наконец и был поражен. Это был не тот взгляд, не тот голос, как всегда или как сейчас там в комнате; он видел почти другое лицо. Интонация голоса была не та: Верховенский молил, упрашивал. Это был еще не опомнившийся человек, у которого отнимают или уже отняли самую драгоценную вещь.
- Да что с вами? - вскричал Ставрогин. Тот не ответил, но бежал за ним и глядел на него прежним умоляющим, но в то же время и непреклонным взглядом.
- Помиримтесь! - прошептал он еще раз. - Слушайте, у меня в сапоге, как у Федьки, нож припасен, но я с вами помирюсь.
- Да на что я вам, наконец, черт! - вскричал в решительном гневе и изумлении Ставрогин. - Тайна, что ль, тут какая? Что я вам за талисман достался?
- Слушайте, мы сделаем смуту, - бормотал тот быстро и почти как в бреду. - Вы не верите, что мы сделаем смуту? Мы сделаем такую смуту, что всё поедет с основ. Кармазинов прав, что не за что ухватиться. Кармазинов очень умен. Всего только десять таких же кучек по России, и я неуловим.
- Это таких же всё дураков, - нехотя вырвалось у Ставрогина.
- О, будьте поглупее, Ставрогин, будьте поглупее сами! Знаете, вы вовсе ведь не так и умны, чтобы вам этого желать: вы боитесь, вы не верите, вас пугают размеры. И почему они дураки? Они не такие дураки; нынче у всякого ум не свой. Нынче ужасно мало особливых умов. Виргинский - это человек чистейший, чище таких, как мы, в десять раз; ну и пусть его, впрочем. Липутин мошенник, но я у него одну точку знаю. Нет мошенника, у которого бы не было своей точки. Один Лямшин безо всякой точки, зато у меня в руках. Еще несколько таких кучек, и у меня повсеместно паспорты и деньги, хотя бы это? Хотя бы это одно? И сохранные места, и пусть ищут. Одну кучку вырвут, а на другой сядут. Мы пустим смуту… Неужто вы не верите, что нас двоих совершенно достаточно?
- Возьмите Шигалева, а меня бросьте в покое…
- Шигалев гениальный человек! Знаете ли, что это гений вроде Фурье; но смелее Фурье, но сильнее Фурье; я им займусь. Он выдумал «равенство»!
«С ним лихорадка, и он бредит; с ним что-то случилось очень особенное», - посмотрел на него еще раз Ставрогин. Оба шли, не останавливаясь.
- У него хорошо в тетради, - продолжал Верховенский, - у него шпионство. У него каждый член общества смотрит один за другим и обязан доносом. Каждый принадлежит всем, а все каждому. Все рабы и в рабстве равны. В крайних случаях клевета и убийство, а главное - равенство. Первым делом понижается уровень образования, наук и талантов. Высокий уровень наук и талантов доступен только высшим способностям, не надо высших способностей! Высшие способности всегда захватывали власть и были деспотами. Высшие способности не могут не быть деспотами и всегда развращали более, чем приносили пользы; их изгоняют или казнят. Цицерону отрезывается язык, Копернику выкалывают глаза, Шекспир побивается каменьями - вот шигалевщина! Рабы должны быть равны: без деспотизма еще не бывало ни свободы, ни равенства, но в стаде должно быть равенство, и вот шигалевщина! Ха-ха-ха, вам странно? Я за шигалевщину!
Ставрогин старался ускорить шаг и добраться поскорее домой. «Если этот человек пьян, то где же он успел напиться, - приходило ему на ум. - Неужели коньяк?»
- Слушайте, Ставрогин: горы сравнять - хорошая мысль, не смешная. Я за Шигалева! Не надо образования, довольно науки! И без науки хватит материалу на тысячу лет, но надо устроиться послушанию. В мире одного только недостает: послушания. Жажда образования есть уже жажда аристократическая. Чуть-чуть семейство или любовь, вот уже и желание собственности. Мы уморим желание: мы пустим пьянство, сплетни, донос; мы пустим неслыханный разврат; мы всякого гения потушим в младенчестве. Всё к одному знаменателю, полное равенство. «Мы научились ремеслу, и мы честные люди, нам не надо ничего другого» - вот недавний ответ английских рабочих. Необходимо лишь необходимое - вот девиз земного шара отселе. Но нужна и судорога; об этом позаботимся мы, правители. У рабов должны быть правители. Полное послушание, полная безличность, но раз в тридцать лет Шигалев пускает и судорогу, и все вдруг начинают поедать друг друга, до известной черты, единственно чтобы не было скучно. Скука есть ощущение аристократическое; в шигалевщине не будет желаний. Желание и страдание для нас, а для рабов шигалевщина.
- Себя вы исключаете? - сорвалось опять у Ставрогина.
- И вас. Знаете ли, я думал отдать мир папе. Пусть он выйдет пеш и бос и покажется черни: «Вот, дескать, до чего меня довели!» - и всё повалит за ним, даже войско. Папа вверху, мы кругом, а под нами шигалевщина. Надо только, чтобы с папой Internationale согласилась; так и будет. А старикашка согласится мигом. Да другого ему и выхода нет, вот помяните мое слово, ха-ха-ха, глупо? Говорите, глупо или нет?
- Довольно, - пробормотал Ставрогин с досадой.
- Довольно! Слушайте, я бросил папу! К черту шигалевщину! К черту папу! Нужно злобу дня, а не шигалевщину, потому что шигалевщина ювелирская вещь. Это идеал, это в будущем. Шигалев ювелир и глуп, как всякий филантроп. Нужна черная работа, а Шигалев презирает черную работу. Слушайте: папа будет на Западе, а у нас, у нас будете вы!
- Отстаньте от меня, пьяный человек! - пробормотал Ставрогин и ускорил шаг.
- Ставрогин, вы красавец! - вскричал Петр Степанович почти в упоении. - Знаете ли, что вы красавец! В вас всего дороже то, что вы иногда про это не знаете. О, я вас изучил! Я на вас часто сбоку, из угла гляжу! В вас даже есть простодушие и наивность, знаете ли вы это? Еще есть, есть! Вы, должно быть, страдаете, и страдаете искренно, от того простодушия. Я люблю красоту. Я нигилист, но люблю красоту. Разве нигилисты красоту не любят? Они только идолов не любят, ну а я люблю идола! Вы мой идол! Вы никого не оскорбляете, и вас все ненавидят; вы смотрите всем ровней, и вас все боятся, это хорошо. К вам никто не подойдет вас потрепать по плечу. Вы ужасный аристократ. Аристократ, когда идет в демократию, обаятелен! Вам ничего не значит пожертвовать жизнью, и своею и чужою. Вы именно таков, какого надо. Мне, мне именно такого надо, как вы. Я никого, кроме вас, не знаю. Вы предводитель, вы солнце, а я ваш червяк…
Он вдруг поцеловал у него руку. Холод прошел по спине Ставрогина, и он в испуге вырвал свою руку. Они остановились.
- Помешанный! - прошептал Ставрогин.
- Может, и брежу, может, и брежу! - подхватил тот скороговоркой, - но я выдумал первый шаг. Никогда Шигалеву не выдумать первый шаг. Много Шигалевых! Но один, один только человек в России изобрел первый шаг и знает, как его сделать. Этот человек я. Что вы глядите на меня? Мне вы, вы надобны, без вас я нуль. Без вас я муха, идея в стклянке, Колумб без Америки.
Ставрогин стоял и пристально глядел в его безумные глаза.
- Слушайте, мы сначала пустим смуту, - торопился ужасно Верховенский, поминутно схватывая Ставрогина за левый рукав. - Я уже вам говорил: мы проникнем в самый народ. Знаете ли, что мы уж и теперь ужасно сильны? Наши не те только, которые режут и жгут да делают классические выстрелы или кусаются. Такие только мешают. Я без дисциплины ничего не понимаю. Я ведь мошенник, а не социалист, ха-ха! Слушайте, я их всех сосчитал: учитель, смеющийся с детьми над их богом и над их колыбелью, уже наш. Адвокат, защищающий образованного убийцу тем, что он развитее своих жертв и, чтобы денег добыть, не мог не убить, уже наш. Школьники, убивающие мужика, чтоб испытать ощущение, наши. Присяжные, оправдывающие преступников сплошь, наши. Прокурор, трепещущий в суде, что он недостаточно либерален, наш, наш. Администраторы, литераторы, о, наших много, ужасно много, и сами того не знают! С другой стороны, послушание школьников и дурачков достигло высшей черты; у наставников раздавлен пузырь с желчью; везде тщеславие размеров непомерных, аппетит зверский, неслыханный… Знаете ли, знаете ли, сколько мы одними готовыми идейками возьмем? Я поехал - свирепствовал тезис Littre, что преступление есть помешательство; приезжаю - и уже преступление не помешательство, а именно здравый-то смысл и есть, почти долг, по крайней мере благородный протест. «Ну как развитому убийце не убить, если ему денег надо!» Но это лишь ягодки. Русский бог уже спасовал пред «дешовкой». Народ пьян, матери пьяны, дети пьяны, церкви пусты, а на судах: «двести розог, или тащи ведро». О, дайте взрасти поколению! Жаль только, что некогда ждать, а то пусть бы они еще попьянее стали! Ах, как жаль, что нет пролетариев! Но будут, будут, к этому идет…
- Жаль тоже, что мы поглупели, - пробормотал Ставрогин и двинулся прежнею дорогой.
- Слушайте, я сам видел ребенка шести лет, который вел домой пьяную мать, а та его ругала скверными словами. Вы думаете, я этому рад? Когда в наши руки попадет, мы, пожалуй, и вылечим… если потребуется, мы на сорок лет в пустыню выгоним… Но одно или два поколения разврата теперь необходимо; разврата неслыханного, подленького, когда человек обращается в гадкую, трусливую, жестокую, себялюбивую мразь, - вот чего надо! А тут еще «свеженькой кровушки», чтоб попривык. Чего вы смеетесь? Я себе не противоречу. Я только филантропам и шигалевщине противоречу, а не себе. Я мошенник, а не социалист. Ха-ха-ха! Жаль только, что времени мало. Я Кармазинову обещал в мае начать, а к Покрову кончить. Скоро? Ха-ха! Знаете ли, что я вам скажу, Ставрогин: в русском народе до сих пор не было цинизма, хоть он и ругался скверными словами. Знаете ли, что этот раб крепостной больше себя уважал, чем Кармазинов себя? Его драли, а он своих богов отстоял, а Кармазинов не отстоял.
- Ну, Верховенский, я в первый раз слушаю вас, и слушаю с изумлением, - промолвил Николай Всеволодович, - вы, стало быть, и впрямь не социалист, а какой-нибудь политический… честолюбец?
- Мошенник, мошенник. Вас заботит, кто я такой? Я вам скажу сейчас, кто я такой, к тому и веду. Недаром же я у вас руку поцеловал. Но надо, чтоб и народ уверовал, что мы знаем, чего хотим, а что те только «машут дубиной и бьют по своим». Эх, кабы время! Одна беда - времени нет. Мы провозгласим разрушение… почему, почему, опять-таки, эта идейка так обаятельна! Но надо, надо косточки поразмять. Мы пустим пожары… Мы пустим легенды… Тут каждая шелудивая «кучка» пригодится. Я вам в этих же самых кучках таких охотников отыщу, что на всякий выстрел пойдут да еще за честь благодарны останутся. Ну-с, и начнется смута! Раскачка такая пойдет, какой еще мир не видал… Затуманится Русь, заплачет земля по старым богам… Ну-с, тут-то мы и пустим… Кого?
- Кого?
- Ивана-Царевича.
- Кого-о?
- Ивана-Царевича; вас, вас!
Ставрогин подумал с минуту.
- Самозванца? - вдруг спросил он, в глубоком удивлении смотря на исступленного. - Э! так вот наконец ваш план.
- Мы скажем, что он «скрывается», - тихо, каким-то любовным шепотом проговорил Верховенский, в самом деле как будто пьяный. - Знаете ли вы, что значит это словцо: «Он скрывается»? Но он явится, явится. Мы пустим легенду получше, чем у скопцов. Он есть, но никто не видал его. О, какую легенду можно пустить! А главное - новая сила идет. А ее-то и надо, по ней-то и плачут. Ну что в социализме: старые силы разрушил, а новых не внес. А тут сила, да еще какая, неслыханная! Нам ведь только на раз рычаг, чтобы землю поднять. Всё подымется!
- Так это вы серьезно на меня рассчитывали? - усмехнулся злобно Ставрогин.
- Чего вы смеетесь, и так злобно? Не пугайте меня. Я теперь как ребенок, меня можно до смерти испугать одною вот такою улыбкой. Слушайте, я вас никому не покажу, никому: так надо. Он есть, но никто не видал его, он скрывается. А знаете, что можно даже и показать из ста тысяч одному, например. И пойдет по всей земле: «Видели, видели». И Ивана Филипповича бога Саваофа видели, как он в колеснице на небо вознесся пред людьми, «собственными» глазами видели. А вы не Иван Филиппович; вы красавец, гордый, как бог, ничего для себя не ищущий, с ореолом жертвы, «скрывающийся». Главное, легенду! Вы их победите, взглянете и победите. Новую правду несет и «скрывается». А тут мы два-три соломоновских приговора пустим. Кучки-то, пятерки-то - газет не надо! Если из десяти тысяч одну только просьбу удовлетворить, то все пойдут с просьбами. В каждой волости каждый мужик будет знать, что есть, дескать, где-то такое дупло, куда просьбы опускать указано. И застонет стоном земля: «Новый правый закон идет», и взволнуется море, и рухнет балаган, и тогда подумаем, как бы поставить строение каменное. В первый раз! Строить мы будем, мы, одни мы!
- Неистовство! - проговорил Ставрогин.
- Почему, почему вы не хотите? Боитесь? Ведь я потому и схватился за вас, что вы ничего не боитесь. Неразумно, что ли? Да ведь я пока еще Колумб без Америки; разве Колумб без Америки разумен?

Предыдущая страница 22 Следующая страница


23 Федор Достоевский

Ставрогин молчал. Меж тем пришли к самому дому и остановились у подъезда.
- Слушайте, - наклонился к его уху Верховенский, - я вам без денег; я кончу завтра с Марьей Тимофеевной… без денег, и завтра же приведу к вам Лизу. Хотите Лизу, завтра же?
«Что он, вправду помешался?» - улыбнулся Ставрогин. Двери крыльца отворились.
- Ставрогин, наша Америка? - схватил в последний раз его за руку Верховенский.
- Зачем? - серьезно и строго проговорил Николай Всеволодович.
- Охоты нет, так я и знал! - вскричал тот в порыве неистовой злобы. - Врете вы, дрянной, блудливый, изломанный барчонок, не верю, аппетит у вас волчий!.. Поймите же, что ваш счет теперь слишком велик, и не могу же я от вас отказаться! Нет на земле иного, как вы! Я вас с заграницы выдумал; выдумал, на вас же глядя. Если бы не глядел я на вас из угла, не пришло бы мне ничего в голову!..
Ставрогин, не отвечая, пошел вверх по лестнице.
- Ставрогин! - крикнул ему вслед Верховенский, - даю вам день… ну два… ну три; больше трех не могу, а там - ваш ответ!

Глава девятая
Степана Трофимовича описали

Между тем произошло у нас приключение, меня удивившее, а Степана Трофимовича потрясшее. Утром в восемь часов прибежала от него ко мне Настасья, с известием, что барина «описали». Я сначала ничего не мог понять: добился только, что «описали» чиновники, пришли и взяли бумаги, а солдат завязал в узел и «отвез в тачке». Известие было дикое. Я тотчас же поспешал к Степану Трофимовичу.
Я застал его в состоянии удивительном: расстроенного и в большом волнении, но в то же время с несомненно торжествующим видом. На столе, среди комнаты, кипел самовар и стоял налитый, но не тронутый и забытый стакан чаю. Степан Трофимович слонялся около стола и заходил во все углы комнаты, не давая себе отчета в своих движениях. Он был в своей обыкновенной красной фуфайке, но, увидев меня, поспешил надеть свой жилет и сюртук, чего прежде никогда не делал, когда кто из близких заставал его в этой фуфайке. Он тотчас же и горячо схватил меня за руку.
- Enfin un ami! [140] (Он вздохнул полною грудью.) Cher, я к вам к одному послал, и никто ничего не знает. Надо велеть Настасье запереть двери и не впускать никого, кроме, разумеется, тех… Vous comprenez? [141]
Он с беспокойством смотрел на меня, как бы ожидая ответа. Разумеется, я бросился расспрашивать и кое-как из несвязной речи, с перерывами и ненужными вставками, узнал, что в семь часов утра к нему «вдруг» пришел губернаторский чиновник…
- Pardon, j'ai oublie son nom. Il n'est pas du pays, [142] но, кажется, его привез Лембке, quelque chose de bete et d'allemand dans la physionomie. Il s'appelle Rosenthal. [143]
- He Блюм ли?
- Блюм. Именно он так и назвался. Vous le connaissez? Quelque chose d'hebete et de tres content dans la figure, pourtant tres severe, roide et serieux. [144] Фигура из полиции, из повинующихся, je m'y connais. [145] Я спал еще, и, вообразите, он попросил меня «взглянуть» на мои книги и рукописи, oui, je m'en souviens, il a employe ce mot. [146] Он меня не арестовал, а только книги… Il se tenait a distance [147] и когда начал мне объяснять о приходе, то имел вид, что я… enfin, il avait l'air de croire que je tomberai sur lui immediatement et que je commencerai а le battre comme platre. Tous ces gens du bas etage sont comme ca, [148] когда имеют дело с порядочным человеком. Само собою, я тотчас всё понял. Voila vingt ans que je m'y prepare. [149] Я ему отпер все ящики и передал все ключи; сам и подал, я ему всё подал. J'etais digne et calme. [150] Из книг он взял заграничные издания Герцена, переплетенный экземпляр «Колокола», четыре списка моей поэмы, et, enfin, tout за. [151] Затем бумаги и письма et quelques une de mes ebauches historiques, critiques et politiques. [152] Всё это они понесли. Настасья говорит, что солдат в тачке свез и фартуком накрыли; oui, c'est cela, [153] фартуком.
Это был бред. Кто мог что-нибудь тут понять? Я вновь забросал его вопросами: один ли Блюм приходил или нет? от чьего имени? по какому праву? как он смел? чем объяснил?
- Il etait seul, bien seul, [154] впрочем, и еще кто-то был dans I'antichambre, oui, je m'en souviens, et puis… [155] Впрочем, и еще кто-то, кажется, был, а в сенях стоял сторож. Надо спросить у Настасьи; она всё это лучше знает. J'etais surexcite, voyez-vous. Il parlait, il parlait… un tas de choses; [156] впрочем, он очень мало говорил, а это всё я говорил… Я рассказал мою жизнь, разумеется, с одной этой точки зрения… J'etais surexcite, mais digne, je vous l'assure. [157] Боюсь, впрочем, что я, кажется, заплакал. Тачку они взяли у лавочника, рядом.
- О боже, как могло всё это сделаться! Но ради бога, говорите точнее, Степан Трофимович, ведь это сон, что вы рассказываете!
- Cher, я и сам как во сне… Savez-vous, il a prononce le nom de Teliatnikoff, [158] и я думаю, что вот этот-то и прятался в сенях. Да, вспомнил, он предлагал прокурора и, кажется, Дмитрия Митрича… qui me doit encore quinze roubles de ералаш soil dit en passant. Enfin, je n'ai pas trop compris. [159] Но я их перехитрил, и какое мне дело до Дмитрия Митрича. Я, кажется, очень стал просить его скрыть, очень просил, очень, боюсь даже, что унизился, comment croyez-vous? Enfin il a consenti. [160] Да, вспомнил, это он сам просил, что будет лучше, чтобы скрыть, потому что он пришел только «взглянуть», et rien de plus, [161] и больше ничего, ничего… и что если ничего не найдут, то и ничего не будет. Так что мы и кончили всё en amis, je suis tout-а-fait content. [162]
- Помилуйте, да ведь он предлагал вам известный в таких случаях порядок и гарантии, а вы же сами и отклонили! - вскричал я в дружеском негодовании.
- Нет, этак лучше, без гарантии. И к чему скандал? Пускай до поры до времени en amis [163]… Вы знаете, в нашем городе, если узнают… mes ennemis… et puis а quoi bon ce procureur, ce cochon de notre procureur, qui deux fois m'a manque de politesse et qu'on a rosse а plaisir l'autre annee chez cette charmante et belle Наталья Павловна, quand il se cacha dans son boudoir. Et puis, mon ami, [164] не возражайте мне и не обескураживайте, прошу вас, потому что нет ничего несноснее, когда человек несчастен, а ему тут-то и указывают сто друзей, как он сглупил. Садитесь, однако, и пейте чай, и признаюсь, я очень устал… не прилечь ли мне и не приложить ли уксусу к голове, как вы думаете?
- Непременно, - вскричал я, - и даже бы льду. Вы очень расстроены. Вы бледны, и руки трясутся. Лягте, отдохните и подождите рассказывать. Я посижу подле и подожду.
Он не решался лечь, но я настоял. Настасья принесла в чашке уксусу, я намочил полотенце и приложил к его голове. Затем Настасья стала на стул и полезла зажигать в углу лампадку пред образом. Я с удивлением это заметил; да и лампадки прежде никогда не бывало, а теперь вдруг явилась.
- Это я давеча распорядился, только что те ушли, - пробормотал Степан Трофимович, хитро посмотрев на меня, - quand on a de ces choses-la dans sa chambre et qu'on vient vous arreter, [165] то это внушает, и должны же они доложить, что видели…
Кончив с лампадкой, Настасья стала в дверях, приложила правую ладонь к щеке и начала смотреть на него с плачевным видом.
- Eloignez-la [166] под каким-нибудь предлогом, - кивнул он мне с дивана, - терпеть я не могу этой русской жалости, et puis ca m'embete. [167]
Но она ушла сама. Я заметил, что он всё озирался к дверям и прислушивался в переднюю.
- Il faut etre pret, voyez-vous, [168] - значительно взглянул он на меня, - chaque moment [169] … придут, возьмут, и фью - исчез человек!
- Господи! Кто придет? Кто вас возьмет?
- Voyez-vous, mon cher, [170] я прямо спросил его, когда он уходил: что со мной теперь сделают?
- Вы бы уж лучше спросили, куда сошлют! - вскричал я в том же негодовании.
- Я это и подразумевал, задавая вопрос, но он ушел и ничего не ответил. Voyez-vous: насчет белья, платья, теплого платья особенно, это уж как они сами хотят, велят взять - так, а то так и в солдатской шинели отправят. Но я тридцать пять рублей (понизил он вдруг голос, озираясь на дверь, в которую вышла Настасья) тихонько просунул в прореху в жилетном кармане, вот тут, пощупайте… Я думаю, жилета они снимать не станут, а для виду в портмоне оставил семь рублей, «всё, дескать, что имею». Знаете, тут мелочь и сдача медными на столе, так что они не догадаются, что я деньги спрятал, а подумают, что тут всё. Ведь бог знает где сегодня придется ночевать.
Я поник головой при таком безумии. Очевидно, ни арестовать, ни обыскивать так нельзя было, как он передавал, и, уж конечно, он сбивался. Правда, всё это случилось тогда, еще до теперешних последних законов. Правда и то, что ему предлагали (по его же словам) более правильную процедуру, но он перехитрил и отказался… Конечно, прежде, то есть еще так недавно, губернатор и мог в крайних случаях… Но какой же опять тут мог быть такой крайний случай? Вот что сбивало меня с толку.
- Тут, наверно, телеграмма из Петербурга была, - сказал вдруг Степан Трофимович.
- Телеграмма! Про вас? Это за сочинения-то Герцена да за вашу поэму, с ума вы сошли, да за что тут арестовать?
Я просто озлился. Он сделал гримасу и видимо обиделся - не за окрик мой, а за мысль, что не за что было арестовать.
- Кто может знать в наше время, за что его могут арестовать? - загадочно пробормотал он. Дикая, нелепейшая идея мелькнула у меня в уме.
- Степан Трофимович, скажите мне как другу, - вскричал я, - как истинному другу, я вас не выдам: принадлежите вы к какому-нибудь тайному обществу или нет?
И вот, к удивлению моему, он и тут был не уверен: участвует он или нет в каком-нибудь тайном обществе.
- Ведь как это считать, voyez-vous…
- Как «как считать»?
- Когда принадлежишь всем сердцем прогрессу и… кто может заручиться: думаешь, что не принадлежишь, ан, смотришь, окажется, что к чему-нибудь и принадлежишь.
- Как это можно, тут да или нет?
- Cela date de Petersbourg, [171] когда мы с нею хотели там основать журнал. Вот где корень. Мы тогда ускользнули, и они нас забыли, а теперь вспомнили. Cher, cher, разве вы не знаете! - воскликнул он болезненно. - У нас возьмут, посадят в кибитку, и марш в Сибирь на весь век, или забудут в каземате…
И он вдруг заплакал, горячими, горячими слезами. Слезы так и хлынули. Он закрыл глаза своим красным фуляром и рыдал, рыдал минут пять, конвульсивно. Меня всего передернуло. Этот человек, двадцать лет нам пророчествовавший, наш проповедник, наставник, патриарх, Кукольник, так высоко и величественно державший себя над всеми нами, пред которым мы так от души преклонялись, считая за честь, - и вдруг он теперь рыдал, рыдал, как крошечный, нашаливший мальчик в ожидании розги, за которою отправился учитель. Мне ужасно стало жаль его. В «кибитку» он, очевидно, верил, как в то, что я сидел подле него, и ждал ее именно в это утро, сейчас, сию минуту, и всё это за сочинения Герцена да за какую-то свою поэму! Такое полнейшее, совершеннейшее незнание обыденной действительности было и умилительно и как-то противно.
Он наконец плакать перестал, встал с дивана и начал опять ходить по комнате, продолжая со мною разговор, но поминутно поглядывая в окошко и прислушиваясь в переднюю. Разговор наш продолжался бессвязно. Все уверения мои и успокоения отскакивали как от стены горох. Он мало слушал, но все-таки ему ужасно нужно было, чтоб я его успокоивал и без умолку говорил в этом смысле. Я видел, что он не мог теперь без меня обойтись и ни за что бы не отпустил от себя. Я остался, и мы просидели часа два с лишком. В разговоре он вспомнил, что Блюм захватил с собою две найденные у него прокламации.
- Как прокламации! - испугался я сдуру. - Разве вы…
- Э, мне подкинули десять штук, - ответил он досадливо (он со мною говорил то досадливо и высокомерно, то ужасно жалобно и приниженно), но я с восьмью уже распорядился, а Блюм захватил только две…
И он вдруг покраснел от негодования.
- Vous me mettez avec ces gens-la! [172] Неужто вы полагаете, что я могу быть с этими подлецами, с подметчиками, с моим сынком Петром Степановичем, avec ces esprits-forts de la lachete! [173] О боже!
- Ба, да не смешали ли вас как-нибудь… Впрочем, вздор, быть не может! - заметил я.
- Savez-vous, [174] - вырвалось у него вдруг, - я чувствую минутами, que je ferai la-bas quelque esclandre. [175] О, не уходите, не оставляйте меня одного! Ma carriere est finie aujourd'hui, je le sens. [176] Я, знаете, я, может быть, брошусь и укушу там кого-нибудь, как тот подпоручик…
Он посмотрел на меня странным взглядом - испуганным и в то же время как бы и желающим испугать. Он действительно всё более и более раздражался на кого-то и на что-то, по мере того как проходило время и не являлись «кибитки»; даже злился. Вдруг Настасья, зашедшая зачем-то из кухни в переднюю, задела и уронила там вешалку. Степан Трофимович задрожал и помертвел на месте; но когда дело обозначилось, он чуть не завизжал на Настасью и, топоча ногами, прогнал ее обратно на кухню. Минуту спустя он проговорил, смотря на меня в отчаянии:
- Я погиб! Cher, - сел он вдруг подле меня и жалко-жалко посмотрел мне пристально в глаза, - cher, я не Сибири боюсь, клянусь вам, о, je vous jure [177] (даже слезы проступили в глазах его), я другого боюсь…
Я догадался уже по виду его, что он хочет сообщить мне наконец что-то чрезвычайное, но что до сих пор он, стало быть, удерживался сообщить.
- Я позора боюсь, - прошептал он таинственно.
- Какого позора? да ведь напротив! Поверьте, Степан Трофимович, что всё это сегодня же объяснится и кончится в вашу пользу…
- Вы так уверены, что меня простят?
- Да что такое «простят»! Какие слова! Что вы сделали такого? Уверяю же вас, что вы ничего не сделали!
- Qu'en savez-vous; [178] вся моя жизнь была… cher… Они всё припомнят… а если ничего и не найдут, так тем хуже, - прибавил он вдруг неожиданно.
- Как тем хуже?
- Хуже.
- Не понимаю.
- Друг мой, друг мой, ну пусть в Сибирь, в Архангельск, лишение прав, - погибать так погибать! Но… я другого боюсь (опять шепот, испуганный вид и таинственность).
- Да чего, чего?
- Высекут, - произнес он и с потерянным видом посмотрел на меня.
- Кто вас высечет? Где? Почему? - вскричал я, испугавшись, не сходит ли он с ума.
- Где? Ну, там… где это делается.
- Да где это делается?
- Э, cher, - зашептал он почти на ухо, - под вами вдруг раздвигается пол, вы опускаетесь до половины… Это всем известно.
- Басни! - вскричал я, догадавшись, - старые басни, да неужто вы верили до сих пор? - Я расхохотался.
- Басни! С чего-нибудь да взялись же эти басни; сеченый не расскажет. Я десять тысяч раз представлял себе в воображении!
- Да вас-то, вас-то за что? Ведь вы ничего не сделали?
- Тем хуже, увидят, что ничего не сделал, и высекут.
- И вы уверены, что вас за тем в Петербург повезут!
- Друг мой, я сказал уже, что мне ничего не жаль, ma carriere est finie. [179] С того часа в Скворешниках, как она простилась со мною, мне не жаль моей жизни… но позор, позор, que dira-t-elle, [180] если узнает?
Он с отчаянием взглянул на меня и, бедный, весь покраснел. Я тоже опустил глаза.
- Ничего она не узнает, потому что ничего с вами не будет. Я с вами точно в первый раз в жизни говорю, Степан Трофимович, до того вы меня удивили в это утро.
- Друг мой, да ведь это не страх. Но пусть даже меня простят, пусть опять сюда привезут и ничего не сделают - и вот тут-то я и погиб. Elle me soupconnera toute sa vie… [181] меня, меня, поэта, мыслителя, человека, которому она поклонялась двадцать два года!
- Ей и в голову не придет.
- Придет, - прошептал он с глубоким убеждением. - Мы с ней несколько раз о том говорили в Петербурге, в великий пост, пред выездом, когда оба боялись… Elle me soupconnera toute sa vie… и как разуверить? Выйдет невероятно. Да и кто здесь в городишке поверит, c'est invraisemblable… Et puis les femmes… [182] Она обрадуется. Она будет очень огорчена, очень, искренно, как истинный друг, но втайне - обрадуется… Я дам ей оружие против меня на всю жизнь. О, погибла моя жизнь! Двадцать лет такого полного счастия с нею… и вот!
Он закрыл лицо руками.
- Степан Трофимович, не дать ли вам знать сейчас же Варваре Петровне о происшедшем? - предложил я.
- Боже меня упаси! - вздрогнул он и вскочил с места. - Ни за что, никогда, после того, что было сказано при прощанье в Скворешниках, ни-ког-да!
Глаза его засверкали.
Мы просидели, я думаю, еще час или более, всё чего-то ожидая, - уж такая задалась идея. Он прилег опять, даже закрыл глаза и минут двадцать пролежал, не говоря ни слова, так что я подумал даже, что он заснул или в забытьи. Вдруг он стремительно приподнялся, сорвал с головы полотенце, вскочил с дивана, бросился к зеркалу, дрожащими руками повязал галстук и громовым голосом крикнул Настасью, приказывая подать себе пальто, новую шляпу и палку.
- Я не могу терпеть более, - проговорил он обрывающимся голосом, - не могу, не могу!.. Иду сам.
- Куда? - вскочил я тоже.
- К Лембке. Cher, я должен, я обязан. Это долг. Я гражданин и человек, а не щепка, я имею права, я хочу моих прав… Я двадцать лет не требовал моих прав, я всю жизнь преступно забывал о них… но теперь я их потребую. Он должен мне всё сказать, всё. Он получил телеграмму. Он не смеет меня мучить, не то арестуй, арестуй, арестуй!
Он восклицал с какими-то взвизгами и топал ногами.
- Я вас одобряю, - сказал я нарочно как можно спокойнее, хотя очень за него боялся, - право, это лучше, чем сидеть в такой тоске, но я не одобряю вашего настроения; посмотрите, на кого вы похожи и как вы пойдете туда. Il faut etre digne et calme avec Lembke. [183] Действительно, вы можете теперь броситься и кого-нибудь там укусить.
- Я предаю себя сам. Я иду прямо в львиную пасть…
- Да и я пойду с вами.
- Я ожидал от вас не менее, принимаю вашу жертву, жертву истинного друга, но до дому, только до дому: вы не должны, вы не вправе компрометировать себя далее моим сообществом. О, croyez-moi, je serai calme! [184] Я сознаю себя в эту минуту а la hauteur de tout се qu'il у a de plus sacre… [185]
- Я, может быть, и в дом с вами войду, - прервал я его. - Вчера меня известили из их глупого комитета, чрез Высоцкого, что на меня рассчитывают и приглашают на этот завтрашний праздник в число распорядителей, или как их… в число тех шести молодых людей, которые назначены смотреть за подносами, ухаживать за дамами, отводить гостям место и носить бант из белых с пунсовыми лент на левом плече. Я хотел отказаться, но теперь почему мне не войти в дом под предлогом объясниться с самой Юлией Михайловной… Вот так мы и войдем с вами вместе.
Он слушал, кивая головой, но ничего, кажется, не понял. Мы стояли на пороге.
- Cher, - протянул он руку в угол к лампадке, - cher, я никогда этому не верил, но… пусть, пусть! (Он перекрестился.) Allons! [186]
«Ну, так-то лучше, - подумал я, выходя с ним на крыльцо, - дорогой поможет свежий воздух, и мы поутихнем, воротимся домой и ляжем почивать…»
Но я рассчитывал без хозяина. Дорогой именно как раз случилось приключение, еще более потрясшее и окончательно направившее Степана Трофимовича… так что я, признаюсь, даже и не ожидал от нашего друга такой прыти, какую он вдруг в это утро выказал. Бедный друг, добрый друг!

Глава десятая
Флибустьеры. Роковое утро

I

Происшествие, случившееся с нами дорогой, было тоже из удивительных. Но надо рассказать всё в порядке. Часом раньше того, как мы со Степаном Трофимовичем вышли на улицу, по городу проходила и была многими с любопытством замечена толпа людей, рабочих с Шпигулинской фабрики, человек в семьдесят, может и более. Она проходила чинно, почти молча, в нарочном порядке. Потом утверждали, что эти семьдесят были выборные от всех фабричных, которых было у Шпигулиных до девятисот, с тем чтоб идти к губернатору и, за отсутствием хозяев, искать у него управы на хозяйского управляющего, который, закрывая фабрику и отпуская рабочих, нагло обсчитал их всех, - факт, не подверженный теперь никакому сомнению. Другие до сих пор у нас отвергают выбор, утверждая, что семидесяти человек слишком было бы много для выборных, а что просто эта толпа состояла из наиболее обиженных и приходили они просить лишь сами за себя, так что общего фабричного «бунта», о котором потом так прогремели, совсем никакого не было. Третьи с азартом уверяют, что семьдесят эти человек были не простые бунтовщики, а решительно политические, то есть, будучи из самых буйных, были возбуждены, сверх того, не иначе как подметными грамотами. Одним словом, было ли тут чье влияние или подговор - до сих пор в точности неизвестно. Мое же личное мнение, это - что подметных грамот рабочие совсем не читали, а если б и прочли, так не поняли бы из них ни слова, уже по тому одному, что пишущие их, при всей обнаженности их стиля, пишут крайне неясно. Но так как фабричным приходилось в самом деле туго, - а полиция, к которой они обращались, не хотела войти в их обиду, - то что же естественнее было их мысли идти скопом к «самому генералу», если можно, то даже с бумагой на голове, выстроиться чинно перед его крыльцом и, только что он покажется, броситься всем на колени и возопить как бы к самому провидению? По-моему, тут не надо ни бунта, ни даже выборных, ибо это средство старое, историческое; русский народ искони любил разговор с «самим генералом», собственно из одного уж удовольствия и даже чем бы сей разговор ни оканчивался.
И потому я совершенно убежден, что хотя Петр Степанович, Липутин, может, и еще кто-нибудь, даже, пожалуй, и Федька, и шмыгали предварительно между фабричными (так как на это обстоятельство действительно существуют довольно твердые указания) и говорили с ними, но наверно не более как с двумя, с тремя, ну с пятью, лишь для пробы, и что из этого разговора ничего не вышло. Что же касается до бунта, то если и поняли что-нибудь из их пропаганды фабричные, то наверно тотчас же перестали и слушать, как о деле глупом и вовсе не подходящем. Другое дело Федька: этому, кажется, посчастливилось более, чем Петру Степановичу. В последовавшем три дня спустя городском пожаре, как несомненно теперь обнаружилось, действительно вместе с Федькой участвовали двое фабричных, и потом, спустя месяц, схвачены были еще трое бывших фабричных в уезде, тоже с поджогом и грабежом. Но если Федька и успел их переманить к прямой, непосредственной деятельности, то опять-таки единственно сих пятерых, ибо о других ничего не слышно было подобного.
Как бы там ни было, но рабочие пришли наконец всею толпою на площадку пред губернаторским домом и выстроились чинно и молча. Затем разинули рты на крыльцо и начали ждать. Говорили мне, что они будто бы, едва стали, тотчас же и сняли шапки, то есть, может, за полчаса до появления хозяина губернии, которого, как нарочно, не случилось в ту минуту дома. Полиция тотчас же показалась, сначала в отдельных явлениях, а потом и в возможном комплекте; начала, разумеется, грозно, повелевая разойтись. Но рабочие стали в упор, как стадо баранов, дошедшее до забора, и отвечали лаконически, что они к «самому енералу»; видна была твердая решимость. Неестественные окрики прекратились; их быстро сменила задумчивость, таинственная распорядительность шепотом и суровая хлопотливая забота, сморщившая брови начальства. Полицеймейстер предпочел выждать прибытия самого фон Лембке. Это вздор, что он прилетел на тройке во весь опор и еще с дрожек будто бы начал драться. Он у нас действительно летал и любил летать в своих дрожках с желтым задком, и по мере того как «до разврата доведенные пристяжные» сходили всё больше и больше с ума, приводя в восторг всех купцов из Гостиного ряда, он подымался на дрожках, становился во весь рост, придерживаясь за нарочно приделанный сбоку ремень, и, простирая правую руку в пространство, как на монументах, обозревал таким образом город. Но в настоящем случае он не дрался, и хотя не мог же он, слетая с дрожек, обойтись без крепкого словца, но сделал это, единственно чтобы не потерять популярности. Еще более вздор, что приведены были солдаты со штыками и что по телеграфу дано было знать куда-то о присылке артиллерии и казаков: это сказки, которым не верят теперь сами изобретатели. Вздор тоже, что привезены были пожарные бочки с водой, из которых обливали народ. Просто-запросто Илья Ильич крикнул, разгорячившись, что ни один у него сух из воды не выйдет; вероятно, из этого и сделали бочки, которые и перешли таким образом в корреспонденции столичных газет. Самый верный вариант, надо полагать, состоял в том, что толпу оцепили на первый раз всеми случившимися под рукой полицейскими, а к Лембке послали нарочного, пристава первой части, который и полетел на полицеймейстерских дрожках по дороге в Скворешники, зная, что туда, назад тому полчаса, отправился фон Лембке в своей коляске…
Но, признаюсь, для меня все-таки остается нерешенный вопрос: каким образом пустую, то есть обыкновенную, толпу просителей - правда, в семьдесят человек - так-таки с первого приема, с первого шагу обратили в бунт, угрожавший потрясением основ? Почему сам Лембке накинулся на эту идею, когда явился через двадцать минут вслед за нарочным? Я бы так предположил (но опять-таки личным мнением), что Илье Ильичу, покумившемуся с управляющим, было даже выгодно представить фон Лембке эту толпу в этом свете, и именно чтоб не доводить его до настоящего разбирательства дела; а надоумил его к тому сам же Лембке. В последние два дня он имел с ним два таинственных и экстренных разговора, весьма, впрочем, сбивчивых, но из которых Илья Ильич все-таки усмотрел, что начальство крепко уперлось на идее о прокламациях и о подговоре шпигулинских кем-то к социальному бунту, и до того уперлось, что, пожалуй, само пожалело бы, если бы подговор оказался вздором. «Как-нибудь отличиться в Петербурге хотят, - подумал наш хитрый Илья Ильич, выходя от фон Лембке, - ну что ж, нам и на руку».
Но я убежден, что бедный Андрей Антонович не пожелал бы бунта даже для собственного отличия. Это был чиновник крайне исполнительный, до самой своей женитьбы пребывавший в невинности. Да и он ли был виноват, что вместо невинных казенных дров и столь же невинной Минхен сорокалетняя княжна вознесла его до себя? Я почти положительно знаю, что вот с этого-то рокового утра и начались первые явные следы того состояния, которое и привело, говорят, бедного Андрея Антоновича в то известное особое заведение в Швейцарии, где он будто бы теперь собирается с новыми силами. Но если только допустить, что именно с этого утра обнаружились явные факты чего-нибудь, то возможно, по-моему, допустить, что и накануне уже могли случиться проявления подобных же фактов, хотя бы и не так явные. Мне известно, по слухам самым интимнейшим (ну предположите, что сама Юлия Михайловна впоследствии, и уже не в торжестве, а почти раскаиваясь, - ибо женщина никогда вполне не раскается - сообщила мне частичку этой истории), - известно мне, что Андрей Антонович пришел к своей супруге накануне, уже глубокою ночью, в третьем часу утра, разбудил ее и потребовал выслушать «свой ультиматум». Требование было до того настойчивое, что она принуждена была встать с своего ложа, в негодовании и в папильотках, и, усевшись на кушетке, хотя и с саркастическим презрением, а все-таки выслушать. Тут только в первый раз поняла она, как далеко хватил ее Андрей Антонович, и про себя ужаснулась. Ей бы следовало наконец опомниться и смягчиться, но она скрыла свой ужас и уперлась еще упорнее прежнего. У нее (как и у всякой, кажется, супруги) была своя манера с Андреем Антоновичем, уже не однажды испытанная и не раз доводившая его до исступления. Манера Юлии Михайловны состояла в презрительном молчании, на час, на два, на сутки, и чуть ли не на трое суток, - в молчании во что бы ни стало, что бы он там ни говорил, что бы ни делал, даже если бы полез в окошко броситься из третьего этажа, - манера нестерпимая для чувствительного человека! Наказывала ли Юлия Михайловна своего супруга за его промахи в последние дни и за ревнивую зависть его как градоначальника к ее административным способностям; негодовала ли на его критику ее поведения с молодежью и со всем нашим обществом, без понимания ее тонких и дальновидных политических целей; сердилась ли за тупую и бессмысленную ревность его к Петру Степановичу, - как бы там ни было, но она решилась и теперь не смягчаться, даже несмотря на три часа ночи и еще невиданное ею волнение Андрея Антоновича. Расхаживая вне себя взад и вперед и во все стороны по коврам ее будуара, он изложил ей всё, всё, правда, безо всякой связи, но зато всё накипевшее, ибо - «перешло за пределы». Он начал с того, что над ним все смеются и его «водят за нос». «Наплевать на выражение! - привзвизгнул он тотчас же, подхватив ее улыбку, - пусть “„за нос”, но ведь это правда!..» «Нет, сударыня, настала минута; знайте, что теперь не до смеху и не до приемов женского кокетства. Мы не в будуаре жеманной дамы, а как бы два отвлеченные существа на воздушном шаре, встретившиеся, чтобы высказать правду». (Он, конечно, сбивался и не находил правильных форм для своих, впрочем, верных мыслей.) «Это вы, вы, сударыня, вывели меня из прежнего состояния, я принял это место лишь для вас, для вашего честолюбия… Вы улыбаетесь саркастически? Не торжествуйте, не торопитесь. Знайте, сударыня, знайте, что я бы мог, что я бы сумел справиться с этим местом, и не то что с одним этим местом, а с десятью такими местами, потому что имею способности; но с вами, сударыня, но при вас - нельзя справиться; ибо я при вас не имею способностей. Два центра существовать не могут, а вы их устроили два - один у меня, а другой у себя в будуаре, - два центра власти, сударыня, но я того не позволю, не позволю!! В службе, как и в супружестве, один центр, а два невозможны… Чем отплатили вы мне? - восклицал он далее. - Наше супружество состояло лишь в том, что вы все время, ежечасно доказывали мне, что я ничтожен, глуп и даже подл, а я всё время, ежечасно и унизительно принужден был доказывать вам, что я не ничтожен, совсем не глуп и поражаю всех своим благородством, - ну не унизительно ли это с обеих сторон?» Тут он начал скоро и часто топотать по ковру обеими ногами, так что Юлия Михайловна принуждена была приподняться с суровым достоинством. Он быстро стих, но зато перешел в чувствительность и начал рыдать (да, рыдать), ударяя себя в грудь, почти целые пять минут, всё более и более вне себя от глубочайшего молчания Юлии Михайловны. Наконец, окончательно дал маху и проговорился, что ревнует ее к Петру Степановичу. Догадавшись, что сглупил свыше меры, - рассвирепел до ярости и закричал, что «не позволит отвергать бога»; что он разгонит ее «беспардонный салон без веры»; что градоначальник даже обязан верить в бога, «а стало быть, и жена его»; что молодых людей он не потерпит; что «вам, вам, сударыня, следовало бы из собственного достоинства позаботиться о муже и стоять за его ум, даже если б он был и с плохими способностями (а я вовсе не с плохими способностями!), а между тем вы-то и есть причина, что все меня здесь презирают, вы-то их всех и настроили!..» Он кричал, что женский вопрос уничтожит, что душок этот выкурит, что нелепый праздник по подписке для гувернанток (черт их дери!) он завтра же запретит и разгонит; что первую встретившуюся гувернантку он завтра же утром выгонит из губернии «с казаком-с!». «Нарочно, нарочно!» - привзвизгивал он. «Знаете ли, знаете ли, - кричал он, - что на фабрике подговаривают людей ваши негодяи и что мне это известно? Знаете ли, что разбрасывают нарочно прокламации, на-роч-но-с! Знаете ли, что мне известны имена четырех негодяев и что я схожу с ума, схожу окончательно, окончательно!!!..» Но тут Юлия Михайловна вдруг прервала молчание и строго объявила, что она давно сама знает о преступных замыслах и что всё это глупость, что он слишком серьезно принял, и что касается до шалунов, то она не только тех четверых знает, но и всех (она солгала); но что от этого совсем не намерена сходить с ума, а, напротив, еще более верует в свой ум и надеется всё привести к гармоническому окончанию: ободрить молодежь, образумить ее, вдруг и неожиданно доказать им, что их замыслы известны, и затем указать им на новые цели для разумной и более светлой деятельности. О, что сталось в ту минуту с Андреем Антоновичем! Узнав, что Петр Степанович опять надул его и так грубо над ним насмеялся, что ей он открыл гораздо больше и прежде, чем ему, и что, наконец, может быть, сам-то Петр Степанович и есть главный зачинщик всех преступных замыслов, - он пришел в исступление. «Знай, бестолковая, но ядовитая женщина, - воскликнул он, разом порывая все цепи, - знай, что я недостойного твоего любовника сейчас же арестую, закую в кандалы и препровожу в равелин или - или выпрыгну сам сейчас в твоих глазах из окошка!» На эту тираду Юлия Михайловна, позеленев от злобы, разразилась немедленно хохотом, долгим, звонким, с переливом и перекатами, точь-в-точь как на французском театре, когда парижская актриса, выписанная за сто тысяч и играющая кокеток, смеется в глаза над мужем, осмелившимся приревновать ее. Фон Лембке бросился было к окну, но вдруг остановился как вкопанный, сложил на груди руки и, бледный как мертвец, зловещим взглядом посмотрел на смеющуюся. «Знаешь ли, знаешь ли, Юля… - проговорил он задыхаясь, умоляющим голосом, - знаешь ли, что и я могу что-нибудь сделать?» Но при новом, еще сильнейшем взрыве хохота, последовавшем за его последними словами, он стиснул зубы, застонал и вдруг бросился - не в окно - а на свою супругу, занеся над нею кулак! Он не опустил его, - нет, трижды нет; но зато пропал тут же на месте. Не слыша под собою ног, добежал он к себе в кабинет, как был, одетый, бросился ничком на постланную ему постель, судорожно закутался весь с головой в простыню и так пролежал часа два, - без сна, без размышлений, с камнем на сердце и с тупым, неподвижным отчаянием в душе. Изредка вздрагивал он всем телом мучительною лихорадочною дрожью. Вспоминались ему какие-то несвязные вещи, ни к чему не подходящие: то он думал, например, о старых стенных часах, которые были у него лет пятнадцать назад в Петербурге и от которых отвалилась минутная стрелка; то о развеселом чиновнике Мильбуа и как они с ним в Александровском парке поймали раз воробья, а поймав, вспомнили, смеясь на весь парк, что один из них уже коллежский асессор. Я думаю, он заснул часов в семь утра, не заметив того, спал с наслаждением, с прелестными снами. Проснувшись около десяти часов, он вдруг дико вскочил с постели, разом вспомнил всё и плотно ударил себя ладонью по лбу: ни завтрака, ни Блюма, ни полицеймейстера, ни чиновника, явившегося напомнить, что члены - ского собрания ждут его председательства в это утро, он не принял, он ничего не слышал и не хотел понимать, а побежал как шальной на половину Юлии Михайловны. Там Софья Антроповна, старушка из благородных, давно уже проживавшая у Юлии Михайловны, растолковала ему, что та еще в десять часов изволила отправиться в большой компании, в трех экипажах, к Варваре Петровне Ставрогиной в Скворешники, чтоб осмотреть тамошнее место для будущего, уже второго, замышляемого праздника, через две недели, и что так еще три дня тому было условлено с самою Варварой Петровной. Пораженный известием, Андрей Антонович возвратился в кабинет и стремительно приказал лошадей. Даже едва мог дождаться. Душа его жаждала Юлии Михайловны - взглянуть только на нее, побыть около нее пять минут; может быть, она на него взглянет, заметит его, улыбнется по-прежнему, простит - о-о! «Да что же лошади?» Машинально развернул он лежавшую на столе толстую книгу (иногда он загадывал так по книге, развертывая наудачу и читая на правой странице, сверху, три строки). Вышло: «Tout est pour le mieux dans le meilleur des mondes possibles». Voltaire, «Candide». [187] Он плюнул и побежал садиться: «В Скворешники!» Кучер рассказывал, что барин погонял всю дорогу, но только что стали подъезжать к господскому дому, он вдруг велел повернуть и везти опять в город: «Поскорей, пожалуйста, поскорей». Не доезжая городского валу, «они мне велели снова остановить, вышли из экипажа и прошли через дорогу в поле; думал, что по какой ни есть слабости, а они стали и начали цветочки рассматривать и так время стояли, чудно, право, совсем уже я усумнился». Так показывал кучер. Я припоминаю в то утро погоду: был холодный и ясный, но ветреный сентябрьский день; пред зашедшим за дорогу Андреем Антоновичем расстилался суровый пейзаж обнаженного поля с давно уже убранным хлебом; завывавший ветер колыхал какие-нибудь жалкие остатки умиравших желтых цветочков… Хотелось ли ему сравнить себя и судьбу свою с чахлыми и побитыми осенью и морозом цветочками? Не думаю. Даже думаю наверно, что нет и что он вовсе и не помнил ничего про цветочки, несмотря на показания кучера и подъехавшего в ту минуту на полицеймейстерских дрожках пристава первой части, утверждавшего потом, что он действительно застал начальство с пучком желтых цветов в руке. Этот пристав - восторженно-административная личность, Василий Иванович Флибустьеров, был еще недавним гостем в нашем городе, но уже отличился и прогремел своею непомерною ревностью, своим каким-то наскоком во всех приемах по исполнительной части и прирожденным нетрезвым состоянием. Соскочив с дрожек и не усумнившись нимало при виде занятий начальства, с сумасшедшим, но убежденным видом, он залпом доложил, что «в городе неспокойно».
- А? что? - обернулся к нему Андрей Антонович, с лицом строгим, но без малейшего удивления или какого-нибудь воспоминания о коляске и кучере, как будто у себя в кабинете.
- Пристав первой части Флибустьеров, ваше превосходительство. В городе бунт.
- Флибустьеры? - переговорил Андрей Антонович в задумчивости.
- Точно так, ваше превосходительство. Бунтуют шпигулинские.
- Шпигулинские!..
Что-то как бы напомнилось ему при имени «шпигулинские». Он даже вздрогнул и поднял палец ко лбу: «шпигулинские!» Молча, но всё еще в задумчивости, пошел он, не торопясь, к коляске, сел и велел в город. Пристав на дрожках за ним.
Я воображаю, что ему смутно представлялись дорогою многие весьма интересные вещи, на многие темы, но вряд ли он имел какую-нибудь твердую идею или какое-нибудь определенное намерение при въезде на площадь пред губернаторским домом. Но только лишь завидел он выстроившуюся и твердо стоявшую толпу «бунтовщиков», цепь городовых, бессильного (а может быть, и нарочно бессильного) полицеймейстера и общее устремленное к нему ожидание, как вся кровь прилила к его сердцу. Бледный, он вышел из коляски.
- Шапки долой! - проговорил он едва слышно и задыхаясь. - На колени! - взвизгнул он неожиданно, неожиданно для самого себя, и вот в этой-то неожиданности и заключалась, может быть, вся последовавшая развязка дела. Это как на горах на масленице; ну можно ли, чтобы санки, слетевшие сверху, остановились посредине горы? Как назло себе, Андрей Антонович всю жизнь отличался ясностью характера и ни на кого никогда не кричал и не топал ногами; а с таковыми опаснее, если раз случится, что их санки почему-нибудь вдруг сорвутся с горы. Всё пред ним закружилось.
- Флибустьеры! - провопил он еще визгливее и нелепее, и голос его пресекся. Он стал, еще не зная, что он будет делать, но зная и ощущая всем существом своим, что непременно сейчас что-то сделает.
«Господи!» - послышалось из толпы. Какой-то парень начал креститься; три, четыре человека действительно хотели было стать на колени, но другие подвинулись всею громадой шага на три вперед и вдруг все разом загалдели: «Ваше превосходительство… рядили по сороку… управляющий… ты не моги говорить» и т. д., и т. д. Ничего нельзя было разобрать.
Увы! Андрей Антонович не мог разбирать: цветочки еще были в руках его. Бунт ему был очевиден, как давеча кибитки Степану Трофимовичу. А между толпою выпучивших на него глаза «бунтовщиков» так и сновал пред ним «возбуждавший» их Петр Степанович, не покидавший его ни на один момент со вчерашнего дня, - Петр Степанович, ненавидимый им Петр Степанович…
- Розог! - крикнул он еще неожиданнее.
Наступило мертвое молчание.
Вот как произошло это в самом начале, судя по точнейшим сведениям и по моим догадкам. Но далее сведения становятся не так точны, равно как и мои догадки. Имеются, впрочем, некоторые факты.
Во-первых, розги явились как-то уж слишком поспешно; очевидно, были в ожидании припасены догадливым полицеймейстером. Наказаны, впрочем, были всего двое, не думаю, чтобы даже трое; на этом настаиваю. Сущая выдумка, что наказаны были все или по крайней мере половина людей. Вздор тоже, что будто бы какая-то проходившая мимо бедная, но благородная дама была схвачена и немедленно для чего-то высечена; между тем я сам читал об этой даме спустя в корреспонденции одной из петербургских газет. Многие говорили у нас о какой-то кладбищенской богаделенке, Авдотье Петровне Тарапыгиной, что будто бы она, возвращаясь из гостей назад в свою богадельню и проходя по площади, протеснилась между зрителями, из естественного любопытства, и, видя происходящее, воскликнула: «Экой страм!» - и плюнула. За это ее будто бы подхватили и тоже «отрапортовали». Об этом случае не только напечатали, но даже устроили у нас в городе сгоряча ей подписку. Я сам подписал двадцать копеек. И что же? Оказывается теперь, что никакой такой богаделенки Тарапыгиной совсем у нас и не было! Я сам ходил справляться в их богадельню на кладбище: ни о какой Тарапыгиной там и не слыхивали; мало того, очень обиделись, когда я рассказал им ходивший слух. Я же потому, собственно, упоминаю об этой несуществовавшей Авдотье Петровне, что со Степаном Трофимовичем чуть-чуть не случилось того же, что и с нею (в случае, если б та существовала в действительности); даже, может быть, с него-то как-нибудь и взялся весь этот нелепый слух о Тарапыгиной, то есть просто в дальнейшем развитии сплетни взяли да и переделали его в какую-то Тарапыгину. Главное, не понимаю, каким образом он от меня ускользнул, только что мы с ним вышли на площадь. Предчувствуя что-то очень недоброе, я хотел было обвести его кругом площади прямо к губернаторскому крыльцу, но залюбопытствовался сам и остановился лишь на одну минуту расспросить какого-то первого встречного, и вдруг смотрю, Степана Трофимовича уж нет подле меня. По инстинкту тотчас же бросился я искать его в самом опасном месте; мне почему-то предчувствовалось, что и у него санки полетели с горы. И действительно, он отыскался уже в самом центре события. Помню, я схватил его за руку; но он тихо и гордо посмотрел на меня с непомерным авторитетом:
- Cher, - произнес он голосом, в котором задрожала какая-то надорванная струна. - Если уж все они тут, на площади, при нас так бесцеремонно распоряжаются, то чего же ждать хоть от этого… если случится ему действовать самостоятельно.
И он, дрожа от негодования и с непомерным желанием вызова, перевел свой грозный обличительный перст на стоявшего в двух шагах и выпучившего на нас глаза Флибустьерова.
- Этого! - воскликнул тот, не взвидя света. - Какого этого? А ты кто? - подступил он, сжав кулак. - Ты кто? - проревел он бешено, болезненно и отчаянно (замечу, что он отлично знал в лицо Степана Трофимовича). Еще мгновение, и, конечно, он схватил бы его за шиворот; но, к счастию, Лембке повернул на крик голову. С недоумением, но пристально посмотрел он на Степана Трофимовича, как бы что-то соображая, и вдруг нетерпеливо замахал рукой. Флибустьеров осекся. Я потащил Степана Трофимовича из толпы. Впрочем, может быть, он уже и сам желал отступить.
- Домой, домой, - настаивал я, - если нас не прибили, то, конечно, благодаря Лембке.
- Идите, друг мой, я виновен, что вас подвергаю. У вас будущность и карьера своего рода, а я - mon heure a sonne. [188]
Он твердо ступил на крыльцо губернаторского дома. Швейцар меня знал; я объявил, что мы оба к Юлии Михайловне. В приемной зале мы уселись и стали ждать. Я не хотел оставлять моего друга, но лишним находил еще что-нибудь ему говорить. Он имел вид человека, обрекшего себя вроде как бы на верную смерть за отечество. Расселись мы не рядом, а по разным углам, я ближе ко входным дверям, он далеко напротив, задумчиво склонив голову и обеими руками слегка опираясь на трость. Широкополую шляпу свою он придерживал в левой руке. Мы просидели так минут десять.

II

Лембке вдруг вошел быстрыми шагами, в сопровождении полицеймейстера, рассеянно поглядел на нас и, не обратив внимания, прошел было направо в кабинет, но Степан Трофимович стал пред ним и заслонил дорогу. Высокая, совсем непохожая на других фигура Степана Трофимовича произвела впечатление; Лембке остановился.
- Кто это? - пробормотал он в недоумении, как бы с вопросом к полицеймейстеру, нимало, впрочем, не повернув к нему головы и всё продолжая осматривать Степана Трофимовича.
- Отставной коллежский асессор Степан Трофимов Верховенский, ваше превосходительство, - ответил Степан Трофимович, осанисто наклоняя голову. Его превосходительство продолжал всматриваться, впрочем весьма тупым взглядом.
- О чем? - и он с начальническим лаконизмом, брезгливо и нетерпеливо повернул к Степану Трофимовичу ухо, приняв его наконец за обыкновенного просителя с какою-нибудь письменною просьбой.
- Был сегодня подвергнут домашнему обыску чиновником, действовавшим от имени вашего превосходительства; потому желал бы…
- Имя? имя? - нетерпеливо спросил Лембке, как бы вдруг о чем-то догадавшись. Степан Трофимович еще осанистее повторил свое имя.
- А-а-а! Это… это тот рассадник… Милостивый государь, вы заявили себя с такой точки… Вы профессор? Профессор?
- Когда-то имел честь прочесть несколько лекций юношеству - ского университета.
- Ю-но-шеству! - как бы вздрогнул Лембке, хотя, бьюсь об заклад, еще мало понимал, о чем идет дело и даже, может быть, с кем говорит. - Я, милостивый государь мой, этого не допущу-с, - рассердился он вдруг ужасно. - Я юношества не допускаю. Это всё прокламации. Это наскок на общество, милостивый государь, морской наскок, флибустьерство… О чем изволите просить?
- Напротив, ваша супруга просила меня читать завтра на ее празднике. Я же не прошу, а пришел искать прав моих…
- На празднике? Праздника не будет. Я вашего праздника не допущу-с! Лекций? лекций? - вскричал он бешено.
- Я бы очень желал, чтобы вы говорили со мной повежливее, ваше превосходительство, не топали ногами и не кричали на меня, как на мальчика.
- Вы, может быть, понимаете, с кем говорите? - покраснел Лембке.
- Совершенно, ваше превосходительство.
- Я ограждаю собою общество, а вы его разрушаете. Разрушаете! Вы… Я, впрочем, об вас припоминаю: это вы состояли гувернером в доме генеральши Ставрогиной?
- Да, я состоял… гувернером… в доме генеральши Ставрогиной.
- И в продолжение двадцати лет составляли рассадник всего, что теперь накопилось… все плоды… Кажется, я вас сейчас видел на площади. Бойтесь, однако, милостивый государь, бойтесь; ваше направление мыслей известно. Будьте уверены, что я имею в виду. Я, милостивый государь, лекций ваших не могу допустить, не могу-с. С такими просьбами обращайтесь не ко мне.
Он опять хотел было пройти.
- Повторяю, что вы изволите ошибаться, ваше превосходительство: это ваша супруга просила меня прочесть - не лекцию, а что-нибудь литературное на завтрашнем празднике. Но я и сам теперь от чтения отказываюсь. Покорнейшая просьба моя объяснить мне, если возможно: каким образом, за что и почему я подвергнут был сегодняшнему обыску? У меня взяли некоторые книги, бумаги, частные, дорогие для меня письма и повезли по городу в тачке…
- Кто обыскивал? - встрепенулся и опомнился совершенно Лембке и вдруг весь покраснел. Он быстро обернулся к полицеймейстеру. В сию минуту в дверях показалась согбенная, длинная, неуклюжая фигура Блюма.
- А вот этот самый чиновник, - указал на него Степан Трофимович. Блюм выступил вперед с виноватым, но вовсе не сдающимся видом.

Предыдущая страница 23 Следующая страница


Бесы 24

- Vous ne faites que des betises, [189] - с досадой и злобой бросил ему Лембке и вдруг как бы весь преобразился и разом пришел в себя. - Извините… - пролепетал он с чрезвычайным замешательством и краснея как только можно, - это всё… всё это была одна лишь, вероятно, неловкость, недоразумение… одно лишь недоразумение.
- Ваше превосходительство, - заметил Степан Трофимович, - в молодости я был свидетелем одного характерного случая. Раз в театре, в коридоре, некто быстро приблизился к кому-то и дал тому при всей публике звонкую пощечину. Разглядев тотчас же, что пострадавшее лицо было вовсе не то, которому назначалась его пощечина, а совершенно другое, лишь несколько на то похожее, он, со злобой и торопясь, как человек, которому некогда терять золотого времени, произнес точь-в-точь как теперь ваше превосходительство: «Я ошибся… извините, это недоразумение, одно лишь недоразумение». И когда обиженный человек все-таки продолжал обижаться и закричал, то с чрезвычайною досадой заметил ему: «Ведь говорю же вам, что это недоразумение, чего же вы еще кричите!»
- Это… это, конечно, очень смешно… - криво улыбнулся Лембке, - но… но неужели вы не видите, как я сам несчастен?
Он почти вскрикнул и… и, кажется, хотел закрыть лицо руками.
Это неожиданное болезненное восклицание, чуть не рыдание, было нестерпимо. Это, вероятно, была минута первого полного, со вчерашнего дня, яркого сознания всего происшедшего - и тотчас же затем отчаяния, полного, унизительного, предающегося; кто знает, - еще мгновение, и он, может быть, зарыдал бы на всю залу. Степан Трофимович сначала дико посмотрел на него, потом вдруг склонил голову и глубоко проникнутым голосом произнес:
- Ваше превосходительство, не беспокойте себя более моею сварливою жалобой и велите только возвратить мне мои книги и письма…
Его прервали. В это самое мгновение с шумом возвратилась Юлия Михайловна со всею сопровождавшею ее компанией. Но тут мне хотелось бы описать как можно подробнее.

III

Во-первых, все разом, из всех трех колясок, толпой вступили в приемную. Вход в покои Юлии Михайловны был особый, прямо с крыльца, налево; но на сей раз все направились через залу - и, я полагаю, именно потому, что тут находился Степан Трофимович и что всё с ним случившееся, равно как и всё о шпигулинских, уже было возвещено Юлии Михайловне при въезде в город. Успел возвестить Лямшин, за какую-то провинность оставленный дома и не участвовавший в поездке и таким образом раньше всех всё узнавший. С злобною радостью бросился он на наемной казачьей клячонке по дороге в Скворешники, навстречу возвращавшейся кавалькаде, с веселыми известиями. Я думаю, Юлия Михайловна, несмотря на всю свою высшую решимость, все-таки немного сконфузилась, услыхав такие удивительные новости; впрочем, вероятно, на одно только мгновение. Политическая, например, сторона вопроса не могла ее озаботить: Петр Степанович уже раза четыре внушал ей, что шпигулинских буянов надо бы всех пересечь, а Петр Степанович, с некоторого времени, действительно стал для нее чрезвычайным авторитетом. «Но… все-таки он мне за это заплатит», - наверно, подумала она про себя, причем он, конечно, относилось к супругу. Мельком замечу, что Петр Степанович на этот раз в общей поездке тоже, как нарочно, не участвовал, и с самого утра его никто нигде не видал. Упомяну еще, кстати, что Варвара Петровна, приняв у себя гостей, возвратилась вместе с ними в город (в одной коляске с Юлией Михайловной), с целью участвовать непременно в последнем заседании комитета о завтрашнем празднике. Ее, конечно, должны были тоже заинтересовать известия, сообщенные Лямшиным о Степане Трофимовиче, а может быть, даже и взволновать.
Расплата с Андреем Антоновичем началась немедленно. Увы, он почувствовал это с первого взгляда на свою прекрасную супругу. С открытым видом, с обворожительною улыбкой, быстро приблизилась она к Степану Трофимовичу, протянула ему прелестно гантированную ручку и засыпала его самыми лестными приветствиями, - как будто у ней только и заботы было во всё это утро, что поскорей подбежать и обласкать Степана Трофимовича за то, что видит его наконец в своем доме. Ни одного намека об утрешнем обыске; точно как будто она еще ничего не знала. Ни одного слова мужу, ни одного взгляда в его сторону, - как будто того и не было в зале. Мало того, Степана Трофимовича тотчас же властно конфисковала и увела в гостиную, - точно и не было у него никаких объяснений с Лембке, да и не стоило их продолжать, если б и были. Опять повторяю: мне кажется, что, несмотря на весь свой высокий тон, Юлия Михайловна в сем случае дала еще раз большого маху. Особенно помог ей тут Кармазинов (участвовавший в поездке по особой просьбе Юлии Михайловны и таким образом, хотя косвенно, сделавший наконец визит Варваре Петровне, чем та, по малодушию своему, была совершенно восхищена). Еще из дверей (он вошел позже других) закричал он, завидев Степана Трофимовича, и полез к нему с объятиями, перебивая даже Юлию Михайловну.
- Сколько лет, сколько зим! Наконец-то… Excellent ami. [190]
Он стал целоваться и, разумеется, подставил щеку. Потерявшийся Степан Трофимович принужден был облобызать ее.
- Cher, - говорил он мне уже вечером, припоминая всё о тогдашнем дне, - я подумал в ту минуту: кто из нас подлее? Он ли, обнимающий меня с тем, чтобы тут же унизить, я ли, презирающий его и его щеку и тут же ее лобызающий, хотя и мог отвернуться… тьфу!
- Ну расскажите же, расскажите всё, - мямлил и сюсюкал Кармазинов, как будто так и можно было взять и рассказать ему всю жизнь за двадцать пять лет. Но это глупенькое легкомыслие было в «высшем» тоне.
- Вспомните, что мы виделись с вами в последний раз в Москве, на обеде в честь Грановского, и что с тех пор прошло двадцать четыре года… - начал было очень резонно (а стало быть, очень не в высшем тоне) Степан Трофимович.
- Се cher homme, [191] - крикливо и фамильярно перебил Кармазинов, слишком уж дружески сжимая рукой его плечо, - да отведите же нас поскорее к себе, Юлия Михайловна, он там сядет и всё расскажет.
- А между тем я с этою раздражительною бабой никогда и близок-то не был, - трясясь от злобы, всё тогда же вечером, продолжал мне жаловаться Степан Трофимович. - Мы были почти еще юношами, и уже тогда я начинал его ненавидеть… равно как и он меня, разумеется…
Салон Юлии Михайловны быстро наполнился. Варвара Петровна была в особенно возбужденном состоянии, хотя и старалась казаться равнодушною, но я уловил ее два-три ненавистных взгляда на Кармазинова и гневных на Степана Трофимовича, - гневных заранее, гневных из ревности, из любви: если бы Степан Трофимович на этот раз как-нибудь оплошал и дал себя срезать при всех Кармазинову, то, мне кажется, она тотчас бы вскочила и прибила его. Я забыл сказать, что тут же находилась и Лиза, и никогда еще я не видал ее более радостною, беспечно веселою и счастливою. Разумеется, был и Маврикий Николаевич. Затем в толпе молодых дам и полураспущенных молодых людей, составлявших обычную свиту Юлии Михайловны и между которыми эта распущенность принималась за веселость, а грошовый цинизм за ум, я заметил два-три новых лица: какого-то заезжего, очень юлившего поляка, какого-то немца-доктора, здорового старика, громко и с наслаждением смеявшегося поминутно собственным своим вицам, и, наконец, какого-то очень молодого князька из Петербурга, автоматической фигуры, с осанкой государственного человека и в ужасно длинных воротничках. Но видно было, что Юлия Михайловна очень ценила этого гостя и даже беспокоилась за свой салон…
- Cher monsieur Karmazinoff, [192] - заговорил Степан Трофимович, картинно усевшись на диване и начав вдруг сюсюкать не хуже Кармазинова, - cher monsieur Karmazinoff, жизнь человека нашего прежнего времени и известных убеждений, хотя бы и в двадцатипятилетний промежуток, должна представляться однообразною…
Немец громко и отрывисто захохотал, точно заржал, очевидно полагая, что Степан Трофимович сказал что-то ужасно смешное. Тот с выделанным изумлением посмотрел на него, не произведя, впрочем, на того никакого эффекта. Посмотрел и князь, повернувшись к немцу всеми своими воротничками и наставив пенсне, хотя и без малейшего любопытства.
- …Должна представляться однообразною, - нарочно повторил Степан Трофимович, как можно длиннее и бесцеремоннее растягивая каждое слово. - Такова была и моя жизнь за всю эту четверть столетия, et comme on trouve partout plus de moines que de raison, [193] и так как я с этим совершенно согласен, то и вышло, что я во всю эту четверть столетия…
- C'est charmant, les moines, [194] - прошептала Юлия Михайловна, повернувшись к сидевшей подле Варваре Петровне.
Варвара Петровна ответила гордым взглядом. Но Кармазинов не вынес успеха французской фразы и быстро и крикливо перебил Степана Трофимовича.
- Что до меня, то я на этот счет успокоен и сижу вот уже седьмой год в Карльсруэ. И когда прошлого года городским советом положено было проложить новую водосточную трубу, то я почувствовал в своем сердце, что этот карльсруйский водосточный вопрос милее и дороже для меня всех вопросов моего милого отечества… за всё время так называемых здешних реформ.
- Принужден сочувствовать, хотя бы и против сердца, - вздохнул Степан Трофимович, многозначительно наклоняя голову.
Юлия Михайловна торжествовала: разговор становился и глубоким и с направлением.
- Труба для стока нечистот? - громко осведомился доктор.
- Водосточная, доктор, водосточная, и я даже тогда помогал им писать проект.
Доктор с треском захохотал. За ним многие, и уже на этот раз в глаза доктору, который этого не приметил и ужасно был доволен, что все смеются.
- Позвольте не согласиться с вами, Кармазинов, - поспешила вставить Юлия Михайловна. - Карльсруэ своим чередом, но вы любите мистифировать, и мы на этот раз вам не поверим. Кто из русских людей, из писателей, выставил столько самых современных типов, угадал столько самых современных вопросов, указал именно на те главные современные пункты, из которых составляется тип современного деятеля? Вы, один вы, и никто другой. Уверяйте после того в вашем равнодушии к родине и в страшном интересе к карльсруйской водосточной трубе! Ха-ха!
- Да, я, конечно, - засюсюкал Кармазинов, - выставил в типе Погожева все недостатки славянофилов, а в типе Никодимова все недостатки западников…
- Уж будто и все, - прошептал тихонько Лямшин.
- Но я делаю это вскользь, лишь бы как-нибудь убить неотвязчивое время и… удовлетворить всяким этим неотвязчивым требованиям соотечественников.
- Вам, вероятно, известно, Степан Трофимович, - восторженно продолжала Юлия Михайловна, - что завтра мы будем иметь наслаждение услышать прелестные строки… одно из самых последних изящнейших беллетристических вдохновений Семена Егоровича, оно называется «Merci». Он объявляет в этой пиесе, что писать более не будет, не станет ни за что на свете, если бы даже ангел с неба или, лучше сказать, всё высшее общество его упрашивало изменить решение. Одним словом, кладет перо на всю жизнь, и это грациозное «Merci» обращено к публике в благодарность за тот постоянный восторг, которым она сопровождала столько лет его постоянное служение честной русской мысли.
Юлия Михайловна была на верху блаженства.
- Да, я распрощаюсь; скажу свое «Merci» и уеду, и там… в Карльсруэ… закрою глаза свои, - начал мало-помалу раскисать Кармазинов.
Как многие из наших великих писателей (а у нас очень много великих писателей), он не выдерживал похвал и тотчас же начинал слабеть, несмотря на свое остроумие. Но я думаю, что это простительно. Говорят, один из наших Шекспиров прямо так и брякнул в частном разговоре, что, «дескать, нам, великим людям , иначе и нельзя» и т. д., да еще и не заметил того.
- Там, в Карльсруэ, я закрою глаза свои. Нам, великим людям, остается, сделав свое дело, поскорее закрывать глаза, не ища награды. Сделаю так и я.
- Дайте адрес, и я приеду к вам в Карльсруэ на вашу могилу, - безмерно расхохотался немец.
- Теперь мертвых и по железным дорогам пересылают, - неожиданно проговорил кто-то из незначительных молодых людей.
Лямшин так и завизжал от восторга. Юлия Михайловна нахмурилась. Вошел Николай Ставрогин.
- А мне сказали, что вас взяли в часть? - громко проговорил он, обращаясь прежде всех к Степану Трофимовичу.
- Нет, это был всего только частный случай, - скаламбурил Степан Трофимович.
- Но надеюсь, что он не будет иметь ни малейшего влияния на мою просьбу, - опять подхватила Юлия Михайловна, - я надеюсь, что вы, невзирая на эту несчастную неприятность, о которой я не имею до сих пор понятия, не обманете наших лучших ожиданий и не лишите нас наслаждения услышать ваше чтение на литературном утре.
- Я не знаю, я… теперь…
- Право, я так несчастна, Варвара Петровна… и представьте, именно когда я так жаждала поскорее узнать лично одного из самых замечательных и независимых русских умов, и вот вдруг Степан Трофимович изъявляет намерение от нас удалиться.
- Похвала произнесена так громко, что я, конечно, должен был бы не расслышать, - отчеканил Степан Трофимович, - но не верю, чтобы моя бедная личность была так необходима завтра для вашего праздника. Впрочем, я…
- Да вы его избалуете! - прокричал Петр Степанович, быстро вбегая в комнату. - Я только лишь взял его в руки, и вдруг в одно утро - обыск, арест, полицейский хватает его за шиворот, а вот теперь его убаюкивают дамы в салоне градоправителя! Да у него каждая косточка ноет теперь от восторга; ему и во сне не снился такой бенефис. То-то начнет теперь на социалистов доносить!
- Быть не может, Петр Степанович. Социализм слишком великая мысль, чтобы Степан Трофимович не сознавал того, - с энергией заступилась Юлия Михайловна.
- Мысль великая, но исповедующие не всегда великаны, et brisons-la, mon cher, [195] - заключил Степан Трофимович, обращаясь к сыну и красиво приподымаясь с места.
Но тут случилось самое неожиданное обстоятельство. Фон Лембке уже несколько времени находился в салоне, но как бы никем не примеченный, хотя все видели, как он вошел. Настроенная на прежнюю идею, Юлия Михайловна продолжала его игнорировать. Он поместился около дверей и мрачно, с строгим видом прислушивался к разговорам. Заслышав намеки об утренних происшествиях, он стал как-то беспокойно повертываться, уставился было на князя, видимо пораженный его торчащими вперед, густо накрахмаленными воротничками; потом вдруг точно вздрогнул, заслышав голос и завидев вбежавшего Петра Степановича, и, только что Степан Трофимович успел проговорить свою сентенцию о социалистах, вдруг подошел к нему, толкнув по дороге Лямшина, который тотчас же отскочил с выделанным жестом и изумлением, потирая плечо и представляясь, что его ужасно больно ушибли.
- Довольно! - проговорил фон Лембке, энергически схватив испуганного Степана Трофимовича за руку и изо всех сил сжимая ее в своей. - Довольно, флибустьеры нашего времени определены. Ни слова более. Меры приняты…
Он проговорил громко, на всю комнату, заключил энергически. Произведенное впечатление было болезненное. Все почувствовали нечто неблагополучное. Я видел, как Юлия Михайловна побледнела. Эффект завершился глупою случайностью. Объявив, что меры приняты, Лембке круто повернулся и быстро пошел из комнаты, но с двух шагов запнулся за ковер, клюнулся носом вперед и чуть было не упал. На мгновение он остановился, поглядел на то место, о которое запнулся, и, вслух проговорив: «Переменить», - вышел в дверь. Юлия Михайловна побежала вслед за ним. С ее выходом поднялся шум, в котором трудно было что-нибудь разобрать. Говорили, что «расстроен», другие, что «подвержен». Третьи показывали пальцем около лба; Лямшин в уголку наставил два пальца выше лба. Намекали на какие-то домашние происшествия, всё шепотом разумеется. Никто не брался за шляпу, а все ожидали. Я не знаю, что успела сделать Юлия Михайловна, но минут через пять она воротилась, стараясь изо всех сил казаться спокойною. Она отвечала уклончиво, что Андрей Антонович немного в волнении, но что это ничего, что с ним это еще с детства, что она знает «гораздо лучше» и что завтрашний праздник, конечно, развеселит его. Затем еще несколько лестных, но единственно для приличия, слов Степану Трофимовичу и громкое приглашение членам комитета теперь же, сейчас, открыть заседание. Тут только стали было не участвовавшие в комитете собираться домой; но болезненные приключения этого рокового дня еще не окончились…
Еще в самую ту минуту, как вошел Николай Всеволодович, я заметил, что Лиза быстро и пристально на него поглядела и долго потом не отводила от него глаз, - до того долго, что под конец это возбудило внимание. Я видел, что Маврикий Николаевич нагнулся к ней сзади и, кажется, хотел было что-то ей пошептать, но, видно, переменил намерение и быстро выпрямился, оглядывая всех как виноватый. Возбудил любопытство и Николай Всеволодович: лицо его было бледнее обыкновенного, а взгляд необычайно рассеян. Бросив свой вопрос Степану Трофимовичу при входе, он как бы забыл о нем тотчас же, и, право, мне кажется, так и забыл подойти к хозяйке. На Лизу не взглянул ни разу, - не потому, что не хотел, а потому, утверждаю это, что и ее тоже вовсе не замечал. И вдруг, после некоторого молчания, последовавшего за приглашением Юлии Михайловны открыть, не теряя времени, последнее заседание, - вдруг раздался звонкий, намеренно громкий голос Лизы. Она позвала Николая Всеволодовича.
- Николай Всеволодович, мне какой-то капитан, называющий себя вашим родственником, братом вашей жены, по фамилии Лебядкин, всё пишет неприличные письма и в них жалуется на вас, предлагая мне открыть какие-то про вас тайны. Если он в самом деле ваш родственник, то запретите ему меня обижать и избавьте от неприятностей.
Страшный вызов послышался в этих словах, все это поняли. Обвинение было явное, хотя, может быть, и для нее самой внезапное. Похоже было на то, когда человек, зажмуря глаза, бросается с крыши.
Но ответ Николая Ставрогина был еще изумительнее.
Во-первых, уже то было странно, что он вовсе не удивился и выслушал Лизу с самым спокойным вниманием. Ни смущения, ни гнева не отразилось в лице его. Просто, твердо, даже с видом полной готовности ответил он на роковой вопрос:
- Да, я имею несчастие состоять родственником этого человека. Я муж его сестры, урожденной Лебядкиной, вот уже скоро пять лет. Будьте уверены, что я передам ему ваши требования в самом скорейшем времени, и отвечаю, что более он не будет вас беспокоить.
Никогда не забуду ужаса, изобразившегося в лице Варвары Петровны. С безумным видом привстала она со стула, приподняв пред собою, как бы защищаясь, правую руку. Николай Всеволодович посмотрел на нее, на Лизу, на зрителей и вдруг улыбнулся с беспредельным высокомерием; не торопясь вышел он из комнаты. Все видели, как Лиза вскочила с дивана, только лишь повернулся Николай Всеволодович уходить, и явно сделала движение бежать за ним, но опомнилась и не побежала, а тихо вышла, тоже не сказав никому ни слова и ни на кого не взглянув, разумеется в сопровождении бросившегося за нею Маврикия Николаевича…
О шуме и речах в городе в этот вечер не упоминаю. Варвара Петровна заперлась в своем городском доме, а Николай Всеволодович, говорили, прямо проехал в Скворешники, не видавшись с матерью. Степан Трофимович посылал меня вечером к «cette chere amie» вымолить ему разрешение явиться к ней, но меня не приняли. Он был поражен ужасно, плакал. «Такой брак! Такой брак! Такой ужас в семействе», - повторял он поминутно. Однако вспоминал и про Кармазинова и ужасно бранил его. Энергически приготовлялся и к завтрашнему чтению и - художественная натура! - приготовлялся пред зеркалом и припоминал все свои острые словца и каламбурчики за всю жизнь, записанные отдельно в тетрадку, чтобы вставить в завтрашнее чтение.
- Друг мой, я это для великой идеи, - говорил он мне, очевидно оправдываясь. - Cher ami, я двинулся с двадцатипятилетнего места и вдруг поехал, куда - не знаю, но я поехал…

Часть третья

Глава первая
Праздник. Отдел первый

I

Праздник состоялся, несмотря ни на какие недоумения прошедшего «шпигулинского» дня. Я думаю, что если бы даже Лембке умер в ту самую ночь, то праздник все-таки бы состоялся наутро, - до того много соединяла с ним какого-то особенного значения Юлия Михайловна. Увы, она до последней минуты находилась в ослеплении и не понимала настроения общества. Никто под конец не верил, что торжественный день пройдет без какого-нибудь колоссального приключения, без «развязки», как выражались иные, заранее потирая руки. Многие, правда, старались принять самый нахмуренный и политический вид; но, вообще говоря, непомерно веселит русского человека всякая общественная скандальная суматоха. Правда, было у нас нечто и весьма посерьезнее одной лишь жажды скандала: было всеобщее раздражение, что-то неутолимо злобное; казалось, всем всё надоело ужасно. Воцарился какой-то всеобщий сбивчивый цинизм, цинизм через силу, как бы с натуги. Только дамы не сбивались, и то в одном только пункте: в беспощадной ненависти к Юлии Михайловне. В этом сошлись все дамские направления. А та, бедная, и не подозревала; она до последнего часу всё еще была уверена, что «окружена» и что ей всё еще «преданы фанатически».
Я уже намекал о том, что у нас появились разные людишки. В смутное время колебания или перехода всегда и везде появляются разные людишки. Я не про тех так называемых «передовых» говорю, которые всегда спешат прежде всех (главная забота) и хотя очень часто с глупейшею, но всё же с определенною более или менее целью. Нет, я говорю лишь про сволочь. Во всякое переходное время подымается эта сволочь, которая есть в каждом обществе, и уже не только безо всякой цели, но даже не имея и признака мысли, а лишь выражая собою изо всех сил беспокойство и нетерпение. Между тем эта сволочь, сама не зная того, почти всегда подпадает под команду той малой кучки «передовых», которые действуют с определенною целью, и та направляет весь этот сор куда ей угодно, если только сама не состоит из совершенных идиотов, что, впрочем, тоже случается. У нас вот говорят теперь, когда уже всё прошло, что Петром Степановичем управляла Интернационалка, а Петр Степанович Юлией Михайловной, а та уже регулировала по его команде всякую сволочь. Солиднейшие из наших умов дивятся теперь на себя: как это они тогда вдруг оплошали? В чем состояло наше смутное время и от чего к чему был у нас переход - я не знаю, да и никто, я думаю, не знает - разве вот некоторые посторонние гости. А между тем дряннейшие людишки получили вдруг перевес, стали громко критиковать всё священное, тогда как прежде и рта не смели раскрыть, а первейшие люди, до тех пор так благополучно державшие верх, стали вдруг их слушать, а сами молчать; а иные так позорнейшим образом подхихикивать. Какие-то Лямшины, Телятниковы, помещики Тентетниковы, доморощенные сопляки Радищевы, скорбно, но надменно улыбающиеся жидишки, хохотуны заезжие путешественники, поэты с направлением из столицы, поэты взамен направления и таланта в поддевках и смазных сапогах, майоры и полковники, смеющиеся над бессмысленностию своего звания и за лишний рубль готовые тотчас же снять свою шпагу и улизнуть в писаря на железную дорогу; генералы, перебежавшие в адвокаты; развитые посредники, развивающиеся купчики, бесчисленные семинаристы, женщины, изображающие собою женский вопрос, - всё это вдруг у нас взяло полный верх, и над кем же? Над клубом, над почтенными сановниками, над генералами на деревянных ногах, над строжайшим и неприступнейшим нашим дамским обществом. Уж если Варвара Петровна, до самой катастрофы с ее сынком, состояла чуть не на посылках у всей этой сволочи, то другим из наших Минерв отчасти и простительна их тогдашняя одурь. Теперь всё приписывают, как я уже и сказал, Интернационалке. Идея эта до того укрепилась, что в этом смысле доносят даже наехавшим посторонним. Еще недавно советник Кубриков, шестидесяти двух лет и со Станиславом на шее, пришел безо всякого зову и проникнутым голосом объявил, что в продолжение целых трех месяцев несомненно состоял под влиянием Интернационалки. Когда же, со всем уважением к его летам и заслугам, пригласили его объясниться удовлетворительнее, то он хотя и не мог представить никаких документов, кроме того, что «ощущал всеми своими чувствами», но тем не менее твердо остался при своем заявлении, так что его уже более не допрашивали.
Повторю еще раз. Сохранилась и у нас маленькая кучка особ осторожных, уединившихся в самом начале и даже затворившихся на замок. Но какой замок устоит пред законом естественным? В самых осторожнейших семействах так же точно растут девицы, которым необходимо потанцевать. И вот все эти особы тоже кончили тем, что подписались на гувернанток. Бал же предполагался такой блистательный, непомерный; рассказывали чудеса; ходили слухи о заезжих князьях с лорнетами, о десяти распорядителях, всё молодых кавалерах, с бантами на левом плече; о петербургских каких-то двигателях; о том, что Кармазинов, для приумножения сбору, согласился прочесть «Merci» в костюме гувернантки нашей губернии; о том, что будет «кадриль литературы», тоже вся в костюмах, и каждый костюм будет изображать собою какое-нибудь направление. Наконец, в костюме же пропляшет и какая-то «честная русская мысль», - что уже само собою представляло совершенную новость. Как же было не подписаться? Все подписались.

II

Праздничный день по программе был разделен на две части: на литературное утро, с полудня до четырех, и потом на бал, с девяти часов во всю ночь. Но в самом этом распоряжении уже таились зародыши беспорядка. Во-первых, с самого начала в публике укрепился слух о завтраке, сейчас после литературного утра или даже во время оного, при нарочно устроенном для того перерыве, - о завтраке, разумеется, даровом, входящем в программу, и с шампанским. Огромная цена билета (три рубля) способствовала укоренению слуха. «А то стал бы я по-пустому подписываться? Праздник предполагается сутки, ну и корми. Народ проголодается», - вот как у нас рассуждали. Я должен признаться, что сама же Юлия Михайловна и укоренила этот пагубный слух чрез свое легкомыслие. С месяц назад, еще под первым обаянием великого замысла, она лепетала о своем празднике первому встречному, а о том, что у нее будут провозглашены тосты, послала даже в одну из столичных газет. Ее, главное, прельщали тогда эти тосты: она сама хотела провозгласить их и в ожидании всё сочиняла их. Они должны были разъяснить наше главное знамя (какое? бьюсь об заклад, бедняжка так ничего и не сочинила), перейти в виде корреспонденции в столичные газеты, умилить и очаровать высшее начальство, а затем разлететься по всем губерниям, возбуждая удивление и подражание. Но для тостов необходимо шампанское, а так как шампанское нельзя же пить натощак, то, само собою, необходим стал и завтрак. Потом, когда уже ее усилиями устроился комитет и приступили к делу серьезнее, то ей тотчас же и ясно было доказано, что если мечтать о пирах, то на гувернанток очень мало останется, даже и при богатейшем сборе. Вопрос представил таким образом два исхода: вальтасаровский пир и тосты, и рублей девяносто на гувернанток, или - осуществление значительного сбора при празднике, так сказать, только для формы. Комитет, впрочем, только хотел задать страху, сам же, конечно, придумал третье решение, примиряющее и благоразумное, то есть весьма порядочный праздник во всех отношениях, только без шампанского, и таким образом в остатке сумма весьма приличная, гораздо больше девяноста рублей. Но Юлия Михайловна не согласилась; ее характер презирал мещанскую средину. Она тут же положила, что если первая мысль неосуществима, то немедленно и всецело броситься в обратную крайность, то есть осуществить колоссальный сбор на зависть всем губерниям. «Должна же наконец понять публика, - заключила она свою пламенную комитетскую речь, - что достижение общечеловеческих целей несравненно возвышеннее минутных наслаждений телесных, что праздник в сущности есть только провозглашение великой идеи, а потому должно удовольствоваться самым экономическим, немецким балком, единственно для аллегории и если уж совсем без этого несносного бала обойтись невозможно!» - до того она вдруг возненавидела его. Но ее наконец успокоили. Тогда-то, например, выдумали и предложили «кадриль литературы» и прочие эстетические вещи, для замещения ими наслаждений телесных. Тогда же и Кармазинов окончательно согласился прочесть «Merci» (а до тех пор только томил и мямлил) и тем истребить даже самую идею еды в умах нашей невоздержной публики. Таким образом опять-таки бал становился великолепнейшим торжеством, хотя и не в том уже роде. А чтобы не уходить совсем в облака, решили, что в начале бала можно будет подать чаю с лимоном и кругленьким печением, потом оршад и лимонад, а под конец даже и мороженое, но и только. Для тех же, которые непременно всегда и везде ощущают голод и, главное, жажду, - можно открыть в конце анфилады комнат особый буфет, которым и займется Прохорыч (главный клубный повар), и - впрочем, под строжайшим надзором комитета - будет подавать, что угодно, но за особую плату, а для того нарочно объявить в дверях залы надписью, что буфет - вне программы. Но утром положили совсем не открывать буфета, чтобы не помешать чтению, несмотря на то что буфет назначался за пять комнат до белой залы, в которой Кармазинов согласился прочесть «Merci». Любопытно, что этому событию, то есть чтению «Merci», кажется придали в комитете слишком уже колоссальное значение, и даже самые практические люди. Что же до людей поэтических, то предводительша, например, объявила Кармазинову, что она после чтения велит тотчас же вделать в стену своей белой залы мраморную доску с золотою надписью, что такого-то числа и года, здесь, на сем месте, великий русский и европейский писатель, кладя перо, прочел «Merci» и таким образом в первый раз простился с русскою публикой в лице представителей нашего города, и что эту надпись все уже прочтут на бале, то есть всего только пять часов спустя после того, как будет прочитано «Merci». Я наверно знаю, что Кармазинов-то, главное, и потребовал, чтобы буфета утром не было, пока он будет читать, ни под каким видом, несмотря на замечания иных комитетских, что это не совсем в наших нравах.
В таком положении были дела, когда в городе всё еще продолжали верить в вальтасаровский пир, то есть в буфет от комитета; верили до последнего часа. Даже барышни мечтали о множестве конфет и варенья и еще чего-то неслыханного. Все знали, что сбор осуществился богатейший, что ломится весь город, что едут из уездов и недостает билетов. Известно было тоже, что сверх положенной цены состоялись и значительные пожертвования: Варвара Петровна, например, заплатила за свой билет триста рублей и отдала на украшение залы все цветы из своей оранжереи. Предводительша (член комитета) дала дом и освещение; клуб - музыку и прислугу и на весь день уступил Прохорыча. Были и еще пожертвования, хотя и не столь крупные, так что даже приходила мысль сбавить первоначальную цену билета с трех рублей на два. Комитет действительно сперва опасался, что по три рубля не поедут барышни, и предлагал устроить как-нибудь билеты посемейные, а именно, чтобы каждое семейство платило за одну лишь барышню, а все остальные барышни, принадлежащие к этой фамилии, хотя бы в числе десяти экземпляров, входили даром. Но все опасения оказались напрасными: напротив, барышни-то и явились. Даже самые беднейшие чиновники привезли своих девиц, и слишком ясно, не будь у них девиц, им самим и в мысль не пришло бы подписаться. Один ничтожнейший секретарь привез всех своих семерых дочерей, не считая, разумеется, супруги, и еще племянницу, и каждая из этих особ держала в руке входной трехрублевый билет. Можно, однако, представить, какая была в городе революция! Взять уже то, что так как праздник был разделен на два отделения, то и костюмов дамских потребовалось по два на каждую - утренний для чтения и бальный для танцев. Многие из среднего класса, как оказалось потом, заложили к этому дню всё, даже семейное белье, даже простыни и чуть ли не тюфяки нашим жидам, которых, как нарочно, вот уже два года ужасно много укрепилось в нашем городе и наезжает чем дальше, тем больше. Почти все чиновники забрали вперед жалованье, а иные помещики продали необходимый скот, и всё только чтобы привезти маркизами своих барышень и быть никого не хуже. Великолепие костюмов на сей раз было по нашему месту неслыханное. Город еще за две недели был начинен семейными анекдотами, которые все тотчас же переносились ко двору Юлии Михайловны нашими зубоскалами. Стали ходить семейные карикатуры. Я сам видел в альбоме Юлии Михайловны несколько в этом роде рисунков. Обо всем этом стало слишком хорошо известно там, откуда выходили анекдоты; вот почему, мне кажется, и наросла такая ненависть в семействах к Юлии Михайловне в самое последнее время. Теперь все бранятся и, вспоминая, скрежещут зубами. Но ясно было еще заране, что не угоди тогда в чем-нибудь комитет, оплошай в чем-нибудь бал, и взрыв негодования будет неслыханный. Вот почему всяк про себя и ожидал скандала; а если уж так его ожидали, то как мог он не осуществиться?
Ровно в полдень загремел оркестр. Будучи в числе распорядителей, то есть в числе двенадцати «молодых людей с бантом», я сам своими глазами видел, как начался этот позорной памяти день. Началось с непомерной давки у входа. Как это случилось, что всё оплошало с самого первого шагу, начиная с полиции? Я настоящую публику не виню: отцы семейств не только не теснились и никого не теснили, несмотря на чины свои, но, напротив, говорят, сконфузились еще на улице, видя необычайный по нашему городу напор толпы, которая осаждала подъезд и рвалась на приступ, а не просто входила. Меж тем экипажи всё подъезжали и наконец запрудили улицу. Теперь, когда пишу, я имею твердые данные утверждать, что некоторые из мерзейшей сволочи нашего города были просто проведены Лямшиным и Липутиным без билетов, а может быть, и еще кое-кем, состоявшими в распорядителях, как и я. По крайней мере явились даже совсем неизвестные личности, съехавшиеся из уездов и еще откуда-то. Эти дикари, только лишь вступали в залу, тотчас же в одно слово (точно их подучили) осведомлялись, где буфет, и, узнав, что нет буфета, безо всякой политики и с необычною до сего времени у нас дерзостию начинали браниться. Правда, иные из них пришли пьяные. Некоторые были поражены, как дикие, великолепием залы предводительши, так как ничего подобного никогда не видывали, и, входя, на минуту затихали и осматривались разиня рот. Эта большая Белая зала, хотя и ветхой уже постройки, была в самом деле великолепна: огромных размеров, в два света, с расписанным по-старинному и отделанным под золото потолком, с хорами, с зеркальными простенками, с красною по белому драпировкою, с мраморными статуями (какими ни на есть, но всё же статуями), с старинною, тяжелою, наполеоновского времени мебелью, белою с золотом и обитою красным бархатом. В описываемый момент в конце залы возвышалась высокая эстрада для имеющих читать литераторов, а вся зала сплошь была уставлена, как партер театра, стульями с широкими проходами для публики. Но после первых минут удивления начинались самые бессмысленные вопросы и заявления. «Мы, может быть, еще и не хотим чтения… Мы деньги заплатили… Публика нагло обманута… Мы хозяева, а не Лембки!..» Одним словом, точно их для этого и впустили. Особенно вспоминаю одно столкновение, в котором отличился вчерашний заезжий князек, бывший вчера утром у Юлии Михайловны, в стоячих воротничках и с видом деревянной куклы. Он тоже, по неотступной ее просьбе, согласился пришпилить к своему левому плечу бант и стать нашим товарищем-распорядителем. Оказалось, что эта немая восковая фигура на пружинах умела если не говорить, то в своем роде действовать. Когда к нему пристал один рябой колоссальный отставной капитан, опираясь на целую кучку всякой толпившейся за ним сволочи: куда пройти в буфет? - он мигнул квартальному. Указание было немедленно выполнено: несмотря на брань пьяного капитана, его вытащили из залы. Меж тем начала наконец появляться и «настоящая» публика и тремя длинными нитями потянулась по трем проходам между стульями. Беспорядочный элемент стал утихать, но у публики, даже у самой «чистой», был недовольный и изумленный вид; иные же из дам просто были испуганы.
Наконец разместились; утихла и музыка. Стали сморкаться, осматриваться. Ожидали с слишком уже торжественным видом - что уже само по себе всегда дурной признак. Но «Лембок» еще не было. Шелки, бархаты, бриллианты сияли и горели со всех сторон; по воздуху разнеслось благовоние. Мужчины были при всех орденах, а старички так даже в мундирах. Явилась наконец и предводительша, вместе с Лизой. Никогда еще Лиза не была так ослепительно прелестна, как в это утро и в таком пышном туалете. Волосы ее были убраны в локонах, глаза сверкали, на лице сияла улыбка. Она видимо произвела эффект; ее осматривали, про нее шептались. Говорили, что она ищет глазами Ставрогина, но ни Ставрогина, ни Варвары Петровны не было. Я не понял тогда выражения ее лица: почему столько счастья, радости, энергии, силы было в этом лице? Я припоминал вчерашний случай и становился в тупик. Но «Лембков», однако, всё еще не было. Это была уже ошибка. Я после узнал, что Юлия Михайловна до последней минуты ожидала Петра Степановича, без которого в последнее время и ступить не могла, несмотря на то что никогда себе в этом не сознавалась. Замечу в скобках, что Петр Степанович накануне, в последнем комитетском заседании, отказался от распорядительского банта, чем очень ее огорчил, даже до слез. К удивлению, а потом и к чрезвычайному ее смущению (о чем объявляю вперед), он исчез на всё утро и на литературное чтение совсем не явился, так что до самого вечера его никто не встречал. Наконец публика начала обнаруживать явное нетерпение. На эстраде тоже никто не показывался. В задних рядах начали аплодировать, как в театре. Старики и барыни хмурились: «Лембки», очевидно, уже слишком важничали. Даже в лучшей части публики начался нелепый шепот о том, что праздника, пожалуй, и в самом деле не будет, что сам Лембке, пожалуй, и в самом деле так нездоров, и пр., и пр. Но, слава богу, Лембке наконец явились: он вел ее под руку; я, признаюсь, и сам ужасно опасался за их появление. Но басни, стало быть, падали, и правда брала свое. Публика как будто отдохнула. Сам Лембке, казалось, был в полном здоровье, как, помню, заключили и все, потому что можно представить, сколько на него обратилось взглядов. Замечу для характеристики, что и вообще очень мало было таких из нашего высшего общества, которые предполагали, что Лембке чем-нибудь таким нездоров; деяния же его находили совершенно нормальными и даже так, что вчерашнюю утрешнюю историю на площади приняли с одобрением. «Так-то бы и сначала, - говорили сановники. - А то приедут филантропами, а кончат всё тем же, не замечая, что оно для самой филантропии необходимо», - так по крайней мере рассудили в клубе. Осуждали только, что он при этом погорячился. «Это надо бы хладнокровнее, ну да человек внове», - говорили знатоки. С такою же жадностью все взоры обратились и к Юлии Михайловне. Конечно, никто не вправе требовать от меня как от рассказчика слишком точных подробностей касательно одного пункта: тут тайна, тут женщина; но я знаю только одно: ввечеру вчерашнего дня она вошла в кабинет Андрея Антоновича и пробыла с ним гораздо позже полуночи. Андрей Антонович был прощен и утешен. Супруги согласились во всем, всё было забыто, и когда, в конце объяснения, фон Лембке все-таки стал на колени, с ужасом вспоминая о главном заключительном эпизоде запрошлой ночи, то прелестная ручка, а за нею и уста супруги заградили пламенные излияния покаянных речей рыцарски деликатного, но ослабленного умилением человека. Все видели на лице ее счастье. Она шла с открытым видом и в великолепном костюме. Казалось, она была на верху желаний; праздник - цель и венец ее политики - был осуществлен. Проходя до своих мест, пред самою эстрадой, оба Лембке раскланивались и отвечали на поклоны. Они тотчас же были окружены. Предводительница встала им навстречу… Но тут случилось одно скверное недоразумение: оркестр ни с того ни с сего грянул туш, - не какой-нибудь марш, а просто столовый туш, как у нас в клубе за столом, когда на официальном обеде пьют чье-нибудь здоровье. Я теперь знаю, что об этом постарался Лямшин в своем качестве распорядителя, будто бы в честь входящих «Лембок». Конечно, он мог всегда отговориться тем, что сделал по глупости или по чрезмерной ревности… Увы, я еще не знал тогда, что они об отговорках уже не заботились и с сегодняшним днем всё заканчивали. Но тушем не кончилось: вместе с досадным недоумением и улыбками публики вдруг в конце залы и на хорах раздалось ура, тоже как бы в честь Лембке. Голосов было немного, но, признаюсь, они продолжались некоторое время. Юлия Михайловна вспыхнула, глаза ее засверкали. Лембке остановился у своего места и, обернувшись в сторону кричавших, величественно и строго оглядывал залу… Его поскорее посадили. Я опять со страхом приметил на его лице ту опасную улыбку, с которою он стоял вчера поутру в гостиной своей супруги и смотрел на Степана Трофимовича, прежде чем к нему подошел. Мне показалось, что и теперь в его лице какое-то зловещее выражение и, что хуже всего, несколько комическое, - выражение существа, приносящего, так и быть, себя в жертву, чтобы только угодить высшим целям своей супруги… Юлия Михайловна наскоро поманила меня к себе и прошептала, чтоб я бежал к Кармазинову и умолял его начинать. И вот, только что я успел повернуться, произошла другая мерзость, но только гораздо сквернее первой. На эстраде, на пустой эстраде, куда до сей минуты обращались все взоры и все ожидания и где только и видели небольшой стол, пред ним стул, а на столе стакан воды на серебряном подносике, - на пустой эстраде вдруг мелькнула колоссальная фигура капитана Лебядкина во фраке и в белом галстуке. Я так был поражен, что не поверил глазам своим. Капитан, казалось, сконфузился и приостановился в углублении эстрады. Вдруг в публике послышался крик: «Лебядкин! ты?» Глупая красная рожа капитана (он был совершенно пьян) при этом оклике раздвинулась широкою тупою улыбкой. Он поднял руку, потер ею лоб, тряхнул своею мохнатою головой и, как будто решившись на всё, шагнул два шага вперед и - вдруг фыркнул смехом, не громким, но заливчатым, длинным, счастливым, от которого заколыхалась вся его дебелая масса и съежились глазки. При этом виде чуть не половина публики засмеялась, двадцать человек зааплодировали. Публика серьезная мрачно переглядывалась; всё, однако, продолжалось не более полуминуты. На эстраду вдруг взбежали Липутин с своим распорядительским бантом и двое слуг; они осторожно подхватили капитана под руки, а Липутин что-то пошептал ему. Капитан нахмурился, пробормотал: «А ну, коли так», махнул рукой, повернул к публике свою огромную спину и скрылся с провожатыми. Но мгновение спустя Липутин опять вскочил на эстраду. На губах его была самая сладчайшая из всегдашних его улыбок, обыкновенно напоминающих уксус с сахаром, а в руках листок почтовой бумаги. Мелкими, но частыми шагами подошел он к переднему краю эстрады.
- Господа, - обратился он к публике, - по недосмотру произошло комическое недоразумение, которое и устранено; но я с надеждою взял на себя поручение и глубокую, самую почтительную просьбу одного из местных здешних наших стихотворцев… Проникнутый гуманною и высокою целью… несмотря на свой вид… тою самою целью, которая соединила нас всех… отереть слезы бедных образованных девушек нашей губернии… этот господин, то есть я хочу сказать этот здешний поэт… при желании сохранить инкогнито… очень желал бы видеть свое стихотворение прочитанным пред началом бала… то есть я хотел сказать - чтения. Хотя это стихотворение не в программе и не входит… потому что полчаса, как доставлено… но нам (кому нам? Я слово в слово привожу эту отрывистую и сбивчивую речь) показалось, что по замечательной наивности чувства, соединенного с замечательною тоже веселостью, стихотворение могло бы быть прочитано, то есть не как нечто серьезное, а как нечто подходящее к торжеству… Одним словом, к идее… Тем более что несколько строк… и хотел просить разрешения благосклоннейшей публики.
- Читайте! - рявкнул голос в конце залы.
- Так читать-с?
- Читайте, читайте! - раздалось много голосов.
- Я прочту-с, с позволения публики, - покривился опять Липутин всё с тою же сахарною улыбкой. Он все-таки как бы не решался, и мне даже показалось, что он в волнении. При всей дерзости этих людей все-таки иногда они спотыкаются. Впрочем, семинарист не споткнулся бы, а Липутин всё же принадлежал к обществу прежнему.
- Я предупреждаю, то есть имею честь предупредить, что это все-таки не то чтоб ода, как писались прежде на праздники, а это почти, так сказать, шутка, но при несомненном чувстве, соединенном с игривою веселостью и, так сказать, при самореальнейшей правде.
- Читай, читай!
Он развернул бумажку. Разумеется, его никто не успел остановить. К тому же он являлся с своим распорядительским бантом. Звонким голосом он продекламировал:
- Отечественной гувернантке здешних мест от поэта с праздника.

Здравствуй, здравствуй, гувернантка!
Веселись и торжествуй,
Ретроградка иль жорж-зандка,
Всё равно теперь ликуй!

- Да это Лебядкина! Лебядкина и есть! - отозвалось несколько голосов. Раздался смех и даже аплодисмент, хотя и немногочисленный.

Учишь ты детей сопливых
По-французски букварю
И подмигивать готова,
Чтобы взял, хоть понмарю!

- Ура! ура!

Но в наш век реформ великих
Не возьмет и пономарь:
Надо, барышня, «толиких»,
Или снова за букварь.

- Именно, именно, вот это реализм, без «толиких» ни шагу!

Но теперь, когда, пируя,
Мы собрали капитал,
И приданое, танцуя,
Шлем тебе из этих зал, -

Ретроградка иль жорж-зандка,
Всё равно теперь ликуй!
Ты с приданым, гувернантка,
Плюй на всё и торжествуй!

Признаюсь, я не верил ушам своим. Тут была такая явная наглость, что возможности не было извинить Липутина даже глупостью. А Липутин уж как был не глуп. Намерение было ясное, для меня по крайней мере: как будто торопились беспорядком. Некоторые стихи этого идиотского стихотворения, например самый последний, были такого рода, что никакая глупость не могла бы его допустить. Липутин, кажется, и сам почувствовал, что слишком много взял на себя: совершив свой подвиг, он так опешил от собственной дерзости, что даже не уходил с эстрады и стоял, как будто желая что-то еще прибавить. Он, верно, предполагал, что выйдет как-нибудь в другом роде; но даже кучка безобразников, аплодировавшая во время выходки, вдруг замолкла, тоже как бы опешившая. Глупее всего, что многие из них приняли всю выходку патетически, то есть вовсе не за пасквиль, а действительно за реальную правду насчет гувернантки, за стишки с направлением. Но излишняя развязность стихов поразила наконец и их. Что же до всей публики, то вся зала не только была скандализована, но видимо обиделась. Я не ошибаюсь, передавая впечатление. Юлия Михайловна говорила потом, что еще мгновение, и она бы упала в обморок. Один из самых наипочтеннейших старичков поднял свою старушку, и оба вышли из залы под провожавшими их тревожными взглядами публики. Кто знает, может быть, пример увлек бы и еще некоторых, если бы в ту минуту не явился на эстраду сам Кармазинов, во фраке и в белом галстуке и с тетрадью в руке. Юлия Михайловна обратила на него восторженный взгляд, как на избавителя… Но я уже был за кулисами; мне надо было Липутина.
- Это вы нарочно! - проговорил я, хватая его в негодовании за руку.
- Я, ей-богу, никак не думал, - скорчился он, тотчас же начиная лгать и прикидываться несчастным, - стишки только что сейчас принесли, я и подумал, что как веселая шутка…
- Вовсе вы этого не подумали. Неужто вы находите эту бездарную дрянь веселою шуткой?
- Да-с, нахожу-с.
- Вы просто лжете, и вовсе вам не сейчас принесли. Вы сами это сочинили с Лебядкиным вместе, может быть еще вчера, для скандалу. Последний стих непременно ваш, про пономаря тоже. Почему он вышел во фраке? Значит, вы его и читать готовили, если б он не напился пьян?
Липутин холодно и язвительно посмотрел на меня.
- Вам-то что за дело? - спросил он вдруг с странным спокойствием.
- Как что? Вы тоже носите этот бант… Где Петр Степанович?
- Не знаю; здесь где-нибудь; а что?
- А то, что я теперь вижу насквозь. Это просто заговор против Юлии Михайловны, чтоб оскандалить день…
Липутин опять искоса посмотрел на меня.
- Да вам-то что? - ухмыльнулся он, пожал плечами и отошел в сторону.
Меня как бы обдало. Все мои подозрения оправдывались. А я-то еще надеялся, что ошибаюсь! Что мне было делать? Я было думал посоветоваться со Степаном Трофимовичем, но тот стоял пред зеркалом, примеривал разные улыбки и беспрерывно справлялся с бумажкой, на которой у него были сделаны отметки. Ему сейчас после Кармазинова следовало выходить, и разговаривать со мною он уже был не в состоянии. Бежать к Юлии Михайловне? Но к той было рано: той надо было гораздо покрепче урок, чтоб исцелить ее от убеждения в «окруженности» и во всеобщей к ней «фанатической преданности». Она бы мне не поверила и сочла духовидцем. Да и чем она могла помочь? «Э, - подумал я, - да ведь и в самом деле мне-то что за дело, сниму бант и уйду домой, когда начнется». Я так и произнес «когда начнется», я это помню.
Но надо было идти слушать Кармазинова. Оглянувшись в последний раз за кулисами, я заметил, что тут шныряет-таки довольно постороннего народа и даже женщин, выходят и уходят. Эти «за кулисы» было довольно узкое пространство, отгороженное от публики наглухо занавесью и сообщавшееся сзади через коридор с другими комнатами. Тут наши читавшие ожидали своей очереди. Но меня особенно поразил в это мгновение следующий после Степана Трофимовича лектор. Это был тоже какой-то вроде профессора (я и теперь не знаю в точности, кто он такой), удалившийся добровольно из какого-то заведения после какой-то студенческой истории и заехавший зачем-то в наш город всего только несколько дней назад. Его тоже рекомендовали Юлии Михайловне, и она приняла его с благоговением. Я знаю теперь, что он был у ней всего только на одном вечере до чтения, весь тот вечер промолчал, двусмысленно улыбался шуткам и тону компании, окружавшей Юлию Михайловну, и на всех произвел впечатление неприятное надменным и в то же время до пугливости обидчивым своим видом. Это сама Юлия Михайловна его завербовала читать. Теперь он ходил из угла в угол и тоже, как и Степан Трофимович, шептал про себя, но смотрел в землю, а не в зеркало. Улыбок не примерял, хотя часто и плотоядно улыбался. Ясно, что и с ним тоже нельзя было говорить. Ростом он был мал, лет сорока на вид, лысый и плешивый, с седоватою бородкой, одет прилично. Но всего интереснее было, что он с каждым поворотом подымал вверх свой правый кулак, мотал им в воздухе над головою и вдруг опускал его вниз, как будто разбивая в прах какого-то сопротивника. Этот фокус проделывал он поминутно. Мне стало жутко. Поскорее побежал я слушать Кармазинова.

III

В зале опять носилось что-то неладное. Объявляю заранее: я преклоняюсь пред величием гения; но к чему же эти господа наши гении в конце своих славных лет поступают иногда совершенно как маленькие мальчики? Ну что же в том, что он Кармазинов и вышел с осанкою пятерых камергеров? Разве можно продержать на одной статье такую публику, как наша, целый час? Вообще я сделал замечание, что будь разгений, но в публичном легком литературном чтении нельзя занимать собою публику более двадцати минут безнаказанно. Правда, выход великого гения встречен был до крайности почтительно. Даже самые строгие старички изъявили одобрение и любопытство, а дамы так даже некоторый восторг. Аплодисмент, однако, был коротенький, и как-то недружный, сбившийся. Зато в задних рядах ни единой выходки, до самого того мгновения, когда господин Кармазинов заговорил, да и тут почти ничего не вышло особенно дурного, а так, как будто недоразумение. Я уже прежде упоминал, что у него был слишком крикливый голос, несколько даже женственный, и притом с настоящим благородным дворянским присюсюкиванием. Только лишь произнес он несколько слов, вдруг кто-то громко позволил себе засмеяться, - вероятно, какой-нибудь неопытный дурачок, не видавший еще ничего светского, и притом при врожденной смешливости. Но демонстрации не было ни малейшей; напротив, дураку же и зашикали, и он уничтожился. Но вот господин Кармазинов, жеманясь и тонируя, объявляет, что он «сначала ни за что не соглашался читать» (очень надо было объявлять!). «Есть, дескать, такие строки, которые до того выпеваются из сердца, что и сказать нельзя, так что этакую святыню никак нельзя нести в публику» (ну так зачем же понес?); «но так как его упросили, то он и понес, и так как, сверх того, он кладет перо навеки и поклялся более ни за что не писать, то уж так и быть, написал эту последнюю вещь; и так как он поклялся ни за что и ничего никогда не читать в публике, то уж так и быть, прочтет эту последнюю статью публике» и т. д., и т. д. - всё в этом роде.
Но всё бы это ничего, и кто не знает авторских предисловий? Хотя замечу, при малой образованности нашей публики и при раздражительности задних рядов это всё могло повлиять. Ну не лучше ли было бы прочитать маленькую повесть, крошечный рассказик в том роде, как он прежде писывал, - то есть хоть обточенно и жеманно, но иногда с остроумием? Этим было бы всё спасено. Нет-с, не тут-то было! Началась рацея! Боже, чего тут не было! Положительно скажу, что даже столичная публика доведена была бы до столбняка, не только наша. Представьте себе почти два печатных листа самой жеманной и бесполезной болтовни; этот господин вдобавок читал еще как-то свысока, пригорюнясь, точно из милости, так что выходило даже с обидой для нашей публики. Тема… Но кто ее мог разобрать, эту тему? Это был какой-то отчет о каких-то впечатлениях, о каких-то воспоминаниях. Но чего? Но об чем? Как ни хмурились наши губернские лбы целую половину чтения, ничего не могли одолеть, так что вторую половину прослушали лишь из учтивости. Правда, много говорилось о любви, о любви гения к какой-то особе, но, признаюсь, это вышло несколько неловко. К небольшой толстенькой фигурке гениального писателя как-то не шло бы рассказывать, на мой взгляд, о своем первом поцелуе… И, что опять-таки обидно, эти поцелуи происходили как-то не так, как у всего человечества. Тут непременно кругом растет дрок (непременно дрок или какая-нибудь такая трава, о которой надобно справляться в ботанике). При этом на небе непременно какой-то фиолетовый оттенок, которого, конечно, никто никогда не примечал из смертных, то есть и все видели, но не умели приметить, а «вот, дескать, я поглядел и описываю вам, дуракам, как самую обыкновенную вещь». Дерево, под которым уселась интересная пара, непременно какого-нибудь оранжевого цвета. Сидят они где-то в Германии. Вдруг они видят Помпея или Кассия накануне сражения, и обоих пронизывает холод восторга. Какая-то русалка запищала в кустах. Глюк заиграл в тростнике на скрипке. Пиеса, которую он играл, названа en toutes lettres, [196] но никому не известна, так что об ней надо справляться в музыкальном словаре. Меж тем заклубился туман, так заклубился, так заклубился, что более похож был на миллион подушек, чем на туман. И вдруг всё исчезает, и великий гений переправляется зимой в оттепель через Волгу. Две с половиною страницы переправы, но все-таки попадает в прорубь. Гений тонет, - вы думаете, утонул? И не думал; это всё для того, что когда он уже совсем утопал и захлебывался, то пред ним мелькнула льдинка, крошечная льдинка с горошинку, но чистая и прозрачная, «как замороженная слеза», и в этой льдинке отразилась Германия или, лучше сказать, небо Германии, и радужною игрой своею отражение напомнило ему ту самую слезу, которая, «помнишь, скатилась из глаз твоих, когда мы сидели под изумрудным деревом и ты воскликнула радостно: „“Нет преступления!” “„Да, - сказал я сквозь слезы, - но коли так, то ведь нет и праведников”. Мы зарыдали и расстались навеки». - Она куда-то на берег моря, он в какие-то пещеры; и вот он спускается, спускается, три года спускается в Москве под Сухаревою башней, и вдруг в самых недрах земли, в пещере находит лампадку, а пред лампадкой схимника. Схимник молится. Гений приникает к крошечному решетчатому оконцу и вдруг слышит вздох. Вы думаете, это схимник вздохнул? Очень ему надо вашего схимника! Нет-с, просто-запросто этот вздох «напомнил ему ее первый вздох, тридцать семь лет назад», когда, «помнишь, в Германии, мы сидели под агатовым деревом, и ты сказала мне: „“К чему любить? Смотри, кругом растет вохра, и я люблю, но перестанет расти вохра, и я разлюблю”». Тут опять заклубился туман, явился Гофман, просвистала из Шопена русалка, и вдруг из тумана, в лавровом венке, над кровлями Рима появился Анк Марций. «Озноб восторга охватил наши спины, и мы расстались навеки» и т. д., и т. д. Одним словом, я, может, и не так передаю и передать не умею, но смысл болтовни был именно в этом роде. И наконец, что за позорная страсть у наших великих умов к каламбурам в высшем смысле! Великий европейский философ, великий ученый, изобретатель, труженик, мученик - все эти труждающиеся и обремененные для нашего русского великого гения решительно вроде поваров у него на кухне. Он барин, а они являются к нему с колпаками в руках и ждут приказаний. Правда, он надменно усмехается и над Россией, и ничего нет приятнее ему, как объявить банкротство России во всех отношениях пред великими умами Европы, но что касается его самого, - нет-с, он уже над этими великими умами Европы возвысился; все они лишь материал для его каламбуров. Он берет чужую идею, приплетает к ней ее антитез, и каламбур готов. Есть преступление, нет преступления; правды нет, праведников нет; атеизм, дарвинизм, московские колокола… Но увы, он уже не верит в московские колокола; Рим, лавры… но он даже не верит в лавры… Тут казенный припадок байроновской тоски, гримаса из Гейне, что-нибудь из Печорина, - и пошла, и пошла, засвистала машина… «А впрочем, похвалите, похвалите, я ведь это ужасно люблю; я ведь это только так говорю, что кладу перо; подождите, я еще вам триста раз надоем, читать устанете…»
Разумеется, кончилось не так ладно; но то худо, что с него-то и началось. Давно уже началось шарканье, сморканье, кашель и всё то, что бывает, когда на литературном чтении литератор, кто бы он ни был, держит публику более двадцати минут. Но гениальный писатель ничего этого не замечал. Он продолжал сюсюкать и мямлить, знать не зная публики, так что все стали приходить в недоумение. Как вдруг в задних рядах послышался одинокий, но громкий голос:
- Господи, какой вздор!
Это выскочило невольно и, я уверен, безо всякой демонстрации. Просто устал человек. Но господин Кармазинов приостановился, насмешливо поглядел на публику и вдруг просюсюкал с осанкою уязвленного камергера:
- Я, кажется, вам, господа, надоел порядочно?
Вот в том-то и вина его, что он первый заговорил; ибо, вызывая таким образом на ответ, тем самым дал возможность всякой сволочи тоже заговорить и, так сказать, даже законно, тогда как если б удержался, то посморкались-посморкались бы, и сошло бы как-нибудь… Может быть, он ждал аплодисмента в ответ на свой вопрос; но аплодисмента не раздалось; напротив, все как будто испугались, съежились и притихли.
- Вы вовсе никогда не видали Анк Марция, это всё слог, - раздался вдруг один раздраженный, даже как бы наболевший голос.
- Именно, - подхватил сейчас же другой голос, - нынче нет привидений, а естественные науки. Справьтесь с естественными науками.
- Господа, я менее всего ожидал таких возражений, - ужасно удивился Кармазинов. Великий гений совсем отвык в Карлсруэ от отечества.
- В наш век стыдно читать, что мир стоит на трех рыбах, - протрещала вдруг одна девица. - Вы, Кармазинов, не могли спускаться в пещеры к пустыннику. Да и кто говорит теперь про пустынников?
- Господа, всего более удивляет меня, что это так серьезно. Впрочем… впрочем, вы совершенно правы. Никто более меня не уважает реальную правду…
Он хоть и улыбался иронически, но сильно был поражен. Лицо его так и выражало: «Я ведь не такой, как вы думаете, я ведь за вас, только хвалите меня, хвалите больше, как можно больше, я это ужасно люблю…»
- Господа, - прокричал он наконец, уже совсем уязвленный, - я вижу, что моя бедная поэмка не туда попала. Да и сам я, кажется, не туда попал.
- Метил в ворону, а попал в корову, - крикнул во всё горло какой-то дурак, должно быть пьяный, и на него, уж конечно, не надо бы обращать внимания. Правда, раздался непочтительный смех.
- В корову, говорите вы? - тотчас же подхватил Кармазинов. Голос его становился всё крикливее. - Насчет ворон и коров я позволю себе, господа, удержаться. Я слишком уважаю даже всякую публику, чтобы позволить себе сравнения, хотя бы и невинные; но я думал…
- Однако вы, милостивый государь, не очень бы… - прокричал кто-то из задних рядов.
- Но я полагал, что, кладя перо и прощаясь с читателем, буду выслушан…
- Нет, нет, мы желаем слушать, желаем, - раздалось несколько осмелившихся наконец голосов из первого ряда.
- Читайте, читайте! - подхватило несколько восторженных дамских голосов, и наконец-то прорвался аплодисмент, правда мелкий, жиденький. Кармазинов криво улыбнулся и привстал с места.

Предыдущая страница 24 Следующая страница


25 Федор Достоевский

- Поверьте, Кармазинов, что все считают даже за честь… - не удержалась даже сама предводительша.
- Господин Кармазинов, - раздался вдруг один свежий юный голос из глубины залы. Это был голос очень молоденького учителя уездного училища, прекрасного молодого человека, тихого и благородного, у нас недавнего еще гостя. Он даже привстал с места. - Господин Кармазинов, если б я имел счастие так полюбить, как вы нам описали, то, право, я не поместил бы про мою любовь в статью, назначенную для публичного чтения…
Он даже весь покраснел.
- Господа, - прокричал Кармазинов, - я кончил. Я опускаю конец и удаляюсь. Но позвольте мне прочесть только шесть заключительных строк.
«Да, друг читатель, прощай! - начал он тотчас же по рукописи и уже не садясь в кресла. - Прощай, читатель; даже не очень настаиваю на том, чтобы мы расстались друзьями: к чему в самом деле тебя беспокоить? Даже брани, о, брани меня, сколько хочешь, если тебе это доставит какое-нибудь удовольствие. Но лучше всего, если бы мы забыли друг друга навеки. И если бы все вы, читатели, стали вдруг настолько добры, что, стоя на коленях, начали упрашивать со слезами: „“Пиши, о, пиши для нас, Кармазинов, - для отечества, для потомства, для лавровых венков”, то и тогда бы я вам ответил, разумеется поблагодарив со всею учтивостью: „“Нет уж, довольно мы повозились друг с другом, милые соотечественники, merci! Пора нам в разные стороны! Merci, merci, merci”».
Кармазинов церемонно поклонился и весь красный, как будто его сварили, отправился за кулисы.
- И вовсе никто не будет стоять на коленях; дикая фантазия.
- Экое ведь самолюбие!
- Это только юмор, - поправил было кто-то потолковее.
- Нет, уж избавьте от вашего юмора.
- Однако ведь это дерзость, господа.
- По крайней мере теперь-то хоть кончил.
- Эк скуки натащили!
Но все эти невежественные возгласы задних рядов (не одних, впрочем, задних) были заглушены аплодисментом другой части публики. Вызывали Кармазинова. Несколько дам, имея во главе Юлию Михайловну и предводительшу, столпились у эстрады. В руках Юлии Михайловны явился роскошный лавровый венок, на белой бархатной подушке, в другом венке из живых роз.
- Лавры! - произнес Кармазинов с тонкою и несколько язвительною усмешкой. - Я, конечно, тронут и принимаю этот заготовленный заранее, но еще не успевший увянуть венок с живым чувством; но уверяю вас, mesdames, я настолько вдруг сделался реалистом, что считаю в наш век лавры гораздо уместнее в руках искусного повара, чем в моих…
- Да повара-то полезнее, - прокричал тот самый семинарист, который был в «заседании» у Виргинского. Порядок несколько нарушился. Из многих рядов повскочили, чтобы видеть церемонию с лавровым венком.
- Я за повара теперь еще три целковых придам, - громко подхватил другой голос, слишком даже громко, громко с настойчивостью.
- И я.
- И я.
- Да неужели здесь нет буфета?
- Господа, это просто обман…
Впрочем, надо признаться, что все эти разнузданные господа еще сильно боялись наших сановников, да и пристава, бывшего в зале. Кое-как, минут в десять, все опять разместились, но прежнего порядка уже не восстановлялось. И вот в этот-то начинающийся хаос и попал бедный Степан Трофимович…

IV

Я, однако, сбегал к нему еще раз за кулисы и успел предупредить, вне себя, что, по моему мнению, всё лопнуло и что лучше ему вовсе не выходить, а сейчас же уехать домой, отговорившись хоть холериной, а я бы тоже скинул бант и с ним отправился. Он в это мгновение проходил уже на эстраду, вдруг остановился, оглядел меня высокомерно с головы до ног и торжественно произнес:
- Почему же вы считаете меня, милостивый государь, способным на подобную низость?
Я отступил. Я убежден был как дважды два, что без катастрофы он оттуда не выйдет. Между тем как я стоял в полном унынии, предо мною мелькнула опять фигура приезжего профессора, которому очередь была выходить после Степана Трофимовича и который давеча всё поднимал вверх и опускал со всего размаху кулак. Он всё еще так же расхаживал взад и вперед, углубившись в себя и бормоча что-то себе под нос с ехидною, но торжествующею улыбкой. Я как-то почти без намерения (дернуло же меня и тут) подошел и к нему.
- Знаете, - сказал я, - по многим примерам, если читающий держит публику более двадцати минут, то она уже не слушает. Полчаса никакая даже знаменитость не продержится…
Он вдруг остановился и даже как бы весь затрясся от обиды. Необъятное высокомерие выразилось в его лице.
- Не беспокойтесь, - пробормотал он презрительно и прошел мимо. В эту минуту раздался в зале голос Степана Трофимовича.
«Э, чтобы вас всех!» - подумал я и побежал в залу.
Степан Трофимович уселся в кресла, еще среди остававшегося беспорядка. В передних рядах его, видимо, встретили нерасположенные взгляды. (В клубе его в последнее время как-то перестали любить и гораздо меньше прежнего уважали.) Впрочем, и то уж было хорошо, что не шикали. Странная была у меня идея еще со вчерашнего дня: мне всё казалось, что его тотчас же освищут, лишь только он покажется. А между тем его не сейчас даже и приметили за некоторым остававшимся беспорядком. И на что мог надеяться этот человек, если уж с Кармазиновым так поступили? Он был бледен; десять лет не являлся он пред публикой. По волнению и по всему, слишком мне в нем знакомому, для меня ясно было, что и сам он смотрит на теперешнее появление свое на эстраде как на решение судьбы своей или вроде того. Вот этого-то я и боялся. Дорог мне был этот человек. И что же сталось со мной, когда он отверз уста и я услышал его первую фразу!
- Господа! - произнес он вдруг, как бы решившись на всё и в то же время почти срывавшимся голосом. - Господа! Еще сегодня утром лежала предо мною одна из недавно разбросанных здесь беззаконных бумажек, и я в сотый раз задавал себе вопрос: «В чем ее тайна?»
Вся зала разом притихла, все взгляды обратились к нему, иные с испугом. Нечего сказать, умел заинтересовать с первого слова. Даже из-за кулис выставились головы; Липутин и Лямшин с жадностию прислушивались. Юлия Михайловна опять замахала мне рукой:
- Остановите, во что бы ни стало остановите! - прошептала она в тревоге. Я только пожал плечами; разве можно было остановить человека решившегося ? Увы, я понял Степана Трофимовича.
- Эге, о прокламациях! - зашептали в публике; вся зала шевельнулась.
- Господа, я разрешил всю тайну. Вся тайна их эффекта - в их глупости! (Глаза его засверкали.) - Да, господа, будь это глупость умышленная, подделанная из расчета, - о, это было бы даже гениально! Но надо отдать им полную справедливость: они ничего не подделали. Это самая обнаженная, самая простодушная, самая коротенькая глупость, - c'est la betise dans son essence la plus pure, quelque chose comme un simple chimique. [197] Будь это хоть каплю умнее высказано, и всяк увидал бы тотчас всю нищету этой коротенькой глупости. Но теперь все останавливаются в недоумении: никто не верит, чтоб это было так первоначально глупо. «Не может быть, чтоб тут ничего больше не было», - говорит себе всякий и ищет секрета, видит тайну, хочет прочесть между строчками - эффект достигнут! О, никогда еще глупость не получала такой торжественной награды, несмотря на то что так часто ее заслуживала… Ибо, en parenthese, [198] глупость, как и высочайший гений, одинаково полезны в судьбах человечества…
- Каламбуры сороковых годов! - послышался чей-то, весьма, впрочем, скромный, голос, но вслед за ним всё точно сорвалось; зашумели и загалдели.
- Господа, ура! Я предлагаю тост за глупость! - прокричал Степан Трофимович, уже в совершенном исступлении, бравируя залу.
Я подбежал к нему как бы под предлогом налить ему воды.
- Степан Трофимович, бросьте, Юлия Михайловна умоляет…
- Нет, бросьте вы меня, праздный молодой человек! - накинулся он на меня во весь голос. Я убежал. - Messieurs! [199] - продолжал он, - к чему волнение, к чему крики негодования, которые слышу? Я пришел с оливною ветвию. Я принес последнее слово, ибо в этом деле обладаю последним словом, - и мы помиримся.
- Долой! - кричали одни.
- Тише, дайте сказать, дайте высказаться, - вопила другая часть. Особенно волновался юный учитель, который, раз осмелившись заговорить, как будто уже не мог остановиться.
- Messieurs, последнее слово этого дела - есть всепрощение. Я, отживший старик, я объявляю торжественно, что дух жизни веет по-прежнему и живая сила не иссякла в молодом поколении. Энтузиазм современной юности так же чист и светел, как и наших времен. Произошло лишь одно: перемещение целей, замещение одной красоты другою! Все недоумение лишь в том, что прекраснее: Шекспир или сапоги, Рафаэль или петролей?
- Это донос? - ворчали одни.
- Компрометирующие вопросы!
- Agent-provocateur! [200]
- А я объявляю, - в последней степени азарта провизжал Степан Трофимович, - а я объявляю, что Шекспир и Рафаэль - выше освобождения крестьян, выше народности, выше социализма, выше юного поколения, выше химии, выше почти всего человечества, ибо они уже плод, настоящий плод всего человечества и, может быть, высший плод, какой только может быть! Форма красоты уже достигнутая, без достижения которой я, может, и жить-то не соглашусь… О боже! - всплеснул он руками, - десять лет назад я точно так же кричал в Петербурге, с эстрады, точно то же и теми словами, и точно так же они не понимали ничего, смеялись и шикали, как теперь; коротенькие люди, чего вам недостает, чтобы понять? Да знаете ли, знаете ли вы, что без англичанина еще можно прожить человечеству, без Германии можно, без русского человека слишком возможно, без науки можно, без хлеба можно, без одной только красоты невозможно, ибо совсем нечего будет делать на свете! Вся тайна тут, вся история тут! Сама наука не простоит минуты без красоты, - знаете ли вы про это, смеющиеся, - обратится в хамство, гвоздя не выдумаете!.. Не уступлю! - нелепо прокричал он в заключение и стукнул изо всей силы по столу кулаком.
Но покамест он визжал без толку и без порядку, нарушался порядок и в зале. Многие повскочили с мест, иные хлынули вперед, ближе к эстраде. Вообще всё это произошло гораздо быстрее, чем я описываю, и мер не успели принять. Может, тоже и не хотели.
- Хорошо вам на всем на готовом, баловники! - проревел у самой эстрады тот же семинарист, с удовольствием скаля зубы на Степана Трофимовича. Тот заметил и подскочил к самому краю:
- Не я ли, не я ли сейчас объявил, что энтузиазм в молодом поколении так же чист и светел, как был, и что оно погибает, ошибаясь лишь в формах прекрасного! Мало вам? И если взять, что провозгласил это убитый, оскорбленный отец, то неужели, - о коротенькие, - неужели можно стать выше в беспристрастии и спокойствии взгляда?.. Неблагодарные… несправедливые… для чего, для чего вы не хотите мириться!..
И он вдруг зарыдал истерически. Он утирал пальцами текущие слезы. Плечи и грудь его сотрясались от рыданий… Он забыл всё на свете.
Решительный испуг охватил публику, почти все встали с мест. Быстро вскочила и Юлия Михайловна, схватив под руку супруга и подымая его с кресел… Скандал выходил непомерный.
- Степан Трофимович! - радостно проревел семинарист. - Здесь в городе и в окрестностях бродит теперь Федька Каторжный, беглый с каторги. Он грабит и недавно еще совершил новое убийство. Позвольте спросить; если б вы его пятнадцать лет назад не отдали в рекруты в уплату за карточный долг, то есть попросту не проиграли в картишки, скажите, попал бы он в каторгу? резал бы людей, как теперь, в борьбе за существование? Что скажете, господин эстетик?
Я отказываюсь описывать последовавшую сцену. Во-первых, раздался неистовый аплодисмент. Аплодировали не все, какая-нибудь пятая доля залы, но аплодировали неистово. Вся остальная публика хлынула к выходу, но так как аплодировавшая часть публики всё теснилась вперед к эстраде, то и произошло всеобщее замешательство. Дамы вскрикивали, некоторые девицы заплакали и просились домой. Лембке, стоя у своего места, дико и часто озирался кругом. Юлия Михайловна совсем потерялась - в первый раз во время своего у нас поприща. Что же до Степана Трофимовича, то в первое мгновение он, казалось, буквально был раздавлен словами семинариста; но вдруг поднял обе руки, как бы распростирая их над публикой, и завопил:
- Отрясаю прах ног моих и проклинаю… Конец… конец…
И, повернувшись, он побежал за кулисы, махая и грозя руками.
- Он оскорбил общество!.. Верховенского! - заревели неистовые. Хотели даже броситься за ним в погоню. Унять было невозможно, по крайней мере в ту минуту, и - вдруг окончательная катастрофа как бомба разразилась над собранием и треснула среди его: третий чтец, тот маньяк, который всё махал кулаком за кулисами, вдруг выбежал на сцену.
Вид его был совсем сумасшедший. С широкою, торжествующею улыбкой, полной безмерной самоуверенности, осматривал он взволнованную залу и, казалось, сам был рад беспорядку. Его нимало не смущало, что ему придется читать в такой суматохе, напротив, видимо радовало. Это было так очевидно, что сразу обратило на себя внимание.
- Это еще что? - раздались вопросы, - это еще кто? Тс! что он хочет сказать?
- Господа! - закричал изо всей силы маньяк, стоя у самого края эстрады и почти таким же визгливо-женственным голосом, как и Кармазинов, но только без дворянского присюсюкивания. - Господа! Двадцать лет назад, накануне войны с пол-Европой, Россия стояла идеалом в глазах всех статских и тайных советников. Литература служила в цензуре; в университетах преподавалась шагистика; войско обратилось в балет, а народ платил подати и молчал под кнутом крепостного права. Патриотизм обратился в дранье взяток с живого и с мертвого. Не бравшие взяток считались бунтовщиками, ибо нарушали гармонию. Березовые рощи истреблялись на помощь порядку. Европа трепетала… Но никогда Россия, во всю бестолковую тысячу лет своей жизни, не доходила до такого позора…
Он поднял кулак, восторженно и грозно махая им над головой, и вдруг яростно опустил его вниз, как бы разбивая в прах противника. Неистовый вопль раздался со всех сторон, грянул оглушительный аплодисман. Аплодировала уже чуть не половина залы; увлекались невиннейше: бесчестилась Россия всенародно, публично, и разве можно было не реветь от восторга?
- Вот это дело! Вот так дело! Ура! Нет, это уж не эстетика!
Маньяк продолжал в восторге:
- С тех пор прошло двадцать лет. Университеты открыты и приумножены. Шагистика обратилась в легенду; офицеров недостает до комплекта тысячами. Железные дороги поели все капиталы и облегли Россию как паутиной, так что лет через пятнадцать, пожалуй, можно будет куда-нибудь и съездить. Мосты горят только изредка, а города сгорают правильно, в установленном порядке по очереди, в пожарный сезон. На судах соломоновские приговоры, а присяжные берут взятки единственно лишь в борьбе за существование, когда приходится умирать им с голоду. Крепостные на воле и лупят друг друга розгачами вместо прежних помещиков. Моря и океаны водки испиваются на помощь бюджету, а в Новгороде, напротив древней и бесполезной Софии, - торжественно воздвигнут бронзовый колоссальный шар на память тысячелетию уже минувшего беспорядка и бестолковщины. Европа хмурится и вновь начинает беспокоиться… Пятнадцать лет реформ! А между тем никогда Россия, даже в самые карикатурные эпохи своей бестолковщины, не доходила…
Последних слов даже нельзя было и расслышать за ревом толпы. Видно было, как он опять поднял руку и победоносно еще раз опустил ее. Восторг перешел все пределы: вопили, хлопали в ладоши, даже иные из дам кричали: «Довольно! Лучше ничего не скажете!» Были как пьяные. Оратор обводил всех глазами и как бы таял в собственном торжестве. Я видел мельком, что Лембке в невыразимом волнении кому-то что-то указывал. Юлия Михайловна, вся бледная, торопливо говорила о чем-то подбежавшему к ней князю… Но в эту минуту целая толпа, человек в шесть, лиц более или менее официальных, ринулась из-за кулис на эстраду, подхватила оратора и повлекла за кулисы. Не понимаю, как мог он от них вырваться, но он вырвался, вновь подскочил к самому краю и успел еще прокричать что было мочи, махая своим кулаком:
- Но никогда Россия еще не доходила…
Но уже его тащили вновь. Я видел, как человек пятнадцать, может быть, ринулись его освобождать за кулисы, но не через эстраду, а сбоку, разбивая легкую загородку, так что та наконец и упала… Я видел потом, не веря глазам своим, что на эстраду вдруг откуда-то вскочила студентка (родственница Виргинского), с тем же своим свертком под мышкой, так же одетая, такая же красная, такая же сытенькая, окруженная двумя-тремя женщинами, двумя-тремя мужчинами, в сопровождении смертельного врага своего гимназиста. Я успел даже расслышать фразу:
- Господа, я приехала, чтоб заявить о страданиях несчастных студентов и возбудить их повсеместно к протесту.
Но я бежал. Свой бант я спрятал в карман и задними ходами, мне известными, выбрался из дому на улицу. Прежде всего, конечно, к Степану Трофимовичу.

Глава вторая
Окончание праздника

I

Он меня не принял. Он заперся и писал. На мой повторительный стук и зов отвечал сквозь двери:
- Друг мой, я всё покончил, кто может требовать от меня более?
- Вы ничего не кончили, а только способствовали, что всё провалилось. Ради бога без каламбуров, Степан Трофимович; отворяйте. Надо принять меры; к вам еще могут прийти и вас оскорбить…
Я считал себя вправе быть особенно строгим и даже взыскательным. Я боялся, чтоб он не предпринял чего-нибудь еще безумнее. Но, к удивлению моему, встретил необыкновенную твердость:
- Не оскорбляйте же меня первый. Благодарю вас за всё прежнее, но повторяю, что я всё покончил с людьми, с добрыми и злыми. Я пишу письмо к Дарье Павловне, которую так непростительно забывал до сих пор. Завтра снесите его, если хотите, а теперь «merci».
- Степан Трофимович, уверяю вас, что дело серьезнее, чем вы думаете. Вы думаете, что вы там кого-нибудь раздробили? Никого вы не раздробили, а сами разбились, как пустая стклянка (о, я был груб и невежлив; вспоминаю с огорчением!). К Дарье Павловне вам решительно писать незачем… и куда вы теперь без меня денетесь? Что смыслите вы на практике? Вы, верно, еще что-нибудь замышляете? Вы только еще раз пропадете, если опять что-нибудь замышляете…
Он встал и подошел к самым дверям.
- Вы пробыли с ними недолго, а заразились их языком и тоном, Dieu vous pardonne, mon ami, et Dieu vous garde. [201] Ho я всегда замечал в вас зачатки порядочности, и вы, может быть, еще одумаетесь, - apres le temps [202] разумеется, как и все мы, русские люди. Насчет замечания вашего о моей непрактичности напомню вам одну мою давнишнюю мысль: что у нас в России целая бездна людей тем и занимаются, что всего яростнее и с особенным надоеданием, как мухи летом, нападают на чужую непрактичность, обвиняя в ней всех и каждого, кроме только себя. Cher, вспомните, что я в волнении, и не мучьте меня. Еще раз вам merci за всё, и расстанемся друг с другом, как Кармазинов с публикой, то есть забудем друг друга как можно великодушнее. Это он схитрил, что так слишком уж упрашивал о забвении своих бывших читателей; quant a moi, [203] я не так самолюбив и более всего надеюсь на молодость вашего неискушенного сердца: где вам долго помнить бесполезного старика? «Живите больше», мой друг, как пожелала мне в прошлые именины Настасья (ces pauvres gens ont quelquefois des mots charmants et pleins de philosophie [204]). He желаю вам много счастия - наскучит; не желаю и беды; а вслед за народною философией повторю просто: «Живите больше» и постарайтесь как-нибудь не очень скучать; это тщетное пожелание прибавлю уже от себя. Ну, прощайте и прощайте серьезно. Да не стойте у моих дверей, я не отопру.
Он отошел, и я более ничего не добился. Несмотря на «волнение», он говорил плавно, неспешно, с весом и видимо стараясь внушить. Конечно, он на меня несколько досадовал и косвенно мстил мне, ну, может, еще за вчерашние «кибитки» и «раздвигающиеся половицы». Публичные же слезы сего утра, несмотря на некоторого рода победу, ставили его, он знал это, в несколько комическое положение, а не было человека, столь заботящегося о красоте и о строгости форм в сношениях с друзьями, как Степан Трофимович. О, я не виню его! Но эта-то щепетильность и саркастичность, удержавшиеся в нем, несмотря на все потрясения, меня тогда и успокоили: человек, так мало, по-видимому, изменившийся против всегдашнего, уж конечно, не расположен в ту минуту к чему-нибудь трагическому или необычайному. Так я тогда рассудил и, боже мой, как ошибся! Слишком многое я упустил из виду…
Предупреждая события, приведу несколько первых строк этого письма к Дарье Павловне, которое та действительно назавтра же получила.
«Mon enfant, [205] рука моя дрожит, но я всё закончил. Вас не было в последней схватке моей с людьми; вы не приехали на это “„чтение” и хорошо сделали. Но вам расскажут, что в нашей обнищавшей характерами России встал один бодрый человек и, несмотря на смертные угрозы, сыпавшиеся со всех сторон, сказал этим дурачкам их правду, то есть что они дурачки. О, се sont des pauvres petits vauriens et rien de plus, des petits дурачки - voila le mot! [206] Жребий брошен; я ухожу из этого города навеки и не знаю куда. Все, кого любил, от меня отвернулись. Но вы, вы, создание чистое и наивное, вы, кроткая, которой судьба едва не соединилась с моею, по воле одного капризного и самовластного сердца, вы, может быть, с презрением смотревшая, когда я проливал мои малодушные слезы накануне несостоявшегося нашего брака; вы, которая не можете, кто бы вы ни были, смотреть на меня иначе как на лицо комическое, о, вам, вам последний крик моего сердца, вам последний мой долг, вам одной! Не могу же оставить вас навеки с мыслию обо мне как о неблагодарном глупце, невеже и эгоисте, как, вероятно, и утверждает вам обо мне ежедневно одно неблагодарное и жестокое сердце, которое, увы, не могу забыть…»
И так далее, и так далее, всего четыре страницы большого формата.
Стукнув в ответ на его «не отопру» три раза в дверь кулаком и прокричав ему вслед, что он сегодня же три раза пришлет за мной Настасью, но я уже сам не пойду, я бросил его и побежал к Юлии Михайловне.

II

Здесь я очутился свидетелем сцены возмутительной: бедную женщину обманывали в глаза, а я ничего не мог сделать. В самом деле, что мог я сказать ей? Я уже успел несколько опомниться и рассудить, что у меня всего лишь какие-то ощущения, подозрительные предчувствия, а более ведь ничего. Я застал ее в слезах, почти в истерике, за одеколонными примочками, за стаканом воды. Перед нею стоял Петр Степанович, говоривший без умолку, и князь, молчавший, как будто его заперли на замок. Она со слезами и вскрикиваниями укоряла Петра Степановича за «отступничество». Меня сразу поразило, что всю неудачу, весь позор этого утра, одним словом всё, она приписывала одному лишь отсутствию Петра Степановича.
В нем же я заметил одну важную перемену: он был как будто чем-то слишком уж озабочен, почти серьезен. Обыкновенно он никогда не казался серьезным, всегда смеялся, даже когда злился, а злился он часто. О, он и теперь был зол, говорил грубо, небрежно, с досадой и нетерпением. Он уверял, что заболел головною болью и рвотой на квартире у Гаганова, к которому забежал случайно ранним утром. Увы, бедной женщине так хотелось быть еще обманутою! Главный вопрос, который я застал на столе, состоял в том: быть или не быть балу, то есть всей второй половине праздника? Юлия Михайловна ни за что не соглашалась явиться на бал после «давешних оскорблений», другими словами, всеми силами желала быть к тому принужденною, и непременно им, Петром Степановичем. Она глядела на него как на оракула, и, кажется, если б он сейчас ушел, то слегла бы в постель. Но он и не хотел уходить: ему самому надо было изо всех сил, чтобы бал состоялся сегодня и чтоб Юлия Михайловна непременно была на нем…
- Ну, чего плакать! Вам непременно надо сцену? На ком-нибудь злобу сорвать? Ну и рвите на мне, только скорее, потому что время идет, а надо решиться. Напортили чтением, скрасим балом. Вот и князь того же мнения. Да-с, не будь князя, чем бы у вас там кончилось?
Князь был вначале против бала (то есть против появления Юлии Михайловны на бале, бал же во всяком случае должен был состояться), но после двух-трех таких ссылок на его мнение он стал мало-помалу мычать в знак согласия.
Удивила меня тоже уж слишком необыкновенная невежливость тона Петра Степановича. О, я с негодованием отвергаю низкую сплетню, распространившуюся уже потом, о каких-то будто бы связях Юлии Михайловны с Петром Степановичем. Ничего подобного не было и быть не могло. Взял он над нею лишь тем, что поддакивал ей изо всех сил с самого начала в ее мечтах влиять на общество и на министерство, вошел в ее планы, сам сочинял их ей, действовал грубейшею лестью, опутал ее с головы до ног и стал ей необходим, как воздух.
Увидев меня, она вскричала, сверкая глазами:
- Вот спросите его, он тоже всё время не отходил от меня, как и князь. Скажите, не явно ли, что всё это заговор, низкий, хитрый заговор, чтобы сделать всё, что только можно злого, мне и Андрею Антоновичу? О, они уговорились! У них был план. Это партия, целая партия!
- Далеко махнули, как и всегда. Вечно в голове поэма. Я, впрочем, рад господину… (он сделал вид, что забыл мое имя), он нам скажет свое мнение.
- Мое мнение, - поторопился я, - во всем согласно с мнением Юлии Михайловны. Заговор слишком явный. Я принес вам эти ленты, Юлия Михайловна. Состоится или не состоится бал, - это, конечно, не мое дело, потому что не моя власть; но роль моя как распорядителя кончена. Простите мою горячность, но я не могу действовать в ущерб здравому смыслу и убеждению.
- Слышите, слышите! - всплеснула она руками.
- Слышу-с и вот что скажу вам, - обратился он ко мне, - я полагаю, что все вы чего-то такого съели, от чего все в бреду. По-моему, ничего не произошло, ровно ничего такого, чего не было прежде и чего не могло быть всегда в здешнем городе. Какой заговор? Вышло некрасиво, глупо до позора, но где же заговор? Это против Юлии-то Михайловны, против ихней-то баловницы, покровительницы, прощавшей им без пути все их школьничества? Юлия Михайловна! О чем я вам долбил весь месяц без умолку? О чем предупреждал? Ну на что, на что вам был весь этот народ? Надо было связаться с людишками! Зачем, для чего? Соединять общество? Да разве они соединятся, помилосердуйте!
- Когда же вы предупреждали меня? Напротив, вы одобряли, вы даже требовали… Я, признаюсь, до того удивлена… Вы сами ко мне приводили многих странных людей.
- Напротив, я спорил с вами, а не одобрял, а водить - это точно водил, но когда уже они сами налезли дюжинами, и то только в последнее время, чтобы составить «кадриль литературы», а без этих хамов не обойдешься. Но только бьюсь об заклад, сегодня десяток-другой таких же других хамов без билетов провели!
- Непременно, - подтвердил я.
- Вот видите, вы уже соглашаетесь. Вспомните, какой был в последнее время здесь тон, то есть во всем городишке? Ведь это обратилось в одно только нахальство, бесстыдство; ведь это был скандал с трезвоном без перерыву. А кто поощрял? Кто авторитетом своим прикрывал? Кто всех с толку сбил? Кто всю мелюзгу разозлил? Ведь у вас в альбоме все здешние семейные тайны воспроизведены. Не вы ли гладили по головке ваших поэтов и рисовальщиков? Не вы ли давали целовать ручку Лямшину? Не в вашем ли присутствии семинарист действительного статского советника обругал, а его дочери дегтярными сапожищами платье испортил? Чего ж вы удивляетесь, что публика против вас настроена?
- Но ведь это всё вы, вы же сами! О боже мой!
- Нет-с, я вас предостерегал, мы ссорились, слышите ли, мы ссорились!
- Да вы в глаза лжете.
- Ну да уж конечно, вам это ничего не стоит сказать. Вам теперь надо жертву, на ком-нибудь злобу сорвать; ну и рвите на мне, я сказал. Я лучше к вам обращусь, господин… (Он всё не мог вспомнить моего имени.) Сочтем по пальцам: я утверждаю, что, кроме Липутина, никакого заговора не было, ни-ка-кого! Я докажу, но анализируем сначала Липутина. Он вышел со стихами дурака Лебядкина - что ж это, по-вашему, заговор? Да знаете ли, что Липутину это просто остроумным могло показаться? Серьезно, серьезно, остроумным. Он просто вышел с целию всех насмешить и развеселить, а покровительницу Юлию Михайловну первую, вот и всё. Не верите? Ну не в тоне ли это всего того, что было здесь целый месяц? И, хотите, всё скажу: ей-богу, при других обстоятельствах, пожалуй бы, и прошло! Шутка грубая, ну там сальная, что ли, а ведь смешная, ведь смешная?
- Как! Вы считаете поступок Липутина остроумным? - в страшном негодовании вскричала Юлия Михайловна. - Этакую глупость, этакую бестактность, эту низость, подлость, этот умысел, о, вы это нарочно! Вы сами с ними после этого в заговоре!
- Непременно, сзади сидел, спрятался, всю машинку двигал! Да ведь если б я участвовал в заговоре, - вы хоть это поймите! - так не кончилось бы одним Липутиным! Стало быть, я, по-вашему, сговорился и с папенькой, чтоб он нарочно такой скандал произвел? Ну-с, кто виноват, что папашу допустили читать? Кто вас вчера останавливал, еще вчера, вчера?
- Oh, hier il avait tant d'esprit, [207] я так рассчитывала, и притом у него манеры: я думала, он и Кармазинов… и вот!
- Да-с, и вот. Но, несмотря на весь tant d'esprit, папенька подгадил, а если б я сам знал вперед, что он так подгадит, то, принадлежа к несомненному заговору против вашего праздника, я бы уж, без сомнения, вас не стал вчера уговаривать не пускать козла в огород, так ли-с? А между тем я вас вчера отговаривал, - отговаривал потому, что предчувствовал. Всё предусмотреть, разумеется, возможности не было: он, наверно, и сам не знал, еще за минуту, чем выпалит. Эти нервные старички разве похожи на людей! Но еще можно спасти: пошлите к нему завтра же, для удовлетворения публики, административным порядком и со всеми онёрами, двух докторов, узнать о здоровье, даже сегодня бы можно, и прямо в больницу, на холодные примочки. По крайней мере все рассмеются и увидят, что обижаться нечем. Я об этом еще сегодня же на бале возвещу, так как я сын. Другое дело Кармазинов, тот вышел зеленым ослом и протащил свою статью целый час, - вот уж этот, без сомнения, со мной в заговоре! Дай, дескать, уж и я нагажу, чтобы повредить Юлии Михайловне!
- О, Кармазинов, quelle honte! [208] Я сгорела, сгорела со стыда за нашу публику!
- Ну-с, я бы не сгорел, а его самого изжарил. Публика-то ведь права. А кто опять виноват в Кармазинове? Навязывал я вам его или нет? Участвовал в его обожании или нет? Ну да черт с ним, а вот третий маньяк, политический, ну это другая статья. Тут уж все дали маху, а не мой один заговор.
- Ах, не говорите, это ужасно, ужасно! В этом я, я одна виновата!
- Конечно-с, но уж тут я вас оправдаю. Э, кто за ними усмотрит, за откровенными! От них и в Петербурге не уберегутся. Ведь он вам был рекомендован; да еще как! Так согласитесь, что вы теперь даже обязаны появиться на бале. Ведь это штука важная, ведь вы его сами на кафедру взвели. Вы именно должны теперь публично заявить, что вы с этим не солидарны, что молодец уже в руках полиции, а что вы были необъяснимым образом обмануты. Вы должны объявить с негодованием, что вы были жертвою сумасшедшего человека. Потому что ведь это сумасшедший, и больше ничего. О нем так и доложить надо. Я этих кусающихся терпеть не могу. Я, пожалуй, сам еще пуще говорю, но ведь не с кафедры же. А они теперь как раз кричат про сенатора.
- Про какого сенатора? Кто кричит?
- Видите ли, я сам ничего не понимаю. Вам, Юлия Михайловна, ничего не известно про какого-нибудь сенатора?
- Сенатора?
- Видите ли, они убеждены, что сюда назначен сенатор, а что вас сменяют из Петербурга. Я от многих слышал.
- И я слышал, - подтвердил я.
- Кто это говорил? - вся вспыхнула Юлия Михайловна.
- То есть кто заговорил первый? Почем я знаю. А так, говорят. Масса говорит. Вчера особенно говорили. Все как-то уж очень серьезны, хоть ничего не разберешь. Конечно, кто поумнее и покомпетентнее - не говорят, но и из тех иные прислушиваются.
- Какая низость! И… какая глупость!
- Ну так вот именно вам теперь и явиться, чтобы показать этим дуракам.
- Признаюсь, я сама чувствую, что я даже обязана, но… что, если ждет другой позор? Что, если не соберутся? Ведь никто не приедет, никто, никто!
- Экой пламень! Это они-то не приедут? А платья нашитые, а костюмы девиц? Да я от вас после этого как от женщины отрекаюсь. Вот человекознание!
- Предводительша не будет, не будет!
- Да что тут, наконец, случилось! Почему не приедут? - вскричал он наконец в злобном нетерпении.
- Бесславие, позор - вот что случилось. Было я не знаю что, но такое, после чего мне войти невозможно.
- Почему? Да вы-то, наконец, чем виноваты? С чего вы берете вину на себя? Не виновата ли скорее публика, ваши старцы, ваши отцы семейств? Они должны были негодяев и шелопаев сдержать, - потому что тут ведь одни шелопаи да негодяи, и ничего серьезного. Ни в каком обществе и нигде одною полицией не управишься. У нас каждый требует, входя, чтоб за ним особого кварташку отрядили его оберегать. Не понимают, что общество оберегает само себя. А что у нас делают отцы семейств, сановники, жены, девы в подобных обстоятельствах? Молчат и дуются. Даже настолько, чтобы шалунов сдержать, общественной инициативы недостает.
- Ах, это золотая правда! Молчат, дуются и… озираются.
- А коли правда, вам тут ее и высказать, вслух, гордо, строго. Именно показать, что вы не разбиты. Именно этим старичкам и матерям. О, вы сумеете, у вас есть дар, когда голова ясна. Вы их сгруппируете - и вслух, и вслух. А потом корреспонденцию в «Голос» и в «Биржевые». Постойте, я сам за дело возьмусь, я вам всё устрою. Разумеется, побольше внимания, наблюдать буфет; просить князя, просить господина… Не можете же вы нас оставить, monsieur, когда именно надо всё вновь начинать. Ну и, наконец, вы под руку с Андреем Антоновичем. Как здоровье Андрея Антоновича?
- О, как несправедливо, как неверно, как обидно судили вы всегда об этом ангельском человеке! - вдруг, с неожиданным порывом и чуть не со слезами, вскричала Юлия Михайловна, поднося платок к глазам. Петр Степанович в первое мгновение даже осекся:
- Помилуйте, я… да я что же… я всегда…
- Вы никогда, никогда! Никогда вы не отдавали ему справедливости!
- Никогда не поймешь женщину! - проворчал Петр Степанович с кривою усмешкой.
- Это самый правдивый, самый деликатный, самый ангельский человек! Самый добрый человек!
- Помилуйте, да я что ж насчет доброты… я всегда отдавал насчет доброты…
- Никогда! Но оставим. Я слишком неловко вступилась. Давеча этот иезуит предводительша закинула тоже несколько саркастических намеков о вчерашнем.
- О, ей теперь не до намеков о вчерашнем, у ней нынешнее. И чего вы так беспокоитесь, что она на бал не приедет? Конечно, не приедет, коли въехала в такой скандал. Может, она и не виновата, а все-таки репутация; ручки грязны.
- Что такое, я не пойму: почему руки грязны? - с недоумением посмотрела Юлия Михайловна.
- То есть я ведь не утверждаю, но в городе уже звонят, что она-то и сводила.
- Что такое? Кого сводила?
- Э, да вы разве еще не знаете? - вскричал он с удивлением, отлично подделанным, - да Ставрогина и Лизавету Николаевну!
- Как? Что? - вскричали мы все.
- Да неужто же не знаете? Фью! Да ведь тут трагироманы произошли: Лизавета Николаевна прямо из кареты предводительши изволила пересесть в карету Ставрогина и улизнула с «сим последним» в Скворешники среди бела дня. Всего час назад, часу нет.
Мы остолбенели. Разумеется, кинулись расспрашивать далее, но, к удивлению, он хоть и был сам, «нечаянно», свидетелем, ничего, однако же, не мог рассказать обстоятельно. Дело происходило будто бы так: когда предводительша подвезла Лизу и Маврикия Николаевича, с «чтения», к дому Лизиной матери (всё больной ногами), то недалеко от подъезда, шагах в двадцати пяти, в сторонке, ожидала чья-то карета. Когда Лиза выпрыгнула на подъезд, то прямо побежала к этой карете; дверца отворилась, захлопнулась; Лиза крикнула Маврикию Николаевичу: «Пощадите меня!» - и карета во всю прыть понеслась в Скворешники. На торопливые вопросы наши: «Было ли тут условие? Кто сидел в карете?» - Петр Степанович отвечал, что ничего не знает; что, уж конечно, было условие, но что самого Ставрогина в карете не разглядел; могло быть, что сидел камердинер, старичок Алексей Егорыч. На вопрос: «Как же вы тут очутились? И почему наверно знаете, что поехала в Скворешники?» - он ответил, что случился тут потому, что проходил мимо, а увидав Лизу, даже подбежал к карете (и все-таки не разглядел, кто в карете, при его-то любопытстве!), а что Маврикий Николаевич не только не пустился в погоню, но даже не попробовал остановить Лизу, даже своею рукой придержал кричавшую во весь голос предводительшу: «Она к Ставрогину, она к Ставрогину!» Тут я вдруг вышел из терпения и в бешенстве закричал Петру Степановичу:
- Это ты, негодяй, всё устроил! Ты на это и утро убил. Ты Ставрогину помогал, ты приехал в карете, ты посадил… ты, ты, ты! Юлия Михайловна, это враг ваш, он погубит и вас! Берегитесь!
И я опрометью выбежал из дому.
Я до сих пор не понимаю и сам дивлюсь, как это я тогда ему крикнул. Но я совершенно угадал: всё почти так и произошло, как я ему высказал, что и оказалось впоследствии. Главное, слишком заметен был тот очевидно фальшивый прием, с которым он сообщил известие. Он не сейчас рассказал, придя в дом, как первую и чрезвычайную новость, а сделал вид, что мы будто уж знаем и без него, - что невозможно было в такой короткий срок. А если бы и знали, всё равно не могли бы молчать о том, пока он заговорит. Не мог он тоже слышать, что в городе уже «звонят» про предводительшу, опять-таки по краткости срока. Кроме того, рассказывая, он раза два как-то подло и ветрено улыбнулся, вероятно считая нас уже за вполне обманутых дураков. Но мне было уже не до него; главному факту я верил и выбежал от Юлии Михайловны вне себя. Катастрофа поразила меня в самое сердце. Мне было больно почти до слез; да, может быть, я и плакал. Я совсем не знал, что предпринять. Бросился к Степану Трофимовичу, но досадный человек опять не отпер. Настасья уверяла меня с благоговейным шепотом, что лег почивать, но я не поверил. В доме Лизы мне удалось расспросить слуг; они подтвердили о бегстве, но ничего не знали сами. В доме происходила тревога; с больною барыней начались обмороки; а при ней находился Маврикий Николаевич. Мне показалось невозможным вызвать Маврикия Николаевича. О Петре Степановиче, на расспросы мои, подтвердили, что он шнырял в доме все последние дни, иногда по два раза на день. Слуги были грустны и говорили о Лизе с какою-то особенною почтительностию; ее любили. Что она погибла, погибла совсем, - в этом я не сомневался, но психологической стороны дела я решительно не понимал, особенно после вчерашней сцены ее с Ставрогиным. Бегать по городу и справляться в знакомых, злорадных домах, где уже весть, конечно, теперь разнеслась, казалось мне противным, да и для Лизы унизительным. Но странно, что я забежал к Дарье Павловне, где, впрочем, меня не приняли (в ставрогинском доме никого не принимали со вчерашнего дня); не знаю, что бы мог я сказать ей и для чего забегал? От нее направился к ее брату. Шатов выслушал угрюмо и молча. Замечу, что я застал его еще в небывалом мрачном настроении; он был ужасно задумчив и выслушал меня как бы через силу. Он почти ничего не сказал и стал ходить взад и вперед, из угла в угол, по своей каморке, больше обыкновенного топая сапогами. Когда же я сходил уже с лестницы, крикнул мне вслед, чтоб я зашел к Липутину: «Там всё узнаете». Но к Липутину я не зашел, а воротился уже далеко с дороги опять к Шатову и, полурастворив дверь, не входя, предложил ему лаконически и безо всяких объяснений: не сходит ли он сегодня к Марье Тимофеевне? На это Шатов выбранился, и я ушел. Записываю, чтобы не забыть, что в тот же вечер он нарочно ходил на край города к Марье Тимофеевне, которую давненько не видал. Он нашел ее в возможно добром здоровье и расположении, а Лебядкина мертвецки пьяным, спавшим на диване в первой комнате. Было это ровно в девять часов. Так сам он мне передавал уже назавтра, встретясь со мной впопыхах на улице. Я же в десятом часу вечера решился сходить на бал, но уже не в качестве «молодого человека распорядителя» (да и бант мой остался у Юлии Михайловны), а из непреодолимого любопытства прислушаться (не расспрашивая): как говорят у нас в городе обо всех этих событиях вообще? Да и на Юлию Михайловну хотелось мне поглядеть, хотя бы издали. Я очень упрекал себя, что так выбежал от нее давеча.

III

Предыдущая страница 25 Следующая страница


Бесы 26

Вся эта ночь с своими почти нелепыми событиями и с страшною «развязкой» наутро мерещится мне до сих пор как безобразный, кошмарный сон и составляет - для меня по крайней мере - самую тяжелую часть моей хроники. Я хотя и опоздал на бал, но все-таки приехал к его концу, - так быстро суждено было ему окончиться. Был уже одиннадцатый час, когда я достиг подъезда дома предводительши, где та же давешняя Белая зала, в которой происходило чтение, уже была, несмотря на малый срок, прибрана и приготовлена служить главною танцевальною залой, как предполагалось, для всего города. Но как ни был я худо настроен в пользу бала еще давеча утром, - всё же я не предчувствовал полной истины: ни единого семейства из высшего круга не явилось; даже чиновники чуть-чуть позначительнее манкировали, - а уж это была чрезвычайно сильная черта. Что до дам и девиц, то давешние расчеты Петра Степановича (теперь уже очевидно коварные) оказались в высшей степени неправильными: съехалось чрезвычайно мало; на четырех мужчин вряд ли приходилась одна дама, да и какие дамы! «Какие-то» жены полковых обер-офицеров, разная почтамтская и чиновничья мелюзга, три лекарши с дочерьми, две-три помещицы из бедненьких, семь дочерей и одна племянница того секретаря, о котором я как-то упоминал выше, купчихи, - того ли ожидала Юлия Михайловна? Даже купцы наполовину не съехались. Что до мужчин, то, несмотря на компактное отсутствие всей нашей знати, масса их все-таки была густа, но производила двусмысленное и подозрительное впечатление. Конечно, тут было несколько весьма тихих и почтительных офицеров со своими женами, несколько самых послушных отцов семейств, как всё тот же, например, секретарь, отец своих семи дочерей. Весь этот смирный мелкотравчатый люд явился, так сказать, «по неизбежности», как выразился один из этих господ. Но, с другой стороны, масса бойких особ и, кроме того, масса таких лиц, которых я и Петр Степанович заподозрили давеча как впущенных без билетов, казалось, еще увеличилась против давешнего. Все они пока сидели в буфете и, являясь, так и проходили прямо в буфет, как в заранее условленное место. Так по крайней мере мне показалось. Буфет помещался в конце анфилады комнат, в просторной зале, где водворился Прохорыч со всеми обольщениями клубной кухни и с заманчивою выставкой закусок и выпивок. Я заметил тут несколько личностей чуть не в прорванных сюртуках, в самых сомнительных, слишком не в бальных костюмах, очевидно вытрезвленных с непомерным трудом и на малое время, и бог знает откуда взятых, каких-то иногородних. Мне, конечно, было известно, что по идее Юлии Михайловны предположено было устроить бал самый демократический, «не отказывая даже и мещанам, если бы случилось, что кто-нибудь из таковых внесет за билет». Эти слова она смело могла выговорить в своем комитете, в полной уверенности, что никому из мещан нашего города, сплошь нищих, не придет в голову взять билет. Но все-таки я усумнился, чтоб этих мрачных и почти оборванных сертучников можно было впустить, несмотря на весь демократизм комитета. Но кто же их впустил и с какою целью? Липутин и Лямшин были уже лишены своих распорядительских бантов (хотя и присутствовали на бале, участвуя в «кадрили литературы»); но место Липутина занял, к удивлению моему, тот давешний семинарист, который всего более оскандалил «утро» схваткой со Степаном Трофимовичем, а место Лямшина - сам Петр Степанович; чего же можно было ожидать в таком случае? Я старался прислушаться к разговорам. Иные мнения поражали своею дикостью. Утверждали, например, в одной кучке, что всю историю Ставрогина с Лизой обделала Юлия Михайловна и за это взяла со Ставрогина деньги. Называли даже сумму. Утверждали, что даже и праздник устроила она с этою целью; потому-то-де половина города и не явилась, узнав, в чем дело, а сам Лембке был так фраппирован, что «расстроился в рассудке», и она теперь его «водит» помешанного. Тут много было и хохоту, сиплого, дикого и себе на уме. Все страшно тоже критиковали бал, а Юлию Михайловну ругали безо всякой церемонии. Вообще болтовня была беспорядочная, отрывистая, хмельная и беспокойная, так что трудно было сообразиться и что-нибудь вывести. Тут же в буфете приютился и просто веселый люд, даже было несколько дам из таких, которых уже ничем не удивишь и не испугаешь, прелюбезных и развеселых, большею частию всё офицерских жен, с своими мужьями. Они устроились на отдельных столиках компаниями и чрезвычайно весело пили чай. Буфет обратился в теплое пристанище чуть не для половины съехавшейся публики. И однако, через несколько времени вся эта масса должна была нахлынуть в залу; страшно было и подумать.
А пока в Белой зале с участием князя образовались три жиденькие кадрильки. Барышни танцевали, а родители на них радовались. Но и тут многие из этих почтенных особ уже начинали обдумывать, как бы им, повеселив своих девиц, убраться посвоевременнее, а не тогда, «когда начнется». Решительно все уверены были, что непременно начнется. Трудно было бы мне изобразить душевное состояние самой Юлии Михайловны. Я с нею не заговаривал, хотя и подходил довольно близко. На мой поклон при входе она не ответила, не заметив меня (действительно не заметив). Лицо ее было болезненное, взгляд презрительный и высокомерный, но блуждающий и тревожный. Она с видимым мучением преодолевала себя, - для чего и для кого? Ей следовало непременно уехать и, главное, увезти супруга, а она оставалась! Уже по лицу ее можно было заметить, что глаза ее «совершенно открылись» и что ей нечего больше ждать. Она даже не подзывала к себе и Петра Степановича (тот, кажется, и сам ее избегал; я видел его в буфете, он был чрезмерно весел). Но она все-таки оставалась на бале и ни на миг не отпускала от себя Андрея Антоновича. О, она до самого последнего мгновения с самым искренним негодованием отвергла бы всякий намек на его здоровье, даже давеча утром. Но теперь глаза ее и на этот счет должны были открыться. Что до меня, то мне с первого взгляда показалось, что Андрей Антонович смотрит хуже, чем давеча утром. Казалось, он был в каком-то забвении и не совсем сознавал, где находится. Иногда вдруг оглядывался с неожиданною строгостью, например раза два на меня. Один раз попробовал о чем-то заговорить, начал вслух и громко, и не докончил, произведя почти испуг в одном смиренном старичке чиновнике, случившемся подле него. Но даже и эта смиренная половина публики, присутствовавшая в Белой зале, мрачно и боязливо сторонилась от Юлии Михайловны, бросая в то же время чрезвычайно странные взгляды на ее супруга, взгляды, слишком не гармонировавшие, по своей пристальности и откровенности, с напуганностью этих людей. «Вот эта-то черта меня и пронзила, и я вдруг начала догадываться об Андрее Антоновиче», - признавалась потом мне самому Юлия Михайловна.
Да, она опять была виновата! Вероятно, давеча, когда после моего бегства порешено было с Петром Степановичем быть балу и быть на бале, - вероятно, она опять ходила в кабинет уже окончательно «потрясенного» на «чтении» Андрея Антоновича, опять употребила все свои обольщения и привлекла его с собой. Но как мучилась, должно быть, теперь! И все-таки не уезжала! Гордость ли ее мучила или просто она потерялась - не знаю. Она с унижением и с улыбками, при всем своем высокомерии, пробовала заговорить с иными дамами, но те тотчас терялись, отделывались односложными, недоверчивыми «да-с» и «нет-с» и видимо ее избегали.
Из бесспорных сановников нашего города очутился тут на бале лишь один - тот самый важный отставной генерал, которого я уже раз описывал и который у предводительши после дуэли Ставрогина с Гагановым «отворил дверь общественному нетерпению». Он важно расхаживал по залам, присматривался и прислушивался и старался показать вид, что приехал более для наблюдения нравов, чем для несомненного удовольствия. Он кончил тем, что совсем пристроился к Юлии Михайловне и не отходил от нее ни шагу, видимо стараясь ее ободрить и успокоить. Без сомнения, это был человек добрейший, очень сановитый и до того уже старый, что от него можно было вынести даже и сожаление. Но сознаться себе самой, что этот старый болтун осмеливается ее сожалеть и почти протежировать, понимая, что делает ей честь своим присутствием, было очень досадно. А генерал не отставал и все болтал без умолку.
- Город, говорят, не стоит без семи праведников… семи, кажется, не помню по-ло-жен-ного числа. Не знаю, сколько из этих семи… несомненных праведников нашего города… имели честь посетить ваш бал, но, несмотря на их присутствие, я начинаю чувствовать себя не безопасным. Vous me pardonnerez, charmante dame, n'est-ce pas? [209] Говорю ал-ле-го-ри-чески, но сходил в буфет и рад, что цел вернулся… Наш бесценный Прохорыч там не на месте, и, кажется, к утру его палатку снесут. Впрочем, смеюсь. Я только жду, какая это будет «кадриль ли-те-ратуры», а там в постель. Простите старого подагрика, я ложусь рано, да и вам бы советовал ехать «спатиньки», как говорят aux enfants. [210] А я ведь приехал для юных красавиц… которых, конечно, нигде не могу встретить в таком богатом комплекте, кроме здешнего места… Все из-за реки, а я туда не езжу. Жена одного офицера… кажется, егерского… очень даже недурна, очень и… и сама это знает. Я с плутовочкой разговаривал; бойка и… ну и девочки тоже свежи; но и только; кроме свежести, ничего. Впрочем, я с удовольствием. Есть бутончики; только губы толсты. Вообще в русской красоте женских лиц мало той правильности и… и несколько на блин сводится… Vous me pardonnerez, n'est-ce pas [211] … при хороших, впрочем, глазках… смеющихся глазках. Эти бутончики года по два своей юности о-ча-ро-вательны, даже по три… ну а там расплываются навеки… производя в своих мужьях тот печальный ин-диф-фе-рентизм, который столь способствует развитию женского вопроса… если только я правильно понимаю этот вопрос… Гм. Зала хороша; комнаты убраны недурно. Могло быть хуже. Музыка могла быть гораздо хуже… не говорю - должна быть. Дурной эффект, что мало дам вообще. О нарядах не у-по-ми-наю. Дурно, что этот в серых брюках так откровенно позволяет себе кан-ка-ни-ровать. Я прощу, если он с радости и так как он здешний аптекарь… но в одиннадцатом часу все-таки рано и для аптекаря… Там в буфете двое подрались и не были выведены. В одиннадцатом часу еще должно выводить драчунов, каковы бы ни были нравы публики… не говорю в третьем часу, тут уже необходима уступка общественному мнению, - и если только этот бал доживет до третьего часу. Варвара Петровна слова, однако, не сдержала и не дала цветов. Гм, ей не до цветов, pauvre mere! [212] А бедная Лиза, вы слышали? Говорят, таинственная история и… и опять на арене Ставрогин… Гм. Я бы спать поехал… совсем клюю носом. А когда же эта «кадриль ли-те-ра-туры»?
Наконец началась и «кадриль литературы». В городе в последнее время, чуть только начинался где-нибудь разговор о предстоящем бале, непременно сейчас же сводили на эту «кадриль литературы», и так как никто не мог представить, что это такое, то и возбуждала она непомерное любопытство. Опаснее ничего не могло быть для успеха, и - каково же было разочарование!
Отворились боковые двери Белой залы, до тех пор запертые, и вдруг появилось несколько масок. Публика с жадностью их обступила. Весь буфет до последнего человека разом ввалился в залу. Маски расположились танцевать. Мне удалось протесниться на первый план, и я пристроился как раз сзади Юлии Михайловны, фон Лембке и генерала. Тут подскочил к Юлии Михайловне пропадавший до сих пор Петр Степанович.
- Я всё в буфете и наблюдаю, - прошептал он с видом виноватого школьника, впрочем нарочно подделанным, чтобы еще более ее раздразнить. Та вспыхнула от гнева.
- Хоть бы теперь-то вы меня не обманывали, наглый человек! - вырвалось у ней почти громко, так что в публике услышали. Петр Степанович отскочил, чрезвычайно довольный собой.
Трудно было бы представить более жалкую, более пошлую, более бездарную и пресную аллегорию, как эта «кадриль литературы». Ничего нельзя было придумать менее подходящего к нашей публике; а между тем придумывал ее, говорят, Кармазинов. Правда, устраивал Липутин, советуясь с тем самым хромым учителем, который был на вечере у Виргинского. Но Кармазинов все-таки давал идею и даже сам, говорят, хотел нарядиться и взять какую-то особую и самостоятельную роль. Кадриль состояла из шести пар жалких масок, - даже почти и не масок, потому что они были в таких же платьях, как и все. Так, например, один пожилой господин, невысокого роста, во фраке, - одним словом, так, как все одеваются, - с почтенною седою бородой (подвязанною, и в этом состоял весь костюм), танцуя, толокся на одном месте с солидным выражением в лице, часто и мелко семеня ногами и почти не сдвигаясь с места. Он издавал какие-то звуки умеренным, но охрипшим баском, и вот эта-то охриплость голоса и должна была означать одну из известных газет. Напротив этой маски танцевали два какие-то гиганта X и Z, и эти буквы были у них пришпилены на фраках, но что означали эти X и Z, так и осталось неразъясненным. «Честная русская мысль» изображалась в виде господина средних лет, в очках, во фраке, в перчатках и - в кандалах (в настоящих кандалах). Под мышкой этой мысли был портфель с каким-то «делом». Из кармана выглядывало распечатанное письмо из-за границы, заключавшее в себе удостоверение, для всех сомневающихся, в честности «честной русской мысли». Всё это досказывалось распорядителями уже изустно, потому что торчавшее из кармана письмо нельзя же было прочесть. В приподнятой правой руке «честная русская мысль» держала бокал, как будто желая провозгласить тост. По обе стороны ее и с нею рядом семенили две стриженые нигилистки, a vis-a-vis [213] танцевал какой-то тоже пожилой господин, во фраке, но с тяжелою дубиной в руке и будто бы изображал собою непетербургское, но грозное издание: «Прихлопну - мокренько будет». Но, несмотря на свою дубину, он никак не мог снести пристально устремленных на него очков «честной русской мысли» и старался глядеть по сторонам, а когда делал pas de deux, [214] то изгибался, вертелся и не знал, куда деваться, - до того, вероятно, мучила его совесть… Впрочем, не упомню всех этих тупеньких выдумок; всё было в таком же роде, так что, наконец, мне стало мучительно стыдно. И вот именно то же самое впечатление как бы стыда отразилось и на всей публике, даже на самых угрюмых физиономиях, явившихся из буфета. Некоторое время все молчали и смотрели в сердитом недоумении. Человек в стыде обыкновенно начинает сердиться и наклонен к цинизму. Мало-помалу загудела наша публика:
- Это что ж такое? - пробормотал в одной кучке один буфетник.
- Глупость какая-то.
- Какая-то литература. «Голос» критикуют.
- Да мне-то что.
Из другой кучки:
- Ослы!
- Нет, они не ослы, а ослы-то мы.
- Почему ты осел?
- Да я не осел.
- А коль уж ты не осел, так я и подавно.
Из третьей кучки:
- Надавать бы всем киселей, да и к черту!
- Растрясти весь зал!
Из четвертой:
- Как не совестно Лембкам смотреть?
- Почему им совестно? Ведь тебе не совестно?
- Да и мне совестно, а он губернатор.
- А ты свинья.
- В жизнь мою не видывала такого самого обыкновенного бала, - ядовито проговорила подле самой Юлии Михайловны одна дама, очевидно с желанием быть услышанною. Эта дама была лет сорока, плотная и нарумяненная, в ярком шелковом платье; в городе ее почти все знали, но никто не принимал. Была она вдова статского советника, оставившего ей деревянный дом и скудный пенсион, но жила хорошо и держала лошадей. Юлии Михайловне, месяца два назад, сделала визит первая, но та не приняла ее.
- Так точно и предвидеть было возможно-с, - прибавила она, нагло заглядывая в глаза Юлии Михайловне.
- А если могли предвидеть, то зачем же пожаловали? - не стерпела Юлия Михайловна.
- Да по наивности-с, - мигом отрезала бойкая дама и вся так и всполохнулась (ужасно желая сцепиться); но генерал стал между ними:
- Chere dame, [215] - наклонился он к Юлии Михайловне, - право бы уехать. Мы их только стесняем, а без нас они отлично повеселятся. Вы всё исполнили, открыли им бал, ну и оставьте их в покое… Да и Андрей Антонович не совсем, кажется, чувствует себя у-до-вле-тво-рительно… Чтобы не случилось беды?
Но уже было поздно.
Андрей Антонович всё время кадрили смотрел на танцующих с каким-то гневливым недоумением, а когда начались отзывы в публике, начал беспокойно озираться кругом. Тут в первый раз бросились ему в глаза некоторые буфетные личности; взгляд его выразил чрезвычайное удивление. Вдруг раздался громкий смех над одною проделкой в кадрили: издатель «грозного непетербургского издания», танцевавший с дубиной в руках, почувствовав окончательно, что не может вынести на себе очков «честной русской мысли», и не зная, куда от нее деваться, вдруг, в последней фигуре, пошел навстречу очкам вверх ногами, что, кстати, и должно было обозначать постоянное извращение вверх ногами здравого смысла в «грозном непетербургском издании». Так как один Лямшин умел ходить вверх ногами, то он и взялся представлять издателя с дубиной. Юлия Михайловна решительно не знала, что будут ходить вверх ногами. «От меня это утаили, утаили», - повторяла она мне потом в отчаянии и негодовании. Хохот толпы приветствовал, конечно, не аллегорию, до которой никому не было дела, а просто хождение вверх ногами во фраке с фалдочками. Лембке вскипел и затрясся.
- Негодяй! - крикнул он, указывая на Лямшина. - Схватить мерзавца, обернуть… обернуть его ногами… головой… чтоб голова вверху… вверху!
Лямшин вскочил на ноги. Хохот усиливался.
- Выгнать всех мерзавцев, которые смеются! - предписал вдруг Лембке. Толпа загудела и загрохотала.
- Этак нельзя, ваше превосходительство.
- Публику нельзя ругать-с.
- Сам дурак! - раздался голос откуда-то из угла.
- Флибустьеры! - крикнул кто-то из другого конца.
Лембке быстро обернулся на крик и весь побледнел. Тупая улыбка показалась на его губах, - как будто он что-то вдруг понял и вспомнил.
- Господа, - обратилась Юлия Михайловна к надвигавшейся толпе, в то же время увлекая за собою мужа, - господа, извините Андрея Антоновича, Андрей Антонович нездоров… извините… простите его, господа!
Я именно слышал, как она сказала: «простите». Сцена была очень быстра. Но я решительно помню, что часть публики уже в это самое время устремилась вон из зала, как бы в испуге, именно после этих слов Юлии Михайловны. Я даже запоминаю один истерический женский крик сквозь слезы:
- Ах, опять как давеча!
И вдруг в эту уже начавшуюся почти давку опять ударила бомба, именно «опять как давеча»:
- Пожар! Всё Заречье горит!
Не помню только, где впервые раздался этот ужасный крик: в залах ли, или, кажется, кто-то вбежал с лестницы из передней, но вслед за тем наступила такая тревога, что и рассказать не возьмусь. Больше половины собравшейся на бал публики были из Заречья - владетели тамошних деревянных домов или их обитатели. Бросились к окнам, мигом раздвинули гардины, сорвали шторы. Заречье пылало. Правда, пожар только еще начался, но пылало в трех совершенно разных местах, - это-то и испугало.
- Поджог! Шпигулинские! - вопили в толпе.
Я упомнил несколько весьма характерных восклицаний:
- Так и предчувствовало мое сердце, что подожгут, все эти дни оно чувствовало!
- Шпигулинские, шпигулинские, некому больше!
- Нас и собрали тут нарочно, чтобы там поджечь!
Этот последний, самый удивительный крик был женский, неумышленный, невольный крик погоревшей Коробочки. Всё хлынуло к выходу. Не стану описывать давки в передней при разборе шуб, платков и салопов, визга испуганных женщин, плача барышень. Вряд ли было какое воровство, но не удивительно, что при таком беспорядке некоторые так и уехали без теплой одежды, не отыскав своего, о чем долго потом рассказывалось в городе с легендами и прикрасами. Лембке и Юлия Михайловна были почти сдавлены толпою в дверях.
- Всех остановить! Не выпускать ни одного! - вопил Лембке, грозно простирая руку навстречу теснившимся. - Всем поголовно строжайший обыск, немедленно!
Из залы посыпались крепкие ругательства.
- Андрей Антонович! Андрей Антонович! - восклицала Юлия Михайловна в совершенном отчаянии.
- Арестовать первую! - крикнул тот, грозно наводя на нее свой перст. - Обыскать первую! Бал устроен с целью поджога…
Она вскрикнула и упала в обморок (о, уж конечно, в настоящий обморок). Я, князь и генерал бросились на помощь; были и другие, которые нам помогли в эту трудную минуту, даже из дам. Мы вынесли несчастную из этого ада в карету; но она очнулась, лишь подъезжая к дому, и первый крик ее был опять об Андрее Антоновиче. С разрушением всех ее фантазий пред нею остался один только Андрей Антонович. Послали за доктором. Я прождал у нее целый час, князь тоже; генерал в припадке великодушия (хотя и очень перепугался сам) хотел не отходить всю ночь от «постели несчастной», но через десять минут заснул в зале, еще в ожидании доктора, в креслах, где мы его так и оставили.
Полицеймейстер, поспешивший с бала на пожар, успел вывести вслед за нами Андрея Антоновича и хотел было усадить его в карету к Юлии Михайловне, убеждая изо всех сил его превосходительство «взять покой». Но, не понимаю почему, не настоял. Конечно, Андрей Антонович не хотел и слышать о покое и рвался на пожар; но это был не резон. Кончилось тем, что он же и повез его на пожар в своих дрожках. Потом рассказывал, что Лембке всю дорогу жестикулировал и «такие идеи выкрикивали, что по необычайности невозможно было исполнить-с». Впоследствии так и доложено было, что его превосходительство в те минуты уже состояли от «внезапности испуга» в белой горячке.
Нечего рассказывать, как кончился бал. Несколько десятков гуляк, а с ними даже несколько дам осталось в залах. Полиции никакой. Музыку не отпустили и уходивших музыкантов избили. К утру всю «палатку Прохорыча» снесли, пили без памяти, плясали комаринского без цензуры, комнаты изгадили, и только на рассвете часть этой ватаги, совсем пьяная, подоспела на догоравшее пожарище на новые беспорядки… Другая же половина так и заночевала в залах, в мертвопьяном состоянии, со всеми последствиями, на бархатных диванах и на полу. Поутру, при первой возможности, их вытащили за ноги на улицу. Тем и кончилось празднество в пользу гувернанток нашей губернии.

IV

Пожар испугал нашу заречную публику именно тем, что поджог был очевидный. Замечательно, что при первом крике «горим» сейчас же раздался и крик, что «поджигают шпигулинские». Теперь уже слишком хорошо известно, что и в самом деле трое шпигулинских участвовали в поджоге, но - и только; все остальные с фабрики совершенно оправданы и общим мнением и официально. Кроме тех трех негодяев (из коих один пойман и сознался, а двое по сю пору в бегах), несомненно участвовал в поджоге и Федька Каторжный. Вот и всё, что покамест известно в точности о происхождении пожара; совсем другое дело догадки. Чем руководствовались эти три негодяя, были или нет кем направлены? На всё это очень трудно ответить даже теперь.
Огонь, благодаря сильному ветру, почти сплошь деревянным постройкам Заречья и, наконец, поджогу с трех концов, распространился быстро и охватил целый участок с неимоверною силой (впрочем, поджог надо считать скорее с двух концов: третий был захвачен и потушен почти в ту же минуту, как вспыхнуло, о чем ниже). Но в столичных корреспонденциях все-таки преувеличили нашу беду: сгорело не более (а может, и менее) одной четвертой доли всего Заречья, говоря примерно. Наша пожарная команда, хотя и слабая сравнительно с пространством и населением города, действовала, однако, весьма аккуратно и самоотверженно. Но немного бы она сделала, даже и при дружном содействии обывателей, если бы не переменившийся к утру ветер, вдруг упавший пред самым рассветом. Когда я, всего час спустя после бегства с бала, пробрался в Заречье, огонь был уже в полной силе. Целая улица, параллельная реке, пылала. Было светло как днем. Не стану описывать в подробности картину пожара: кто ее на Руси не знает? В ближайших проулках от пылавшей улицы суета и теснота стояли непомерные. Тут огня ждали наверно, и жители вытаскивали имущество, но всё еще не отходили от своих жилищ, а в ожидании сидели на вытащенных сундуках и перинах, каждый под своими окнами. Часть мужского населения была в тяжкой работе, безжалостно рубила заборы и даже сносила целые лачуги, стоявшие ближе к огню и под ветром. Плакали лишь проснувшиеся ребятишки да выли, причитывая, женщины, уже успевшие вытащить свою рухлядь. Неуспевшие пока молча и энергически вытаскивались. Искры и гальки разлетались далеко; их тушили по возможности. На самом пожаре теснились зрители, сбежавшиеся со всех концов города. Иные помогали тушить, другие глазели как любители. Большой огонь по ночам всегда производит впечатление раздражающее и веселящее; на этом основаны фейерверки; но там огни располагаются по изящным, правильным очертаниям и, при полной своей безопасности, производят впечатление игривое и легкое, как после бокала шампанского. Другое дело настоящий пожар: тут ужас и всё же как бы некоторое чувство личной опасности, при известном веселящем впечатлении ночного огня, производят в зрителе (разумеется, не в самом погоревшем обывателе) некоторое сотрясение мозга и как бы вызов к его собственным разрушительным инстинктам, которые, увы! таятся во всякой душе, даже в душе самого смиренного и семейного титулярного советника… Это мрачное ощущение почти всегда упоительно. «Я, право, не знаю, можно ли смотреть на пожар без некоторого удовольствия?» Это, слово в слово, сказал мне Степан Трофимович, возвратясь однажды с одного ночного пожара, на который попал случайно, и под первым впечатлением зрелища. Разумеется, тот же любитель ночного огня бросится и сам в огонь спасать погоревшего ребенка или старуху; но ведь это уже совсем другая статья.
Теснясь вслед за любопытною толпой, я без расспрашиваний добрел до главнейшего и опаснейшего пункта, где и увидел наконец Лембке, которого отыскивал по поручению самой Юлии Михайловны. Положение его было удивительное и чрезвычайное. Он стоял на обломках забора; налево от него, шагах в тридцати, высился черный скелет уже совсем почти догоревшего двухэтажного деревянного дома, с дырьями вместо окон в обоих этажах, с провалившеюся крышей и с пламенем, всё еще змеившимся кое-где по обугленным бревнам. В глубине двора, шагах в двадцати от погоревшего дома, начинал пылать флигель, тоже двухэтажный, и над ним изо всех сил старались пожарные. Направо пожарные и народ отстаивали довольно большое деревянное строение, еще не загоревшееся, но уже несколько раз загоравшееся, и которому неминуемо суждено было сгореть. Лембке кричал и жестикулировал лицом к флигелю и отдавал приказания, которых никто не исполнял. Я было подумал, что его так тут и бросили и совсем от него отступились. По крайней мере густая и чрезвычайно разнородная толпа, его окружавшая, в которой вместе со всяким людом были и господа и даже соборный протопоп, хотя и слушали его с любопытством и удивлением, но никто из них с ним не заговаривал и не пробовал его отвести. Лембке, бледный, с сверкающими глазами, произносил самые удивительные вещи; к довершению был без шляпы и уже давно потерял ее.
- Всё поджог! Это нигилизм! Если что пылает, то это нигилизм! - услышал я чуть не с ужасом, и хотя удивляться было уже нечему, но наглядная действительность всегда имеет в себе нечто потрясающее.
- Ваше превосходительство, - очутился подле него квартальный, - если бы вы соизволили испробовать домашний покой-с… А то здесь даже и стоять опасно для вашего превосходительства.
Этот квартальный, как я узнал потом, нарочно был оставлен при Андрее Антоновиче полицеймейстером, с тем чтобы за ним наблюдать и изо всех сил стараться увезти его домой, а в случае опасности так даже подействовать силой, - поручение, очевидно, свыше сил исполнителя.
- Слезы погоревших утрут, но город сожгут. Это всё четыре мерзавца, четыре с половиной. Арестовать мерзавца! Он тут один, а четыре с половиной им оклеветаны. Он втирается в честь семейств. Для зажигания домов употребили гувернанток. Это подло, подло! Ай, что он делает! - крикнул он, заметив вдруг на кровле пылавшего флигеля пожарного, под которым уже прогорела крыша и кругом вспыхивал огонь. - Стащить его, стащить, он провалится, он загорится, тушите его… Что он там делает?
- Тушит, ваше превосходительство.
- Невероятно. Пожар в умах, а не на крышах домов. Стащить его и бросить всё! Лучше бросить, лучше бросить! Пусть уж само как-нибудь! Ай, кто еще плачет? Старуха! Кричит старуха, зачем забыли старуху?
Действительно, в нижнем этаже пылавшего флигеля кричала забытая старуха, восьмидесятилетняя родственница купца, хозяина горевшего дома. Но ее не забыли, а она сама воротилась в горевший дом, пока было можно, с безумною целью вытащить из угловой каморки, еще уцелевшей, свою перину. Задыхаясь в дыму и крича от жару, потому что загорелась и каморка, она все-таки изо всех сил старалась просунуть сквозь выбитое в раме стекло дряхлыми руками свою перину. Лембке бросился к ней на помощь. Все видели, как он подбежал к окну, ухватился за угол перины и изо всех сил стал дергать ее из окна. Как на грех с крыши слетела в этот самый момент выломанная доска и ударила в несчастного. Она не убила его, задев лишь на лету концом по шее, но поприще Андрея Антоновича кончилось, по крайней мере у нас; удар сбил его с ног, и он упал без памяти.
Наступил наконец угрюмый, мрачный рассвет. Пожар уменьшился; после ветра настала вдруг тишина, а потом пошел мелкий медленный дождь, как сквозь сито. Я уже был в другой части Заречья, далеко от того места, где упал Лембке, и тут в толпе услышал очень странные разговоры. Обнаружился один странный факт: совсем на краю квартала, на пустыре, за огородами, не менее как в пятидесяти шагах от других строений, стоял один только что отстроенный небольшой деревянный дом, и этот-то уединенный дом загорелся чуть не прежде всех, при самом начале пожара. Если б и сгорел, то за расстоянием не мог бы передать огня ни одному из городских строений, и обратно - если бы сгорело всё Заречье, то один этот дом мог бы уцелеть, даже при каком бы то ни было ветре. Выходило, что он запылал отдельно и самостоятельно и, стало быть, неспроста. Но главное состояло в том, что сгореть он не успел и внутри его, к рассвету, обнаружены были удивительные дела. Хозяин этого нового дома, мещанин, живший в ближайшей слободке, только что увидел пожар в своем новом доме, бросился к нему и успел его отстоять, раскидав с помощью соседей зажженные дрова, сложенные у боковой стены. Но в доме жили жильцы - известный в городе капитан с сестрицей и при них пожилая работница, и вот эти-то жильцы, капитан, сестра его и работница, все трое были в эту ночь зарезаны и, очевидно, ограблены. (Вот сюда-то и отлучался полицеймейстер с пожара, когда Лембке спасал перину.) К утру известие распространилось, и огромная масса всякого люда и даже погоревшие из Заречья хлынули на пустырь к новому дому. Трудно было и пройти, до того столпились. Мне тотчас рассказали, что капитана нашли с перерезанным горлом, на лавке, одетого, и что зарезали его, вероятно, мертвецки пьяного, так что он и не услышал, а крови из него вышло «как из быка»; что сестра его Марья Тимофеевна вся «истыкана» ножом, а лежала на полу в дверях, так что, верно, билась и боролась с убийцей уже наяву. У служанки, тоже, верно, проснувшейся, пробита была совсем голова. По рассказам хозяина, капитан еще накануне утром заходил к нему нетрезвый, похвалялся и показывал много денег, рублей до двухсот. Старый истрепанный зеленый капитанский бумажник найден на полу пустой; но сундук Марьи Тимофеевны не тронут, и риза серебряная на образе тоже не тронута; из капитанского платья тоже всё оказалось цело. Видно было, что вор торопился и человек был, капитанские дела знавший, приходил за одними деньгами и знал, где они лежат. Если бы не прибежал в ту же минуту хозяин, то дрова, разгоревшись, наверно бы сожгли дом, «а по обгоревшим трупам трудно было бы правду узнать».
Так передавалось дело. Прибавлялось и еще сведение: что квартиру эту снял для капитана и сестры его сам господин Ставрогин, Николай Всеволодович, сынок генеральши Ставрогиной, сам и нанимать приходил, очень уговаривал, потому что хозяин отдавать не хотел и дом назначал для кабака, но Николай Всеволодович за ценой не постояли и за полгода вперед выдали.
- Горели неспроста, - слышалось в толпе.
Но большинство молчало. Лица были мрачны, но раздражения большого, видимого, я не заметил. Кругом, однако же, продолжались истории о Николае Всеволодовиче и о том, что убитая - его жена, что вчера он из первого здешнего дома, у генеральши Дроздовой, сманил к себе девицу, дочь, «нечестным порядком», и что жаловаться на него будут в Петербург, а что жена зарезана, то это, видно, для того, чтоб на Дроздовой ему жениться. Скворешники были не более как в двух с половиною верстах, и, помню, мне подумалось: не дать ли туда знать? Впрочем, я не заметил, чтоб особенно кто-нибудь поджигал толпу, не хочу грешить, хотя и мелькнули предо мной две-три рожи из «буфетных», очутившиеся к утру на пожаре и которых я тотчас узнал. Но особенно припоминаю одного худощавого, высокого парня, из мещан, испитого, курчавого, точно сажей вымазанного, слесаря, как узнал я после. Он был не пьян, но, в противоположность мрачно стоявшей толпе, был как бы вне себя. Он всё обращался к народу, хотя и не помню слов его. Всё, что он говорил связного, было не длиннее, как: «Братцы, что ж это? Да неужто так и будет?» - и при этом размахивал руками.

Глава третья
Законченный роман

I

Из большой залы в Скворешниках (той самой, в которой состоялось последнее свидание Варвары Петровны и Степана Трофимовича) пожар был как на ладони. На рассвете, часу в шестом утра, у крайнего окна справа стояла Лиза и пристально глядела на потухавшее зарево. Она была одна в комнате. Платье было на ней вчерашнее, праздничное, в котором она явилась на «чтении», - светло-зеленое, пышное, всё в кружевах, но уже измятое, надетое наскоро и небрежно. Заметив вдруг неплотно застегнутую грудь, она покраснела, торопливо оправила платье, схватила с кресел еще вчера брошенный ею при входе красный платок и накинула на шею. Пышные волосы в разбившихся локонах выбились из-под платка на правое плечо. Лицо ее было усталое, озабоченное, но глаза горели из-под нахмуренных бровей. Она вновь подошла к окну и прислонилась горячим лбом к холодному стеклу. Отворилась дверь, и вошел Николай Всеволодович.
- Я отправил нарочного верхом, - сказал он, - через десять минут всё узнаем, а пока люди говорят, что сгорела часть Заречья, ближе к набережной, по правую сторону моста. Загорелось еще в двенадцатом часу; теперь утихает.
Он не подошел к окну, а остановился сзади нее в трех шагах; но она к нему не повернулась.
- По календарю еще час тому должно светать, а почти как ночь, - проговорила она с досадой.
- Всё врут календари, - заметил было он с любезною усмешкой, но, устыдившись, поспешил прибавить: - по календарю жить скучно, Лиза.
И замолчал окончательно, досадуя на новую сказанную пошлость; Лиза криво улыбнулась.
- Вы в таком грустном настроении, что даже слов со мной не находите. Но успокойтесь, вы сказали кстати: я всегда живу по календарю, каждый мой шаг рассчитан по календарю. Вы удивляетесь?
Она быстро повернулась от окна и села в кресла.
- Садитесь и вы, пожалуйста. Нам недолго быть вместе, и я хочу говорить всё, что мне угодно… Почему бы и вам не говорить всё, что вам угодно?
Николай Всеволодович сел рядом с нею и тихо, почти боязливо взял ее за руку.
- Что значит этот язык, Лиза? Откуда он вдруг? Что значит «нам немного быть вместе»? Вот уже вторая фраза загадочная в полчаса, как ты проснулась.
- Вы принимаетесь считать мои загадочные фразы? - засмеялась она. - А помните, я вчера, входя, мертвецом отрекомендовалась? Вот это вы нашли нужным забыть. Забыть или не приметить.
- Не помню, Лиза. Зачем мертвецом? Надо жить…
- И замолчали? У вас совсем пропало красноречие. Я прожила мой час на свете, и довольно. Помните вы Христофора Ивановича?
- Нет, не помню, - нахмурился он.
- Христофора Ивановича, в Лозанне? Он вам ужасно надоел. Он отворял дверь и всегда говорил: «Я на минутку», а просидит весь день. Я не хочу походить на Христофора Ивановича и сидеть весь день.
Болезненное впечатление отразилось в лице его.
- Лиза, мне больно за этот надломанный язык. Эта гримаса вам дорого стоит самой. К чему она? Для чего?
Глаза его загорелись.
- Лиза, - воскликнул он, - клянусь, я теперь больше люблю тебя, чем вчера, когда ты вошла ко мне!
- Какое странное признание! Зачем тут вчера и сегодня, и обе мерки?
- Ты не оставишь меня, - продолжал он почти с отчаянием, - мы уедем вместе, сегодня же, так ли? Так ли?
- Ай, не жмите руку так больно! Куда нам ехать вместе сегодня же? Куда-нибудь опять «воскресать»? Нет, уж довольно проб… да и медленно для меня; да и неспособна я; слишком для меня высоко. Если ехать, то в Москву, и там делать визиты и самим принимать - вот мой идеал, вы знаете; я от вас не скрыла, еще в Швейцарии, какова я собою. Так как нам невозможно ехать в Москву и делать визиты, потому что вы женаты, так и нечего о том говорить.
- Лиза! Что же такое было вчера?
- Было то, что было.
- Это невозможно! Это жестоко!
- Так что ж, что жестоко, и снесите, коли жестоко.
- Вы мстите мне за вчерашнюю фантазию… - пробормотал он, злобно усмехнувшись. Лиза вспыхнула.
- Какая низкая мысль!
- Так зачем же вы дарили мне… «столько счастья»? Имею я право узнать?
- Нет, уж обойдитесь как-нибудь без прав; не завершайте низость вашего предположения глупостью. Вам сегодня не удается. Кстати, уж не боитесь ли вы и светского мнения и что вас за это «столько счастья» осудят? О, коли так, ради бога не тревожьте себя. Вы ни в чем тут не причина и никому не в ответе. Когда я отворяла вчера вашу дверь, вы даже не знали, кто это входит. Тут именно одна моя фантазия, как вы сейчас выразились, и более ничего. Вы можете всем смело и победоносно смотреть в глаза.
- Твои слова, этот смех, вот уже час, насылают на меня холод ужаса. Это «счастье», о котором ты так неистово говоришь, стоит мне… всего. Разве я могу теперь потерять тебя? Клянусь, я любил тебя вчера меньше. Зачем же ты у меня всё отнимаешь сегодня? Знаешь ли ты, чего она стоила мне, эта новая надежда? Я жизнью за нее заплатил.
- Своею или чужой?
Он быстро приподнялся.
- Что это значит? - проговорил он, неподвижно смотря на нее.
- Своею или моею жизнью заплатили, вот что я хотела спросить. Или вы совсем теперь понимать перестали? - вспыхнула Лиза. - Чего вы так вдруг вскочили? Зачем на меня глядите с таким видом? Вы меня пугаете. Чего вы всё боитесь? Я уж давно заметила, что вы боитесь, именно теперь, именно сейчас… Господи, как вы бледнеете!
- Если ты что-нибудь знаешь, Лиза, то клянусь, я не знаю… и вовсе не о том сейчас говорил, говоря, что жизнью заплатил…
- Я вас совсем не понимаю, - проговорила она, боязливо запинаясь.
Наконец медленная, задумчивая усмешка показалась на его губах. Он тихо сел, положил локти на колени и закрыл руками лицо.
- Дурной сон и бред… Мы говорили о двух разных вещах.
- Я совсем не знаю, о чем вы говорили… Неужели вчера вы не знали, что я сегодня от вас уйду, знали иль нет? Не лгите, знали или нет?
- Знал… - тихо вымолвил он.
- Ну так чего же вам: знали и оставили «мгновение» за собой. Какие же тут счеты?
- Скажи мне всю правду, - вскричал он с глубоким страданием, - когда вчера ты отворила мою дверь, знала ты сама, что отворяешь ее на один только час?
Она ненавистно на него поглядела:
- Правда, что самый серьезный человек может задавать самые удивительные вопросы. И чего вы так беспокоитесь? Неужто из самолюбия, что вас женщина первая бросила, а не вы ее? Знаете, Николай Всеволодович, я, пока у вас, убедилась, между прочим, что вы ужасно ко мне великодушны, а я вот этого-то и не могу у вас выносить.
Он встал с места и прошел несколько шагов по комнате.
- Хорошо, пусть так должно кончиться… Но как могло это всё случиться?
- Вот забота! И главное, что вы это сами знаете как по пальцам и понимаете лучше всех на свете и сами рассчитывали. Я барышня, мое сердце в опере воспитывалось, вот с чего и началось, вся разгадка.
- Нет.
- Тут нет ничего, что может растерзать ваше самолюбие, и всё совершенная правда. Началось с красивого мгновения, которого я не вынесла. Третьего дня, когда я вас всенародно «обидела», а вы мне ответили таким рыцарем, я приехала домой и тотчас догадалась, что вы потому от меня бегали, что женаты, а вовсе не из презрения ко мне, чего я в качестве светской барышни всего более опасалась. Я поняла, что меня же вы, безрассудную, берегли, убегая. Видите, как я ценю ваше великодушие. Тут подскочил Петр Степанович и тотчас же мне всё объяснил. Он мне открыл, что вас колеблет великая мысль, пред которою мы оба с ним совершенно ничто, но что я все-таки у вас поперек дороги. Он и себя тут причел; он непременно хотел втроем и говорил префантастические вещи, про ладью и про кленовые весла из какой-то русской песни. Я его похвалила, сказала ему, что он поэт, и он принял за самую неразменную монету. А так как я и без того давно знала, что меня всего на один миг только хватит, то взяла и решилась. Ну вот и всё, и довольно, и, пожалуйста, больше без объяснений. Пожалуй, еще поссоримся. Никого не бойтесь, я всё на себя беру. Я дурная, капризная, я оперною ладьей соблазнилась, я барышня… А знаете, я все-таки думала, что вы ужасно как меня любите. Не презирайте дуру и не смейтесь за эту слезинку, что сейчас упала. Я ужасно люблю плакать «себя жалеючи». Ну, довольно, довольно. Я ни на что не способна, и вы ни на что не способны; два щелчка с обеих сторон, тем и утешимся. По крайней мере самолюбие не страдает.
- Сон и бред! - вскричал Николай Всеволодович, ломая руки и шагая по комнате. - Лиза, бедная, что ты сделала над собою?
- Обожглась на свечке и больше ничего. Уж не плачете ли и вы? Будьте приличнее, будьте бесчувственнее…
- Зачем, зачем ты пришла ко мне?
- Но вы не понимаете, наконец, в какое комическое положение ставите сами себя пред светским мнением такими вопросами?
- Зачем ты себя погубила, так уродливо и так глупо, и что теперь делать?
- И это Ставрогин, «кровопийца Ставрогин», как называет вас здесь одна дама, которая в вас влюблена! Слушайте, я ведь вам уже сказала: я разочла мою жизнь на один только час и спокойна. Разочтите и вы так свою… впрочем, вам не для чего; у вас так еще много будет разных «часов» и «мгновений».
- Столько же, сколько у тебя; даю тебе великое слово мое, ни часу более, как у тебя!
Он всё ходил и не видал ее быстрого, пронзительного взгляда, вдруг как бы озарившегося надеждой. Но луч света погас в ту же минуту.
- Если бы ты знала цену моей теперешней невозможной искренности, Лиза, если б я только мог открыть тебе…
- Открыть? Вы хотите мне что-то открыть? Сохрани меня боже от ваших открытий! - прервала она почти с испугом.
Он остановился и ждал с беспокойством.
- Я вам должна признаться, у меня тогда, еще с самой Швейцарии, укрепилась мысль, что у вас что-то есть на душе ужасное, грязное и кровавое, и… и в то же время такое, что ставит вас в ужасно смешном виде. Берегитесь мне открывать, если правда: я вас засмею. Я буду хохотать над вами всю вашу жизнь… Ай, вы опять бледнеете? Не буду, не буду, я сейчас уйду, - вскочила она со стула с брезгливым и презрительным движением.
- Мучь меня, казни меня, срывай на мне злобу, - вскричал он в отчаянии. - Ты имеешь полное право! Я знал, что я не люблю тебя, и погубил тебя. Да, «я оставил мгновение за собой»; я имел надежду… давно уже… последнюю… Я не мог устоять против света, озарившего мое сердце, когда ты вчера вошла ко мне, сама, одна, первая. Я вдруг поверил… Я, может быть, верую еще и теперь.
- За такую благородную откровенность отплачу вам тем же: не хочу я быть вашею сердобольною сестрой. Пусть я, может быть, и в самом деле в сиделки пойду, если не сумею умереть кстати сегодня же; но хоть пойду, да не к вам, хотя и вы, конечно, всякого безногого и безрукого стоите. Мне всегда казалось, что вы заведете меня в какое-нибудь место, где живет огромный злой паук в человеческий рост, и мы там всю жизнь будем на него глядеть и его бояться. В том и пройдет наша взаимная любовь. Обратитесь к Дашеньке; та с вами поедет куда хотите.
- А вы ее и тут не могли не вспомнить?
- Бедная собачка! Кланяйтесь ей. Знает она, что вы еще в Швейцарии ее себе под старость определили? Какая заботливость! Какая предусмотрительность! Ай, кто это?
В глубине залы чуть-чуть отворилась дверь; чья-то голова просунулась и торопливо спряталась.
- Это ты, Алексей Егорыч? - спросил Ставрогин.
- Нет, это всего только я, - высунулся опять до половины Петр Степанович. - Здравствуйте, Лизавета Николаевна; во всяком случае с добрым утром. Так и знал, что найду вас обоих в этой зале. Я совершенно на одно мгновение, Николай Всеволодович, - во что бы то ни стало спешил на пару слов… необходимейших… всего только парочку!
Ставрогин пошел, но с трех шагов воротился к Лизе.
- Если сейчас что-нибудь услышишь, Лиза, то знай: я виновен.
Она вздрогнула и пугливо посмотрела на него; но он поспешно вышел.

Предыдущая страница 26 Следующая страница


27 Федор Достоевский

II

Комната, из которой выглянул Петр Степанович, была большая овальная прихожая. Тут до него сидел Алексей Егорыч, но он его выслал. Николай Всеволодович притворил за собою дверь в залу и остановился в ожидании. Петр Степанович быстро и пытливо оглядел его.
- Ну?
- То есть если вы уже знаете, - заторопился Петр Степанович, казалось, желая вскочить глазами в душу, - то, разумеется, никто из нас ни в чем не виноват, и прежде всех вы, потому что это такое стечение… совпадение случаев… одним словом, юридически до вас не может коснуться, и я летел предуведомить.
- Сгорели? Зарезаны?
- Зарезаны, но не сгорели, это-то и скверно, но я вам даю честное слово, что я и тут не виновен, как бы вы ни подозревали меня, - потому что, может быть, подозреваете, а? Хотите всю правду: видите, у меня действительно мелькала мысль, - сами же вы ее мне подсказали, не серьезно, а дразня меня (потому что не стали же бы вы серьезно подсказывать), - но я не решался, и не решился бы ни за что, ни за сто рублей, - да тут и выгод-то никаких, то есть для меня, для меня… (Он ужасно спешил и говорил как трещотка.) Но вот какое совпадение обстоятельств: я из своих (слышите, из своих, ваших не было ни рубля, и, главное, вы это сами знаете) дал этому пьяному дурачине Лебядкину двести тридцать рублей, третьего дня, еще с вечера, - слышите, третьего дня, а не вчера после «чтения», заметьте это: это весьма важное совпадение, потому что я ведь ничего не знал тогда наверно, поедет или нет к вам Лизавета Николаевна; дал же собственные деньги единственно потому, что вы третьего дня отличились, вздумали всем объявить вашу тайну. Ну, там я не вхожу… ваше дело… рыцарь… но, признаюсь, удивился, как дубиной по лбу. Но так как мне эти трагедии наскучили вельми, - и заметьте, я говорю серьезно, хоть и употребляю славянские выражения, - так как всё это вредит, наконец, моим планам, то я и дал себе слово спровадить Лебядкиных во что бы ни стало и без вашего ведома в Петербург, тем более что и сам он туда порывался. Одна ошибка: дал деньги от вашего имени; ошибка или нет? Может, и не ошибка, а? Слушайте же теперь, слушайте, как это всё обернулось… - В горячке речи он приблизился к Ставрогину вплоть и стал было хватать его за лацкан сюртука (ей-богу, может быть, нарочно). Ставрогин сильным движением ударил его по руке.
- Ну чего ж вы… полноте… этак руку сломаете… тут главное в том, как это обернулось, - затрещал он вновь, нимало даже не удивившись удару. - Я с вечера выдаю деньги, с тем чтоб он и сестрица завтра чем свет отправлялись; поручаю это дельце подлецу Липутину, чтобы сам посадил и отправил. Но мерзавцу Липутину понадобилось сошкольничать с публикой - может быть, слышали? На «чтении»? Слушайте же, слушайте: оба пьют, сочиняют стихи, из которых половина липутинских; тот его одевает во фрак, меня между тем уверяет, что уже отправил с утра, а его бережет где-то в задней каморке, чтобы выпихнуть на эстраду. Но тот быстро и неожиданно напивается. Затем известный скандал, затем его доставляют домой полумертвого, а Липутин у него вынимает тихонько двести рублей, оставляя мелочь. Но, к несчастью, оказывается, что тот уже утром эти двести рублей тоже из кармана вынимал, хвастался и показывал где не следует. А так как Федька того и ждал, а у Кириллова кое-что слышал (помните, ваш намек?), то и решился воспользоваться. Вот и вся правда. Я рад по крайней мере, что Федька денег не нашел, а ведь на тысячу подлец рассчитывал! Торопился и пожара, кажется, сам испугался… Верите, мне этот пожар как поленом по голове. Нет, это черт знает что такое! Это такое самовластие… Вот видите, я пред вами, столького от вас ожидая, ничего не потаю: ну да, у меня уже давно эта идейка об огне созревала, так как она столь народна и популярна; но ведь я берег ее на критический час, на то драгоценное мгновение, когда мы все встанем и… А они вдруг вздумали своевластно и без приказу теперь, в такое мгновение, когда именно надо бы притаиться да в кулак дышать! Нет, это такое самовластие!.. одним словом, я еще ничего не знаю, тут говорят про двух шпигулинских… но если тут есть и наши, если хоть один из них тут погрел свои руки - горе тому! Вот видите, что значит хоть капельку распустить! Нет, эта демократическая сволочь с своими пятерками - плохая опора; тут нужна одна великолепная, кумирная, деспотическая воля, опирающаяся на нечто не случайное и вне стоящее… Тогда и пятерки подожмут хвосты повиновения и с подобострастием пригодятся при случае. Но во всяком случае, хоть там теперь и кричат во все трубы, что Ставрогину надо было жену сжечь, для того и город сгорел, но…
- А уж кричат во все трубы?
- То есть еще вовсе нет, и, признаюсь, я ровно ничего не слыхал, но ведь с народом что поделаешь, особенно с погорелыми: Vox populi vox dei. [216] Долго ли глупейший слух по ветру пустить?.. Но ведь, в сущности, вам ровно нечего опасаться. Юридически вы совершенно правы, по совести тоже, - ведь вы не хотели же? Не хотели? Улик никаких, одно совпадение… Разве вот Федька припомнит ваши тогдашние неосторожные слова у Кириллова (и зачем вы их тогда сказали?), но ведь это вовсе ничего не доказывает, а Федьку мы сократим. Я сегодня же его сокращаю…
- А трупы совсем не сгорели?
- Нимало; эта каналья ничего не сумела устроить как следует. Но я рад по крайней мере, что вы так спокойны… потому что хоть вы и ничем тут не виноваты, ни даже мыслью, но ведь все-таки. И притом согласитесь, что всё это отлично обертывает ваши дела: вы вдруг свободный вдовец и можете сию минуту жениться на прекрасной девице с огромными деньгами, которая, вдобавок, уже в ваших руках. Вот что может сделать простое, грубое совпадение обстоятельств - а?
- Вы угрожаете мне, глупая голова?
- Ну полноте, полноте, уж сейчас и глупая голова, и что за тон? Чем бы радоваться, а вы… Я нарочно летел, чтобы скорей предуведомить… Да и чем мне вам угрожать? Очень мне вас надо из-за угроз-то! Мне надо вашу добрую волю, а не из страху. Вы свет и солнце… Это я вас изо всей силы боюсь, а не вы меня! Я ведь не Маврикий Николаевич… И представьте, я лечу сюда на беговых дрожках, а Маврикий Николаевич здесь у садовой вашей решетки, на заднем углу сада… в шинели, весь промок, должно быть всю ночь сидел! Чудеса! до чего могут люди с ума сходить!
- Маврикий Николаевич? Правда?
- Правда, правда. Сидит у садовой решетки. Отсюда, - отсюда в шагах трехстах, я думаю. Я поскорее мимо него, но он меня видел. Вы не знали? В таком случае очень рад, что не забыл передать. Вот этакой-то всего опаснее на случай, если с ним револьвер, и, наконец, ночь, слякоть, естественная раздражительность, - потому что ведь каковы же его обстоятельства-то, ха-ха! Как вы думаете, зачем он сидит?
- Лизавету Николаевну, разумеется, ждет.
- Во-от! Да с чего она к нему выйдет? И… в такой дождь… вот дурак-то!
- Она сейчас к нему выйдет.
- Эге! Вот известие! Стало быть… Но послушайте, ведь теперь совершенно изменились ее дела: к чему теперь ей Маврикий? Ведь вы свободный вдовец и можете завтра же на ней жениться? Она еще не знает, - предоставьте мне, и я вам тотчас же всё обделаю. Где она, надо и ее обрадовать.
- Обрадовать?
- Еще бы, идем.
- А вы думаете, она про эти трупы не догадается? - как-то особенно прищурился Ставрогин.
- Конечно, не догадается, - решительным дурачком подхватил Петр Степанович, - потому что ведь юридически… Эх, вы! Да хоть бы и догадалась! У женщин всё это так отлично стушевывается, вы еще не знаете женщин! Кроме того, что ей теперь вся выгода за вас выйти, потому что ведь все-таки она себя оскандалила, кроме того, я ей про «ладью» наговорил: я именно увидел, что «ладьей»-то на нее и подействуешь, стало быть, вот какого она калибра девица. Не беспокойтесь, она так через эти трупики перешагнет, что лю-ли! - тем более что вы совершенно, совершенно невинны, не правда ли? Она только прибережет эти трупики, чтобы вас потом уколоть, этак на второй годик супружества. Всякая женщина, идя к венцу, в этом роде чем-нибудь запасается из мужнина старого, но ведь тогда… что через год-то будет? Ха-ха-ха!
- Если вы на беговых дрожках, то довезите ее сейчас до Маврикия Николаевича. Она сейчас сказала, что терпеть меня не может и от меня уйдет, и, конечно, не возьмет от меня экипажа.
- Во-от! Да неужто вправду уезжает? Отчего бы это могло произойти? - глуповато посмотрел Петр Степанович.
- Догадалась как-нибудь, в эту ночь, что я вовсе ее не люблю… о чем, конечно, всегда знала.
- Да разве вы ее не любите? - подхватил Петр Степанович с видом беспредельного удивления. - А коли так, зачем же вы ее вчера, как вошла, у себя оставили и как благородный человек не уведомили прямо, что не любите? Это ужасно подло с вашей стороны; да и в каком же подлом виде вы меня пред нею поставили?
Ставрогин вдруг рассмеялся.
- Я на обезьяну мою смеюсь, - пояснил он тотчас же.
- А! догадались, что я распаясничался, - ужасно весело рассмеялся и Петр Степанович, - я чтобы вас рассмешить! Представьте, я ведь тотчас же, как вы вышли ко мне, по лицу догадался, что у вас «несчастье». Даже, может быть, полная неудача, а? Ну, бьюсь же об заклад, - вскричал он, почти захлебываясь от восторга, - что вы всю ночь просидели в зале рядышком на стульях и о каком-нибудь высочайшем благородстве проспорили всё драгоценное время… Ну простите, простите; мне что: я ведь еще вчера знал наверно, что у вас глупостью кончится. Я вам привез ее единственно, чтобы вас позабавить и чтобы доказать, что со мною вам скучно не будет; триста раз пригожусь в этом роде; я вообще люблю быть приятен людям. Если же теперь она вам не нужна, на что я и рассчитывал, с тем и ехал, то…
- Так это вы для одной моей забавы ее привезли?
- А то зачем же?
- А не затем, чтобы заставить меня жену убить?
- Во-от, да разве вы убили? Что за трагический человек!
- Всё равно, вы убили.
- Да разве я убил? Говорю же вам, я тут ни при капле. Однако вы начинаете меня беспокоить…
- Продолжайте, вы сказали: «Если теперь она вам не нужна, то…»
- То предоставьте мне, разумеется! Я отлично ее выдам за Маврикия Николаевича, которого, между прочим, вовсе не я у саду посадил, не возьмите еще этого в голову. Я ведь его боюсь теперь. Вот вы говорите: на беговых дрожках, а я так-таки мимо пролепетнул… право, если с ним револьвер?.. Хорошо, что я свой захватил. Вот он (он вынул из кармана револьвер, показал и тотчас же опять спрятал) - захватил за дальностью пути… Впрочем, я вам это мигом слажу: у ней именно теперь сердчишко по Маврикию ноет… должно по крайней мере ныть… и знаете - ей-богу, мне ее даже несколько жалко! Сведу с Маврикием, и она тотчас про вас начнет вспоминать, - ему вас хвалить, а его в глаза бранить, - сердце женщины! Ну вот вы опять смеетесь? Я ужасно рад, что вы так развеселились. Ну что ж, идем. Я прямо с Маврикия и начну, а про тех… про убитых… знаете, не промолчать ли теперь? Всё равно потом узнает.
- Об чем узнает? Кто убит? Что вы сказали про Маврикия Николаевича? - отворила вдруг дверь Лиза.
- А! вы подслушивали?
- Что вы сказали сейчас про Маврикия Николаевича? Он убит?
- А! стало быть, вы не расслышали! Успокойтесь, Маврикий Николаевич жив и здоров, в чем можете мигом удостовериться, потому что он здесь у дороги, у садовой решетки… и, кажется, всю ночь просидел; промок, в шинели… Я ехал, он меня видел.
- Это неправда. Вы сказали «убит»… Кто убит? - настаивала она с мучительною недоверчивостью.
- Убита только моя жена, ее брат Лебядкин и их служанка, - твердо заявил Ставрогин.
Лиза вздрогнула и ужасно побледнела.
- Зверский, странный случай, Лизавета Николаевна, глупейший случай грабежа, - тотчас затрещал Петр Степанович, - одного грабежа, пользуясь пожаром; дело разбойника Федьки Каторжного и дурака Лебядкина, который всем показывал свои деньги… я с тем и летел… как камнем по лбу. Ставрогин едва устоял, когда я сообщил. Мы здесь советовались: сообщить вам сейчас или нет?
- Николай Всеволодович, правду он говорит? - едва вымолвила Лиза.
- Нет, неправду.
- Как неправду! - вздрогнул Петр Степанович. - Это еще что!
- Господи, я с ума сойду! - вскричала Лиза.
- Да поймите же по крайней мере, что он сумасшедший теперь человек! - кричал изо всей силы Петр Степанович. - Ведь все-таки жена его убита. Видите, как он бледен… Ведь он с вами же всю ночь пробыл, ни на минуту не отходил, как же его подозревать?
- Николай Всеволодович, скажите как пред богом, виноваты вы или нет, а я, клянусь, вашему слову поверю, как божьему, и на край света за вами пойду, о, пойду! Пойду как собачка…
- Из-за чего же вы терзаете ее, фантастическая вы голова! - остервенился Петр Степанович. - Лизавета Николаевна, ей-ей, столките меня в ступе, он невинен, напротив, сам убит и бредит, вы видите. Ни в чем, ни в чем, даже мыслью неповинен!.. Всё только дело разбойников, которых, наверно, через неделю разыщут и накажут плетьми… Тут Федька Каторжный и шпигулинские, об этом весь город трещит, потому и я.
- Так ли? Так ли? - вся трепеща ждала последнего себе приговора Лиза.
- Я не убивал и был против, но я знал, что они будут убиты, и не остановил убийц. Ступайте от меня, Лиза, - вымолвил Ставрогин и пошел в залу.
Лиза закрыла лицо руками и пошла из дому. Петр Степанович бросился было за нею, но тотчас воротился в залу.
- Так вы так-то? Так вы так-то? Так вы ничего не боитесь? - накинулся он на Ставрогина в совершенном бешенстве, бормоча несвязно, почти слов не находя, с пеною у рта.
Ставрогин стоял среди залы и не отвечал ни слова. Он захватил левою рукой слегка клок своих волос и потерянно улыбался. Петр Степанович сильно дернул его за рукав.
- Пропали вы, что ли? Так вы вот за что принялись? На всех донесете, а сами в монастырь уйдете или к черту… Но ведь я вас всё равно укокошу, хоть бы вы и не боялись меня!
- А, это вы трещите? - разглядел его наконец Ставрогин. - Бегите, - очнулся он вдруг, - бегите за нею, велите карету, не покидайте ее… Бегите, бегите же! Проводите до дому, чтобы никто не знал и чтоб она туда не ходила… на тела… на тела… в карету силой посадите. Алексей Егорыч! Алексей Егорыч!
- Стойте, не кричите! Она уж теперь в объятиях у Маврикия… Не сядет Маврикий в вашу карету… Стойте же! Тут дороже кареты!
Он выхватил опять револьвер; Ставрогин серьезно посмотрел на него.
- А что ж, убейте, - проговорил он тихо, почти примирительно.
- Фу, черт, какую ложь натащит на себя человек! - так и затрясся Петр Степанович. - Ей-богу бы убить! Подлинно она плюнуть на вас должна была!.. Какая вы «ладья», старая вы, дырявая дровяная барка на слом!.. Ну хоть из злобы, хоть из злобы теперь вам очнуться! Э-эх! Ведь уж всё бы вам равно, коли сами себе пулю в лоб просите?
Ставрогин странно усмехнулся.
- Если бы вы не такой шут, я бы, может, и сказал теперь: да… Если бы только хоть каплю умнее…
- Я-то шут, но не хочу, чтобы вы, главная половина моя, были шутом! Понимаете вы меня?
Ставрогин понимал, один только он, может быть. Был же изумлен Шатов, когда Ставрогин сказал ему, что в Петре Степановиче есть энтузиазм.
- Ступайте от меня теперь к черту, а к завтраму я что-нибудь выдавлю из себя. Приходите завтра.
- Да? Да?
- Почем я знаю!.. К черту, к черту!
И ушел вон из залы.
- А пожалуй, еще к лучшему, - пробормотал про себя Петр Степанович, пряча револьвер.

III

Он бросился догонять Лизавету Николаевну. Та еще недалеко отошла, всего несколько шагов от дому. Ее задержал было Алексей Егорович, следовавший за нею и теперь, на шаг позади, во фраке, почтительно преклонившись и без шляпы. Он неотступно умолял ее дождаться экипажа; старик был испуган и почти плакал.
- Ступай, барин чаю просит, некому подать, - оттолкнул его Петр Степанович и прямо взял под руку Лизавету Николаевну.
Та не вырвала руки, но, кажется, была не при всем рассудке, еще не опомнилась.
- Во-первых, вы не туда, - залепетал Петр Степанович, - нам надо сюда, а не мимо сада; а во-вторых, во всяком случае пешком невозможно, до вас три версты, а у вас и одежи нет. Если бы вы капельку подождали. Я ведь на беговых, лошадь тут на дворе, мигом подам, посажу и доставлю, так что никто не увидит.
- Какой вы добрый… - ласково проговорила Лиза.
- Помилуйте, в подобном случае всякий гуманный человек на моем месте также…
Лиза поглядела на него и удивилась.
- Ах, боже мой, а я думала, что тут всё еще тот старик!
- Послушайте, я ужасно рад, что вы это так принимаете, потому что всё это предрассудок ужаснейший, и если уж на то пошло, то не лучше ли я этому старику сейчас велю обработать карету, всего десять минут, а мы воротимся и под крыльцом подождем, а?
- Я прежде хочу… где эти убитые?
- А, ну вот еще фантазия! Я так и боялся… Нет, мы уж эту дрянь лучше оставим в стороне; да и нечего вам смотреть.
- Я знаю, где они, я этот дом знаю.
- Ну что ж, что знаете! Помилуйте, дождь, туман (вот, однако ж, обязанность священную натащил!)… Слушайте, Лизавета Николаевна, одно из двух: или вы со мной на дрожках, тогда подождите и ни шагу вперед, потому что если еще шагов двадцать, то нас непременно заметит Маврикий Николаевич.
- Маврикий Николаевич! Где? Где?
- Ну, а если вы с ним хотите, то я, пожалуй, вас еще немного проведу и укажу его, где сидит, а сам уж слуга покорный; я к нему не хочу теперь подходить.
- Он ждет меня, боже! - вдруг остановилась она, и краска разлилась по ее лицу.
- Но помилуйте, если он человек без предрассудков! Знаете, Лизавета Николаевна, это всё не мое дело; я совершенно тут в стороне, и вы это сами знаете; но я ведь вам все-таки желаю добра… Если не удалась наша «ладья», если оказалось, что это всего только старый, гнилой баркас, годный на слом…
- Ах, чудесно! - вскричала Лиза.
- Чудесно, а у самой слезы текут. Тут нужно мужество. Надо ни в чем не уступать мужчине. В наш век, когда женщина… фу, черт (едва не отплевался Петр Степанович)! А главное, и жалеть не о чем: может, оно и отлично обернется. Маврикий Николаевич человек… одним словом, человек чувствительный, хотя и неразговорчивый, что, впрочем, тоже хорошо, конечно при условии, если он без предрассудков…
- Чудесно, чудесно! - истерически рассмеялась Лиза.
- А, ну, черт… Лизавета Николаевна, - опикировался вдруг Петр Степанович, - я ведь, собственно, тут для вас же… мне ведь что… Я вам услужил вчера, когда вы сами того захотели, а сегодня… Ну, вот отсюда видно Маврикия Николаевича, вон он сидит, нас не видит. Знаете, Лизавета Николаевна, читали вы «Полиньку Сакс»?
- Что такое?
- Есть такая повесть, «Полинька Сакс». Я еще студентом читал… Там какой-то чиновник, Сакс, с большим состоянием, арестовал на даче жену за неверность… А, ну, черт, наплевать! Вот увидите, что Маврикий Николаевич еще до дому сделает вам предложение. Он нас еще не видит.
- Ах, пусть не видит! - вскричала вдруг Лиза как безумная. - Уйдемте, уйдемте! В лес, в поле!
И она побежала назад.
- Лизавета Николаевна, это уж такое малодушие! - бежал за нею Петр Степанович. - И к чему вы не хотите, чтоб он вас видел? Напротив, посмотрите ему прямо и гордо в глаза… Если вы что-нибудь насчет того… девичьего… то ведь это такой предрассудок, такая отсталость… Да куда же вы, куда же вы? Эх, бежит! Воротимтесь уж лучше к Ставрогину, возьмем мои дрожки… Да куда же вы? Там поле… ну, упала!..
Он остановился. Лиза летела как птица, не зная куда, и Петр Степанович уже шагов на пятьдесят отстал от нее. Она упала, споткнувшись о кочку. В ту же минуту сзади, в стороне, раздался ужасный крик, крик Маврикия Николаевича, который видел ее бегство и падение и бежал к ней чрез поле. Петр Степанович в один миг отретировался в ворота ставрогинского дома, чтобы поскорее сесть на свои дрожки.
А Маврикий Николаевич, в страшном испуге, уже стоял подле поднявшейся Лизы, склонясь над нею и держа ее руку в своих руках. Вся невероятная обстановка этой встречи потрясла его разум, и слезы текли по его лицу. Он видел ту, пред которою столь благоговел, безумно бегущею чрез поле, в такой час, в такую погоду, в одном платье, в этом пышном вчерашнем платье, теперь измятом, загрязненном от падения… Он не мог сказать слова, снял свою шинель и дрожавшими руками стал укрывать ее плечи. Вдруг он вскрикнул, почувствовав, что она прикоснулась губами к его руке.
- Лиза! - вскричал он, - я ничего не умею, но не отгоняйте меня от себя!
- О да, пойдемте скорей отсюда, не оставляйте меня! - и, сама схватив его за руку, она повлекла его за собой. - Маврикий Николаевич, - испуганно понизила она вдруг голос, - я там всё храбрилась, а здесь смерти боюсь. Я умру, очень скоро умру, но я боюсь, боюсь умирать… - шептала она, крепко сжимая его руку.
- О, хоть бы кто-нибудь! - в отчаянии оглядывался он кругом, - хоть бы какой проезжий! Вы промочите ноги, вы… потеряете рассудок!
- Ничего, ничего, - ободряла она его, - вот так, при вас я меньше боюсь, держите меня за руку, ведите меня… Куда мы теперь, домой? Нет, я хочу сначала видеть убитых. Они, говорят, зарезали его жену, а он говорит, что он сам зарезал; ведь это неправда, неправда? Я хочу видеть сама зарезанных… за меня… из-за них он в эту ночь разлюбил меня… Я увижу и всё узнаю. Скорей, скорей, я знаю этот дом… там пожар… Маврикий Николаевич, друг мой, не прощайте меня, бесчестную! Зачем меня прощать? Чего вы плачете? Дайте мне пощечину и убейте здесь в поле, как собаку!
- Никто вам теперь не судья, - твердо произнес Маврикий Николаевич, - прости вам бог, а я ваш судья меньше всех!
Но странно было бы описывать их разговор. А между тем оба шли рука в руку, скоро, спеша, словно полоумные. Они направлялись прямо на пожар. Маврикий Николаевич всё еще не терял надежды встретить хоть какую-нибудь телегу, но никто не попадался. Мелкий, тонкий дождь проницал всю окрестность, поглощая всякий отблеск и всякий оттенок и обращая всё в одну дымную, свинцовую, безразличную массу. Давно уже был день, а казалось, всё еще не рассвело. И вдруг из этой дымной, холодной мглы вырезалась фигура, странная и нелепая, шедшая им навстречу. Воображая теперь, думаю, что я бы не поверил глазам, если б даже был на месте Лизаветы Николаевны; а между тем она радостно вскрикнула и тотчас узнала подходившего человека. Это был Степан Трофимович. Как он ушел, каким образом могла осуществиться безумная, головная идея его бегства - о том впереди. Упомяну лишь, что в это утро он был уже в лихорадке, но и болезнь не остановила его: он твердо шагал по мокрой земле; видно было, что обдумал предприятие, как только мог это сделать лучше, один при всей своей кабинетной неопытности. Одет был «по-дорожному», то есть шинель в рукава, а подпоясан широким кожаным лакированным поясом с пряжкой, при этом высокие новые сапоги и панталоны в голенищах. Вероятно, он так давно уже воображал себе дорожного человека, а пояс и высокие сапоги с блестящими гусарскими голенищами, в которых он не умел ходить, припас еще несколько дней назад. Шляпа с широкими полями, гарусный шарф, плотно обматывавший шею, палка в правой руке, а в левой чрезвычайно маленький, но чрезмерно туго набитый саквояж довершали костюм. Вдобавок, в той же правой руке распущенный зонтик. Эти три предмета - зонтик, палку и саквояж - было очень неловко нести всю первую версту, а со второй и тяжело.
- Неужто это в самом деле вы? - вскричала Лиза, оглядывая его в скорбном удивлении, сменившем первый порыв ее бессознательной радости.
- Lise! - вскричал и Степан Трофимович, бросаясь к ней тоже почти в бреду. - Chere, chere, неужто и вы… в таком тумане? Видите: зарево! Vous etes malheureuse, n'est-ce pas? [217] Вижу, вижу, не рассказывайте, но не расспрашивайте и меня. Nous sommes tous malheureux, mais il faut les pardonner tous. Pardonnons, Lise, [218] и будем свободны навеки. Чтобы разделаться с миром и стать свободным вполне - il faut pardonner, pardonner et pardonner! [219]
- Но зачем вы становитесь на колени?
- Затем, что, прощаясь с миром, хочу, в вашем образе, проститься и со всем моим прошлым! - Он заплакал и поднес обе ее руки к своим заплаканным глазам. - Становлюсь на колена пред всем, что было прекрасно в моей жизни, лобызаю и благодарю! Теперь я разбил себя пополам: там - безумец, мечтавший взлететь на небо, vingt deux ans! [220] Здесь - убитый и озябший старик-гувернер… chez се marchand, s'il existe pourtant ce marchand… [221] Но как вы измокли, Lise! - вскричал он, вскакивая на ноги, почувствовав, что промокли и его колени на мокрой земле, - и как это можно, вы в таком платье?.. и пешком, и в таком поле… Вы плачете? Vous etes malheureuse? [222] Ба, я что-то слышал… Но откуда же вы теперь? - с боязливым видом ускорял он вопросы, в глубоком недоумении посматривая на Маврикия Николаевича, - mais savez-vous l'heure qu'il est! [223]
- Степан Трофимович, слышали вы что-нибудь там про убитых людей… Это правда? Правда?
- Эти люди! Я видел зарево их деяний всю ночь. Они не могли кончить иначе… (Глаза его вновь засверкали.) Бегу из бреду, горячечного сна, бегу искать Россию, existe-t-elle la Russie? Bah, c'est vous, cher capitaine! [224] Никогда не сомневался, что встречу вас где-нибудь при высоком подвиге… Но возьмите мой зонтик и - почему же непременно пешком? Ради бога возьмите хоть зонтик, а я всё равно где-нибудь найму экипаж. Ведь я потому пешком, что Stasie (то есть Настасья) раскричалась бы на всю улицу, если б узнала, что я уезжаю; я и ускользнул сколь возможно incognito. Я не знаю, там в «Голосе» пишут про повсеместные разбои, но ведь не может же, я думаю, быть, что сейчас, как вышел на дорогу, тут и разбойник? Chere Lise, [225] вы, кажется, сказали, что кто-то кого-то убил? О mon Dieu, [226] с вами дурно!
- Идем, идем! - вскричала как в истерике Лиза, опять увлекая за собою Маврикия Николаевича. - Постойте, Степан Трофимович, - воротилась она вдруг к нему, - постойте, бедняжка, дайте я вас перекрещу. Может быть, вас бы лучше связать, но я уж лучше вас перекрещу. Помолитесь и вы за «бедную» Лизу - так, немножко, не утруждайте себя очень. Маврикий Николаевич, отдайте этому ребенку его зонтик, отдайте непременно. Вот так… Пойдемте же! Пойдемте же!
Прибытие их к роковому дому произошло именно в то самое мгновение, когда сбившаяся пред домом густая толпа уже довольно наслушалась о Ставрогине и о том, как выгодно было ему зарезать жену. Но все-таки, повторяю, огромное большинство продолжало слушать молча и неподвижно. Выходили из себя лишь пьяные горланы да люди «срывающиеся», вроде как тот махавший руками мещанин. Его все знали как человека даже тихого, но он вдруг как бы срывался и куда-то летел, если что-нибудь известным образом поражало его. Я не видел, как прибыли Лиза и Маврикий Николаевич. Впервой я заметил Лизу, остолбенев от изумления, уже далеко от меня в толпе, а Маврикия Николаевича даже сначала и не разглядел. Кажется, был такой миг, что он от нее отстал шага на два за теснотой или его оттерли. Лиза, прорывавшаяся сквозь толпу, не видя и не замечая ничего кругом себя, словно горячечная, словно убежавшая из больницы, разумеется, слишком скоро обратила на себя внимание: громко заговорили и вдруг завопили. Тут кто-то крикнул: «Это ставрогинская!» И с другой стороны: «Мало что убьют, глядеть придут!» Вдруг я увидел, что над ее головой, сзади, поднялась и опустилась чья-то рука; Лиза упала. Раздался ужасный крик Маврикия Николаевича, рванувшегося на помощь и ударившего изо всех сил заслонявшего от него Лизу человека. Но в тот же самый миг обхватил его сзади обеими руками тот мещанин. Несколько времени нельзя было ничего разглядеть в начавшейся свалке. Кажется, Лиза поднялась, но опять упала от другого удара. Вдруг толпа расступилась, и образовался небольшой пустой круг около лежавшей Лизы, а окровавленный, обезумевший Маврикий Николаевич стоял над нею, крича, плача и ломая руки. Не помню в полной точности, как происходило дальше; помню только, что Лизу вдруг понесли. Я бежал за нею; она была еще жива и, может быть, еще в памяти. Из толпы схватили мещанина и еще трех человек. Эти трое до сих пор отрицают всякое свое участие в злодеянии, упорно уверяя, что их захватили ошибкой; может, они и правы. Мещанин, хоть и явно уличенный, но, как человек без толку, до сих пор еще не может разъяснить обстоятельно происшедшего. Я тоже, как очевидец, хотя и отдаленный, должен был дать на следствии мое показание: я заявил, что всё произошло в высшей степени случайно, через людей, хотя, может быть, и настроенных, но мало сознававших, пьяных и уже потерявших нитку. Такого мнения держусь и теперь.

Глава четвертая
Последнее решение

I

В это утро Петра Степановича многие видели; видевшие упомнили, что он был в чрезвычайно возбужденном состоянии. В два часа пополудни он забегал к Гаганову, всего за день прибывшему из деревни и у которого собрался полон дом посетителей, много и горячо говоривших о только что происшедших событиях. Петр Степанович говорил больше всех и заставил себя слушать. Его всегда считали у нас за «болтливого студента с дырой в голове», но теперь он говорил об Юлии Михайловне, а при всеобщей суматохе тема была захватывающая. Он сообщил о ней, в качестве ее недавнего и интимнейшего конфидента, много весьма новых и неожиданных подробностей; нечаянно (и, конечно, неосторожно) сообщил несколько ее личных отзывов о всем известных в городе лицах, чем тут же кольнул самолюбия. Выходило у него неясно и сбивчиво, как у человека не хитрого, но который поставлен, как честный человек, в мучительную необходимость разъяснить разом целую гору недоумений и который, в простодушной своей неловкости, сам не знает, с чего начать и чем кончить. Довольно тоже неосторожно проскользнуло у него, что Юлии Михайловне была известна вся тайна Ставрогина и что она-то и вела всю интригу. Она-де и его, Петра Степановича, подвела, потому что он сам был влюблен в эту несчастную Лизу, а между тем его так «подвернули», что он же почти проводил ее в карете к Ставрогину. «Да, да, хорошо вам, господа, смеяться, а если б я только знал, если б знал, чем это кончится!» - заключил он. На разные тревожные вопросы о Ставрогине он прямо заявил, что катастрофа с Лебядкиным, по его мнению, чистый случай и виновен во всем сам Лебядкин, показывавший деньги. Он это особенно хорошо разъяснил. Один из слушателей как-то заметил ему, что он напрасно «представляется»; что он ел, пил, чуть не спал в доме Юлии Михайловны, а теперь первый же ее и чернит, и что это вовсе не так красиво, как он полагает. Но Петр Степанович тотчас же защитил себя: «Я ел и пил не потому, что у меня не было денег, и не виноват, что меня туда приглашали. Позвольте мне самому судить, насколько мне быть за то благодарным».
Вообще впечатление осталось в его пользу: «Пусть он малый нелепый и, конечно, пустой, но ведь чем же он виноват в глупостях Юлии Михайловны? Напротив, выходит, что он же ее останавливал…»
Около двух часов разнеслось вдруг известие, что Ставрогин, о котором было столько речей, уехал внезапно с полуденным поездом в Петербург. Это очень заинтересовало; многие нахмурились. Петр Степанович был до того поражен, что, рассказывают, даже переменился в лице и странно вскричал: «Да кто же мог его выпустить?» Он тотчас убежал от Гаганова. Однако же его видели еще в двух или трех домах.
Около сумерок он нашел возможность проникнуть и к Юлии Михайловне, хотя и с величайшим трудом, потому что та решительно не хотела принять его. Только три недели спустя узнал я об этом обстоятельстве от нее же самой, пред выездом ее в Петербург. Она не сообщила подробностей, но заметила с содроганием, что он «изумил ее тогда вне всякой меры». Полагаю, что он просто напугал ее угрозой сообщничества, в случае если б ей вздумалось «говорить». Необходимость же попугать тесно связывалась с его тогдашними замыслами, ей, разумеется, неизвестными, и только потом, дней пять спустя, догадалась она, почему он так сомневался в ее молчании и так опасался новых взрывов ее негодования…
В восьмом часу вечера, когда уже совсем стемнело, на краю города, в Фомином переулке, в маленьком покривившемся домике, в квартире прапорщика Эркеля, собрались наши в полном комплекте, впятером. Общее собрание назначено было тут самим Петром Степановичем; но он непростительно опоздал, и члены ждали его уже час. Этот прапорщик Эркель был тот самый заезжий офицерик, который на вечере у Виргинского просидел всё время с карандашом в руках и с записною книжкой пред собою. В город он прибыл недавно, нанимал уединенно в глухом переулке у двух сестер, старух мещанок, и скоро должен был уехать; собраться у него было всего неприметнее. Этот странный мальчик отличался необыкновенною молчаливостью; он мог просидеть десять вечеров сряду в шумной компании и при самых необыкновенных разговорах, сам не говоря ни слова, а напротив, с чрезвычайным вниманием следя своими детскими глазами за говорившими и слушая. Лицо у него было прехорошенькое и даже как бы умное. К пятерке он не принадлежал; наши предполагали, что он имел какие-то и откуда-то особые поручения, чисто по исполнительной части. Теперь известно, что у него не было никаких поручений, да и вряд ли сам он понимал свое положение. Он только преклонился пред Петром Степановичем, встретив его незадолго. Если б он встретился с каким-нибудь преждевременно развращенным монстром и тот под каким-нибудь социально-романическим предлогом подбил его основать разбойничью шайку и для пробы велел убить и ограбить первого встречного мужика, то он непременно бы пошел и послушался. У него была где-то больная мать, которой он отсылал половину своего скудного жалованья, - и как, должно быть, она целовала эту бедную белокурую головку, как дрожала за нее, как молилась о ней! Я потому так много о нем распространяюсь, что мне его очень жаль.
Наши были возбуждены. Происшествия прошлой ночи их поразили, и, кажется, они перетрусили. Простой, хотя и систематический скандал, в котором они так усердно до сих пор принимали участие, развязался для них неожиданно. Ночной пожар, убийство Лебядкиных, буйство толпы над Лизой - всё это были такие сюрпризы, которых они не предполагали в своей программе. Они с жаром обвиняли двигавшую их руку в деспотизме и неоткровенности. Одним словом, пока подали Петра Степановича, они так настроили себя взаимно, что опять решились окончательно спросить у него категорического объяснения, а если он еще раз, как это уже и было, уклонится, то разорвать даже и пятерку, но с тем, чтобы вместо нее основать новое тайное общество «пропаганды идей», и уже от себя, на началах равноправных и демократических. Липутин, Шигалев и знаток народа особенно поддерживали эту мысль; Лямшин помалчивал, хотя и с согласным видом. Виргинский колебался и желал выслушать сначала Петра Степановича. Положили выслушать Петра Степановича; но тот всё еще не приходил; такая небрежность еще больше подлила яду. Эркель совершенно молчал и распорядился лишь подать чаю, который принес от хозяек собственноручно в стаканах на подносе, не внося самовара и не впуская служанки.
Петр Степанович явился только в половине девятого. Быстрыми шагами подошел он к круглому столу пред диваном, за которым разместилась компания; шапку оставил в руках и от чаю отказался. Вид имел злой, строгий и высокомерный. Должно быть, тотчас же заметил по лицам, что «бунтуют».
- Прежде чем раскрою рот, выкладывайте свое, вы что-то подобрались, - заметил он, с злобною усмешкой обводя глазами физиономии.
Липутин начал «от лица всех» и вздрагивавшим от обиды голосом заявил, «что если так продолжать, то можно самому разбить лоб-с». О, они вовсе не боятся разбивать свои лбы и даже готовы, но единственно лишь для общего дела. (Общее шевеление и одобрение.) А потому пусть будут и с ними откровенны, чтоб им всегда знать заранее, «а то что ж будет?» (Опять шевеление, несколько гортанных звуков.) Так действовать унизительно и опасно… Мы вовсе не потому, что боимся, а если действует один, а остальные только пешки, то один наврет, и все попадутся. (Восклицания: да, да! Общая поддержка.)
- Черт возьми, чего же вам надо?
- А какое отношение с общим делом, - закипел Липутин, - имеют интрижки господина Ставрогина? Пусть он там принадлежит каким-то таинственным образом к центру, если только в самом деле существует этот фантастический центр, да мы-то этого знать не хотим-с. А между тем совершилось убийство, возбуждена полиция; по нитке и до клубка дойдут.
- Попадетесь вы со Ставрогиным, и мы попадемся, - прибавил знаток народа.
- И совсем бесполезно для общего дела, - уныло закончил Виргинский.
- Что за вздор! Убийство - дело случая, сделано Федькой для грабежа.
- Гм. Странное, однако же, совпадение-с, - скорчился Липутин.
- А если хотите, произошло чрез вас же.
- Это как через нас?
- Во-первых, вы, Липутин, сами в этой интриге участвовали, а во-вторых и главное, вам приказано было отправить Лебядкина и выданы деньги, а вы что сделали? Если б отправили, так ничего бы и не было.
- Да не вы ли сами дали идею, что хорошо бы было выпустить его читать стихи?
- Идея не приказание. Приказание было отправить.
- Приказание. Довольно странное слово… Напротив, вы именно приказали остановить отправку.
- Вы ошиблись и выказали глупость и своеволие. А убийство - дело Федьки, и действовал он один, из грабежа. Вы слышали, что звонят, и поверили. Вы струсили. Ставрогин не так глуп, а доказательство - он уехал в двенадцать часов дня, после свидания с вице-губернатором; если бы что-нибудь было, его бы не выпустили в Петербург среди бела дня.
- Да ведь мы вовсе не утверждаем, что господин Ставрогин сам убивал, - ядовито и не стесняясь подхватил Липутин, - он мог даже и не знать-с, равно как и я; а вам самим слишком хорошо известно, что я ничего не знал-с, хотя тут же влез как баран в котел.
- Кого же вы обвиняете? - мрачно посмотрел Петр Степанович.
- А тех самых, кому надобно города сжигать-с.
- Хуже всего то, что вы вывертываетесь. Впрочем, не угодно ли прочесть и показать другим; это только для сведения.
Он вынул из кармана анонимное письмо Лебядкина к Лембке и передал Липутину. Тот прочел, видимо удивился и задумчиво передал соседу; письмо быстро обошло круг.
- Действительно ли это рука Лебядкина? - заметил Шигалев.
- Его рука, - заявили Липутин и Толкаченко (то есть знаток народа).
- Я только для сведения и зная, что вы так расчувствовались о Лебядкине, - повторил Петр Степанович, принимая назад письмо, - таким образом, господа, какой-нибудь Федька совершенно случайно избавляет нас от опасного человека. Вот что иногда значит случай! Не правда ли, поучительно?
Члены быстро переглянулись.
- А теперь, господа, пришел и мой черед спрашивать, - приосанился Петр Степанович. - Позвольте узнать, с какой стати вы изволили зажечь город без позволения?
- Это что! Мы, мы город зажгли? Вот уж с больной-то головы! - раздались восклицания.
- Я понимаю, что вы уж слишком заигрались, - упорно продолжал Петр Степанович, - но ведь это не скандальчики с Юлией Михайловной. Я собрал вас сюда, господа, чтобы разъяснить вам ту степень опасности, которую вы так глупо на себя натащили и которая слишком многому и кроме вас угрожает.

Предыдущая страница 27 Следующая страница


Бесы 28

- Позвольте, мы, напротив, вам же намерены были сейчас заявить о той степени деспотизма и неравенства, с которыми принята была, помимо членов, такая серьезная и вместе с тем странная мера, - почти с негодованием заявил молчавший до сих пор Виргинский.
- Итак, вы отрицаетесь? А я утверждаю, что сожгли вы, вы одни и никто другой. Господа, не лгите, у меня точные сведения. Своеволием вашим вы подвергли опасности даже общее дело. Вы всего лишь один узел бесконечной сети узлов и обязаны слепым послушанием центру. Между тем трое из вас подговаривали к пожару шпигулинских, не имея на то ни малейших инструкций, и пожар состоялся.
- Кто трое? Кто трое из нас?
- Третьего дня в четвертом часу ночи вы, Толкаченко, подговаривали Фомку Завьялова в «Незабудке».
- Помилуйте, - привскочил тот, - я едва одно слово сказал, да и то без намерения, а так, потому что его утром секли, и тотчас бросил, вижу - слишком пьян. Если бы вы не напомнили, я бы совсем и не вспомнил. От слова не могло загореться.
- Вы похожи на того, который бы удивился, что от крошечной искры взлетел на воздух весь пороховой завод.
- Я говорил шепотом и в углу, ему на ухо, как могли вы узнать? - сообразил вдруг Толкаченко.
- Я там сидел под столом. Не беспокойтесь, господа, я все ваши шаги знаю. Вы ехидно улыбаетесь, господин Липутин? А я знаю, например, что вы четвертого дня исщипали вашу супругу, в полночь, в вашей спальне, ложась спать.
Липутин разинул рот и побледнел.
(Потом стало известно, что он о подвиге Липутина узнал от Агафьи, липутинской служанки, которой с самого начала платил деньги за шпионство, о чем только после разъяснилось.)
- Могу ли я констатировать факт? - поднялся вдруг Шигалев.
- Констатируйте.
Шигалев сел и подобрался:
- Сколько я понял, да и нельзя не понять, вы сами, вначале и потом еще раз, весьма красноречиво, - хотя и слишком теоретически, - развивали картину России, покрытой бесконечною сетью узлов. С своей стороны, каждая из действующих кучек, делая прозелитов и распространяясь боковыми отделениями в бесконечность, имеет в задаче систематическою обличительною пропагандой беспрерывно ронять значение местной власти, произвести в селениях недоумение, зародить цинизм и скандалы, полное безверие во что бы то ни было, жажду лучшего и, наконец, действуя пожарами, как средством народным по преимуществу, ввергнуть страну, в предписанный момент, если надо, даже в отчаяние. Ваши ли это слова, которые я старался припомнить буквально? Ваша ли это программа действий, сообщенная вами в качестве уполномоченного из центрального, но совершенно неизвестного до сих пор и почти фантастического для нас комитета?
- Верно, только вы очень тянете.
- Всякий имеет право своего слова. Давая нам угадывать, что отдельных узлов всеобщей сети, уже покрывшей Россию, состоит теперь до нескольких сотен, и развивая предположение, что если каждый сделает свое дело успешно, то вся Россия, к данному сроку, по сигналу…
- Ах, черт возьми, и без вас много дела! - повернулся в креслах Петр Степанович.
- Извольте, я сокращу и кончу лишь вопросом: мы уже видели скандалы, видели недовольство населений, присутствовали и участвовали в падении здешней администрации и, наконец, своими глазами увидели пожар. Чем же вы недовольны? Не ваша ли это программа? В чем можете вы нас обвинять?
- В своеволии! - яростно крикнул Петр Степанович. - Пока я здесь, вы не смели действовать без моего позволения. Довольно. Готов донос, и, может быть, завтра же или сегодня в ночь вас перехватают. Вот вам. Известие верное.
Тут уже все разинули рты.
- Перехватают не только как подстрекателей в поджоге, но и как пятерку. Доносчику известна вся тайна сети. Вот что вы напрокудили!
- Наверно, Ставрогин! - крикнул Липутин.
- Как… почему Ставрогин? - как бы осекся вдруг Петр Степанович. - Э, черт, - спохватился он тотчас же, - это Шатов! Вам, кажется, всем уже теперь известно, что Шатов в свое время принадлежал делу. Я должен открыть, что, следя за ним чрез лиц, которых он не подозревает, я, к удивлению, узнал, что для него не тайна и устройство сети, и… одним словом, всё. Чтобы спасти себя от обвинения в прежнем участии, он донесет на всех. До сих пор он всё еще колебался, и я щадил его. Теперь вы этим пожаром его развязали: он потрясен и уже не колеблется. Завтра же мы будем арестованы, как поджигатели и политические преступники.
- Верно ли? Почему Шатов знает?
Волнение было неописанное.
- Всё совершенно верно. Я не вправе вам объявить пути мои и как открывал, но вот что покамест я могу для вас сделать: чрез одно лицо я могу подействовать на Шатова, так что он, совершенно не подозревая, задержит донос, - но не более как на сутки. Дальше суток не могу. Итак, вы можете считать себя обеспеченными до послезавтраго утра.
Все молчали.
- Да отправить же его наконец к черту! - первый крикнул Толкаченко.
- И давно бы надо сделать! - злобно ввернул Лямшин, стукнув кулаком по столу.
- Но как сделать? - пробормотал Липутин.
Петр Степанович тотчас же подхватил вопрос и изложил свой план. Он состоял в том, чтобы завлечь Шатова, для сдачи находившейся у него тайной типографии, в то уединенное место, где она закопана, завтра, в начале ночи, и - «уж там и распорядиться». Он вошел во многие нужные подробности, которые мы теперь опускаем, и разъяснил обстоятельно те настоящие двусмысленные отношения Шатова к центральному обществу, о которых уже известно читателю.
- Всё так, - нетвердо заметил Липутин, - но так как опять… новое приключение в том же роде… то слишком уж поразит умы.
- Без сомнения, - подтвердил Петр Степанович, - но и это предусмотрено. Есть средство вполне отклонить подозрение.
И он с прежнею точностью рассказал о Кириллове, о его намерении застрелиться и о том, как он обещал ждать сигнала, а умирая, оставить записку и принять на себя всё, что ему продиктуют. (Одним словом, всё, что уже известно читателю.)
- Твердое его намерение лишить себя жизни - философское, а по-моему, сумасшедшее - стало известно там (продолжал разъяснять Петр Степанович). Там не теряют ни волоска, ни пылинки, всё идет в пользу общего дела. Предвидя пользу и убедившись, что намерение его совершенно серьезное, ему предложили средства доехать до России (он для чего-то непременно хотел умереть в России), дали поручение, которое он обязался исполнить (и исполнил), и, сверх того, обязали его уже известным вам обещанием кончить с собою лишь тогда, когда ему скажут. Он всё обещал. Заметьте, что он принадлежит делу на особых основаниях и желает быть полезным; больше я вам открыть не могу. Завтра, после Шатова , я продиктую ему записку, что причина смерти Шатова он. Это будет очень вероятно: они были друзьями и вместе ездили в Америку, там поссорились, и всё это будет в записке объяснено… и… и даже, судя по обстоятельствам, можно будет и еще кое-что продиктовать Кириллову, например о прокламациях и, пожалуй, отчасти пожар. Об этом, впрочем, я подумаю. Не беспокойтесь, он без предрассудков; всё подпишет.
Раздались сомнения. Повесть показалась фантастическою. О Кириллове, впрочем, все более или менее несколько слышали; Липутин же более всех.
- Вдруг он раздумает и не захочет, - сказал Шигалев, - так или этак, а все-таки он сумасшедший, стало быть, надежда неточная.
- Не беспокойтесь, господа, он захочет, - отрезал Петр Степанович. - По уговору, я обязан предупредить его накануне, значит, сегодня же. Я приглашаю Липутина идти сейчас со мною к нему и удостовериться, а он вам, господа, возвратясь, сообщит, если надо сегодня же, правду ли я вам говорил или нет. Впрочем, - оборвал он вдруг с непомерным раздражением, как будто вдруг почувствовал, что слишком много чести так убеждать и так возиться с такими людишками, - впрочем, действуйте как вам угодно. Если вы не решитесь, то союз расторгнут, - но единственно по факту вашего непослушания и измены. Таким образом, мы с этой минуты все врозь. Но знайте, что в таком случае вы, кроме неприятности шатовского доноса и последствий его, навлекаете на себя и еще одну маленькую неприятность, о которой было твердо заявлено при образовании союза. Что до меня касается то, я, господа, не очень-то вас боюсь… Не подумайте, что я уж так с вами связан… Впрочем, это всё равно.
- Нет, мы решаемся, - заявил Лямшин.
- Другого выхода нет, - пробормотал Толкаченко, - и если только Липутин подтвердит про Кириллова, то…
- Я против; я всеми силами души моей протестую против такого кровавого решения! - встал с места Виргинский.
- Но? - спросил Петр Степанович.
- Что но ?
- Вы сказали но… и я жду.
- Я, кажется, не сказал но… Я только хотел сказать, что если решаются, то…
- То?
Виргинский замолчал.
- Я думаю, можно пренебрегать собственною безопасностью жизни, - отворил вдруг рот Эркель, - но если может пострадать общее дело, то, я думаю, нельзя сметь пренебрегать собственною безопасностью жизни…
Он сбился и покраснел. Как ни были все заняты каждый своим, но все посматривали на него с удивлением, до такой степени было неожиданно, что он тоже мог заговорить.
- Я за общее дело, - произнес вдруг Виргинский.
Все поднялись с мест. Порешено было завтра в полдень еще раз сообщиться вестями, хотя и не сходясь всем вместе, и уже окончательно условиться. Объявлено было место, где зарыта типография, розданы роли и обязанности. Липутин и Петр Степанович немедленно отправились вместе к Кириллову.

II

В то, что Шатов донесет, наши все поверили; но в то, что Петр Степанович играет ими как пешками, - тоже верили. А затем все знали, что завтра все-таки явятся в комплекте на место, и судьба Шатова решена. Чувствовали, что вдруг как мухи попали в паутину к огромному пауку; злились, но тряслись от страху.
Петр Степанович несомненно был виноват пред ними: всё бы могло обойтись гораздо согласнее и легче, если б он позаботился хоть на капельку скрасить действительность. Вместо того чтобы представить факт в приличном свете, чем-нибудь римско-гражданским или вроде того, он только выставил грубый страх и угрозу собственной шкуре, что было уже просто невежливо. Конечно, во всем борьба за существование, и другого принципа нет, это всем известно, но ведь все-таки…
Но Петру Степановичу некогда было шевелить римлян; он сам был выбит из рельсов. Бегство Ставрогина ошеломило и придавило его. Он солгал, что Ставрогин виделся с вице-губернатором; то-то и есть, что тот уехал, не видавшись ни с кем, даже с матерью, - и уж действительно было странно, что его даже не беспокоили. (Впоследствии начальство принуждено было дать на это особый ответ.) Петр Степанович разузнавал целый день, но покамест ничего не узнал, и никогда он так не тревожился. Да и мог ли, мог ли он так, разом, отказаться от Ставрогина! Вот почему он и не мог быть слишком нежным с нашими. К тому же они ему руки связывали: у него уже решено было немедленно скакать за Ставрогиным, а между тем задерживал Шатов, надо было окончательно скрепить пятерку, на всякий случай. «Не бросать же ее даром, пожалуй и пригодится». Так, я полагаю, он рассуждал.
А что до Шатова, то он совершенно был уверен, что тот донесет. Он всё налгал, что говорил нашим о доносе: никогда он не видал этого доноса и не слыхал о нем, но был уверен в нем как дважды два. Ему именно казалось, что Шатов ни за что не перенесет настоящей минуты - смерти Лизы, смерти Марьи Тимофеевны, - и именно теперь наконец решится. Кто знает, может, он и имел какие-нибудь данные так полагать. Известно тоже, что он ненавидел Шатова лично; между ними была когда-то ссора, а Петр Степанович никогда не прощал обиды. Я даже убежден, что это-то и было главнейшею причиной.
Тротуары у нас узенькие, кирпичные, а то так и мостки. Петр Степанович шагал посредине тротуара, занимая его весь и не обращая ни малейшего внимания на Липутина, которому не оставалось рядом места, так что тот должен был поспевать или на шаг позади, или, чтоб идти разговаривая рядом, сбежать на улицу в грязь. Петр Степанович вдруг вспомнил, как он еще недавно семенил точно так же по грязи, чтобы поспеть за Ставрогиным, который, как и он теперь, шагал посредине, занимая весь тротуар. Он припомнил всю эту сцену, и бешенство захватило ему дух.
Но и Липутину захватывало дух от обиды. Пусть Петр Степанович обращается с нашими как угодно, но с ним? Ведь он более всех наших знает, ближе всех стоит к делу, интимнее всех приобщен к нему и до сих пор хоть косвенно, но беспрерывно участвовал в нем. О, он знал, что Петр Степанович даже и теперь мог его погубить в крайнем случае. Но Петра Степановича он уже возненавидел давно, и не за опасность, а за высокомерие его обращения. Теперь, когда приходилось решаться на такое дело, он злился более всех наших, вместе взятых. Увы, он знал, что непременно «как раб» будет завтра же первым на месте, да еще всех остальных приведет, и если бы мог теперь, до завтра, как-нибудь убить Петра Степановича, то непременно бы убил.
Погруженный в свои ощущения, он молчал и трусил за своим мучителем. Тот, казалось, забыл о нем; изредка только неосторожно и невежливо толкал его локтем. Вдруг Петр Степанович на самой видной из наших улиц остановился и вошел в трактир.
- Это куда же? - вскипел Липутин, - да ведь это трактир.
- Я хочу съесть бифштекс.
- Помилуйте, это всегда полно народу.
- Ну и пусть.
- Но… мы опоздаем. Уж десять часов.
- Туда нельзя опоздать.
- Да ведь я опоздаю! Они меня ждут обратно.
- Ну и пусть; только глупо вам к ним являться. Я с вашею возней сегодня не обедал. А к Кириллову чем позднее, тем вернее.
Петр Степанович взял особую комнату. Липутин гневливо и обидчиво уселся в кресла в сторонке и смотрел, как он ест. Прошло полчаса и более. Петр Степанович не торопился, ел со вкусом, звонил, требовал другой горчицы, потом пива, и всё не говорил ни слова. Он был в глубокой задумчивости. Он мог делать два дела - есть со вкусом и быть в глубокой задумчивости. Липутин до того наконец возненавидел его, что не в силах был от него оторваться. Это было нечто вроде нервного припадка. Он считал каждый кусок бифштекса, который тот отправлял в свой рот, ненавидел его за то, как он разевает его, как он жует, как он, смакуя, обсасывает кусок пожирнее, ненавидел самый бифштекс. Наконец, стало как бы мешаться в его глазах; голова слегка начала кружиться; жар поочередно с морозом пробегал по спине.
- Вы ничего не делаете, прочтите, - перебросил ему вдруг бумажку Петр Степанович. Липутин приблизился к свечке. Бумажка была мелко исписана, скверным почерком и с помарками на каждой строке. Когда он осилил ее, Петр Степанович уже расплатился и уходил. На тротуаре Липутин протянул ему бумажку обратно.
- Оставьте у себя; после скажу. А впрочем, что вы скажете?
Липутин весь вздрогнул.
- По моему мнению… подобная прокламация… одна лишь смешная нелепость.
Злоба прорвалась; он почувствовал, что как будто его подхватили и понесли.
- Если мы решимся, - дрожал он весь мелкою дрожью, - распространять подобные прокламации, то нашею глупостью и непониманием дела заставим себя презирать-с.
- Гм. Я думаю иначе, - твердо шагал Петр Степанович.
- А я иначе; неужели вы это сами сочинили?
- Это не ваше дело.
- Я думаю тоже, что и стишонки «Светлая личность», самые дряннейшие стишонки, какие только могут быть, и никогда не могли быть сочинены Герценом.
- Вы врете; стихи хороши.
- Я удивляюсь, например, и тому, - всё несся, скача и играя духом, Липутин, - что нам предлагают действовать так, чтобы всё провалилось. Это в Европе натурально желать, чтобы всё провалилось, потому что там пролетариат, а мы здесь только любители и, по-моему, только пылим-с.
- Я думал, вы фурьерист.
- У Фурье не то, совсем не то-с.
- Знаю, что вздор.
- Нет, у Фурье не вздор… Извините меня, никак не могу поверить, чтобы в мае месяце было восстание.
Липутин даже расстегнулся, до того ему было жарко.
- Ну довольно, а теперь, чтобы не забыть, - ужасно хладнокровно перескочил Петр Степанович, - этот листок вы должны будете собственноручно набрать и напечатать. Шатова типографию мы выроем, и ее завтра же примете вы. В возможно скором времени вы наберете и оттиснете сколько можно более экземпляров, и затем всю зиму разбрасывать. Средства будут указаны. Надо как можно более экземпляров, потому что у вас потребуют из других мест.
- Нет-с, уж извините, я не могу взять на себя такую… Отказываюсь.
- И однако же, возьмете. Я действую по инструкции центрального комитета, а вы должны повиноваться.
- А я считаю, что заграничные наши центры забыли русскую действительность и нарушили всякую связь, а потому только бредят… Я даже думаю, что вместо многих сотен пятерок в России мы только одна и есть, а сети никакой совсем нет, - задохнулся наконец Липутин.
- Тем презреннее для вас, что вы, не веря делу, побежали за ним… и бежите теперь за мной, как подлая собачонка.
- Нет-с, не бегу. Мы имеем полное право отстать и образовать новое общество.
- Дур-рак! - грозно прогремел вдруг Петр Степанович, засверкав глазами.
Оба стояли некоторое время друг против друга. Петр Степанович повернулся и самоуверенно направился прежнею дорогой.
В уме Липутина пронеслось, как молния: «Повернусь и пойду назад: если теперь не повернусь, никогда не пойду назад». Так думал он ровно десять шагов, но на одиннадцатом одна новая и отчаянная мысль загорелась в его уме: он не повернулся и не пошел назад.
Пришли к дому Филиппова, но, еще не доходя, взяли проулком, или, лучше сказать, неприметною тропинкой вдоль забора, так что некоторое время пришлось пробираться по крутому откосу канавки, на котором нельзя было ноги сдержать и надо было хвататься за забор. В самом темном углу покривившегося забора Петр Степанович вынул доску; образовалось отверстие, в которое он тотчас же и пролез. Липутин удивился, но пролез в свою очередь; затем доску вставили по-прежнему. Это был тот самый тайный ход, которым лазил к Кириллову Федька.
- Шатов не должен знать, что мы здесь, - строго прошептал Петр Степанович Липутину.

III

Кириллов, как всегда в этот час, сидел на своем кожаном диване за чаем. Он не привстал навстречу, но как-то весь вскинулся и тревожно поглядел на входивших.
- Вы не ошиблись, - сказал Петр Степанович, - я за тем самым.
- Сегодня?
- Нет, нет, завтра… около этого времени.
И он поспешно подсел к столу, с некоторым беспокойством приглядываясь ко встревожившемуся Кириллову. Тот, впрочем, уже успокоился и смотрел по-всегдашнему.
- Вот эти всё не верят. Вы не сердитесь, что я привел Липутина?
- Сегодня не сержусь, а завтра хочу один.
- Но не раньше, как я приду, а потому при мне.
- Я бы хотел не при вас.
- Вы помните, что обещали написать и подписать всё, что я продиктую.
- Мне всё равно. А теперь долго будете?
- Мне надо видеться с одним человеком и остается с полчаса, так уж как хотите, а эти полчаса я просижу.
Кириллов промолчал. Липутин поместился между тем в сторонке, под портретом архиерея. Давешняя отчаянная мысль всё более и более овладевала его умом. Кириллов почти не замечал его. Липутин знал теорию Кириллова еще прежде и смеялся над ним всегда; но теперь молчал и мрачно глядел вокруг себя.
- А я бы не прочь и чаю, - подвинулся Петр Степанович, - сейчас ел бифштекс и так и рассчитывал у вас чай застать.
- Пейте, пожалуй.
- Прежде вы сами потчевали, - кисловато заметил Петр Степанович.
- Это всё равно. Пусть и Липутин пьет.
- Нет-с, я… не могу.
- Не хочу или не могу? - быстро обернулся Петр Степанович.
- Я у них не стану-с, - с выражением отказался Липутин. Петр Степанович нахмурил брови.
- Пахнет мистицизмом; черт вас знает, что вы все за люди!
Никто ему не ответил; молчали целую минуту.
- Но я знаю одно, - резко прибавил он вдруг, - что никакие предрассудки не остановят каждого из нас исполнить свою обязанность.
- Ставрогин уехал? - спросил Кириллов.
- Уехал.
- Это он хорошо сделал.
Петр Степанович сверкнул было глазами, но придержался.
- Мне всё равно, как вы думаете, лишь бы каждый сдержал свое слово.
- Я сдержу свое слово.
- Впрочем, я и всегда был уверен, что вы исполните ваш долг, как независимый и прогрессивный человек.
- А вы смешны.
- Это пусть, я очень рад рассмешить. Я всегда рад, если могу угодить.
- Вам очень хочется, чтоб я застрелил себя, и боитесь, если вдруг нет?
- То есть, видите ли, вы сами соединили ваш план с нашими действиями. Рассчитывая на ваш план, мы уже кое-что предприняли, так что вы уж никак не могли бы отказаться, потому что нас подвели.
- Права никакого.
- Понимаю, понимаю, ваша полная воля, а мы ничто, но только чтоб эта полная ваша воля совершилась.
- И я должен буду взять на себя все ваши мерзости?
- Послушайте, Кириллов, вы не трусите ли? Если хотите отказаться, объявите сейчас же.
- Я не трушу.
- Я потому, что вы очень уж много спрашиваете.
- Скоро вы уйдете?
- Опять спрашиваете?
Кириллов презрительно оглядел его.
- Вот, видите ли, - продолжал Петр Степанович, всё более и более сердясь и беспокоясь и не находя надлежащего тона, - вы хотите, чтоб я ушел, для уединения, чтобы сосредоточиться; но всё это опасные признаки для вас же, для вас же первого. Вы хотите много думать. По-моему, лучше бы не думать, а так. И вы, право, меня беспокоите.
- Мне только одно очень скверно, что в ту минуту будет подле меня гадина, как вы.
- Ну, это-то всё равно. Я, пожалуй, в то время выйду и постою на крыльце. Если вы умираете и так неравнодушны, то… всё это очень опасно. Я выйду на крыльцо, и предположите, что я ничего не понимаю и что я безмерно ниже вас человек.
- Нет, вы не безмерно; вы со способностями, но очень много не понимаете, потому что вы низкий человек.
- Очень рад, очень рад. Я уже сказал, что очень рад доставить развлечение… в такую минуту.
- Вы ничего не понимаете.
- То есть я… во всяком случае я слушаю с уважением.
- Вы ничего не можете; вы даже теперь мелкой злобы спрятать не можете, хоть вам и невыгодно показывать. Вы меня разозлите, и я вдруг захочу еще полгода.
Петр Степанович посмотрел на часы.
- Я ничего никогда не понимал в вашей теории, но знаю, что вы не для нас ее выдумали, стало быть, и без нас исполните. Знаю тоже, что не вы съели идею, а вас съела идея, стало быть, и не отложите.
- Как? Меня съела идея?
- Да.
- А не я съел идею? Это хорошо. У вас есть маленький ум. Только вы дразните, а я горжусь.
- И прекрасно, и прекрасно. Это именно так и надо, чтобы вы гордились.
- Довольно; вы допили, уходите.
- Черт возьми, придется, - привстал Петр Степанович. - Однако все-таки рано. Послушайте, Кириллов, у Мясничихи застану я того человека, понимаете? Или и она наврала?

Предыдущая страница 28 Следующая страница


29 Федор Достоевский

- Не застанете, потому что он здесь, а не там.
- Как здесь, черт возьми, где?
- Сидит в кухне, ест и пьет.
- Да как он смел? - гневно покраснел Петр Степанович. - Он обязан был ждать… вздор! У него ни паспорта, ни денег!
- Не знаю. Он пришел проститься; одет и готов. Уходит и не воротится. Он говорил, что вы подлец, и не хочет ждать ваших денег.
- А-а! Он боится, что я… ну, да я и теперь могу его, если… Где он, в кухне?
Кириллов отворил боковую дверь в крошечную темную комнату; из этой комнаты тремя ступенями вниз сходили в кухню, прямо в ту отгороженную каморку, в которой обыкновенно помещалась кухаркина кровать. Здесь-то в углу, под образами, и сидел теперь Федька за тесовым непокрытым столом. На столе пред ним помещался полуштоф, на тарелке хлеб и на глиняной посудине холодный кусок говядины с картофелем. Он закусывал с прохладой и был уже вполпьяна, но сидел в тулупе и, очевидно, совсем готовый в поход. За перегородкой закипал самовар, но не для Федьки, а сам Федька обязательно раздувал и наставлял его, вот уже с неделю или более, каждую ночь для «Алексея Нилыча-с, ибо оченно привыкли, чтобы чай по ночам-с». Я сильно думаю, что говядину с картофелем, за неимением кухарки, зажарил для Федьки еще с утра сам Кириллов.
- Это что ты выдумал? - вкатился вниз Петр Степанович. - Почему не ждал, где приказано?
И он с размаху стукнул по столу кулаком.
Федька приосанился.
- Ты постой, Петр Степанович, постой, - щеголевато отчеканивая каждое слово, заговорил он, - ты первым долгом здесь должен понимать, что ты на благородном визите у господина Кириллова, Алексея Нилыча, у которого всегда сапоги чистить можешь, потому он пред тобой образованный ум, а ты всего только - тьфу!
И он щеголевато отплевался в сторону сухим плевком. Видна была надменность, решимость и некоторое весьма опасное напускное спокойное резонерство до первого взрыва. Но Петру Степановичу уже некогда было замечать опасности, да и не сходилось с его взглядом на вещи. Происшествия и неудачи дня совсем его закружили… Липутин с любопытством выглядывал вниз, с трех ступеней, из темной каморки.
- Хочешь или не хочешь иметь верный паспорт и хорошие деньги на проезд куда сказано? Да или нет?
- Видишь, Петр Степанович, ты меня с самого первоначалу зачал обманывать, потому как ты выходишь передо мною настоящий подлец. Всё равно как поганая человечья вошь, - вот я тебя за кого почитаю. Ты мне за неповинную кровь большие деньги сулил и за господина Ставрогина клятву давал, несмотря на то что выходит одно лишь твое неучтивство. Я как есть ни одной каплей не участвовал, не то что полторы тысячи, а господин Ставрогин тебя давеча по щекам отхлестали, что уже и нам известно. Теперь ты мне сызнова угрожаешь и деньги сулишь, на какое дело - молчишь. А я сумлеваюсь в уме, что в Петербург меня шлешь, чтоб господину Ставрогину, Николаю Всеволодовичу, чем ни на есть по злобе своей отомстить, надеясь на мое легковерие. И из этого ты выходишь первый убивец. И знаешь ли ты, чего стал достоин уже тем одним пунктом, что в самого бога, творца истинного, перестал по разврату своему веровать? Всё одно что идолопоклонник, и на одной линии с татарином или мордвой состоишь. Алексей Нилыч, будучи философом, тебе истинного бога, творца создателя, многократно объяснял и о сотворении мира, равно и будущих судеб и преображения всякой твари и всякого зверя из книги Апокалипсиса. Но ты, как бестолковый идол, в глухоте и немоте упорствуешь и прапорщика Эркелева к тому же самому привел, как тот самый злодей-соблазнитель, называемый атеист…
- Ах ты, пьяная харя! Сам образа обдирает, да еще бога проповедует!
- Я, видишь, Петр Степанович, говорю тебе это верно, что обдирал; но я только зеньчуг поснимал, и почем ты знаешь, может, и моя слеза пред горнилом всевышнего в ту самую минуту преобразилась, за некую обиду мою, так как есть точь-в-точь самый сей сирота, не имея насущного даже пристанища. Ты знаешь ли по книгам, что некогда в древние времена некоторый купец, точь-в-точь с таким же слезным воздыханием и молитвой, у пресвятой богородицы с сияния перл похитил и потом всенародно с коленопреклонением всю сумму к самому подножию возвратил, и матерь заступница пред всеми людьми его пеленой осенила, так что по этому предмету даже в ту пору чудо вышло и в государственные книги всё точь-в-точь через начальство велено записать. А ты пустил мышь, значит, надругался над самым божиим перстом. И не будь ты природный мой господин, которого я, еще отроком бывши, на руках наших нашивал, то как есть тебя теперича порешил бы, даже с места сего не сходя!
Петр Степанович вошел в чрезмерный гнев:
- Говори, виделся ты сегодня со Ставрогиным?
- Это ты никогда не смеешь меня чтобы допрашивать. Господин Ставрогин как есть в удивлении пред тобою стоит и ниже пожеланием своим участвовал, не только распоряжением каким али деньгами. Ты меня дерзнул.
- Деньги ты получишь, и две тысячи тоже получишь, в Петербурге, на месте, все целиком, и еще получишь.
- Ты, любезнейший, врешь, и смешно мне тебя даже видеть, какой ты есть легковерный ум. Господин Ставрогин пред тобою как на лестнице состоит, а ты на них снизу, как глупая собачонка, тявкаешь, тогда как они на тебя сверху и плюнуть-то за большую честь почитают.
- А знаешь ли ты, - остервенился Петр Степанович, - что я тебя, мерзавца, ни шагу отсюда не выпущу и прямо в полицию передам?
Федька вскочил на ноги и яростно сверкнул глазами. Петр Степанович выхватил револьвер. Тут произошла быстрая и отвратительная сцена: прежде чем Петр Степанович мог направить револьвер, Федька мгновенно извернулся и изо всей силы ударил его по щеке. В тот же миг послышался другой ужасный удар, затем третий, четвертый, всё по щеке. Петр Степанович ошалел, выпучил глаза, что-то пробормотал и вдруг грохнулся со всего росту на пол.
- Вот вам, берите его! - с победоносным вывертом крикнул Федька; мигом схватил картуз, из-под лавки узелок и был таков. Петр Степанович хрипел в беспамятстве. Липутин даже подумал, что совершилось убийство. Кириллов опрометью сбежал в кухню.
- Водой его! - вскрикнул он и, зачерпнув железным ковшом в ведре, вылил ему на голову. Петр Степанович пошевелился, приподнял голову, сел и бессмысленно смотрел пред собою.
- Ну, каково? - спросил Кириллов.
Тот, пристально и всё еще не узнавая, глядел на него; но, увидев выставившегося из кухни Липутина, улыбнулся своею гадкою улыбкой и вдруг вскочил, захватив с полу револьвер.
- Если вы вздумаете завтра убежать, как подлец Ставрогин, - исступленно накинулся он на Кириллова, весь бледный, заикаясь и неточно выговаривая слова, - то я вас на другом конце шара… повешу как муху… раздавлю… понимаете!
И он наставил Кириллову револьвер прямо в лоб; но почти в ту же минуту, опомнившись наконец совершенно, отдернул руку, сунул револьвер в карман и, не сказав более ни слова, побежал из дому. Липутин за ним. Вылезли в прежнюю лазейку и опять прошли откосом, придерживаясь за забор. Петр Степанович быстро зашагал по переулку, так что Липутин едва поспевал. У первого перекрестка вдруг остановился.
- Ну? - с вызовом повернулся он к Липутину.
Липутин помнил револьвер и еще весь трепетал от бывшей сцены; но ответ как-то сам вдруг и неудержимо соскочил с его языка:
- Я думаю… я думаю, что «от Смоленска до Ташкента вовсе уж не с таким нетерпением ждут студента».
- А видели, что пил Федька на кухне?
- Что пил? Водку пил.
- Ну так знайте, что он в последний раз в жизни пил водку. Рекомендую запомнить для дальнейших соображений. А теперь убирайтесь к черту, вы до завтра не нужны… Но смотрите у меня: не глупить!
Липутин бросился сломя голову домой.

IV

У него давно уже был припасен паспорт на чужое имя. Дико даже подумать, что этот аккуратный человечек, мелкий тиран семьи, во всяком случае чиновник (хотя и фурьерист) и, наконец, прежде всего капиталист и процентщик, - давным-давно уже возымел про себя фантастическую мысль припасти на всякий случай этот паспорт, чтобы с помощью его улизнуть за границу, если… допускал же он возможность этого если ! хотя, конечно, он и сам никогда не мог формулировать, что именно могло бы обозначать это если…
Но теперь оно вдруг само формулировалось, и в самом неожиданном роде. Та отчаянная идея, с которою он вошел к Кириллову, после «дурака», выслушанного от Петра Степановича на тротуаре, состояла в том, чтобы завтра же чем свет бросить всё и экспатрироваться за границу! Кто не поверит, что такие фантастические вещи случаются в нашей обыденной действительности и теперь, тот пусть справится с биографией всех русских настоящих эмигрантов за границей. Ни один не убежал умнее и реальнее. Всё то же необузданное царство призраков и более ничего.
Прибежав домой, он начал с того, что заперся, достал сак и судорожно начал укладываться. Главная забота его состояла о деньгах и о том, сколько и как он их успеет спасти. Именно спасти, ибо, по понятиям его, медлить нельзя было уже ни часу и чем свет надо было находиться на большой дороге. Не знал он тоже, как он сядет в вагон; он смутно решился сесть где-нибудь на второй или на третьей большой станции от города, до нее же добраться хоть и пешком. Таким образом, инстинктивно и машинально, с целым вихрем мыслей в голове, возился он над саком и - вдруг остановился, бросил всё и с глубоким стоном протянулся на диване.
Он ясно почувствовал и вдруг сознал, что бежит-то он, пожалуй, бежит, но что разрешить вопрос до или после Шатова ему придется бежать? - он уже совершенно теперь не в силах; что теперь он только грубое, бесчувственное тело, инерционная масса, но что им движет посторонняя ужасная сила и что хоть у него и есть паспорт за границу, хоть бы и мог он убежать от Шатова (а иначе для чего бы было так торопиться?), но что бежит он не до Шатова, не от Шатова, а именно после Шатова, и что уже так это решено, подписано и запечатано. В нестерпимой тоске, ежеминутно трепеща и удивляясь на самого себя, стеная и замирая попеременно, дожил он кое-как, запершись и лежа на диване, до одиннадцати часов утра следующего дня, и вот тут-то вдруг и последовал ожидаемый толчок, вдруг направивший его решимость. В одиннадцать часов, только что он отперся и вышел к домашним, он вдруг от них же узнал, что разбойник, беглый каторжный Федька, наводивший на всех ужас, грабитель церквей, недавний убийца и поджигатель, за которым следила и которого всё не могла схватить наша полиция, найден чем свет утром убитым, в семи верстах от города, на повороте с большой дороги на проселок, к Захарьину, и что о том говорит уже весь город. Тотчас же сломя голову бросился он из дому узнавать подробности и узнал, во-первых, что Федька, найденный с проломленною головой, был по всем признакам ограблен и, во-вторых, что полиция уже имела сильные подозрения и даже некоторые твердые данные заключить, что убийцей его был шпигулинский Фомка, тот самый, с которым он несомненно резал и зажег у Лебядкиных, и что ссора между ними произошла уже дорогой из-за утаенных будто бы Федькой больших денег, похищенных у Лебядкина… Липутин пробежал и в квартиру Петра Степановича и успел узнать с заднего крыльца, потаенно, что Петр Степанович хоть и воротился домой вчера, этак уже около часу пополуночи, но всю ночь преспокойно изволил почивать у себя дома вплоть до восьми часов утра. Разумеется, не могло быть сомнения, что в смерти разбойника Федьки ровно ничего не было необыкновенного и что таковые развязки именно всего чаще случаются в подобных карьерах, но совпадение роковых слов: «что Федька в последний раз в этот вечер пил водку», с немедленным оправданием пророчества было до того знаменательно, что Липутин вдруг перестал колебаться. Толчок был дан; точно камень упал на него и придавил навсегда. Воротясь домой, он молча ткнул свой сак ногой под кровать, а вечером в назначенный час первым из всех явился на условленное место для встречи Шатова, правда всё еще с своим паспортом в кармане…

Глава пятая
Путешественница

I

Катастрофа с Лизой и смерть Марьи Тимофеевны произвели подавляющее впечатление на Шатова. Я уже упоминал, что в то утро я его мельком встретил, он показался мне как бы не в своем уме. Между прочим, сообщил, что накануне вечером, часов в девять (значит, часа за три до пожара), был у Марьи Тимофеевны. Он ходил поутру взглянуть на трупы, но, сколько знаю, в то утро показаний не давал нигде никаких. Между тем к концу дня в душе его поднялась целая буря и… и, кажется, могу сказать утвердительно, был такой момент в сумерки, что он хотел встать, пойти и - объявить всё. Что такое было это всё - про то он сам знал. Разумеется, ничего бы не достиг, а предал бы просто себя. У него не было никаких доказательств, чтоб изобличить только что совершившееся злодеяние, да и сам он имел об нем лишь смутные догадки, только для него одного равнявшиеся полному убеждению. Но он готов был погубить себя, лишь бы только «раздавить мерзавцев», - собственные его слова. Петр Степанович отчасти верно предугадал в нем этот порыв и сам знал, что сильно рискует, откладывая исполнение своего нового ужасного замысла до завтра. С его стороны тут было, по обыкновению, много самонадеянности и презрения ко всем этим «людишкам», а к Шатову в особенности. Он презирал Шатова уже давно за его «плаксивое идиотство», как выражался он о нем еще за границей, и твердо надеялся справиться с таким нехитрым человеком, то есть не выпускать его из виду во весь этот день и пресечь ему путь при первой опасности. И однако спасло «мерзавцев» еще на малое время лишь одно совершенно неожиданное, а ими совсем не предвиденное обстоятельство…
Часу в восьмом вечера (это именно в то самое время, когда наши собрались у Эркеля, ждали Петра Степановича, негодовали и волновались) Шатов, с головною болью и в легком ознобе, лежал, протянувшись, на своей кровати, в темноте, без свечи; мучился недоумением, злился, решался, никак не мог решиться окончательно и с проклятием предчувствовал, что всё это, однако, ни к чему не поведет. Мало-помалу он забылся на миг легким сном и видел во сне что-то похожее на кошмар; ему приснилось, что он опутан на своей кровати веревками, весь связан и не может шевельнуться, а между тем раздаются по всему дому страшные удары в забор, в ворота, в его дверь, во флигеле у Кириллова, так что весь дом дрожит, и какой-то отдаленный, знакомый, но мучительный для него голос жалобно призывает его. Он вдруг очнулся и приподнялся на постели. К удивлению, удары в ворота продолжались, и хоть далеко не так сильные, как представлялось во сне, но частые и упорные, а странный и «мучительный» голос, хотя вовсе не жалобно, а, напротив, нетерпеливо и раздражительно, всё слышался внизу у ворот вперемежку с чьим-то другим, более воздержным и обыкновенным голосом. Он вскочил, отворил форточку и высунул голову.
- Кто там? - окликнул он, буквально коченея от испуга.
- Если вы Шатов, - резко и твердо ответили ему снизу, - то, пожалуйста, благоволите объявить прямо и честно, согласны ли вы впустить меня или нет?
Так и есть; он узнал этот голос!
- Marie!.. Это ты?
- Я, я, Марья Шатова, и уверяю вас, что ни одной минуты более не могу задерживать извозчика.
- Сейчас… я только свечу… - слабо прокричал Шатов. Затем бросился искать спичек. Спички, как обыкновенно в таких случаях, не отыскивались. Уронил подсвечник со свечой на пол, и только что снизу опять послышался нетерпеливый голос, бросил всё и сломя голову полетел вниз по своей крутой лестнице отворять калитку.
- Сделайте одолжение, подержите сак, пока я разделаюсь с этим болваном, - встретила его внизу госпожа Марья Шатова и сунула ему в руки довольно легонький, дешевый ручной сак из парусины, с бронзовыми гвоздиками, дрезденской работы. Сама же раздражительно накинулась на извозчика:
- Смею вас уверить, что вы берете лишнее. Если вы протаскали меня целый лишний час по здешним грязным улицам, то виноваты вы же, потому что сами, стало быть, не знали, где эта глупая улица и этот дурацкий дом. Извольте принять ваши тридцать копеек и убедиться, что ничего больше не получите.
- Эх, барынька, сама ж тыкала на Вознесенску улицу, а эта Богоявленска: Вознесенской-то проулок эвона где отселева. Только мерина запарили.
- Вознесенская, Богоявленская - все эти глупые названия вам больше моего должны быть известны, так как вы здешний обыватель, и к тому же вы несправедливы: я вам прежде всего заявила про дом Филиппова, а вы именно подтвердили, что его знаете. Во всяком случае можете искать на мне завтра в мировом суде, а теперь прошу вас оставить меня в покое.
- Вот, вот еще пять копеек! - стремительно выхватил Шатов из кармана свой пятак и подал извозчику.
- Сделайте одолжение, прошу вас, не смейте этого делать! - вскипела было madame Шатова, но извозчик тронул «мерина», а Шатов, схватив ее за руку, повлек в ворота.
- Скорей, Marie, скорей… это всё пустяки и - как ты измокла! Тише, тут подыматься, - как жаль, что нет огня, - лестница крутая, держись крепче, крепче, ну вот и моя каморка. Извини, я без огня… Сейчас!
Он поднял подсвечник, но спички еще долго не отыскивались. Госпожа Шатова стояла в ожидании посреди комнаты молча и не шевелясь.
- Слава богу, наконец-то! - радостно вскричал он, осветив каморку. Марья Шатова бегло обозрела помещение.
- Мне говорили, что вы скверно живете, но все-таки я думала не так, - брезгливо произнесла она и направилась к кровати.
- Ох, устала! - присела она с бессильным видом на жесткую постель. - Пожалуйста, поставьте сак и сядьте сами на стул. Впрочем, как хотите, вы торчите на глазах. Я у вас на время, пока приищу работу, потому что ничего здесь не знаю и денег не имею. Но если вас стесняю, сделайте одолжение, опять прошу, заявите сейчас же, как и обязаны сделать, если вы честный человек. Я все-таки могу что-нибудь завтра продать и заплатить в гостинице, а уж в гостиницу извольте меня проводить сами… Ох, только я устала!
Шатов весь так и затрясся.
- Не нужно, Marie, не нужно гостиницу! Какая гостиница? Зачем, зачем?
Он, умоляя, сложил руки.
- Ну, если можно обойтись без гостиницы, то все-таки необходимо разъяснить дело. Вспомните, Шатов, что мы прожили с вами брачно в Женеве две недели и несколько дней, вот уже три года как разошлись, без особенной, впрочем, ссоры. Но не подумайте, чтоб я воротилась что-нибудь возобновлять из прежних глупостей. Я воротилась искать работы, и если прямо в этот город, то потому, что мне всё равно. Я не приехала в чем-нибудь раскаиваться; сделайте одолжение, не подумайте еще этой глупости.
- О Marie! Это напрасно, совсем напрасно! - неясно бормотал Шатов.
- А коли так, коли вы настолько развиты, что можете и это понять, то позволю себе прибавить, что если теперь обратилась прямо к вам и пришла в вашу квартиру, то отчасти и потому, что всегда считала вас далеко не подлецом, а, может быть, гораздо лучше других… мерзавцев!..
Глаза ее засверкали. Должно быть, она много перенесла кое-чего от каких-нибудь «мерзавцев».
- И, пожалуйста, будьте уверены, я над вами вовсе не смеялась сейчас, заявляя вам, что вы добры. Я говорила прямо, без красноречия, да и терпеть не могу. Однако всё это вздор. Я всегда надеялась, что у вас хватит ума не надоедать… Ох, довольно, устала!
И она поглядела на него длинным, измученным, усталым взглядом. Шатов стоял пред ней, через комнату, в пяти шагах, и робко, но как-то обновленно, с каким-то небывалым сиянием в лице ее слушал. Этот сильный и шершавый человек, постоянно шерстью вверх, вдруг весь смягчился и просветлел. В душе его задрожало что-то необычайное, совсем неожиданное. Три года разлуки, три года расторгнутого брака не вытеснили из сердца его ничего. И, может быть, каждый день в эти три года он мечтал о ней, о дорогом существе, когда-то ему сказавшем: «люблю». Зная Шатова, наверно скажу, что никогда бы он не мог допустить в себе даже мечты, чтобы какая-нибудь женщина могла сказать ему: «люблю». Он был целомудрен и стыдлив до дикости, считал себя страшным уродом, ненавидел свое лицо и свой характер, приравнивал себя к какому-то монстру, которого можно возить и показывать лишь на ярмарках. Вследствие всего этого выше всего считал честность, а убеждениям своим предавался до фанатизма, был мрачен, горд, гневлив и несловоохотлив. Но вот это единственное существо, две недели его любившее (он всегда, всегда тому верил!), - существо, которое он всегда считал неизмеримо выше себя, несмотря на совершенно трезвое понимание ее заблуждений; существо, которому он совершенно всё, всё мог простить (о том и вопроса быть не могло, а было даже нечто обратное, так что выходило по его, что он сам пред нею во всем виноват), эта женщина, эта Марья Шатова вдруг опять в его доме, опять пред ним… этого почти невозможно было понять! Он так был поражен, в этом событии заключалось для него столько чего-то страшного и вместе с тем столько счастия, что, конечно, он не мог, а может быть, не желал, боялся опомниться. Это был сон. Но когда она поглядела на него этим измученным взглядом, вдруг он понял, что это столь любимое существо страдает, может быть, обижено. Сердце его замерло. Он с болью вгляделся в ее черты: давно уже исчез с этого усталого лица блеск первой молодости. Правда, она всё еще была хороша собой - в его глазах, как и прежде, красавица. (На самом деле это была женщина лет двадцати пяти, довольно сильного сложения, росту выше среднего (выше Шатова), с темно-русыми пышными волосами, с бледным овальным лицом, большими темными глазами, теперь сверкавшими лихорадочным блеском.) Но легкомысленная, наивная и простодушная прежняя энергия, столь ему знакомая, сменилась в ней угрюмою раздражительностию, разочарованием, как бы цинизмом, к которому она еще не привыкла и которым сама тяготилась. Но главное, она была больна, это разглядел он ясно. Несмотря на весь свой страх пред нею, он вдруг подошел и схватил ее за обе руки:
- Marie… знаешь… ты, может быть, очень устала, ради бога, не сердись… Если бы ты согласилась, например, хоть чаю, а? Чай очень подкрепляет, а? Если бы ты согласилась!..
- Чего тут согласилась, разумеется соглашусь, какой вы по-прежнему ребенок. Если можете, дайте. Как у вас тесно! Как у вас холодно!
- О, я сейчас дров, дров… дрова у меня есть! - весь заходил Шатов, - дрова… то есть, но… впрочем, и чаю сейчас, - махнул он рукой, как бы с отчаянною решимостию, и схватил фуражку.
- Куда ж вы? Стало быть, нет дома чаю?
- Будет, будет, будет, сейчас будет всё… я… - Он схватил с полки револьвер.
- Я продам сейчас этот револьвер… или заложу…
- Что за глупости и как это долго будет! Возьмите, вот мои деньги, коли у вас нет ничего, тут восемь гривен, кажется; всё. У вас точно в помешанном доме.
- Не надо, не надо твоих денег, я сейчас, в один миг, я и без револьвера…
И он бросился прямо к Кириллову. Это было, вероятно, еще часа за два до посещения Кириллова Петром Степановичем и Липутиным. Шатов и Кириллов, жившие на одном дворе, почти не видались друг с другом, а встречаясь, не кланялись и не говорили: слишком долго уж они «пролежали» вместе в Америке.
- Кириллов, у вас всегда чай; есть у вас чай и самовар?
Кириллов, ходивший по комнате (по обыкновению своему, всю ночь из угла в угол), вдруг остановился и пристально посмотрел на вбежавшего, впрочем без особого удивления.
- Чай есть, сахар есть и самовар есть. Но самовара не надо, чай горячий. Садитесь и пейте просто.
- Кириллов, мы вместе лежали в Америке… Ко мне пришла жена… Я… Давайте чаю… Надо самовар.
- Если жена, то надо самовар. Но самовар после. У меня два. А теперь берите со стола чайник. Горячий, самый горячий. Берите всё; берите сахар; весь. Хлеб… Хлеба много; весь. Есть телятина. Денег рубль.
- Давай, друг, отдам завтра! Ах, Кириллов!
- Это та жена, которая в Швейцарии? Это хорошо. И то, что вы так вбежали, тоже хорошо.
- Кириллов! - вскричал Шатов, захватывая под локоть чайник, а в обе руки сахар и хлеб, - Кириллов! Если б… если б вы могли отказаться от ваших ужасных фантазий и бросить ваш атеистический бред… о, какой бы вы были человек, Кириллов!
- Видно, что вы любите жену после Швейцарии. Это хорошо, если после Швейцарии. Когда надо чаю, приходите опять. Приходите всю ночь, я не сплю совсем. Самовар будет. Берите рубль, вот. Ступайте к жене, я останусь и буду думать о вас и о вашей жене.
Марья Шатова была видимо довольна поспешностию и почти с жадностию принялась за чай, но за самоваром бежать не понадобилось: она выпила всего полчашки и проглотила лишь крошечный кусочек хлебца. От телятины брезгливо и раздражительно отказалась.
- Ты больна, Marie, всё это так в тебе болезненно… - робко заметил Шатов, робко около нее ухаживая.
- Конечно, больна, пожалуйста, сядьте. Где вы взяли чай, если не было?
Шатов рассказал про Кириллова, слегка, вкратце. Она кое-что про него слышала.
- Знаю, что сумасшедший; пожалуйста, довольно; мало, что ли, дураков? Так вы были в Америке? Слышала, вы писали.
- Да, я… в Париж писал.
- Довольно, и пожалуйста, о чем-нибудь другом. Вы по убеждениям славянофил?
- Я… я не то что… За невозможностию быть русским стал славянофилом, - криво усмехнулся он, с натугой человека, сострившего некстати и через силу.
- А вы не русский?
- Нет, не русский.
- Ну, всё это глупости. Сядьте, прошу вас, наконец. Что вы всё туда-сюда? Вы думаете, я в бреду? Может, и буду в бреду. Вы говорите, вас только двое в доме?
- Двое… внизу…
- И всё таких умных. Что внизу? Вы сказали внизу?
- Нет, ничего.
- Что ничего? Я хочу знать.
- Я только хотел сказать, что мы тут теперь двое во дворе, а внизу прежде жили Лебядкины…
- Это та, которую сегодня ночью зарезали? - вскинулась она вдруг. - Слышала. Только что приехала, слышала. У вас был пожар?
- Да, Marie, да, и, может быть, я делаю страшную подлость в сию минуту, что прощаю подлецов… - встал он вдруг и зашагал по комнате, подняв вверх руки как бы в исступлении.
Но Marie не совсем поняла его. Она слушала ответы рассеянно; она спрашивала, а не слушала.
- Славные дела у вас делаются. Ох, как всё подло! Какие все подлецы! Да сядьте же, прошу вас, наконец, о, как вы меня раздражаете! - и в изнеможении она опустилась головой на подушку.
- Marie, я не буду… Ты, может быть, прилегла бы, Marie?
Она не ответила и в бессилии закрыла глаза. Бледное ее лицо стало точно у мертвой. Она заснула почти мгновенно. Шатов посмотрел кругом, поправил свечу, посмотрел еще раз в беспокойстве на ее лицо, крепко сжал пред собой руки и на цыпочках вышел из комнаты в сени. На верху лестницы он уперся лицом в угол и простоял так минут десять, безмолвно и недвижимо. Простоял бы и дольше, но вдруг внизу послышались тихие, осторожные шаги. Кто-то подымался вверх. Шатов вспомнил, что забыл запереть калитку.
- Кто тут? - спросил он шепотом.
Незнакомый посетитель подымался не спеша и не отвечая. Взойдя наверх, остановился; рассмотреть его было в темноте невозможно; вдруг послышался его осторожный вопрос:
- Иван Шатов?
Шатов назвал себя, но немедленно протянул руку, чтоб остановить его; но тот сам схватил его за руку и - Шатов вздрогнул, как бы прикоснувшись к какому-то страшному гаду.
- Стойте здесь, - быстро прошептал он, - не входите, я не могу вас теперь принять. Ко мне воротилась жена. Я вынесу свечу.
Когда он воротился со свечкой, стоял какой-то молоденький офицерик; имени его он не знал, но где-то видел.
- Эркель, - отрекомендовался тот. - Видели меня у Виргинского.
- Помню; вы сидели и писали. Слушайте, - вскипел вдруг Шатов, исступленно подступая к нему, но говоря по-прежнему шепотом, - вы сейчас мне сделали знак рукой, когда схватили мою руку. Но знайте, я могу наплевать на все эти знаки! Я не признаю… не хочу… Я могу вас спустить сейчас с лестницы, знаете вы это?
- Нет, я этого ничего не знаю и совсем не знаю, за что вы так рассердились, - незлобиво и почти простодушно ответил гость. - Я имею только передать вам нечто и за тем пришел, главное не желая терять времени. У вас станок, вам не принадлежащий и в котором вы обязаны отчетом, как знаете сами. Мне велено потребовать от вас передать его завтра же, ровно в семь часов пополудни, Липутину. Кроме того, велено сообщить, что более от вас ничего никогда не потребуется.
- Ничего?
- Совершенно ничего. Ваша просьба исполняется, и вы навсегда устранены. Это положительно мне велено вам сообщить.
- Кто велел сообщить?
- Те, которые передали мне знак.
- Вы из-за границы?
- Это… это, я думаю, для вас безразлично.
- Э, черт! А почему вы раньше не приходили, если вам велено?
- Я следовал некоторым инструкциям и был не один.
- Понимаю, понимаю, что были не один. Э… черт! А зачем Липутин сам не пришел?
- Итак, я явлюсь за вами завтра ровно в шесть часов вечера, и пойдем туда пешком. Кроме нас троих, никого не будет.
- Верховенский будет?
- Нет, его не будет. Верховенский уезжает завтра поутру из города, в одиннадцать часов.
- Так я и думал, - бешено прошептал Шатов и стукнул себя кулаком по бедру, - бежал, каналья!
Он взволнованно задумался. Эркель пристально смотрел на на него, молчал и ждал.
- Как же вы возьмете? Ведь это нельзя зараз взять в руки и унести.
- Да и не нужно будет. Вы только укажете место, а мы только удостоверимся, что действительно тут зарыто. Мы ведь знаем только, где это место, самого места не знаем. А вы разве указывали еще кому-нибудь место?
Шатов посмотрел на него.
- Вы-то, вы-то, такой мальчишка, - такой глупенький мальчишка, - вы тоже туда влезли с головой, как баран? Э, да им и надо этакого соку! Ну, ступайте! Э-эх! Тот подлец вас всех надул и бежал.
Эркель смотрел ясно и спокойно, но как будто не понимал.
- Верховенский бежал, Верховенский! - яростно проскрежетал Шатов.
- Да ведь он еще здесь, не уехал. Он только завтра уедет, - мягко и убедительно заметил Эркель. - Я его особенно приглашал присутствовать в качестве свидетеля; к нему моя вся инструкция была (соткровенничал он как молоденький неопытный мальчик). Но он, к сожалению, не согласился, под предлогом отъезда; да и в самом деле что-то спешит.
Шатов еще раз сожалительно вскинул глазами на простачка, но вдруг махнул рукой, как бы подумав: «Стоит жалеть-то».
- Хорошо, приду, - оборвал он вдруг, - а теперь убирайтесь, марш!
- Итак, я ровно в шесть часов, - вежливо поклонился Эркель и не спеша пошел с лестницы.
- Дурачок! - не утерпел крикнуть ему вслед с верху лестницы Шатов.
- Что-с? - отозвался тот уже снизу.
- Ничего, ступайте.
- Я думал, вы что-то сказали.

II

Эркель был такой «дурачок», у которого только главного толку не было в голове, царя в голове; но маленького, подчиненного толку у него было довольно, даже до хитрости. Фанатически, младенчески преданный «общему делу», а в сущности Петру Верховенскому, он действовал по его инструкции, данной ему в то время, когда в заседании у наших условились и распределили роли на завтра. Петр Степанович, назначая ему роль посланника, успел поговорить с ним минут десять в сторонке. Исполнительная часть была потребностью этой мелкой, малорассудочной, вечно жаждущей подчинения чужой воле натуры - о, конечно не иначе как ради «общего» или «великого» дела. Но и это было всё равно, ибо маленькие фанатики, подобные Эркелю, никак не могут понять служения идее, иначе как слив ее с самим лицом, по их понятию выражающим эту идею. Чувствительный, ласковый и добрый Эркель, быть может, был самым бесчувственным из убийц, собравшихся на Шатова, и безо всякой личной ненависти, не смигнув глазом, присутствовал бы при его убиении. Ему велено было, например, хорошенько, между прочим, высмотреть обстановку Шатова, во время исполнения своего поручения, и когда Шатов, приняв его на лестнице, сболтнул в жару, всего вероятнее не заметив того, что к нему воротилась жена, - у Эркеля тотчас же достало инстинктивной хитрости не выказать ни малейшего дальнейшего любопытства, несмотря на блеснувшую в уме догадку, что факт воротившейся жены имеет большое значение в успехе их предприятия…
Так в сущности и было: один только этот факт и спас «мерзавцев» от намерения Шатова, а вместе с тем и помог им от него «избавиться»… Во-первых, он взволновал Шатова, выбил его из колеи, отнял от него обычную прозорливость и осторожность. Какая-нибудь идея о своей собственной безопасности менее всего могла прийти теперь в его голову, занятую совсем другим. Напротив, он с увлечением поверил, что Петр Верховенский завтра бежит: это так совпадало с его подозрениями! Возвратясь в комнату, он опять уселся в угол, уперся локтями в колена и закрыл руками лицо. Горькие мысли его мучили…

Предыдущая страница 29 Следующая страница


Бесы 30

И вот он снова подымал голову, вставал на цыпочки и шел на нее поглядеть: «Господи! Да у нее завтра же разовьется горячка, к утру, пожалуй уже теперь началась! Конечно, простудилась. Она не привыкла к этому ужасному климату, а тут вагон, третий класс, кругом вихрь, дождь, а у нее такой холодный бурнусик, совсем никакой одежонки… И тут-то ее оставить, бросить без помощи! Сак-то, сак-то какой крошечный, легкий, сморщенный, десять фунтов! Бедная, как она изнурена, сколько вынесла! Она горда, оттого и не жалуется. Но раздражена, раздражена! Это болезнь: и ангел в болезни станет раздражителен. Какой сухой, горячий, должно быть, лоб, как темно под глазами и… и как, однако, прекрасен этот овал лица и эти пышные волосы, как…»
И он поскорее отводил глаза, поскорей отходил, как бы пугаясь одной идеи видеть в ней что-нибудь другое, чем несчастное, измученное существо, которому надо помочь, - «какие уж тут надежды ! О, как низок, как подл человек!» - и он шел опять в свой угол, садился, закрывал лицо руками и опять мечтал, опять припоминал… и опять мерещились ему надежды.
«“Ох, устала, ох, устала!” - припоминал он ее восклицания, ее слабый, надорванный голос. Господи! Бросить ее теперь, а у ней восемь гривен; протянула свой портмоне, старенький, крошечный! Приехала места искать - ну что она понимает в местах, что они понимают в России? Ведь это как блажные дети, всё у них собственные фантазии, ими же созданные; и сердится, бедная, зачем не похожа Россия на их иностранные мечтаньица! О несчастные, о невинные!.. И однако, в самом деле здесь холодно…»
Он вспомнил, что она жаловалась, что он обещался затопить печь. «Дрова тут, можно принести, не разбудить бы только. Впрочем, можно. А как решить насчет телятины? Встанет, может быть, захочет кушать… Ну, это после; Кириллов всю ночь не спит. Чем бы ее накрыть, она так крепко спит, но ей, верно, холодно, ах, холодно!»
И он еще раз подошел на нее посмотреть; платье немного завернулось, и половина правой ноги открылась до колена. Он вдруг отвернулся, почти в испуге, снял с себя теплое пальто и, оставшись в стареньком сюртучишке, накрыл, стараясь не смотреть, обнаженное место.
Зажигание дров, хождение на цыпочках, осматривание спящей, мечты в углу, потом опять осматривание спящей взяли много времени. Прошло два-три часа. И вот в это-то время у Кириллова успели побывать Верховенский и Липутин. Наконец и он задремал в углу. Раздался ее стон; она пробудилась, она звала его; он вскочил как преступник.
- Marie! Я было заснул… Ах, какой я подлец, Marie!
Она привстала, озираясь с удивлением, как бы не узнавая, где находится, и вдруг вся всполошилась в негодовании, в гневе:
- Я заняла вашу постель, я заснула вне себя от усталости; как смели вы не разбудить меня? Как осмелились подумать, что я намерена быть вам в тягость?
- Как мог я разбудить тебя, Marie?
- Могли; должны были! Для вас тут нет другой постели, а я заняла вашу. Вы не должны были ставить меня в фальшивое положение. Или вы думаете, я приехала пользоваться вашими благодеяниями? Сейчас извольте занять вашу постель, а я лягу в углу на стульях…
- Marie, столько нет стульев, да и нечего постлать.
- Ну так просто на полу. Ведь вам же самому придется спать на полу. Я хочу на полу, сейчас, сейчас!
Она встала, хотела шагнуть, но вдруг как бы сильнейшая судорожная боль разом отняла у ней все силы и всю решимость, и она с громким стоном опять упала на постель. Шатов подбежал, но Marie, спрятав лицо в подушки, захватила его руку и изо всей силы стала сжимать и ломать ее в своей руке. Так продолжалось с минуту.
- Marie, голубчик, если надо, тут есть доктор Френцель, мне знакомый, очень… Я бы сбегал к нему.
- Вздор!
- Как вздор? Скажи, Marie, что у тебя болит? А то бы можно припарки… на живот например… Это я и без доктора могу… А то горчичники.
- Что ж это? - странно спросила она, подымая голову и испуганно смотря на него.
- То есть что именно, Marie? - не понимал Шатов, - про что ты спрашиваешь? О боже, я совсем теряюсь, Marie, извини, что ничего не понимаю.
- Эх, отстаньте, не ваше дело понимать. Да и было бы очень смешно… - горько усмехнулась она. - Говорите мне про что-нибудь. Ходите по комнате и говорите. Не стойте подле меня и не глядите на меня, об этом особенно прошу вас в пятисотый раз!
Шатов стал ходить по комнате, смотря в пол и изо всех сил стараясь не взглянуть на нее.
- Тут - не рассердись, Marie, умоляю тебя, - тут есть телятина, недалеко, и чай… Ты так мало давеча скушала…
Она брезгливо и злобно замахала рукой. Шатов в отчаянии прикусил язык.
- Слушайте, я намерена здесь открыть переплетную, на разумных началах ассоциации. Так как вы здесь живете, то как вы думаете: удастся или нет?
- Эх, Marie, у нас и книг-то не читают, да и нет их совсем. Да и станет он книгу переплетать?
- Кто он?
- Здешний читатель и здешний житель вообще, Marie.
- Ну так и говорите яснее, а то: он, а кто он - неизвестно. Грамматики не знаете.
- Это в духе языка, Marie, - пробормотал Шатов.
- Ах, подите вы с вашим духом, надоели. Почему здешний житель или читатель не станет переплетать?
- Потому что читать книгу и ее переплетать - это целых два периода развития, и огромных. Сначала он помаленьку читать приучается, веками разумеется, но треплет книгу и валяет ее, считая за несерьезную вещь. Переплет же означает уже и уважение к книге, означает, что он не только читать полюбил, но и за дело признал. До этого периода еще вся Россия не дожила. Европа давно переплетает.
- Это хоть и по-педантски, но по крайней мере неглупо сказано и напоминает мне три года назад; вы иногда были довольно остроумны три года назад.
Она это высказала так же брезгливо, как и все прежние капризные свои фразы.
- Marie, Marie, - в умилении обратился к ней Шатов, - о Marie! Если б ты знала, сколько в эти три года прошло и проехало! Я слышал потом, что ты будто бы презирала меня за перемену убеждений. Кого ж я бросил? Врагов живой жизни; устарелых либералишек, боящихся собственной независимости; лакеев мысли, врагов личности и свободы, дряхлых проповедников мертвечины и тухлятины! Что у них: старчество, золотая средина, самая мещанская, подлая бездарность, завистливое равенство, равенство без собственного достоинства, равенство, как сознает его лакей или как сознавал француз девяносто третьего года… А главное, везде мерзавцы, мерзавцы и мерзавцы!
- Да, мерзавцев много, - отрывисто и болезненно проговорила она. Она лежала протянувшись, недвижимо и как бы боясь пошевелиться, откинувшись головой на подушку, несколько вбок, смотря в потолок утомленным, но горячим взглядом. Лицо ее было бледно, губы высохли и запеклись.
- Ты сознаешь, Marie, сознаешь! - воскликнул Шатов. Она хотела было сделать отрицательный знак головой, и вдруг с нею сделалась прежняя судорога. Опять она спрятала лицо в подушку и опять изо всей силы целую минуту сжимала до боли руку подбежавшего и обезумевшего от ужаса Шатова.
- Marie, Marie! Но ведь это, может быть, очень серьезно, Marie!
- Молчите… Я не хочу, не хочу, - восклицала она почти в ярости, повертываясь опять вверх лицом, - не смейте глядеть на меня, с вашим состраданием! Ходите по комнате, говорите что-нибудь, говорите…
Шатов как потерянный начал было снова что-то бормотать.
- Вы чем здесь занимаетесь? - спросила она, с брезгливым нетерпением перебивая его.
- На контору к купцу одному хожу. Я, Marie, если б особенно захотел, мог бы и здесь хорошие деньги доставать.
- Тем для вас лучше…
- Ах, не подумай чего, Marie, я так сказал…
- А еще что делаете? Что проповедуете? Ведь вы не можете не проповедовать; таков характер!
- Бога проповедую, Marie.
- В которого сами не верите. Этой идеи я никогда не могла понять.
- Оставим, Marie, это потом.
- Что такое была здесь эта Марья Тимофеевна?
- Это тоже мы потом, Marie.
- Не смейте мне делать такие замечания! Правда ли, что смерть эту можно отнести к злодейству… этих людей?
- Непременно так, - проскрежетал Шатов.
Marie вдруг подняла голову и болезненно прокричала:
- Не смейте мне больше говорить об этом, никогда не смейте, никогда не смейте!
И она опять упала на постель в припадке той же судорожной боли; это уже в третий раз, но на этот раз стоны стали громче, обратились в крики.
- О, несносный человек! О, нестерпимый человек! - металась она, уже не жалея себя, отталкивая стоявшего над нею Шатова.
- Marie, я буду что хочешь… я буду ходить, говорить…
- Да неужто вы не видите, что началось?
- Что началось, Marie?
- А почем я знаю? Я разве тут знаю что-нибудь… О, проклятая! О, будь проклято всё заране!
- Marie, если б ты сказала, что начинается… а то я… что я пойму, если так?
- Вы отвлеченный, бесполезный болтун. О, будь проклято всё на свете!
- Marie! Marie!
Он серьезно подумал, что с ней начинается помешательство.
- Да неужели вы, наконец, не видите, что я мучаюсь родами, - приподнялась она, смотря на него со страшною, болезненною, исказившею всё лицо ее злобой. - Будь он заране проклят, этот ребенок!
- Marie, - воскликнул Шатов, догадавшись наконец, в чем дело, - Marie… Но что же ты не сказала заране? - спохватился он вдруг и с энергическою решимостью схватил свою фуражку.
- А я почем знала, входя сюда? Неужто пришла бы к вам? Мне сказали, еще через десять дней! Куда же вы, куда же вы, не смейте.
- За повивальною бабкой! я продам револьвер; прежде всего теперь деньги!
- Не смейте ничего, не смейте повивальную бабку, просто бабу, старуху, у меня в портмоне восемь гривен… Родят же деревенские бабы без бабок… А околею, так тем лучше…
- И бабка будет, и старуха будет. Только как я, как я оставлю тебя одну, Marie!
Но, сообразив, что лучше теперь оставить ее одну, несмотря на всё ее исступление, чем потом оставить без помощи, он, не слушая ее стонов, ни гневливых восклицаний и надеясь на свои ноги, пустился сломя голову с лестницы.

III

Прежде всего к Кириллову. Было уже около часу пополуночи. Кириллов стоял посреди комнаты.
- Кириллов, жена родит!
- То есть как?
- Родит, ребенка родит!
- Вы… не ошибаетесь?
- О нет, нет, у ней судороги!.. Надо бабу, старуху какую-нибудь, непременно сейчас… Можно теперь достать? У вас было много старух…
- Очень жаль, что я родить не умею, - задумчиво отвечал Кириллов, - то есть не я родить не умею, а сделать так, чтобы родить, не умею… или… Нет, это я не умею сказать.
- То есть вы не можете сами помочь в родах; но я не про то; старуху, старуху, я прошу бабу, сиделку, служанку!
- Старуха будет, только, может быть, не сейчас. Если хотите, я вместо…
- О, невозможно; я теперь к Виргинской, к бабке.
- Мерзавка!
- О да, Кириллов, да, но она лучше всех! О да, всё это будет без благоговения, без радости, брезгливо, с бранью, с богохульством - при такой великой тайне, появлении нового существа!.. О, она уж теперь проклинает его!..
- Если хотите, я…
- Нет, нет, а пока я буду бегать (о, я притащу Виргинскую!), вы иногда подходите к моей лестнице и тихонько прислушивайтесь, но не смейте входить, вы ее испугаете, ни за что не входите, вы только слушайте… на всякий ужасный случай. Ну, если что крайнее случится, тогда войдите.
- Понимаю. Денег еще рубль. Вот. Я хотел завтра курицу, теперь не хочу. Бегите скорей, бегите изо всей силы. Самовар всю ночь.
Кириллов ничего не знал о намерениях насчет Шатова, да и прежде никогда не знал о всей степени опасности, ему угрожающей. Знал только, что у него какие-то старые счеты с «теми людьми», и хотя сам был в это дело отчасти замешан сообщенными ему из-за границы инструкциями (впрочем, весьма поверхностными, ибо близко он ни в чем не участвовал), но в последнее время он всё бросил, все поручения, совершенно устранил себя от всяких дел, прежде же всего от «общего дела», и предался жизни созерцательной. Петр Верховенский в заседании хотя и позвал Липутина к Кириллову, чтоб удостовериться, что тот примет в данный момент «дело Шатова» на себя, но, однако, в объяснениях с Кирилловым ни слова не сказал про Шатова, даже не намекнул, - вероятно считая неполитичным, а Кириллова даже и неблагонадежным, и оставив до завтра, когда уже всё будет сделано, а Кириллову, стало быть, будет уже «всё равно»; по крайней мере так рассуждал о Кириллове Петр Степанович. Липутин тоже очень заметил, что о Шатове, несмотря на обещание, ни слова не было упомянуто, но Липутин был слишком взволнован, чтобы протестовать.
Как вихрь бежал Шатов в Муравьиную улицу, проклиная расстояние и не видя ему конца.
Надо было долго стучать у Виргинского: все давно уже спали. Но Шатов изо всей силы и безо всякой церемонии заколотил в ставню. Цепная собака на дворе рвалась и заливалась злобным лаем. Собаки всей улицы подхватили; поднялся собачий гам.
- Что вы стучите и чего вам угодно? - раздался наконец у окна мягкий и несоответственный «оскорблению» голос самого Виргинского. Ставня приотворилась, открылась и форточка.
- Кто там, какой подлец? - злобно провизжал уже совершенно соответственный оскорблению женский голос старой девы, родственницы Виргинского.
- Я, Шатов, ко мне воротилась жена и теперь сейчас родит…
- Ну пусть и родит, убирайтесь!
- Я за Ариной Прохоровной, я не уйду без Арины Прохоровны!
- Не может она ко всякому ходить. По ночам особая практика… Убирайтесь к Макшеевой и не смейте шуметь! - трещал обозленный женский голос. Слышно было, как Виргинский останавливал; но старая дева его отталкивала и не уступала.
- Я не уйду! - прокричал опять Шатов.
- Подождите, подождите же! - прикрикнул наконец Виргинский, осилив деву. - Прошу вас, Шатов, подождать пять минут, я разбужу Арину Прохоровну, и, пожалуйста, не стучите и не кричите… О, как всё это ужасно!
Через пять бесконечных минут явилась Арина Прохоровна.
- К вам жена приехала? - послышался из форточки ее голос и, к удивлению Шатова, вовсе не злой, а так только по-обыкновенному повелительный; но Арина Прохоровна иначе и не могла говорить.
- Да, жена, и родит.
- Марья Игнатьевна?
- Да, Марья Игнатьевна. Разумеется, Марья Игнатьевна!
Наступило молчание. Шатов ждал. В доме перешептывались.
- Она давно приехала? - спросила опять madame Виргинская.
- Сегодня вечером, в восемь часов. Пожалуйста, поскорей.
Опять пошептались, опять как будто посоветовались.
- Слушайте, вы не ошибаетесь? Она сама вас послала за мной?
- Нет, она не посылала за вами, она хочет бабу, простую бабу, чтобы меня не обременять расходами, но не беспокойтесь, я заплачу.
- Хорошо, приду, заплатите или нет. Я всегда ценила независимые чувства Марьи Игнатьевны, хотя она, может быть, не помнит меня. Есть у вас самые необходимые вещи?
- Ничего нет, но всё будет, будет, будет…
«Есть же и в этих людях великодушие! - думал Шатов, направляясь к Лямшину. - Убеждения и человек - это, кажется, две вещи во многом различные. Я, может быть, много виноват пред ними!.. Все виноваты, все виноваты и… если бы в этом все убедились!..»
У Лямшина пришлось стучать недолго; к удивлению, он мигом отворил форточку, вскочив с постели босой и в белье, рискуя насморком; а он очень был мнителен и постоянно заботился о своем здоровье. Но была особая причина такой чуткости и поспешности: Лямшин трепетал весь вечер и до сих пор еще не мог заснуть от волнения вследствие заседания у наших ; ему всё мерещилось посещение некоторых незваных и уже совсем нежеланных гостей. Известие о доносе Шатова больше всего его мучило… И вот вдруг, как нарочно, так ужасно громко застучали в окошко!..
Он до того струсил, увидав Шатова, что тотчас же захлопнул форточку и убежал на кровать. Шатов стал неистово стучать и кричать.
- Как вы смеете так стучать среди ночи? - грозно, но замирая от страху, крикнул Лямшин, по крайней мере минуты через две решившись отворить снова форточку и убедившись, наконец, что Шатов пришел один.
- Вот вам револьвер; берите обратно, давайте пятнадцать рублей.
- Что это, вы пьяны? Это разбой; я только простужусь. Постойте, я сейчас плед накину.
- Сейчас давайте пятнадцать рублей. Если не дадите, буду стучать и кричать до зари; я у вас раму выбью.
- А я закричу караул, и вас в каталажку возьмут.
- А я немой, что ли? Я не закричу караул? Кому бояться караула, вам или мне?
- И вы можете питать такие подлые убеждения… Я знаю, на что вы намекаете… Стойте, стойте, ради бога, не стучите! Помилуйте, у кого деньги ночью? Ну зачем вам деньги, если вы не пьяны?
- Ко мне жена воротилась. Я вам десять рублей скинул, я ни разу не стрелял; берите револьвер, берите сию минуту.
Лямшин машинально протянул из форточки руку и принял револьвер; подождал и вдруг, быстро выскочив головой из форточки, пролепетал, как бы не помня себя и с ознобом в спине:
- Вы врете, к вам совсем не пришла жена. Это… это вы просто хотите куда-нибудь убежать.
- Дурак вы, куда мне бежать? Это ваш Петр Верховенский пусть бежит, а не я. Я был сейчас у бабки Виргинской, и она тотчас согласилась ко мне прийти. Справьтесь. Жена мучается; нужны деньги; давайте денег!
Целый фейерверк идей блеснул в изворотливом уме Лямшина. Всё вдруг приняло другой оборот, но всё еще страх не давал рассудить.
- Да как же… ведь вы не живете с женой?
- А я вам голову пробью за такие вопросы.
- Ах, бог мой, простите, понимаю, меня только ошеломило… Но я понимаю, понимаю. Но… но - неужели Арина Прохоровна придет? Вы сказали сейчас, что она пошла? Знаете, ведь это неправда. Видите, видите, видите, как вы говорите неправду на каждом шагу.
- Она, наверно, теперь у жены сидит, не задерживайте, я не виноват, что вы глупы.
- Неправда, я не глуп. Извините меня, никак не могу…
И он, совсем уже потерявшись, в третий раз стал опять запирать, но Шатов так завопил, что он мигом опять выставился.
- Но это совершенное посягновение на личность! Чего вы от меня требуете, ну чего, чего? - формулируйте! И заметьте, заметьте себе, среди такой ночи!
- Пятнадцать рублей требую, баранья голова!
- Но я, может, вовсе не хочу брать назад револьвер. Вы не имеете права. Вы купили вещь - и всё кончено, и не имеете права. Я такую сумму ночью ни за что не могу. Где я достану такую сумму?
- У тебя всегда деньги есть; я тебе сбавил десять рублей, но ты известный жиденок.
- Приходите послезавтра, - слышите, послезавтра утром, ровно в двенадцать часов, и я всё отдам, всё, не правда ли?
Шатов в третий раз неистово застучал в раму:
- Давай десять рублей, а завтра чем свет утром пять.
- Нет, послезавтра утром пять, а завтра, ей-богу, не будет. Лучше и не приходите, лучше не приходите.
- Давай десять; о, подлец!
- За что же вы так ругаетесь? Подождите, надобно засветить; вы вот стекло выбили… Кто по ночам так ругается? Вот! - протянул он из окна бумажку.
Шатов схватил - бумажка была пятирублевая.
- Ей-богу, не могу, хоть зарежьте, не могу, послезавтра две могу, а теперь ничего не могу.
- Не уйду! - заревел Шатов.
- Ну вот берите, вот еще, видите еще, а больше не дам. Ну хоть орите во всё горло, не дам, ну хоть что бы там ни было, не дам; не дам и не дам!
Он был в исступлении, в отчаянии, в поту. Две кредитки, которые он еще выдал, были рублевые. Всего скопилось у Шатова семь рублей.
- Ну черт с тобой, завтра приду. Изобью тебя, Лямшин, если не приготовишь восьми рублей.
«А дома-то меня не будет, дурак!» - быстро подумал про себя Лямшин.
- Стойте, стойте! - неистово закричал он вслед Шатову, который уже побежал. - Стойте, воротитесь. Скажите, пожалуйста, это правду вы сказали, что к вам воротилась жена?
- Дурак! - плюнул Шатов и побежал что было мочи домой.

IV

Замечу, что Арина Прохоровна ничего не знала о вчерашних намерениях, принятых в заседании. Виргинский, возвратясь домой, пораженный и ослабевший, не осмелился сообщить ей принятое решение; но все-таки не утерпел и открыл половину, - то есть всё известие, сообщенное Верховенским о непременном намерении Шатова донести; но тут же заявил, что не совсем доверяет известию. Арина Прохоровна испугалась ужасно. Вот почему, когда прибежал за нею Шатов, она, несмотря на то что была утомлена, промаявшись с одною родильницей всю прошлую ночь, немедленно решилась пойти. Она всегда была уверена, что «такая дрянь, как Шатов, способен на гражданскую подлость»; но прибытие Марьи Игнатьевны подводило дело под новую точку зрения. Испуг Шатова, отчаянный тон его просьб, мольбы о помощи обозначали переворот в чувствах предателя: человек, решившийся даже предать себя, чтобы только погубить других, кажется, имел бы другой вид и тон, чем представлялось в действительности. Одним словом, Арина Прохоровна решилась рассмотреть всё сама, своими глазами. Виргинский остался очень доволен ее решимостью - как будто пять пудов с него сняли! У него даже родилась надежда: вид Шатова показался ему в высшей степени несоответственным предположению Верховенского…
Шатов не ошибся; возвратясь, он уже застал Арину Прохоровну у Marie. Она только что приехала, с презрением прогнала Кириллова, торчавшего в низу лестницы; наскоро познакомилась с Marie, которая за прежнюю знакомую ее не признала; нашла ее в «сквернейшем положении», то есть злобною, расстроенною и в «самом малодушном отчаянии», и - в каких-нибудь пять минут одержала решительный верх над всеми ее возражениями.
- Чего вы наладили, что не хотите дорогой акушерки? - говорила она в ту самую минуту, как входил Шатов. - Совершенный вздор, фальшивые мысли от ненормальности вашего положения. С помощью простой какой-нибудь старухи, простонародной бабки, вам пятьдесят шансов кончить худо; а уж тут хлопот и расходов будет больше, чем с дорогою акушеркой. Почему вы знаете, что я дорогая акушерка? Заплатите после, я с вас лишнего не возьму, а за успех поручусь; со мной не умрете, не таких видывала. Да и ребенка хоть завтра же вам отправлю в приют, а потом в деревню на воспитание, тем и дело с концом. А там вы выздоравливаете, принимаетесь за разумный труд и в очень короткий срок вознаграждаете Шатова за помещение и расходы, которые вовсе будут не так велики…
- Я не то… Я не вправе обременять…
- Рациональные и гражданские чувства, но поверьте, что Шатов ничего почти не истратит, если захочет из фантастического господина обратиться хоть капельку в человека верных идей. Стоит только не делать глупостей, не бить в барабан, не бегать высуня язык по городу. Не держать его за руки, так он к утру подымет, пожалуй, всех здешних докторов; поднял же всех собак у меня на улице. Докторов не надо, я уже сказала, что ручаюсь за всё. Старуху, пожалуй, еще можно нанять для прислуги, это ничего не стоит. Впрочем, он и сам может на что-нибудь пригодиться, не на одни только глупости. Руки есть, ноги есть, в аптеку сбегает, без всякого оскорбления ваших чувств благодеянием. Какое черт благодеяние! Разве не он вас привел к этому положению? Разве не он поссорил вас с тем семейством, где вы были в гувернантках, с эгоистическою целью на вас жениться? Ведь мы слышали… Впрочем, он сам сейчас прибежал как ошалелый и накричал на всю улицу. Я ни к кому не навязываюсь и пришла единственно для вас, из принципа, что все наши обязаны солидарностью; я ему заявила это, еще не выходя из дому. Если я, по-вашему, лишняя, то прощайте; только не вышло бы беды, которую так легко устранить.

Предыдущая страница 30 Следующая страница


31 Федор Достоевский

И она даже поднялась со стула.
Marie была так беспомощна, до того страдала и, надо правду сказать, до того пугалась предстоящего, что не посмела ее отпустить. Но эта женщина стала ей вдруг ненавистна: совсем не о том она говорила, совсем не то было в душе Marie! Но пророчество о возможной смерти в руках неопытной повитухи победило отвращение. Зато к Шатову она стала с этой минуты еще требовательнее, еще беспощаднее. Дошло наконец до того, что запретила ему не только смотреть на себя, но и стоять к себе лицом. Мучения становились сильнее. Проклятия, даже брань становились всё неистовее.
- Э, да мы его вышлем, - отрезала Арина Прохоровна, - на нем лица нет, он только вас пугает; побледнел как мертвец! Вам-то чего, скажите пожалуйста, смешной чудак? Вот комедия!
Шатов не отвечал; он решился ничего не отвечать.
- Видала я глупых отцов в таких случаях, тоже с ума сходят. Но ведь те по крайней мере…
- Перестаньте или бросьте меня, чтоб я околела! Чтобы ни слова не говорили! Не хочу, не хочу! - раскричалась Marie.
- Ни слова не говорить нельзя, если вы сами не лишились рассудка; так я и понимаю об вас в этом положении. По крайней мере надо о деле: скажите, заготовлено у вас что-нибудь? Отвечайте вы, Шатов, ей не до того.
- Скажите, что именно надобно?
- Значит, ничего не заготовлено.
Она высчитала всё необходимо нужное и, надо отдать ей справедливость, ограничилась самым крайне необходимым, до нищенства. Кое-что нашлось у Шатова. Marie вынула ключ и протянула ему, чтоб он поискал в ее саквояже. Так как у него дрожали руки, то он и прокопался несколько дольше, чем следовало, отпирая незнакомый замок. Marie вышла из себя, но когда подскочила Арина Прохоровна, чтоб отнять у него ключ, то ни за что не позволила ей заглянуть в свой сак и с блажным криком и плачем настояла, чтобы сак отпирал один Шатов.
За иными вещами приходилось сбегать к Кириллову. Чуть только Шатов повернулся идти, она тотчас стала неистово звать его назад и успокоилась лишь тогда, когда опрометью воротившийся с лестницы Шатов разъяснил ей, что уходит лишь на минуту, за самым необходимым, и тотчас опять воротится.
- Ну, на вас трудно, барыня, угодить, - рассмеялась Арина Прохоровна, - то стой лицом к стене и не смей на вас посмотреть, то не смей даже и на минутку отлучиться, заплачете. Ведь он этак что-нибудь, пожалуй, подумает. Ну, ну, не блажите, не кукситесь, я ведь смеюсь.
- Он не смеет ничего подумать.
- Та-та-та, если бы не был в вас влюблен как баран, не бегал бы по улицам высуня язык и не поднял бы по городу всех собак. Он у меня раму выбил.

V

Шатов застал Кириллова, всё еще ходившего из угла в угол по комнате, до того рассеянным, что тот даже забыл о приезде жены, слушал и не понимал.
- Ах да, - вспомнил он вдруг, как бы отрываясь с усилием и только на миг от какой-то увлекавшей его идеи, - да… старуха… Жена или старуха? Постойте: и жена и старуха, так? Помню; ходил; старуха придет, только не сейчас. Берите подушку. Еще что? Да… Постойте, бывают с вами, Шатов, минуты вечной гармонии?
- Знаете, Кириллов, вам нельзя больше не спать по ночам.
Кириллов очнулся и - странно - заговорил гораздо складнее, чем даже всегда говорил; видно было, что он давно уже всё это формулировал и, может быть, записал:
- Есть секунды, их всего зараз приходит пять или шесть, и вы вдруг чувствуете присутствие вечной гармонии, совершенно достигнутой. Это не земное; я не про то, что оно небесное, а про то, что человек в земном виде не может перенести. Надо перемениться физически или умереть. Это чувство ясное и неоспоримое. Как будто вдруг ощущаете всю природу и вдруг говорите: да, это правда. Бог, когда мир создавал, то в конце каждого дня создания говорил: «Да, это правда, это хорошо». Это… это не умиление, а только так, радость. Вы не прощаете ничего, потому что прощать уже нечего. Вы не то что любите, о - тут выше любви! Всего страшнее, что так ужасно ясно и такая радость. Если более пяти секунд - то душа не выдержит и должна исчезнуть. В эти пять секунд я проживаю жизнь и за них отдам всю мою жизнь, потому что стоит. Чтобы выдержать десять секунд, надо перемениться физически. Я думаю, человек должен перестать родить. К чему дети, к чему развитие, коли цель достигнута? В Евангелии сказано, что в воскресении не будут родить, а будут как ангелы божии. Намек. Ваша жена родит?
- Кириллов, это часто приходит?
- В три дня раз, в неделю раз.
- У вас нет падучей?
- Нет.
- Значит, будет. Берегитесь, Кириллов, я слышал, что именно так падучая начинается. Мне один эпилептик подробно описывал это предварительное ощущение пред припадком, точь-в-точь как вы; пять секунд и он назначал и говорил, что более нельзя вынести. Вспомните Магометов кувшин, не успевший пролиться, пока он облетел на коне своем рай. Кувшин - это те же пять секунд; слишком напоминает вашу гармонию, а Магомет был эпилептик. Берегитесь, Кириллов, падучая!
- Не успеет, - тихо усмехнулся Кириллов.

VI

Ночь проходила. Шатова посылали, бранили, призывали, Marie дошла до последней степени страха за свою жизнь. Она кричала, что хочет жить «непременно, непременно!» и боится умереть. «Не надо, не надо!» - повторяла она. Если бы не Арина Прохоровна, то было бы очень плохо. Мало-помалу она совершенно овладела пациенткой. Та стала слушаться каждого слова ее, каждого окрика, как ребенок. Арина Прохоровна брала строгостью, а не лаской, зато работала мастерски. Стало рассветать. Арина Прохоровна вдруг выдумала, что Шатов сейчас выбегал на лестницу и богу молился, и стала смеяться. Marie тоже засмеялась злобно, язвительно, точно ей легче было от этого смеха. Наконец Шатова выгнали совсем. Наступило сырое, холодное утро. Он приник лицом к стене, в углу, точь-в-точь как накануне, когда входил Эркель. Он дрожал как лист, боялся думать, но ум его цеплялся мыслию за всё представлявшееся, как бывает во сне. Мечты беспрерывно увлекали его и беспрерывно обрывались, как гнилые нитки. Из комнаты раздались наконец уже не стоны, а ужасные, чисто животные крики, невыносимые, невозможные. Он хотел было заткнуть уши, но не мог и упал на колена, бессознательно повторяя: «Marie, Marie!» И вот наконец раздался крик, новый крик, от которого Шатов вздрогнул и вскочил с колен, крик младенца, слабый, надтреснутый. Он перекрестился и бросился в комнату. В руках у Арины Прохоровны кричало и копошилось крошечными ручками и ножками маленькое, красное, сморщенное существо, беспомощное до ужаса и зависящее, как пылинка, от первого дуновения ветра, но кричавшее и заявлявшее о себе, как будто тоже имело какое-то самое полное право на жизнь… Marie лежала как без чувств, но через минуту открыла глаза и странно, странно поглядела на Шатова: совсем какой-то новый был этот взгляд, какой именно, он еще понять был не в силах, но никогда прежде он не знал и не помнил у ней такого взгляда.
- Мальчик? Мальчик? - болезненным голосом спросила она Арину Прохоровну.
- Мальчишка! - крикнула та в ответ, увертывая ребенка.
На мгновение, когда она уже увертела его и собиралась положить поперек кровати, между двумя подушками, она передала его подержать Шатову. Marie, как-то исподтишка и как будто боясь Арины Прохоровны, кивнула ему. Тот сейчас понял и поднес показать ей младенца.
- Какой… хорошенький… - слабо прошептала она с улыбкой.
- Фу, как он смотрит! - весело рассмеялась торжествующая Арина Прохоровна, заглянув в лицо Шатову. - Экое ведь у него лицо!
- Веселитесь, Арина Прохоровна… Это великая радость… - с идиотски блаженным видом пролепетал Шатов, просиявший после двух слов Marie о ребенке.
- Какая такая у вас там великая радость? - веселилась Арина Прохоровна, суетясь, прибираясь и работая как каторжная.
- Тайна появления нового существа, великая тайна и необъяснимая, Арина Прохоровна, и как жаль, что вы этого не понимаете!
Шатов бормотал бессвязно, чадно и восторженно. Как будто что-то шаталось в его голове и само собою, без воли его, выливалось из души.
- Было двое, и вдруг третий человек, новый дух, цельный, законченный, как не бывает от рук человеческих; новая мысль и новая любовь, даже страшно… И нет ничего выше на свете!
- Эк напорол! Просто дальнейшее развитие организма, и ничего тут нет, никакой тайны, - искренно и весело хохотала Арина Прохоровна. - Этак всякая муха тайна. Но вот что: лишним людям не надо бы родиться. Сначала перекуйте так всё, чтоб они не были лишние, а потом и родите их. А то вот его в приют послезавтра тащить… Впрочем, это так и надо.
- Никогда он не пойдет от меня в приют! - уставившись в пол, твердо произнес Шатов.
- Усыновляете?
- Он и есть мой сын.
- Конечно, он Шатов, по закону Шатов, и нечего вам выставляться благодетелем-то рода человеческого. Не могут без фраз. Ну, ну, хорошо, только вот что, господа, - кончила она наконец прибираться, - мне идти пора. Я еще поутру приду и вечером приду, если надо, а теперь, так как всё слишком благополучно сошло, то надо и к другим сбегать, давно ожидают. Там у вас, Шатов, старуха где-то сидит; старуха-то старухой, но не оставляйте и вы, муженек; посидите подле, авось пригодитесь; Марья-то Игнатьевна, кажется, вас не прогонит… ну, ну, ведь я смеюсь…
У ворот, куда проводил ее Шатов, она прибавила уже ему одному:
- Насмешили вы меня на всю жизнь; денег с вас не возьму; во сне рассмеюсь. Смешнее, как вы в эту ночь, ничего не видывала.
Она ушла совершенно довольная. По виду Шатова и по разговору его оказалось ясно как день, что этот человек «в отцы собирается и тряпка последней руки». Она нарочно забежала домой, хотя прямее и ближе было пройти к другой пациентке, чтобы сообщить об этом Виргинскому.
- Marie, она велела тебе погодить спать некоторое время, хотя это, я вижу, ужасно трудно… - робко начал Шатов. - Я тут у окна посижу и постерегу тебя, а?
И он уселся у окна сзади дивана, так что ей никак нельзя было его видеть. Но не прошло и минуты, она подозвала его и брезгливо попросила поправить подушку. Он стал оправлять. Она сердито смотрела в стену.
- Не так, ох, не так… Что за руки!
Шатов поправил еще.
- Нагнитесь ко мне, - вдруг дико проговорила она, как можно стараясь не глядеть на него.
Он вздрогнул, но нагнулся.
- Еще… не так… ближе, - и вдруг левая рука ее стремительно обхватила его шею, и на лбу своем он почувствовал крепкий, влажный ее поцелуй.
- Marie!
Губы ее дрожали, она крепилась, но вдруг приподнялась и, засверкав глазами, проговорила:
- Николай Ставрогин подлец!
И бессильно, как подрезанная, упала лицом в подушку, истерически зарыдав и крепко сжимая в своей руке руку Шатова.
С этой минуты она уже не отпускала его более от себя, она потребовала, чтоб он сел у ее изголовья. Говорить она могла мало, но всё смотрела на него и улыбалась ему как блаженная. Она вдруг точно обратилась в какую-то дурочку. Всё как будто переродилось. Шатов то плакал, как маленький мальчик, то говорил бог знает что, дико, чадно, вдохновенно; целовал у ней руки; она слушала с упоением, может быть и не понимая, но ласково перебирала ослабевшею рукой его волосы, приглаживала их, любовалась ими. Он говорил ей о Кириллове, о том, как теперь они жить начнут, «вновь и навсегда», о существовании бога, о том, что все хороши… В восторге опять вынули ребеночка посмотреть.
- Marie, - вскричал он, держа на руках ребенка, - кончено с старым бредом, с позором и мертвечиной! Давай трудиться и на новую дорогу втроем, да, да!.. Ах, да: как же мы его назовем, Marie?
- Его? Как назовем? - переговорила она с удивлением, и вдруг в лице ее изобразилась страшная горесть.
Она сплеснула руками, укоризненно посмотрела на Шатова и бросилась лицом в подушку.
- Marie, что с тобой? - вскричал он с горестным испугом.
- И вы могли, могли… О, неблагодарный!
- Marie, прости, Marie… Я только спросил, как назвать. Я не знаю…
- Иваном, Иваном, - подняла она разгоревшееся и омоченное слезами лицо, - неужели вы могли предположить, что каким-нибудь другим, ужасным именем?
- Marie, успокойся, о, как ты расстроена!
- Новая грубость; что вы расстройству приписываете? Бьюсь об заклад, что если б я сказала назвать его… тем ужасным именем, так вы бы тотчас же согласились, даже бы не заметили! О, неблагодарные, низкие, все, все!
Через минуту, разумеется, помирились. Шатов уговорил ее заснуть. Она заснула, но, всё еще не выпуская его руки из своей, просыпалась часто, взглядывала на него, точно боясь, что он уйдет, и опять засыпала.
Кириллов прислал старуху «поздравить» и, кроме того, горячего чаю, только что зажаренных котлет и бульону с белым хлебом для «Марьи Игнатьевны». Больная выпила бульон с жадностью, старуха перепеленала ребенка, Marie заставила и Шатова съесть котлет.
Время проходило. Шатов в бессилии заснул и сам на стуле, головой на подушке Marie. Так застала их сдержавшая слово Арина Прохоровна, весело их разбудила, поговорила о чем надо с Marie, осмотрела ребенка и опять не велела Шатову отходить. Затем, сострив над «супругами» с некоторым оттенком презрения и высокомерия, ушла так же довольная, как и давеча.
Было уже совсем темно, когда проснулся Шатов. Он поскорее зажег свечу и побежал за старухой; но едва ступил с лестницы, как чьи-то тихие, неспешные шаги поднимавшегося навстречу ему человека поразили его. Вошел Эркель.
- Не входите! - прошептал Шатов и, стремительно схватив его за руку, потащил назад к воротам. - Ждите здесь, сейчас выйду, я совсем, совсем позабыл о вас! О, как вы о себе напомнили!
Он так заспешил, что даже не забежал к Кириллову, а вызвал только старуху. Marie пришла в отчаяние и негодование, что он «мог только подумать оставить ее одну».
- Но, - вскричал он восторженно, - это уже самый последний шаг! А там новый путь, и никогда, никогда не вспомянем о старом ужасе!
Кое-как он уговорил ее и обещал вернуться ровно в девять часов; крепко поцеловал ее, поцеловал ребенка и быстро сбежал к Эркелю.
Оба отправлялись в ставрогинский парк в Скворешниках, где года полтора назад, в уединенном месте, на самом краю парка, там, где уже начинался сосновый лес, была зарыта им доверенная ему типография. Место было дикое и пустынное, совсем незаметное, от скворешниковского дома довольно отдаленное. От дома Филиппова приходилось идти версты три с половиной, может и четыре.
- Неужели всё пешком? Я возьму извозчика.
- Очень прошу вас не брать, - возразил Эркель, - они именно на этом настаивали. Извозчик тоже свидетель.
- Ну… черт! Всё равно, только бы кончить, кончить!
Пошли очень скоро.
- Эркель, мальчик вы маленький! - вскричал Шатов, - бывали вы когда-нибудь счастливы?
- А вы, кажется, очень теперь счастливы, - с любопытством заметил Эркель.

Глава шестая
Многотрудная ночь

I

Виргинский в продолжение дня употребил часа два, чтоб обежать всех наших и возвестить им, что Шатов наверно не донесет, потому что к нему воротилась жена и родился ребенок, и, «зная сердце человеческое», предположить нельзя, что он может быть в эту минуту опасен. Но, к смущению своему, почти никого не застал дома, кроме Эркеля и Лямшина. Эркель выслушал это молча и ясно смотря ему в глаза; на прямой же вопрос: «Пойдет ли он в шесть часов или нет?» - отвечал с самою ясною улыбкой, что, «разумеется, пойдет».
Лямшин лежал, по-видимому весьма серьезно больной, укутавшись головой в одеяло. Вошедшего Виргинского испугался, и только что тот заговорил, вдруг замахал из-под одеяла руками, умоляя оставить его в покое. Однако о Шатове всё выслушал; а известием, что никого нет дома, был чрезвычайно почему-то поражен. Оказалось тоже, что он уже знал (через Липутина) о смерти Федьки и сам рассказал об этом поспешно и бессвязно Виргинскому, чем в свою очередь поразил того. На прямой же вопрос Виргинского: «Надо идти или нет?» - опять вдруг начал умолять, махая руками, что он «сторона, ничего не знает и чтоб оставили его в покое».
Виргинский воротился домой удрученный и сильно встревоженный; тяжело ему было и то, что он должен был скрывать от семейства; он всё привык открывать жене, и если б не загорелась в воспаленном мозгу его в ту минуту одна новая мысль, некоторый новый, примиряющий план дальнейших действий, то, может быть, он слег бы в постель, как и Лямшин. Но новая мысль его подкрепила, и, мало того, он даже с нетерпением стал ожидать срока и даже ранее, чем надо, двинулся на сборное место.
Это было очень мрачное место, в конце огромного ставрогинского парка. Я потом нарочно ходил туда посмотреть; как, должно быть, казалось оно угрюмым в тот суровый осенний вечер. Тут начинался старый заказной лес; огромные вековые сосны мрачными и неясными пятнами обозначались во мраке. Мрак был такой, что в двух шагах почти нельзя было рассмотреть друг друга, но Петр Степанович, Липутин, а потом Эркель принесли с собою фонари. Неизвестно для чего и когда, в незапамятное время, устроен был тут из диких нетесаных камней какой-то довольно смешной грот. Стол, скамейки внутри грота давно уже сгнили и рассыпались. Шагах в двухстах вправо оканчивался третий пруд парка. Эти три пруда, начинаясь от самого дома, шли, один за другим, с лишком на версту, до самого конца парка. Трудно было предположить, чтобы какой-нибудь шум, крик или даже выстрел мог дойти до обитателей покинутого ставрогинского дома. Со вчерашним выездом Николая Всеволодовича и с отбытием Алексея Егорыча во всем доме осталось не более пяти или шести человек обитателей, характера, так сказать, инвалидного. Во всяком случае почти с полною вероятностью можно было предположить, что если б и услышаны были кем-нибудь из этих уединившихся обитателей вопли или крики о помощи, то возбудили бы лишь страх, но ни один из них не пошевелился бы на помощь с теплых печей и нагретых лежанок.
В двадцать минут седьмого почти уже все, кроме Эркеля, командированного за Шатовым, оказались в сборе. Петр Степанович на этот раз не промедлил; он пришел с Толкаченкой. Толкаченко был нахмурен и озабочен; вся напускная и нахально-хвастливая решимость его исчезла. Он почти не отходил от Петра Степановича и, казалось, вдруг стал неограниченно ему предан; часто и суетливо лез с ним перешептываться; но тот почти не отвечал ему или досадливо бормотал что-нибудь, чтоб отвязаться.
Шигалев и Виргинский явились даже несколько раньше Петра Степановича и при появлении его тотчас же отошли несколько в сторону, в глубоком и явно преднамеренном молчании. Петр Степанович поднял фонарь и осмотрел их с бесцеремонною и оскорбительною внимательностью. «Хотят говорить», - мелькнуло в его голове.
- Лямшина нет? - спросил он Виргинского. - Кто сказал, что он болен?
- Я здесь, - откликнулся Лямшин, вдруг выходя из-за дерева. Он был в теплом пальто и плотно укутан в плед, так что трудно было рассмотреть его физиономию даже и с фонарем.
- Стало быть, только Липутина нет?
И Липутин молча вышел из грота. Петр Степанович опять поднял фонарь.
- Зачем вы туда забились, почему не выходили?
- Я полагаю, что мы все сохраняем право свободы… наших движений, - забормотал Липутин, впрочем вероятно не совсем понимая, что хотел выразить.
- Господа, - возвысил голос Петр Степанович, в первый раз нарушая полушепот, что произвело эффект, - вы, я думаю, хорошо понимаете, что нам нечего теперь размазывать. Вчера всё было сказано и пережевано, прямо и определенно. Но, может быть, как я вижу по физиономиям, кто-нибудь хочет что-нибудь заявить; в таком случае прошу поскорее. Черт возьми, времени мало, а Эркель может сейчас привести его…
- Он непременно приведет его, - для чего-то ввернул Толкаченко.
- Если не ошибаюсь, сначала произойдет передача типографии? - осведомился Липутин, опять как бы не понимая, для чего задает вопрос.
- Ну разумеется, не терять же вещи, - поднял к его лицу фонарь Петр Степанович. - Но ведь вчера все условились, что взаправду принимать не надо. Пусть он укажет только вам точку, где у него тут зарыто; потом сами выроем. Я знаю, что это где-то в десяти шагах от какого-то угла этого грота… Но черт возьми, как же вы это забыли, Липутин? Условлено, что вы встретите его один, а уже потом выйдем мы… Странно, что вы спрашиваете, или вы только так?
Липутин мрачно промолчал. Все замолчали. Ветер колыхал верхушки сосен.
- Я надеюсь, однако, господа, что всякий исполнит свой долг, - нетерпеливо оборвал Петр Степанович.
- Я знаю, что к Шатову пришла жена и родила ребенка, - вдруг заговорил Виргинский, волнуясь, торопясь, едва выговаривая слова и жестикулируя. - Зная сердце человеческое… можно быть уверенным, что теперь он не донесет… потому что он в счастии… Так что я давеча был у всех и никого не застал… так что, может быть, теперь совсем ничего и не надо…
Он остановился: у него пресеклось дыхание.
- Если бы вы, господин Виргинский, стали вдруг счастливы, - шагнул к нему Петр Степанович, - то отложили бы вы - не донос, о том речи нет, а какой-нибудь рискованный гражданский подвиг, который бы замыслили прежде счастья и который бы считали своим долгом и обязанностью, несмотря на риск и потерю счастья?
- Нет, не отложил бы! Ни за что бы не отложил! - с каким-то ужасно нелепым жаром проговорил, весь задвигавшись, Виргинский.
- Вы скорее бы захотели стать опять несчастным, чем подлецом?
- Да, да… Я даже совершенно напротив… захотел бы быть совершенным подлецом… то есть нет… хотя вовсе не подлецом, а, напротив, совершенно несчастным, чем подлецом.
- Ну так знайте, что Шатов считает этот донос своим гражданским подвигом, самым высшим своим убеждением, а доказательство, - что сам же он отчасти рискует пред правительством, хотя, конечно, ему много простят за донос. Этакой уже ни за что не откажется. Никакое счастье не победит; через день опомнится, укоряя себя, пойдет и исполнит. К тому же я не вижу никакого счастья в том, что жена, после трех лет, пришла к нему родить ставрогинского ребенка.
- Но ведь никто не видал доноса, - вдруг и настоятельно произнес Шигалев.
- Донос видел я, - крикнул Петр Степанович, - он есть, и всё это ужасно глупо, господа!
- А я, - вдруг вскипел Виргинский, - я протестую… я протестую изо всех сил… Я хочу… Я вот что хочу: я хочу, когда он придет, все мы выйдем и все его спросим: если правда, то с него взять раскаяние, и если честное слово, то отпустить. Во всяком случае - суд; по суду. А не то чтобы всем спрятаться, а потом кидаться.
- На честное слово рисковать общим делом - это верх глупости! Черт возьми, как это глупо, господа, теперь! И какую вы принимаете на себя роль в минуту опасности?
- Я протестую, я протестую, - заладил Виргинский.
- По крайней мере не орите, сигнала не услышим, Шатов, господа… (Черт возьми, как это глупо теперь!) Я уже вам говорил, что Шатов славянофил, то есть один из самых глупых людей… А впрочем, черт, это всё равно и наплевать! Вы меня только сбиваете с толку!.. Шатов, господа, был озлобленный человек и так как все-таки принадлежал к обществу, хотел или не хотел, то я до последней минуты надеялся, что им можно воспользоваться для общего дела и употребить как озлобленного человека. Я его берег и щадил, несмотря на точнейшие предписания… Я его щадил в сто раз более, чем он стоил! Но он кончил тем, что донес; ну, да черт, наплевать!.. А вот попробуйте кто-нибудь улизнуть теперь! Ни один из вас не имеет права оставить дело! Вы можете с ним хоть целоваться, если хотите, но предать на честное слово общее дело не имеете права! Так поступают свиньи и подкупленные правительством!
- Кто же здесь подкупленные правительством? - профильтровал опять Липутин.
- Вы, может быть. Вы бы уж лучше молчали, Липутин, вы только так говорите, по привычке. Подкупленные, господа, все те, которые трусят в минуту опасности. Из страха всегда найдется дурак, который в последнюю минуту побежит и закричит: «Ай, простите меня, а я всех продам!» Но знайте, господа, что вас уже теперь ни за какой донос не простят. Если и спустят две степени юридически, то все-таки Сибирь каждому, и, кроме того, не уйдете и от другого меча. А другой меч повострее правительственного.
Петр Степанович был в бешенстве и наговорил лишнего. Шигалев твердо шагнул к нему три шага.
- Со вчерашнего вечера я обдумал дело, - начал он уверенно и методически, по-всегдашнему (и мне кажется, если бы под ним провалилась земля, то он и тут не усилил бы интонации и не изменил бы ни одной йоты в методичности своего изложения), - обдумав дело, я решил, что замышляемое убийство есть не только потеря драгоценного времени, которое могло бы быть употреблено более существенным и ближайшим образом, но сверх того представляет собою то пагубное уклонение от нормальной дороги, которое всегда наиболее вредило делу и на десятки лет отклоняло успехи его, подчиняясь влиянию людей легкомысленных и по преимуществу политических, вместо чистых социалистов. Я явился сюда, единственно чтобы протестовать против замышляемого предприятия, для общего назидания, а затем - устранить себя от настоящей минуты, которую вы, не знаю почему, называете минутой вашей опасности. Я ухожу - не из страху этой опасности и не из чувствительности к Шатову, с которым вовсе не хочу целоваться, а единственно потому, что всё это дело, с начала и до конца, буквально противоречит моей программе. Насчет же доноса и подкупа от правительства с моей стороны можете быть совершенно спокойны: доноса не будет.
Он обернулся и пошел.
- Черт возьми, он встретится с ними и предупредит Шатова! - вскричал Петр Степанович и выхватил револьвер. Раздался щелчок взведенного курка.
- Можете быть уверены, - повернулся опять Шигалев, - что, встретив Шатова на дороге, я еще, может быть, с ним раскланяюсь, но предупреждать не стану.
- А знаете ли, что вы можете поплатиться за это, господин Фурье?
- Прошу вас заметить, что я не Фурье. Смешивая меня с этою сладкою, отвлеченною мямлей, вы только доказываете, что рукопись моя хотя и была в руках ваших, но совершенно вам неизвестна. Насчет же вашего мщения скажу вам, что вы напрасно взвели курок; в сию минуту это совершенно для вас невыгодно. Если же вы грозите мне на завтра или на послезавтра, то, кроме лишних хлопот, опять-таки ничего себе не выиграете, застрелив меня: меня убьете, а рано или поздно все-таки придете к моей системе. Прощайте.
В это мгновение шагах в двухстах, из парка, со стороны пруда, раздался свисток. Липутин тотчас же ответил, еще по вчерашнему уговору, тоже свистком (для этого он, не надеясь на свой довольно беззубый рот, еще утром купил на базаре за копейку глиняную детскую свистульку). Эркель успел дорогой предупредить Шатова, что будут свистки, так что у того не зародилось никакого сомнения.
- Не беспокойтесь, я пройду от них в стороне, и они вовсе меня не заметят, - внушительным шепотом предупредил Шигалев и затем, не спеша и не прибавляя шагу, окончательно направился домой через темный парк.
Теперь совершенно известно до малейших подробностей, как произошло это ужасное происшествие. Сначала Липутин встретил Эркеля и Шатова у самого грота; Шатов с ним не раскланялся и не подал руки, но тотчас же торопливо и громко произнес:
- Ну, где же у вас тут заступ и нет ли еще другого фонаря? Да не бойтесь, тут ровно нет никого, и в Скворешниках теперь, хотя из пушек отсюдова пали, не услышат. Это вот здесь, вот тут, на самом этом месте…
И он стукнул ногой действительно в десяти шагах от заднего угла грота, в стороне леса. В эту самую минуту бросился сзади на него из-за дерева Толкаченко, а Эркель схватил его сзади же за локти. Липутин накинулся спереди. Все трое тотчас же сбили его с ног и придавили к земле. Тут подскочил Петр Спепанович с своим револьвером. Рассказывают, что Шатов успел повернуть к нему голову и еще мог разглядеть и узнать его. Три фонаря освещали сцену. Шатов вдруг прокричал кратким и отчаянным криком; но ему кричать не дали: Петр Степанович аккуратно и твердо наставил ему револьвер прямо в лоб, крепко в упор и - спустил курок. Выстрел, кажется, был не очень громок, по крайней мере в Скворешниках ничего не слыхали. Слышал, разумеется, Шигалев, вряд ли успевший отойти шагов триста, - слышал и крик и выстрел, но, по его собственному потом свидетельству, не повернулся и даже не остановился. Смерть произошла почти мгновенно. Полную распорядительность - не думаю, чтоб и хладнокровие, - сохранил в себе один только Петр Степанович. Присев на корточки, он поспешно, но твердою рукой обыскал в карманах убитого. Денег не оказалось (портмоне остался под подушкой у Марьи Игнатьевны). Нашлись две-три бумажки, пустые: одна конторская записка, заглавие какой-то книги и один старый заграничный трактирный счет, бог знает почему уцелевший два года в его кармане. Бумажки Петр Степанович переложил в свой карман и, заметив вдруг, что все столпились, смотрят на труп и ничего не делают, начал злостно и невежливо браниться и понукать. Толкаченко и Эркель, опомнившись, побежали и мигом принесли из грота еще с утра запасенные ими там два камня, каждый фунтов по двадцати весу, уже приготовленные, то есть крепко и прочно обвязанные веревками. Так как труп предназначено было снести в ближайший (третий) пруд и в нем погрузить его, то и стали привязывать к нему эти камни, к ногам и к шее. Привязывал Петр Степанович, а Толкаченко и Эркель только держали и подавали по очереди. Эркель подал первый, и пока Петр Степанович, ворча и бранясь, связывал веревкой ноги трупа и привязывал к ним этот первый камень, Толкаченко всё это довольно долгое время продержал свой камень в руках на отвесе, сильно и как бы почтительно наклонившись всем корпусом вперед, чтобы подать без замедления при первом спросе, и ни разу не подумал опустить свою ношу пока на землю. Когда наконец оба камня были привязаны и Петр Степанович поднялся с земли всмотреться в физиономии присутствующих, тогда вдруг случилась одна странность, совершенно неожиданная и почти всех удивившая.
Как уже сказано, почти все стояли и ничего не делали, кроме отчасти Толкаченки и Эркеля. Виргинский хотя и бросился, когда все бросились, к Шатову, но за Шатова не схватился и держать его не помогал. Лямшин же очутился в кучке уже после выстрела. Затем все они в продолжение всей этой, может быть десятиминутной, возни с трупом как бы потеряли часть своего сознания. Они сгруппировались кругом и, прежде всякого беспокойства и тревоги, ощущали как бы лишь одно удивление, Липутин стоял впереди, у самого трупа. Виргинский - сзади его, выглядывая из-за его плеча с каким-то особенным и как бы посторонним любопытством, даже приподнимаясь на цыпочки, чтобы лучше разглядеть. Лямшин же спрятался за Виргинского и только изредка и опасливо из-за него выглядывал и тотчас же опять прятался. Когда же камни были подвязаны, а Петр Степанович приподнялся, Виргинский вдруг задрожал весь мелкою дрожью, сплеснул руками и горестно воскликнул во весь голос:
- Это не то, не то! Нет, это совсем не то!
Он бы, может быть, и еще что-нибудь прибавил к своему столь позднему восклицанию, но Лямшин ему не дал докончить: вдруг и изо всей силы обхватил он и сжал его сзади и завизжал каким-то невероятным визгом. Бывают сильные моменты испуга, например когда человек вдруг закричит не своим голосом, а каким-то таким, какого и предположить в нем нельзя было раньше, и это бывает иногда даже очень страшно. Лямшин закричал не человеческим, а каким-то звериным голосом. Всё крепче и крепче, с судорожным порывом, сжимая сзади руками Виргинского, он визжал без умолку и без перерыва, выпучив на всех глаза и чрезвычайно раскрыв свой рот, а ногами мелко топотал по земле, точно выбивая по ней барабанную дробь. Виргинский до того испугался, что сам закричал, как безумный, и в каком-то остервенении, до того злобном, что от Виргинского и предположить нельзя было, начал дергаться из рук Лямшина, царапая и колотя его сколько мог достать сзади руками. Эркель помог ему наконец отдернуть Лямшина. Но когда Виргинский отскочил в испуге шагов на десять в сторону, то Лямшин вдруг, увидев Петра Степановича, завопил опять и бросился уже к нему. Запнувшись о труп, он упал через труп на Петра Степановича и уже так крепко обхватил его в своих объятиях, прижимаясь к его груди своею головой, что ни Петр Степанович, ни Толкаченко, ни Липутин в первое мгновение почти ничего не могли сделать. Петр Степанович кричал, ругался, бил его по голове кулаками; наконец, кое-как вырвавшись, выхватил револьвер и наставил его прямо в раскрытый рот всё еще вопившего Лямшина, которого уже крепко схватили за руки Толкаченко, Эркель и Липутин; но Лямшин продолжал визжать, несмотря и на револьвер. Наконец Эркель, скомкав кое-как свой фуляровый платок, ловко вбил его ему в рот, и крик таким образом прекратился. Толкаченко между тем связал ему руки оставшимся концом веревки.
- Это очень странно, - проговорил Петр Степанович, в тревожном удивлении рассматривая сумасшедшего.
Он видимо был поражен.
- Я думал про него совсем другое, - прибавил он в задумчивости.
Пока оставили при нем Эркеля. Надо было спешить с мертвецом: было столько крику, что могли где-нибудь и услышать. Толкаченко и Петр Степанович подняли фонари, подхватили труп под голову; Липутин и Виргинский взялись за ноги и понесли. С двумя камнями ноша была тяжела, а расстояние более двухсот шагов. Сильнее всех был Толкаченко. Он было подал совет идти в ногу, но ему никто не ответил, и пошли как пришлось. Петр Степанович шел справа и, совсем нагнувшись, нес на своем плече голову мертвеца, левою рукой снизу поддерживая камень. Так как Толкаченко целую половину пути не догадался помочь придержать камень, то Петр Степанович наконец с ругательством закричал на него. Крик был внезапный и одинокий; все продолжали нести молча, и только уже у самого пруда Виргинский, нагибаясь под ношей и как бы утомясь от ее тяжести, вдруг воскликнул опять точно таким же громким и плачущим голосом:
- Это не то, нет, нет, это совсем не то!
Место, где оканчивался этот третий, довольно большой скворешниковский пруд и к которому донесли убитого, было одним из самых пустынных и непосещаемых мест парка, особенно в такое позднее время года. Пруд в этом конце, у берега, зарос травой. Поставили фонарь, раскачали труп и бросили в воду. Раздался глухой и долгий звук. Петр Степанович поднял фонарь, за ним выставились и все, с любопытством высматривая, как погрузился мертвец; но ничего уже не было видно: тело с двумя камнями тотчас же потонуло. Крупные струи, пошедшие по поверхности воды, быстро замирали. Дело было кончено.
- Господа, - обратился ко всем Петр Степанович, - теперь мы разойдемся. Без сомнения, вы должны ощущать ту свободную гордость, которая сопряжена с исполнением свободного долга. Если же теперь, к сожалению, встревожены для подобных чувств, то, без сомнения, будете ощущать это завтра, когда уже стыдно будет не ощущать. На слишком постыдное волнение Лямшина я соглашаюсь смотреть как на бред, тем более что он вправду, говорят, еще с утра болен. А вам, Виргинский, один миг свободного размышления покажет, что ввиду интересов общего дела нельзя было действовать на честное слово, а надо именно так, как мы сделали. Последствия вам укажут, что был донос. Я согласен забыть ваши восклицания. Что до опасности, то никакой не предвидится. Никому и в голову не придет подозревать из нас кого-нибудь, особенно если вы сами сумеете повести себя; так что главное дело все-таки зависит от вас же и от полного убеждения, в котором, надеюсь, вы утвердитесь завтра же. Для того, между прочим, вы и сплотились в отдельную организацию свободного собрания единомыслящих, чтобы в общем деле разделить друг с другом, в данный момент, энергию и, если надо, наблюдать и замечать друг за другом. Каждый из вас обязан высшим отчетом. Вы призваны обновить дряхлое и завонявшее от застоя дело; имейте всегда это пред глазами для бодрости. Весь ваш шаг пока в том, чтобы всё рушилось: и государство и его нравственность. Останемся только мы, заранее предназначившие себя для приема власти: умных приобщим к себе, а на глупцах поедем верхом. Этого вы не должны конфузиться. Надо перевоспитать поколение, чтобы сделать достойным свободы. Еще много тысяч предстоит Шатовых. Мы организуемся, чтобы захватить направление; что праздно лежит и само на нас рот пялит, того стыдно не взять рукой. Сейчас я отправлюсь к Кириллову, и к утру получится тот документ, в котором он, умирая, в виде объяснения с правительством, примет всё на себя. Ничего не может быть вероятнее такой комбинации. Во-первых, он враждовал с Шатовым; они жили вместе в Америке, стало быть, имели время поссориться. Известно, что Шатов изменил убеждения; значит, у них вражда из-за убеждений и боязни доноса, - то есть самая непрощающая. Всё это так и будет написано. Наконец, упомянется, что у него, в доме Филиппова, квартировал Федька. Таким образом, всё это совершенно отдалит от вас всякое подозрение, потому что собьет все эти бараньи головы с толку. Завтра, господа, мы уже не увидимся; я на самый короткий срок отлучусь в уезд. Но послезавтра вы получите мои сообщения. Я бы советовал вам собственно завтрашний день просидеть по домам. Теперь мы отправимся все по двое разными дорогами. Вас, Толкаченко, я прошу заняться Лямшиным и отвести его домой. Вы можете на него подействовать и, главное, растолковать, до какой степени он первый себе повредит своим малодушием. В вашем родственнике Шигалеве, господин Виргинский, я, равно как и в вас, не хочу сомневаться: он не донесет. Остается сожалеть о его поступке; но, однако, он еще не заявил, что оставляет общество, а потому хоронить его еще рано. Ну - скорее же, господа; там хоть и бараньи головы, но осторожность все-таки не мешает…
Виргинский отправился с Эркелем. Эркель, сдавая Лямшина Толкаченке, успел подвести его к Петру Степановичу и заявить, что тот опомнился, раскаивается и просит прощения и даже не помнит, что с ним такое было. Петр Степанович отправился один, взяв обходом по ту сторону прудов мимо парка. Эта дорога была самая длинная. К его удивлению, чуть не на половине пути нагнал его Липутин.
- Петр Степанович, а ведь Лямшин донесет!
- Нет, он опомнится и догадается, что первый пойдет в Сибирь, если донесет. Теперь никто не донесет. И вы не донесете.
- А вы?
- Без сомнения, упрячу вас всех, только что шевельнетесь, чтоб изменить, и вы это знаете. Но вы не измените. Это вы за этим-то бежали за мной две версты?
- Петр Степанович, Петр Степанович, ведь мы, может, никогда не увидимся!
- Это с чего вы взяли?
- Скажите мне только одно.
- Ну что? Я, впрочем, желаю, чтоб вы убирались.
- Один ответ, но чтобы верный: одна ли мы пятерка на свете или правда, что есть несколько сотен пятерок? Я в высшем смысле спрашиваю, Петр Степанович.
- Вижу по вашему исступлению. А знаете ли, что вы опаснее Лямшина, Липутин?
- Знаю, знаю, но - ответ, ваш ответ!

Предыдущая страница 31 Следующая страница


Бесы 32

- Глупый вы человек! Ведь уж теперь-то, кажется, вам всё бы равно - одна пятерка или тысяча.
- Значит, одна! Так я и знал! - вскричал Липутин. - Я всё время знал, что одна, до самых этих пор…
И, не дождавшись другого ответа, он повернул и быстро исчез в темноте.
Петр Степанович немного задумался.
- Нет, никто не донесет, - проговорил он решительно, - но - кучка должна остаться кучкой и слушаться, или я их… Экая дрянь народ, однако!

II

Он сначала зашел к себе и аккуратно, не торопясь, уложил свой чемодан. Утром в шесть часов отправлялся экстренный поезд. Этот ранний экстренный поезд приходился лишь раз в неделю и установлен был очень недавно, пока лишь в виде пробы. Петр Степанович хотя и предупредил наших, что на время удаляется будто бы в уезд, но, как оказалось впоследствии, намерения его были совсем другие. Кончив с чемоданом, он рассчитался с хозяйкой, предуведомленною им заранее, и переехал на извозчике к Эркелю, жившему близко от вокзала. А затем уже, примерно в исходе первого часа ночи, направился к Кириллову, к которому проникнул опять через потаенный Федькин ход.
Настроение духа Петра Степановича было ужасное. Кроме других чрезвычайно важных для него неудовольствий (он всё еще ничего не мог узнать о Ставрогине), он, как кажется - ибо не могу утверждать наверно, - получил в течение дня откуда-то (вероятнее всего из Петербурга) одно секретное уведомление о некоторой опасности, в скором времени его ожидающей. Конечно, об этом времени у нас в городе ходит теперь очень много легенд; но если и известно что-нибудь наверное, то разве тем, кому о том знать надлежит. Я же лишь полагаю в собственном моем мнении, что у Петра Степановича могли быть где-нибудь дела и кроме нашего города, так что он действительно мог получать уведомления. Я даже убежден, вопреки циническому и отчаянному сомнению Липутина, что пятерок у него могло быть действительно две-три и кроме нашей, например в столицах; а если не пятерки, то связи и сношения - и, может быть, даже очень курьезные. Не более как три дня спустя по его отъезде у нас в городе получено было из столицы приказание немедленно заарестовать его - за какие собственно дела, наши или другие, - не знаю. Этот приказ подоспел тогда как раз, чтоб усилить то потрясающее впечатление страха, почти мистического, вдруг овладевшего нашим начальством и упорно дотоле легкомысленным обществом, по обнаружении таинственного и многознаменательного убийства студента Шатова, - убийства, восполнившего меру наших нелепостей, - и чрезвычайно загадочных сопровождавших этот случай обстоятельств. Но приказ опоздал: Петр Степанович находился уже тогда в Петербурге, под чужим именем, где, пронюхав, в чем дело, мигом проскользнул за границу… Впрочем, я ужасно ушел вперед.
Он вошел к Кириллову, имея вид злобный и задорный. Ему как будто хотелось, кроме главного дела, что-то еще лично сорвать с Кириллова, что-то выместить на нем. Кириллов как бы обрадовался его приходу; видно было, что он ужасно долго и с болезненным нетерпением его ожидал. Лицо его было бледнее обыкновенного, взгляд черных глаз тяжелый и неподвижный.
- Я думал, не придете, - тяжело проговорил он из угла дивана, откуда, впрочем, не шевельнулся навстречу. Петр Степанович стал пред ним и, прежде всякого слова, пристально вгляделся в его лицо.
- Значит, всё в порядке, и мы от нашего намерения не отступим, молодец! - улыбнулся он обидно-покровительственною улыбкой. - Ну так что ж, - прибавил он со скверною шутливостью, - если и опоздал, не вам жаловаться: вам же три часа подарил.
- Я не хочу от вас лишних часов в подарок, и ты не можешь дарить мне… дурак!
- Как? - вздрогнул было Петр Степанович, но мигом овладел собой, - вот обидчивость! Э, да мы в ярости? - отчеканил он всё с тем же видом обидного высокомерия. - В такой момент нужно бы скорее спокойствие. Лучше всего считать теперь себя за Колумба, а на меня смотреть как на мышь и мной не обижаться. Я это вчера рекомендовал.
- Я не хочу смотреть на тебя как на мышь.
- Это что же, комплимент? А впрочем, и чай холодный, - значит, всё вверх дном. Нет, тут происходит нечто неблагонадежное. Ба! Да я что-то примечаю там на окне, на тарелке (он подошел к окну). Ого, вареная с рисом курица!.. Но почему ж до сих пор не початая? Стало быть, мы находились в таком настроении духа, что даже и курицу…
- Я ел, и не ваше дело; молчите!
- О, конечно, и притом всё равно. Но для меня-то оно теперь не равно: вообразите, совсем почти не обедал и потому, если теперь эта курица, как полагаю, уже не нужна… а?
- Ешьте, если можете.
- Вот благодарю, а потом и чаю.
Он мигом устроился за столом на другом конце дивана и с чрезвычайною жадностью накинулся на кушанье; но в то же время каждый миг наблюдал свою жертву. Кириллов с злобным отвращением глядел на него неподвижно, словно не в силах оторваться.
- Однако, - вскинулся вдруг Петр Степанович, продолжая есть, - однако о деле-то? Так мы не отступим, а? А бумажка?
- Я определил в эту ночь, что мне всё равно. Напишу. О прокламациях?
- Да, и о прокламациях. Я, впрочем, продиктую. Вам ведь всё равно. Неужели вас могло бы беспокоить содержание в такую минуту?
- Не твое дело.
- Не мое, конечно. Впрочем, всего только несколько строк: что вы с Шатовым разбрасывали прокламации, между прочим с помощью Федьки, скрывавшегося в вашей квартире. Этот последний пункт о Федьке и о квартире весьма важный, самый даже важный. Видите, я совершенно с вами откровенен.
- Шатова? Зачем Шатова? Ни за что про Шатова.
- Вот еще, вам-то что? Повредить ему уже не можете.
- К нему жена пришла. Она проснулась и присылала у меня: где он?
- Она к вам присылала справиться, где он? Гм, это неладно. Пожалуй, опять пришлет; никто не должен знать, что я тут…
Петр Степанович забеспокоился.
- Она не узнает, спит опять; у ней бабка, Арина Виргинская.
- То-то и… не услышит, я думаю? Знаете, запереть бы крыльцо.
- Ничего не услышит. А Шатов если придет, я вас спрячу в ту комнату.
- Шатов не придет; и вы напишете, что вы поссорились за предательство и донос… нынче вечером… и причиной его смерти.
- Он умер! - вскричал Кириллов, вскакивая с дивана.
- Сегодня в восьмом часу вечера или, лучше, вчера в восьмом часу вечера, а теперь уже первый час.
- Это ты убил его!.. И я это вчера предвидел!
- Еще бы не предвидеть! Вот из этого револьвера (он вынул револьвер, по-видимому показать, но уже не спрятал его более, а продолжал держать в правой руке, как бы наготове). - Странный вы, однако, человек, Кириллов, ведь вы сами знали, что этим должно было кончиться с этим глупым человеком. Чего же тут еще предвидеть? Я вам в рот разжевывал несколько раз. Шатов готовил донос: я следил; оставить никак нельзя было. Да и вам дана была инструкция следить; вы же сами сообщали мне недели три тому…
- Молчи! Это ты его за то, что он тебе в Женеве плюнул в лицо!
- И за то и еще за другое. За многое другое; впрочем, без всякой злобы. Чего же вскакивать? Чего же фигуры-то строить? Ого! Да мы вот как!..
Он вскочил и поднял пред собою револьвер. Дело в том, что Кириллов вдруг захватил с окна свой револьвер, еще с утра заготовленный и заряженный. Петр Степанович стал в позицию и навел свое оружие на Кириллова. Тот злобно рассмеялся.
- Признайся, подлец, что ты взял револьвер потому, что я застрелю тебя… Но я тебя не застрелю… хотя… хотя…
И он опять навел свой револьвер на Петра Степановича, как бы примериваясь, как бы не в силах отказаться от наслаждения представить себе, как бы он застрелил его. Петр Степанович, всё в позиции, выжидал, выжидал до последнего мгновения, не спуская курка, рискуя сам прежде получить пулю в лоб: от «маньяка» могло статься. Но «маньяк» наконец опустил руку, задыхаясь и дрожа и не в силах будучи говорить.
- Поиграли и довольно, - опустил оружие и Петр Степанович. - Я так и знал, что вы играете; только, знаете, вы рисковали: я мог спустить.
И он довольно спокойно уселся на диван и налил себе чаю, несколько трепетавшею, впрочем, рукой. Кириллов положил револьвер на стол и стал ходить взад и вперед.
- Я не напишу, что убил Шатова и… ничего теперь не напишу. Не будет бумаги!
- Не будет?
- Не будет.
- Что за подлость и что за глупость! - позеленел от злости Петр Степанович. - Я, впрочем, это предчувствовал. Знайте, что вы меня не берете врасплох. Как хотите, однако. Если б я мог вас заставить силой, то я бы заставил. Вы, впрочем, подлец, - всё больше и больше не мог вытерпеть Петр Степанович. - Вы тогда у нас денег просили и наобещали три короба… Только я все-таки не выйду без результата, увижу по крайней мере, как вы сами-то себе лоб раскроите.
- Я хочу, чтобы ты вышел сейчас, - твердо остановился против него Кириллов.
- Нет, уж это никак-с, - схватился опять за револьвер Петр Степанович, - теперь, пожалуй, вам со злобы и с трусости вздумается всё отложить и завтра пойти донести, чтоб опять деньжонок добыть; за это ведь заплатят. Черт вас возьми, таких людишек, как вы, на всё хватит! Только не беспокойтесь, я всё предвидел: я не уйду, не раскроив вам черепа из этого револьвера, как подлецу Шатову, если вы сами струсите и намерение отложите, черт вас дери!
- Тебе хочется непременно видеть и мою кровь?
- Я не по злобе, поймите; мне всё равно. Я потому, чтобы быть спокойным за наше дело. На человека положиться нельзя, сами видите. Я ничего не понимаю, в чем у вас там фантазия себя умертвить. Не я это вам выдумал, а вы сами еще прежде меня и заявили об этом первоначально не мне, а членам за границей. И заметьте, никто из них у вас не выпытывал, никто из них вас и не знал совсем, а сами вы пришли откровенничать, из чувствительности. Ну что ж делать, если на этом был тогда же основан, с вашего же согласия и предложения (заметьте это себе: предложения!), некоторый план здешних действий, которого теперь изменить уже никак нельзя. Вы так себя теперь поставили, что уже слишком много знаете лишнего. Если сбрендите и завтра доносить отправитесь, так ведь это, пожалуй, нам и невыгодно будет, как вы об этом думаете? Нет-с; вы обязались, вы слово дали, деньги взяли. Этого вы никак не можете отрицать…
Петр Степанович сильно разгорячился, но Кириллов давно уж не слушал. Он опять в задумчивости шагал по комнате.
- Мне жаль Шатова, - сказал он, снова останавливаясь пред Петром Степановичем.
- Да ведь и мне жаль, пожалуй, и неужто…
- Молчи, подлец! - заревел Кириллов, сделав страшное и недвусмысленное движение, - убью!
- Ну, ну, ну, солгал, согласен, вовсе не жаль; ну довольно же, довольно! - опасливо привскочил, выставив вперед руку, Петр Степанович.
Кириллов вдруг утих и опять зашагал.
- Я не отложу; я именно теперь хочу умертвить себя: все подлецы!
- Ну вот это идея; конечно, все подлецы, и так как на свете порядочному человеку мерзко, то…
- Дурак, я тоже такой подлец, как ты, как все, а не порядочный. Порядочного нигде не было.
- Наконец-то догадался. Неужели вы до сих пор не понимали, Кириллов, с вашим умом, что все одни и те же, что нет ни лучше, ни хуже, а только умнее и глупее, и что если все подлецы (что, впрочем, вздор), то, стало быть, и не должно быть неподлеца?
- А! Да ты в самом деле не смеешься? - с некоторым удивлением посмотрел Кириллов. - Ты с жаром и просто… Неужто у таких, как ты, убеждения?
- Кириллов, я никогда не мог понять, за что вы хотите убить себя. Я знаю только, что из убеждения… из твердого. Но если вы чувствуете потребность, так сказать, излить себя, я к вашим услугам… Только надо иметь в виду время…
- Который час?
- Ого, ровно два, - посмотрел на часы Петр Степанович и закурил папиросу.
«Кажется, еще можно сговориться», - подумал он про себя.
- Мне нечего тебе говорить, - пробормотал Кириллов.
- Я помню, что тут что-то о боге… ведь вы раз мне объясняли; даже два раза. Если вы застрелитесь, то вы станете богом, кажется так?
- Да, я стану богом.
Петр Степанович даже не улыбнулся; он ждал; Кириллов тонко посмотрел на него.
- Вы политический обманщик и интриган, вы хотите свести меня на философию и на восторг и произвести примирение, чтобы разогнать гнев, и, когда помирюсь, упросить записку, что я убил Шатова.
Петр Степанович ответил почти с натуральным простодушием:
- Ну, пусть я такой подлец, только в последние минуты не всё ли вам это равно, Кириллов? Ну за что мы ссоримся, скажите, пожалуйста: вы такой человек, а я такой человек, что ж из этого? И оба вдобавок…
- Подлецы.
- Да, пожалуй и подлецы. Ведь вы знаете, что это только слова.
- Я всю жизнь не хотел, чтоб это только слова. Я потому и жил, что всё не хотел. Я и теперь каждый день хочу, чтобы не слова.
- Что ж, каждый ищет где лучше. Рыба… то есть каждый ищет своего рода комфорта; вот и всё. Чрезвычайно давно известно.
- Комфорта, говоришь ты?
- Ну, стоит из-за слов спорить.
- Нет, ты хорошо сказал; пусть комфорта. Бог необходим, а потому должен быть.
- Ну, и прекрасно.
- Но я знаю, что его нет и не может быть.
- Это вернее.
- Неужели ты не понимаешь, что человеку с такими двумя мыслями нельзя оставаться в живых?
- Застрелиться, что ли?
- Неужели ты не понимаешь, что из-за этого только одного можно застрелить себя? Ты не понимаешь, что может быть такой человек, один человек из тысячи ваших миллионов, один, который не захочет и не перенесет.
- Я понимаю только, что вы, кажется, колеблетесь… Это очень скверно.
- Ставрогина тоже съела идея, - не заметил замечания Кириллов, угрюмо шагая по комнате.
- Как? - навострил уши Петр Степанович, - какая идея? Он вам сам что-нибудь говорил?
- Нет, я сам угадал: Ставрогин если верует, то не верует, что он верует. Если же не верует, то не верует, что он не верует.
- Ну, у Ставрогина есть и другое, поумнее этого… - сварливо пробормотал Петр Степанович, с беспокойством следя за оборотом разговора и за бледным Кирилловым.
«Черт возьми, не застрелится, - думал он, - всегда предчувствовал; мозговой выверт и больше ничего; экая шваль народ!»
- Ты последний, который со мной: я бы не хотел с тобой расстаться дурно, - подарил вдруг Кириллов.
Петр Степанович не сейчас ответил. «Черт возьми, это что ж опять?» - подумал он снова.
- Поверьте, Кириллов, что я ничего не имею против вас, как человека лично, и всегда…
- Ты подлец и ты ложный ум. Но я такой же, как и ты, и застрелю себя, а ты останешься жив.
- То есть вы хотите сказать, что я так низок, что захочу остаться в живых.
Он еще не мог разрешить, выгодно или невыгодно продолжать в такую минуту такой разговор, и решился «предаться обстоятельствам». Но тон превосходства и нескрываемого всегдашнего к нему презрения Кириллова всегда и прежде раздражал его, а теперь почему-то еще больше прежнего. Потому, может быть, что Кириллов, которому через час какой-нибудь предстояло умереть (все-таки Петр Степанович это имел в виду), казался ему чем-то вроде уже получеловека, чем-то таким, что ему уже никак нельзя было позволить высокомерия.
- Вы, кажется, хвастаетесь предо мной, что застрелитесь?
- Я всегда был удивлен, что все остаются в живых, - не слыхал его замечания Кириллов.
- Гм, положим, это идея, но…
- Обезьяна, ты поддакиваешь, чтобы меня покорить. Молчи, ты не поймешь ничего. Если нет бога, то я бог.
- Вот я никогда не мог понять у вас этого пункта: почему вы-то бог?
- Если бог есть, то вся воля его, и из воли его я не могу. Если нет, то вся воля моя, и я обязан заявить своеволие.
- Своеволие? А почему обязаны?
- Потому что вся воля стала моя. Неужели никто на всей планете, кончив бога и уверовав в своеволие, не осмелится заявить своеволие, в самом полном пункте? Это так, как бедный получил наследство и испугался и не смеет подойти к мешку, почитая себя малосильным владеть. Я хочу заявить своеволие. Пусть один, но сделаю.
- И делайте.
- Я обязан себя застрелить, потому что самый полный пункт моего своеволия - это убить себя самому.
- Да ведь не один же вы себя убиваете; много самоубийц.
- С причиною. Но безо всякой причины, а только для своеволия - один я.
«Не застрелится», - мелькнуло опять у Петра Степановича.
- Знаете что, - заметил он раздражительно, - я бы на вашем месте, чтобы показать своеволие, убил кого-нибудь другого, а не себя. Полезным могли бы стать. Я укажу кого, если не испугаетесь. Тогда, пожалуй, и не стреляйтесь сегодня. Можно сговориться.
- Убить другого будет самым низким пунктом моего своеволия, и в этом весь ты. Я не ты: я хочу высший пункт и себя убью.
«Своим умом дошел», - злобно проворчал Петр Степанович.
- Я обязан неверие заявить, - шагал по комнате Кириллов. - Для меня нет выше идеи, что бога нет. За меня человеческая история. Человек только и делал, что выдумывал бога, чтобы жить, не убивая себя; в этом вся всемирная история до сих пор. Я один во всемирной истории не захотел первый раз выдумывать бога. Пусть узнают раз навсегда.
«Не застрелится», - тревожился Петр Степанович.
- Кому узнавать-то? - поджигал он. - Тут я да вы; Липу-тину, что ли?
- Всем узнавать; все узнают. Ничего нет тайного, что бы не сделалось явным. Вот Он сказал.
И он с лихорадочным восторгом указал на образ Спасителя, пред которым горела лампада. Петр Степанович совсем озлился.
- В Него-то , стало быть, всё еще веруете и лампадку зажгли; уж не на «всякий ли случай»?
Тот промолчал.
- Знаете что, по-моему, вы веруете, пожалуй, еще больше попа.
- В кого? В Него ? Слушай, - остановился Кириллов, неподвижным, исступленным взглядом смотря пред собой. - Слушай большую идею: был на земле один день, и в средине земли стояли три креста. Один на кресте до того веровал, что сказал другому: «Будешь сегодня со мною в раю». Кончился день, оба померли, пошли и не нашли ни рая, ни воскресения. Не оправдывалось сказанное. Слушай: этот человек был высший на всей земле, составлял то, для чего ей жить. Вся планета, со всем, что на ней, без этого человека - одно сумасшествие. Не было ни прежде, ни после Ему такого же, и никогда, даже до чуда. В том и чудо, что не было и не будет такого же никогда. А если так, если законы природы не пожалели и Этого, даже чудо свое же не пожалели, а заставили и Его жить среди лжи и умереть за ложь, то, стало быть, вся планета есть ложь и стоит на лжи и глупой насмешке. Стало быть, самые законы планеты ложь и диаволов водевиль. Для чего же жить, отвечай, если ты человек?
- Это другой оборот дела. Мне кажется, у вас тут две разные причины смешались; а это очень неблагонадежно. Но позвольте, ну, а если вы бог? Если кончилась ложь и вы догадались, что вся ложь оттого, что был прежний бог?
- Наконец-то ты понял! - вскричал Кириллов восторженно. - Стало быть, можно же понять, если даже такой, как ты, понял! Понимаешь теперь, что всё спасение для всех - всем доказать эту мысль. Кто докажет? Я! Я не понимаю, как мог до сих пор атеист знать, что нет бога, и не убить себя тотчас же? Сознать, что нет бога, и не сознать в тот же раз, что сам богом стал, есть нелепость, иначе непременно убьешь себя сам. Если сознаешь - ты царь и уже не убьешь себя сам, а будешь жить в самой главной славе. Но один, тот, кто первый, должен убить себя сам непременно, иначе кто же начнет и докажет? Это я убью себя сам непременно, чтобы начать и доказать. Я еще только бог поневоле и я несчастен, ибо обязан заявить своеволие. Все несчастны потому, что все боятся заявлять своеволие. Человек потому и был до сих пор так несчастен и беден, что боялся заявить самый главный пункт своеволия и своевольничал с краю, как школьник. Я ужасно несчастен, ибо ужасно боюсь. Страх есть проклятие человека… Но я заявлю своеволие, я обязан уверовать, что не верую. Я начну, и кончу, и дверь отворю. И спасу. Только это одно спасет всех людей и в следующем же поколении переродит физически; ибо в теперешнем физическом виде, сколько я думал, нельзя быть человеку без прежнего бога никак. Я три года искал атрибут божества моего и нашел: атрибут божества моего - Своеволие! Это всё, чем я могу в главном пункте показать непокорность и новую страшную свободу мою. Ибо она очень страшна. Я убиваю себя, чтобы показать непокорность и новую страшную свободу мою.
Лицо его было неестественно бледно, взгляд нестерпимо тяжелый. Он был как в горячке. Петр Степанович подумал было, что он сейчас упадет.
- Давай перо! - вдруг совсем неожиданно крикнул Кириллов в решительном вдохновении. - Диктуй, всё подпишу. И что Шатова убил, подпишу. Диктуй, пока мне смешно. Не боюсь мыслей высокомерных рабов! Сам увидишь, что всё тайное станет явным! А ты будешь раздавлен… Верую! Верую!
Петр Степанович схватился с места и мигом подал чернильницу, бумагу и стал диктовать, ловя минуту и трепеща за успех.
«Я, Алексей Кириллов, объявляю…»
- Стой! Не хочу! Кому объявляю?
Кириллов трясся как в лихорадке. Это объявление и какая-то особенная внезапная мысль о нем, казалось, вдруг поглотила его всего, как будто какой-то исход, куда стремительно ударился, хоть на минутку, измученный дух его:
- Кому объявляю? Хочу знать, кому?
- Никому, всем, первому, который прочтет. К чему определенность? Всему миру!
- Всему миру? Браво! И чтобы не надо раскаяния. Не хочу, чтобы раскаиваться; и не хочу к начальству!
- Да нет же, не надо, к черту начальство! да пишите же, если вы серьезно!.. - истерически прикрикнул Петр Степанович.
- Стой! я хочу сверху рожу с высунутым языком.
- Э, вздор! - озлился Петр Степанович. - И без рисунка можно всё это выразить одним тоном.
- Тоном? Это хорошо. Да, тоном, тоном! Диктуй тоном.
«Я, Алексей Кириллов, - твердо и повелительно диктовал Петр Степанович, нагнувшись над плечом Кириллова и следя за каждою буквой, которую тот выводил трепетавшею от волнения рукой, - я, Кириллов, объявляю, что сегодня … октября, ввечеру, в восьмом часу, убил студента Шатова, за предательство, в парке, и за донос о прокламациях и о Федьке, который у нас обоих, в доме Филиппова, тайно квартировал и ночевал десять дней. Убиваю же сам себя сегодня из револьвера не потому, что раскаиваюсь и вас боюсь, а потому, что имел за границей намерение прекратить свою жизнь».
- Только? - с удивлением и с негодованием воскликнул Кириллов.
- Ни слова больше! - махнул рукой Петр Степанович, норовя вырвать у него документ.
- Стой! - крепко наложил на бумагу свою руку Кириллов, - стой, вздор! Я хочу, с кем убил. Зачем Федька? А пожар? Я всё хочу и еще изругать хочу, тоном, тоном!
- Довольно, Кириллов, уверяю вас, что довольно! - почти умолял Петр Степанович, трепеща, чтоб он не разодрал бумагу. - Чтобы поверили, надо как можно темнее, именно так, именно одними намеками. Надо правды только уголок показать, ровно настолько, чтоб их раздразнить. Всегда сами себе налгут больше нашего и уж себе-то, конечно, поверят больше, чем нам, а ведь это всего лучше, всего лучше! Давайте; великолепно и так; давайте, давайте!
И он всё старался вырвать бумагу. Кириллов, выпуча глаза, слушал и как бы старался сообразить, но, кажется, он переставал понимать.
- Э, черт! - озлился вдруг Петр Степанович, - да он еще и не подписал! что ж вы глаза-то выпучили, подписывайте!
- Я хочу изругать… - пробормотал Кириллов, однако взял перо и подписался. - Я хочу изругать…
- Подпишите: Vive la republique, [227] и довольно.
- Браво! - почти заревел от восторга Кириллов. - Vive la republique democratique, sociale et universelle ou la mort!.. [228] Нет, нет, не так. - Liberte, egalite, fraternite ou la mort! [229] Вот это лучше, это лучше, - написал он с наслаждением под подписью своего имени.
- Довольно, довольно, - всё повторял Петр Степанович.
- Стой, еще немножко… Я, знаешь, подпишу еще раз по-французски: «de Kiriloff, gentilhomme russe et citoyen du monde». [230] Ха-ха-ха! - залился он хохотом. - Нет, нет, нет, стой, нашел всего лучше, эврика: gentilhomme-seminariste russe et citoyen du monde civilise! [231] - вот что лучше всяких… - вскочил он с дивана и вдруг быстрым жестом схватил с окна револьвер, выбежал с ним в другую комнату и плотно притворил за собою дверь. Петр Степанович постоял с минуту в раздумье, глядя на дверь.
«Если сейчас, так, пожалуй, и выстрелит, а начнет думать - ничего не будет».
Он взял пока бумажку, присел и переглядел ее снова. Редакция объявления опять ему понравилась:
«Чего же пока надо? Надо, чтобы на время совсем их сбить с толку и тем отвлечь. Парк? В городе нет парка, ну и дойдут своим умом, что в Скворешниках. Пока будут доходить, пройдет время, пока искать - опять время, а отыщут труп - значит, правда написана; значит, и всё правда, значит, и про Федьку правда. А что такое Федька? Федька - это пожар, это Лебядкины: значит, всё отсюда, из дому Филипповых и выходило, а они-то ничего не видали, а они-то всё проглядели, - это уж их совсем закружит! Про наших и в голову не войдет; Шатов, да Кириллов, да Федька, да Лебядкин; и зачем они убили друг друга - вот еще им вопросик. Э, черт, да выстрела-то не слышно!..»
Он хоть и читал и любовался редакцией, но каждый миг с мучительным беспокойством прислушивался и - вдруг озлился. Тревожно взглянул он на часы; было поздненько; и минут десять, как тот ушел… Схватив свечку, он направился к дверям комнаты, в которой затворился Кириллов. У самых дверей ему как раз пришло в голову, что вот и свечка на исходе и минут через двадцать совсем догорит, а другой нет. Он взялся за замок и осторожно прислушался, не слышно было ни малейшего звука; он вдруг отпер дверь и приподнял свечу: что-то заревело и бросилось к нему. Изо всей силы прихлопнул он дверь и опять налег на нее, но уже всё утихло - опять мертвая тишина.
Долго стоял он в нерешимости со свечой в руке. В ту секунду, как отворял, он очень мало мог разглядеть, но, однако, мелькнуло лицо Кириллова, стоявшего в глубине комнаты у окна, и зверская ярость, с которою тот вдруг к нему кинулся. Петр Степанович вздрогнул, быстро поставил свечку на стол, приготовил револьвер и отскочил на цыпочках в противоположный угол, так что если бы Кириллов отворил дверь и устремился с револьвером к столу, он успел бы еще прицелиться и спустить курок раньше Кириллова.
В самоубийство Петр Степанович уже совсем теперь не верил! «Стоял среди комнаты и думал, - проходило, как вихрь, в уме Петра Степановича. - К тому же темная, страшная комната… Он заревел и бросился - тут две возможности: или я помешал ему в ту самую секунду, как он спускал курок, или… или он стоял и обдумывал, как бы меня убить. Да, это так, он обдумывал… Он знает, что я не уйду, не убив его, если сам он струсит, - значит, ему надо убить меня прежде, чтобы я не убил его… И опять, опять там тишина! Страшно даже: вдруг отворит дверь… Свинство в том, что он в бога верует, пуще чем поп… Ни за что не застрелится!.. Этих, которые “„своим умом дошли”, много теперь развелось. Сволочь! фу, черт, свечка, свечка! Догорит через четверть часа непременно… Надо кончить; во что бы ни стало надо кончить… Что ж, убить теперь можно… С этою бумагой никак не подумают, что я убил. Его можно так сложить и приладить на полу с разряженным револьвером в руке, что непременно подумают, что он сам… Ах черт, как же убить? Я отворю, а он опять бросится и выстрелит прежде меня. Э, черт, разумеется промахнется!»

Предыдущая страница 32 Следующая страница


33 Федор Достоевский

Так мучился он, трепеща пред неизбежностью замысла и от своей нерешительности. Наконец взял свечу и опять подошел к дверям, приподняв и приготовив револьвер; левою же рукой, в которой держал свечу, налег на ручку замка. Но вышло неловко: ручка щелкнула, призошел звук и скрип. «Прямо выстрелит!» - мелькнуло у Петра Степановича. Изо всей силы толкнул он ногой дверь, поднял свечу и выставил револьвер; но ни выстрела, ни крика… В комнате никого не было.
Он вздрогнул. Комната была непроходная, глухая, и убежать было некуда. Он поднял еще больше свечу и вгляделся внимательно: ровно никого. Вполголоса он окликнул Кириллова, потом в другой раз громче; никто не откликнулся.
«Неужто в окно убежал?»
В самом деле, в одном окне отворена была форточка. «Нелепость, не мог он убежать через форточку». Петр Степанович прошел через всю комнату прямо к окну: «Никак не мог». Вдруг он быстро обернулся, и что-то необычайное сотрясло его.
У противоположной окнам стены, вправо от двери, стоял шкаф. С правой стороны этого шкафа, в углу, образованном стеною и шкафом, стоял Кириллов, и стоял ужасно странно, - неподвижно, вытянувшись, протянув руки по швам, приподняв голову и плотно прижавшись затылком к стене, в самом углу, казалось желая весь стушеваться и спрятаться. По всем признакам, он прятался, но как-то нельзя было поверить. Петр Степанович стоял несколько наискось от угла и мог наблюдать только выдающиеся части фигуры. Он всё еще не решался подвинуться влево, чтобы разглядеть всего Кириллова и понять загадку. Сердце его стало сильно биться… И вдруг им овладело совершенное бешенство: он сорвался с места, закричал и, топая ногами, яростно бросился к страшному месту.
Но, дойдя вплоть, он опять остановился как вкопанный, еще более пораженный ужасом. Его, главное, поразило то, что фигура, несмотря на крик и на бешеный наскок его, даже не двинулась, не шевельнулась ни одним своим членом - точно окаменевшая или восковая. Бледность лица ее была неестественная, черные глаза совсем неподвижны и глядели в какую-то точку в пространстве. Петр Степанович провел свечой сверху вниз и опять вверх, освещая со всех точек и разглядывая это лицо. Он вдруг заметил, что Кириллов хоть и смотрит куда-то пред собой, но искоса его видит и даже, может быть, наблюдает. Тут пришла ему мысль поднести огонь прямо к лицу «этого мерзавца», поджечь и посмотреть, что тот сделает. Вдруг ему почудилось, что подбородок Кириллова шевельнулся и на губах как бы скользнула насмешливая улыбка - точно тот угадал его мысль. Он задрожал и, не помня себя, крепко схватил Кириллова за плечо.
Затем произошло нечто до того безобразное и быстрое, что Петр Степанович никак не мог потом уладить свои воспоминания в каком-нибудь порядке. Едва он дотронулся до Кириллова, как тот быстро нагнул голову и головой же выбил из рук его свечку; подсвечник полетел со звоном на пол, и свеча потухла. В то же мгновение он почувствовал ужасную боль в мизинце своей левой руки. Он закричал, и ему припомнилось только, что он вне себя три раза изо всей силы ударил револьвером по голове припавшего к нему и укусившего ему палец Кириллова. Наконец палец он вырвал и сломя голову бросился бежать из дому, отыскивая в темноте дорогу. Вослед ему из комнаты летели страшные крики:
- Сейчас, сейчас, сейчас, сейчас…
Раз десять. Но он всё бежал и уже выбежал было в сени, как вдруг послышался громкий выстрел. Тут он остановился в сенях в темноте и минут пять соображал; наконец вернулся опять в комнаты. Но надо было добыть свечу. Стоило отыскать направо у шкафа на полу выбитый из рук подсвечник; но чем засветить огарок? В уме его вдруг промелькнуло одно темное воспоминание: ему припомнилось, что вчера, когда он сбежал в кухню, чтоб наброситься на Федьку, то в углу, на полке, он как будто заметил мельком большую красную коробку спичек. Ощупью направился он влево, к кухонной двери, отыскал ее, прошел сенцы и спустился по лестнице. На полке, прямо в том самом месте, которое ему сейчас припомнилось, нашарил он в темноте полную, еще не початую коробку спичек. Не зажигая огня, поспешно воротился он вверх, и только лишь около шкафа, на том самом месте, где он бил револьвером укусившего его Кириллова, вдруг вспомнил про свой укушенный палец и в то же мгновение ощутил в нем почти невыносимую боль. Стиснув зубы, он кое-как засветил огарок, вставил его опять в подсвечник и осмотрелся кругом: у окошка с отворенною форточкой, ногами в правый угол комнаты, лежал труп Кириллова. Выстрел был сделан в правый висок, и пуля вышла вверх с левой стороны, пробив череп. Виднелись брызги крови и мозга. Револьвер оставался в опустившейся на пол руке самоубийцы. Смерть должна была произойти мгновенно. Осмотрев всё со всею аккуратностью, Петр Степанович приподнялся и вышел на цыпочках, припер дверь, свечу поставил на стол в первой комнате, подумал и решил не тушить ее, сообразив, что она не может произвести пожара. Взглянув еще раз на лежавший на столе документ, он машинально усмехнулся и затем уже, всё почему-то на цыпочках, пошел из дому. Он пролез опять через Федькин ход и опять аккуратно заделал его за собою.

III

Ровно без десяти минут в шесть часов в вокзале железной дороги, вдоль вытянувшегося, довольно длинного ряда вагонов, прохаживались Петр Степанович и Эркель. Петр Степанович отъезжал, а Эркель прощался с ним. Кладь была сдана, сак отнесен в вагон второго класса, на выбранное место. Первый звонок уже прозвенел, ждали второго. Петр Степанович открыто смотрел по сторонам, наблюдая входивших в вагоны пассажиров. Но близких знакомых не встретилось; всего лишь раза два пришлось ему кивнуть головой - одному купцу, которого он знал отдаленно, и потом одному молодому деревенскому священнику, отъезжавшему за две станции, в свой приход. Эркелю, видимо, хотелось в последние минуты поговорить о чем-нибудь поважнее, - хотя, может быть, он и сам не знал, о чем именно; но он всё не смел начать. Ему всё казалось, что Петр Степанович как будто с ним тяготится и с нетерпением ждет остальных звонков.
- Вы так открыто на всех смотрите, - с некоторою робостью заметил он, как бы желая предупредить.
- Почему ж нет? Мне еще нельзя прятаться. Рано. Не беспокойтесь. Я вот только боюсь, чтобы не наслал черт Липутина; пронюхает и прибежит.
- Петр Степанович, они ненадежны, - решительно высказал Эркель.
- Липутин?
- Все, Петр Степанович.
- Вздор, теперь все связаны вчерашним. Ни один не изменит. Кто пойдет на явную гибель, если не потеряет рассудка?
- Петр Степанович, да ведь они потеряют рассудок.
Эта мысль уже, видимо, заходила в голову и Петру Степановичу, и потому замечание Эркеля еще более его рассердило:
- Не трусите ли и вы, Эркель? Я на вас больше, чем на всех их, надеюсь. Я теперь увидел, чего каждый стоит. Передайте им все словесно сегодня же, я вам их прямо поручаю. Обегите их с утра. Письменную мою инструкцию прочтите завтра или послезавтра, собравшись, когда они уже станут способны выслушать… но поверьте, что они завтра же будут способны, потому что ужасно струсят и станут послушны, как воск… Главное, вы-то не унывайте.
- Ах, Петр Степанович, лучше, если б вы не уезжали!
- Да ведь я только на несколько дней; я мигом назад.
- Петр Степанович, - осторожно, но твердо вымолвил Эркель, - хотя бы вы и в Петербург. Разве я не понимаю, что вы делаете только необходимое для общего дела.
- Я меньшего и не ждал от вас, Эркель. Если вы догадались, что я в Петербург, то могли понять, что не мог же я сказать им вчера, в тот момент, что так далеко уезжаю, чтобы не испугать. Вы видели сами, каковы они были. Но вы понимаете, что я для дела, для главного и важного дела, для общего дела, а не для того, чтоб улизнуть, как полагает какой-нибудь Липутин.
- Петр Степанович, да хотя бы и за границу, ведь я пойму-с; я пойму, что вам нужно сберечь свою личность, потому что вы - всё, а мы - ничто. Я пойму, Петр Степанович.
У бедного мальчика задрожал даже голос.
- Благодарю вас, Эркель… Ай, вы мне больной палец тронули (Эркель неловко пожал ему руку; больной палец был приглядно перевязан черною тафтой). - Но я вам положительно говорю еще раз, что в Петербург я только пронюхать и даже, может быть, всего только сутки, и тотчас обратно сюда. Воротясь, я для виду поселюсь в деревне у Гаганова. Если они полагают в чем-нибудь опасность, то я первый во главе пойду разделить ее. Если же и замедлю в Петербурге, то в тот же миг дам вам знать… известным путем, а вы им.
Раздался второй звонок.
- А, значит, всего пять минут до отъезда. Я, знаете, не желал бы, чтобы здешняя кучка рассыпалась. Я-то не боюсь, обо мне не беспокойтесь; этих узлов общей сети у меня довольно, и мне нечего особенно дорожить; но и лишний узел ничему бы не помешал. Впрочем, я за вас спокоен, хотя и оставляю вас почти одного с этими уродами: не беспокойтесь, не донесут, не посмеют… А-а, и вы сегодня? - крикнул он вдруг совсем другим, веселым голосом одному очень молодому человеку, весело подошедшему к нему поздороваться. - Я не знал, что и вы тоже экстренным. Куда, к мамаше?
Мамаша молодого человека была богатейшая помещица соседней губернии, а молодой человек приходился отдаленным родственником Юлии Михайловны и прогостил в нашем городе около двух недель.
- Нет, я подальше, я в Р… Часов восемь в вагоне прожить предстоит. В Петербург? - засмеялся молодой человек.
- Почему вы предположили, что я так-таки в Петербург? - еще открытее засмеялся и Петр Степанович.
Молодой человек погрозил ему гантированным пальчиком.
- Ну да, вы угадали, - таинственно зашептал ему Петр Степанович, - я с письмами Юлии Михайловны и должен там обегать трех-четырех знаете каких лиц, черт бы их драл, откровенно говоря. Чертова должность!
- Да чего, скажите, она так струсила? - зашептал и молодой человек. - Она даже меня вчера к себе не пустила; по-моему, ей за мужа бояться нечего; напротив, он так приглядно упал на пожаре, так сказать, жертвуя даже жизнью.
- Ну вот подите, - рассмеялся Петр Степанович, - она, видите, боится, что отсюда уже написали… то есть некоторые господа… Одним словом, тут, главное, Ставрогин; то есть князь К… Эх, тут целая история; я, пожалуй, вам дорогой кое-что сообщу - сколько, впрочем, рыцарство позволит… Это мой родственник, прапорщик Эркель, из уезда.
Молодой человек, косивший глаза на Эркеля, притронулся к шляпе; Эркель отдал поклон.
- А знаете, Верховенский, восемь часов в вагоне - ужасный жребий. Тут уезжает с нами в первом классе Берестов, пресмешной один полковник, сосед по имению; женат на Гариной (nee de Garine [232]), и, знаете, он из порядочных. Даже с идеями. Пробыл здесь всего двое суток. Отчаянный охотник до ералаша; не затеять ли, а? Четвертого я уже наглядел - Припухлов, наш т-ский купец с бородой, миллионщик, то есть настоящий миллионщик, это я вам говорю… Я вас познакомлю, преинтересный мешок с добром, хохотать будем.
- В ералаш я с превеликим и ужасно люблю в вагоне, но я во втором классе.
- Э, полноте, ни за что! Садитесь с нами. Я сейчас велю вас перенести в первый класс. Обер-кондуктор меня слушается. Что у вас, сак? Плед?
- Чудесно, пойдемте!
Петр Степанович захватил свой сак, плед, книгу и тотчас же с величайшею готовностью перебрался в первый класс. Эркель помогал. Ударил третий звонок.
- Ну, Эркель, - торопливо и с занятым видом протянул в последний раз руку уже из окна вагона Петр Степанович, - я ведь вот сажусь с ними играть.
- Но зачем же объяснять мне, Петр Степанович, я ведь пойму, я всё пойму, Петр Степанович!
- Ну, так до приятнейшего, - отвернулся вдруг тот на оклик молодого человека, который позвал его знакомиться с партнерами. И Эркель уже более не видал своего Петра Степановича!
Он воротился домой весьма грустный. Не то чтоб он боялся того, что Петр Степанович так вдруг их покинул, но… но он так скоро от него отвернулся, когда позвал его этот молодой франт, и… он ведь мог бы ему сказать что-нибудь другое, а не «до приятнейшего», или… или хоть покрепче руку пожать.
Последнее-то и было главное. Что-то другое начинало царапать его бедненькое сердце, чего он и сам еще не понимал, что-то связанное со вчерашним вечером.

Глава седьмая
Последнее странствование Степана Трофимовича

I

Я убежден, что Степан Трофимович очень боялся, чувствуя приближение срока его безумного предприятия. Я убежден, что он очень страдал от страху, особенно в ночь накануне, в ту ужасную ночь. Настасья упоминала потом, что он лег спать уже поздно и спал. Но это ничего не доказывает; приговоренные к смерти, говорят, спят очень крепко и накануне казни. Хотя он и вышел уже при дневном свете, когда нервный человек всегда несколько ободряется (а майор, родственник Виргинского, так даже в бога переставал веровать, чуть лишь проходила ночь), но я убежден, что он никогда бы прежде без ужаса не мог вообразить себя одного на большой дороге и в таком положении. Конечно, нечто отчаянное в его мыслях, вероятно, смягчило для него на первый раз всю силу того страшного ощущения внезапного одиночества, в котором он вдруг очутился, едва лишь оставил Stasie [233] и свое двадцатилетнее нагретое место. Но всё равно: он и при самом ясном сознании всех ужасов, его ожидающих, все-таки бы вышел на большую дорогу и пошел по ней! Тут было нечто гордое и его восхищавшее, несмотря ни на что. О, он бы мог принять роскошные условия Варвары Петровны и остаться при ее милостях «comme [234] un простой приживальщик»! Но он не принял милости и не остался. И вот он сам оставляет ее и подымает «знамя великой идеи» и идет умереть за него на большой дороге! Именно так должен он был ощущать это; именно так должен был представляться ему его поступок.
Представлялся мне не раз и еще вопрос: почему он именно бежал, то есть бежал ногами, в буквальном смысле, а не просто уехал на лошадях? Я сначала объяснял это пятидесятилетнею непрактичностью и фантастическим уклонением идей под влиянием сильного чувства. Мне казалось, что мысль о подорожной и лошадях (хотя бы и с колокольчиком) должна была представляться ему слишком простою и прозаичною; напротив, пилигримство, хотя бы и с зонтиком, гораздо более красивым и мстительно-любовным. Но ныне, когда всё уже кончилось, я полагаю, что всё это тогда совершилось гораздо проще: во-первых, он побоялся брать лошадей, потому что Варвара Петровна могла проведать и задержать его силой, что наверно и исполнила бы, а он наверно бы подчинился и - прощай тогда великая идея навеки. Во-вторых, чтобы взять подорожную, надо было по крайней мере знать, куда едешь. Но именно знать об этом и составляло самое главное страдание его в ту минуту: назвать и назначить место он ни за что не мог. Ибо, решись он на какой-нибудь город, и вмиг предприятие его стало бы в собственных его глазах и нелепым и невозможным; он это очень предчувствовал. Ну что будет он делать в таком именно городе и почему не в другом? Искать се marchand? [235] Но какого marchand? Тут опять выскакивал этот второй, и уже самый страшный вопрос. В сущности, не было для него ничего страшнее, чем се marchand, которого он так вдруг сломя голову пустился отыскивать и которого, уж разумеется, всего более боялся отыскать в самом деле. Нет, уж лучше просто большая дорога, так просто выйти на нее и пойти и ни о чем не думать, пока только можно не думать. Большая дорога - это есть нечто длинное-длинное, чему не видно конца, - точно жизнь человеческая, точно мечта человеческая. В большой дороге заключается идея; а в подорожной какая идея? В подорожной конец идеи… Vive la grande route, [236] а там что бог даст.
После внезапного и неожиданного свидания с Лизой, которое я уже описал, пустился он еще в большем самозабвении далее. Большая дорога проходила в полуверсте от Скворешников, и - странно - он даже и не приметил сначала, как вступил на нее. Основательно рассуждать или хоть отчетливо сознавать было для него в ту минуту невыносимо. Мелкий дождь то переставал, то опять начинался; но он не замечал и дождя. Не заметил тоже, как закинул себе сак за плечо и как от этого стало ему легче идти. Должно быть, он прошел так версту или полторы, когда вдруг остановился и осмотрелся. Старая, черная и изрытая колеями дорога тянулась пред ним бесконечною нитью, усаженная своими ветлами; направо - голое место, давным-давно сжатые нивы; налево - кусты, а далее за ними лесок. И вдали - вдали едва приметная линия уходящей вкось железной дороги и на ней дымок какого-то поезда; но звуков уже не было слышно. Степан Трофимович немного оробел, но лишь на мгновение. Беспредметно вздохнул он, поставил свой сак подле ветлы и присел отдохнуть. Делая движение садясь, он ощутил в себе озноб и закутался в плед; заметив тут же и дождь, распустил над собою зонтик. Довольно долго сидел он так, изредка шамкая губами и крепко сжав в руке ручку зонтика. Разные образы лихорадочной вереницей неслись пред ним, быстро сменяясь в его уме. «Lise, Lise, - думал он, - а с нею се Maurice [237] … Странные люди… Но что же это за странный был там пожар, и про что они говорили, и какие убитые?.. Мне кажется, Stasie еще ничего не успела узнать и еще ждет меня с кофеем… В карты? Разве я проигрывал в карты людей? Гм… у нас на Руси, во время так называемого крепостного права… Ах боже мой, а Федька?»
Он весь встрепенулся в испуге и осмотрелся кругом: «Ну что, если где-нибудь тут за кустом сидит этот Федька; ведь, говорят, у него где-то тут целая шайка разбойников на большой дороге? О боже, я тогда… Я тогда скажу ему всю правду, что я виноват… и что я десять лет страдал за него, более чем он там в солдатах, и… и я ему отдам портмоне. Гм, j'ai en tout quarante roubles; il prendra les roubles et il me tuera tout de meme». [238]
От страху он неизвестно почему закрыл зонтик и положил его подле себя. Вдали, по дороге от города, показалась какая-то телега; он с беспокойством начал всматриваться:
«Grace а Dieu [239] это телега, и - едет шагом; это не может быть опасно. Эти здешние заморенные лошаденки… Я всегда говорил о породе… Это Петр Ильич, впрочем, говорил в клубе про породу, а я его тогда обремизил, et puis, [240] но что там сзади и… кажется, баба в телеге. Баба и мужик - cela commence а etre rassurant. [241] Баба сзади, а мужик впереди - c'est tres rassurant. [242] Сзади у них к телеге привязана за рога корова, c'est rassurant au plus haut degre».
Телега поровнялась, довольно прочная и порядочная мужицкая телега. Баба сидела на туго набитом мешке, а мужик на облучке, свесив сбоку ноги в сторону Степана Трофимовича. Сзади в самом деле плелась рыжая корова, привязанная за рога. Мужик и баба выпуча глаза смотрели на Степана Трофимовича, а Степан Трофимович так же точно смотрел на них, но когда уже пропустил их мимо себя шагов на двадцать, вдруг торопливо встал и пошел догонять. В соседстве телеги ему, естественно, показалось благонадежнее, но, догнав ее, он тотчас же опять забыл обо всем и опять погрузился в свои обрывки мыслей и представлений. Он шагал и, уж конечно, не подозревал, что для мужика и бабы он, в этот миг, составляет самый загадочный и любопытный предмет, какой только можно встретить на большой дороге.
- Вы то есть из каких будете, коли не будет неучтиво спросить? - не вытерпела наконец бабенка, когда Степан Трофимович вдруг, в рассеянности, посмотрел на нее. Бабенка была лет двадцати семи, плотная, чернобровая и румяная, с ласково улыбающимися красными губами, из-под которых сверкали белые ровные зубы.
- Вы… вы ко мне обращаетесь? - с прискорбным удивлением пробормотал Степан Трофимович.
- Из купцов, надо-ть быть, - самоуверенно проговорил мужик. Это был рослый мужичина лет сорока, с широким и неглупым лицом и с рыжеватою окладистою бородой.
- Нет, я не то что купец, я… я… moi c'est autre chose, [243] - кое-как отпарировал Степан Трофимович и на всякий случай на капельку приотстал до задка телеги, так что пошел уже рядом с коровой.
- Из господ, надо-ть быть, - решил мужик, услышав нерусские слова, и дернул лошаденку.
- То-то мы и смотрим на вас, точно вы на прогулку вышли? - залюбопытствовала опять бабенка.
- Это… это вы меня спрашиваете?
- Иностранцы заезжие по чугунке иной приезжают, словно не по здешнему месту у вас сапоги такие…
- Сапог военный, - самодовольно и значительно вставил мужик.
- Нет, я не то чтобы военный, я…
«Любопытная какая бабенка, - злился про себя Степан Трофимович, - и как они меня рассматривают… mais, enfin [244]… Одним словом, странно, что я точно виноват пред ними, а я ничего не виноват пред ними».
Бабенка пошепталась с мужиком.
- Коли вам не обидно, мы, пожалуй, вас подвезем, если только приятно станет.
Степан Трофимович вдруг спохватился.
- Да, да, мои друзья, я с большим удовольствием, потому что очень устал, только как я тут влезу?
«Как это удивительно, - подумал он про себя, - что я так долго шел рядом с этою коровой и мне не пришло в голову попроситься к ним сесть… Эта “„действительная жизнь” имеет в себе нечто весьма характерное…»
Мужик, однако, всё еще не останавливал лошадь.
- Да вам куда будет? - осведомился он с некоторою недоверчивостью.
Степан Трофимович не вдруг понял.
- До Хатова, надо-ть быть?
- К Хатову? Нет, не то чтобы к Хатову… И я не совсем знаком; хотя слышал.
- Село Хатово, село, девять верст отселева.
- Село? C'est charmant, [245] то-то я как будто бы слышал…
Степан Трофимович всё шел, а его всё еще не сажали. Гениальная догадка мелькнула в его голове:
- Вы, может быть, думаете, что я… Со мной паспорт и я - профессор, то есть, если хотите, учитель… но главный. Я главный учитель. Oui, c'est comme за qu'on peut traduire. [246] Я бы очень хотел сесть, и я вам куплю… я вам за это куплю полштофа вина.
- Полтинник с вас, сударь, дорога тяжелая.
- А то нам уж оченно обидно будет, - вставила бабенка.
- Полтинник? Ну хорошо, полтинник. C'est encore mieux, j'ai en tout quarante roubles, mais… [247]
Мужик остановил, и Степана Трофимовича общими усилиями втащили и усадили в телегу, рядом с бабой, на мешок. Вихрь мыслей не покидал его. Порой он сам ощущал про себя, что как-то ужасно рассеян и думает совсем не о том, о чем надо, и дивился тому. Это сознание в болезненной слабости ума мгновениями становилось ему очень тяжело и даже обидно.
- Это… это как же сзади корова? - спросил он вдруг сам бабенку.
- Чтой-то вы, господин, точно не видывали, - рассмеялась баба.
- В городе купили, - ввязался мужик, - своя скотина, поди ты, еще с весны передохла; мор. У нас кругом все попадали, все, половины не осталось, хошь взвой.
И он опять стегнул завязшую в колее лошаденку.
- Да, это бывает у нас на Руси… и вообще мы, русские… ну да, бывает, - не докончил Степан Трофимович.
- Вы коль учителем, то вам что же в Хатове? Али дальше куда?
- Я… то есть я не то чтобы дальше куда… C'est-а-dire, [248] я к одному купцу.
- В Спасов, надо-ть быть?
- Да, да, именно в Спасов. Это, впрочем, всё равно.
- Вы коли в Спасов, да пешком, так в ваших сапожках недельку бы шли, - засмеялась бабенка.
- Так, так, и это всё равно, mes amis, [249] всё равно, - нетерпеливо оборвал Степан Трофимович.
«Ужасно любопытный народ; бабенка, впрочем, лучше его говорит, и я замечаю, что с девятнадцатого февраля у них слог несколько переменился, и… и какое дело, в Спасов я или не в Спасов? Впрочем, я им заплачу, так чего же они пристают».
- Коли в Спасов, так на праходе, - не отставал мужик.
- Это как есть так, - ввернула бабенка с одушевлением, - потому, коли на лошадях по берегу, - верст тридцать крюку будет.
- Сорок будет.
- К завтраму к двум часам как раз в Устьеве праход застанете, - скрепила бабенка. Но Степан Трофимович упорно замолчал. Замолчали и вопрошатели. Мужик подергивал лошаденку; баба изредка и коротко перекидывалась с ним замечаниями. Степан Трофимович задремал. Он ужасно удивился, когда баба, смеясь, растолкала его и он увидел себя в довольно большой деревне у подъезда одной избы в три окна.
- Задремали, господин?
- Что это? Где это я? Ах, ну! Ну… всё равно, - вздохнул Степан Трофимович и слез с телеги.
Он грустно осмотрелся; странным и ужасно чем-то чуждым показался ему деревенский вид.
- А полтинник-то, я и забыл! - обратился он к мужику с каким-то не в меру торопливым жестом; он, видимо, уже боялся расстаться с ними.
- В комнате рассчитаетесь, пожалуйте, - приглашал мужик.
- Тут хорошо, - ободряла бабенка.
Степан Трофимович ступил на шаткое крылечко.
«Да как же это возможно», - прошептал он в глубоком и пугливом недоумении, однако вошел в избу. «Elle l'а voulu», [250] - вонзилось что-то в его сердце, и он опять вдруг забыл обо всем, даже о том, что вошел в избу.
Это была светлая, довольно чистая крестьянская изба в три окна и в две комнаты; и не то что постоялый двор, а так приезжая изба, в которой по старой привычке останавливались знакомые проезжие. Степан Трофимович, не конфузясь, прошел в передний угол, забыл поздороваться, уселся и задумался. Между тем чрезвычайно приятное ощущение тепла после трехчасовой сырости на дороге вдруг разлилось по его телу. Даже самый озноб, коротко и отрывисто забегавший по спине его, как это всегда бывает в лихорадке с особенно нервными людьми, при внезапном переходе с холода в тепло, стал ему вдруг как-то странно приятен. Он поднял голову, и сладостный запах горячих блинов, над которыми старалась у печки хозяйка, защекотал его обоняние. Улыбаясь ребячьею улыбкой, он потянулся к хозяйке и вдруг залепетал:
- Это что ж? Это блины? Mais… c'est charmant. [251]
- Не пожелаете ли, господин, - тотчас же и вежливо предложила хозяйка.
- Пожелаю, именно пожелаю, и… я бы вас попросил еще чаю, - оживился Степан Трофимович.
- Самоварчик поставить? Это с большим нашим удовольствием.
На большой тарелке с крупными синими узорами явились блины - известные крестьянские, тонкие, полупшеничные, облитые горячим свежим маслом, вкуснейшие блины. Степан Трофимович с наслаждением попробовал.
- Как жирно и как это вкусно! И если бы только возможно un doigt d'eau de vie. [252]
- Уж не водочки ли, господин, пожелали?
- Именно, именно, немножко, un tout petit rien. [253]
- На пять копеек, значит?
- На пять - на пять - на пять - на пять, un tout petit rien, - с блаженною улыбочкой поддакивал Степан Трофимович.
Попросите простолюдина что-нибудь для вас сделать, и он вам, если может и хочет, услужит старательно и радушно; но попросите его сходить за водочкой - и обыкновенное спокойное радушие переходит вдруг в какую-то торопливую, радостную услужливость, почти в родственную о вас заботливость. Идущий за водкой, - хотя будете пить только вы, а не он, и он знает это заранее, - всё равно ощущает как бы некоторую часть вашего будущего удовлетворения… Не больше как через три-четыре минуты (кабак был в двух шагах) очутилась пред Степаном Трофимовичем на столе косушка и большая зеленоватая рюмка.
- И это всё мне! - удивился он чрезвычайно. - У меня всегда была водка, но я никогда не знал, что так много на пять копеек.
Он налил рюмку, встал и с некоторою торжественностью перешел через комнату в другой угол, где поместилась его спутница на мешке, чернобровая бабенка, так надоедавшая ему дорогой расспросами. Бабенка законфузилась и стала было отнекиваться, но, высказав всё предписанное приличием, под конец встала, выпила учтиво, в три хлебка, как пьют женщины, и, изобразив чрезвычайное страдание в лице, отдала рюмку и поклонилась Степану Трофимовичу. Он с важностию отдал поклон и воротился за стол даже с гордым видом.
Всё это совершалось в нем по какому-то вдохновению: он и сам, еще за секунду, не знал, что пойдет потчевать бабенку.
«Я в совершенстве, в совершенстве умею обращаться с народом, и я это им всегда говорил», - самодовольно подумал он, наливая себе оставшееся вино из косушки; хотя вышло менее рюмки, но вино живительно согрело его и немного даже бросилось в голову.
«Je suis malade tout а fait, mais ce n'est pas trop mauvais d'etre malade». [254]
- He пожелаете ли приобрести? - раздался подле него тихий женский голос.
Он поднял глаза и, к удивлению, увидел пред собою одну даму - une dame et elle en avait l'air [255] - лет уже за тридцать, очень скромную на вид, одетую по-городскому, в темненькое платье и с большим серым платком на плечах. В лице ее было нечто очень приветливое, немедленно понравившееся Степану Трофимовичу. Она только что сейчас воротилась в избу, в которой оставались ее вещи на лавке, подле самого того места, которое занял Степан Трофимович, - между прочим, портфель, на который, он помнил это, войдя, посмотрел с любопытством, и не очень большой клеенчатый мешок. Из этого-то мешка она вынула две красиво переплетенные книжки с вытесненными крестами на переплетах и поднесла их к Степану Трофимовичу.
- Eh… mais je crois que c'est l'Evangile; [256] с величайшим удовольствием… А, я теперь понимаю… Vous etes ce qu'on appelle [257] книгоноша; я читал неоднократно… Полтинник?
- По тридцати пяти копеек, - ответила книгоноша.
- С величайшим удовольствием. Je n'ai rien contre l'Evangile, et… [258] Я давно уже хотел перечитать…
У него мелькнуло в ту минуту, что он не читал Евангелия по крайней мере лет тридцать и только разве лет семь назад припомнил из него капельку лишь по Ренановой книге «Vie de Jesus». [259] Так как у него мелочи не было, то он и вытащил свои четыре десятирублевые билета - всё, что у него было. Хозяйка взялась разменять, и тут только он заметил, всмотревшись, что в избу набралось довольно народу и что все давно уже наблюдают его и, кажется, о нем говорят. Толковали тоже и о городском пожаре, более всех хозяин телеги с коровой, так как он только что вернулся из города. Говорили про поджог, про шпигулинских.
«Ведь вот ничего он не говорил со мной про пожар, когда вез меня, а обо всем говорил», - подумалось что-то Степану Трофимовичу.
- Батюшка, Степан Трофимович, вас ли я, сударь, вижу? Вот уж и не чаял совсем!.. Али не признали? - воскликнул один пожилой малый, с виду вроде старинного дворового, с бритою бородой и одетый в шинель с длинным откидным воротником.
Степан Трофимович испугался, услыхав свое имя.
- Извините, - пробормотал он, - я вас не совсем припоминаю…
- Запамятовали! Да ведь я Анисим, Анисим Иванов. Я у покойного господина Гаганова на службе состоял и вас, сударь, сколько раз с Варварой Петровной у покойницы Авдотьи Сергевны видывал. Я к вам от нее с книжками хаживал и конфеты вам петербургские от нее два раза приносил…
- Ах, да, помню тебя, Анисим, - улыбнулся Степан Трофимович. - Ты здесь и живешь?
- А подле Спасова-с, в В-м монастыре, в посаде у Марфы Сергевны, сестрицы Авдотьи Сергевны, может, изволите помнить, ногу сломали, из коляски выскочили, на бал ехали. Теперь около монастыря проживают, а я при них-с; а теперь вот, изволите видеть, в губернию собрался, своих попроведать…
- Ну да, ну да.
- Вас увидав, обрадовался, милостивы до меня бывали-с, - восторженно улыбался Анисим. - Да куда ж вы, сударь, так это собрались, кажись, как бы одни-одинешеньки… Никогда, кажись, не выезжали одни-с?
Степан Трофимович пугливо посмотрел на него.
- Уж не к нам ли в Спасов-с?
- Да, я в Спасов. Il me semble que tout le monde va а Spassof… [260]
- Да уж не к Федору ли Матвеевичу? То-то вам обрадуются. Ведь уж как в старину уважали вас; теперь даже вспоминают неоднократно…
- Да, да, и к Федору Матвеевичу.
- Надо быть-с, надо быть-с. То-то мужики здесь дивятся, словно, сударь, вас на большой дороге будто бы пешком повстречали. Глупый они народ-с.
- Я… Я это… Я, знаешь, Анисим, я об заклад побился, как у англичан, что я дойду пешком, и я…
Пот пробивался у него на лбу и на висках.
- Надо быть-с, надо быть-с… - вслушивался с безжалостным любопытством Анисим. Но Степан Трофимович не мог дольше вынести. Он так сконфузился, что хотел было встать и уйти из избы. Но подали самовар, и в ту же минуту воротилась выходившая куда-то книгоноша. С жестом спасающего себя человека обратился он к ней и предложил чаю. Анисим уступил и отошел.
Действительно, между мужиками поднималось недоумение:
«Что за человек? Нашли пешком на дороге, говорит, что учитель, одет как бы иностранец, а умом словно малый ребенок, отвечает несуразно, точно бы убежал от кого, и деньги имеет!» Начиналась было мысль возвестить по начальству - «так как при всем том в городе не совсем спокойно». Но Анисим всё это уладил в ту же минуту. Выйдя в сени, он сообщил всем, кто хотел слушать, что Степан Трофимович не то чтоб учитель, а «сами большие ученые и большими науками занимаются, а сами здешние помещики были и живут уже двадцать два года у полной генеральши Ставрогиной, заместо самого главного человека в доме, а почет имеют от всех по городу чрезвычайный. В клубе дворянском по серенькой и по радужной в один вечер оставляли, а чином советник, всё равно что военный подполковник, одним только чином ниже полного полковника будут. А что деньги имеют, так деньгам у них через полную генеральшу Ставрогину счету нет» и пр., и пр.
«Mais c'est une dame, et tres comme il faut», [261] - отдыхал от Анисимова нападения Степан Трофимович, с приятным любопытством наблюдая свою соседку книгоношу, пившую, впрочем, чай с блюдечка и вприкуску. «Се petit morceau de sucre ce n'est rien… [262] В ней есть нечто благородное и независимое и в то же время - тихое. Le comme il faut tout pur, [263] но только несколько в другом роде».

Предыдущая страница 33 Следующая страница


Бесы 34

Он скоро узнал от нее, что она Софья Матвеевна Улитина и проживает собственно в К., имеет там сестру вдовую, из мещан; сама также вдова, а муж ее, подпоручик за выслугу из фельдфебелей, был убит в Севастополе.
- Но вы еще так молоды, vous n'avez pas trente ans. [264]
- Тридцать четыре-с, - улыбнулась Софья Матвеевна.
- Как, вы и по-французски понимаете?
- Немножко-с; я в благородном доме одном прожила после того четыре года и там от детей понаучилась.
Она рассказала, что, после мужа оставшись всего восемнадцати лет, находилась некоторое время в Севастополе «в сестрах», а потом жила по разным местам-с, а теперь вот ходит и Евангелие продает.
- Mais mon Dieu, [265] это не с вами ли у нас была в городе одна странная, очень даже странная история?
Она покраснела; оказалось, что с нею.
- Ces vauriens, ces malheureux!.. [266] - начал было он задрожавшим от негодования голосом; болезненное и ненавистное воспоминание отозвалось в его сердце мучительно. На минуту он как бы забылся.
«Ба, да она опять ушла, - спохватился он, заметив, что ее уже опять нет подле. - Она часто выходит и чем-то занята; я замечаю, что даже встревожена… Bah, je deviens egoiste… [267]»
Он поднял глаза и опять увидал Анисима, но на этот раз уже в самой угрожающей обстановке. Вся изба была полна мужиками, и всех их притащил с собой, очевидно, Анисим. Тут был и хозяин избы, и мужик с коровой, какие-то еще два мужика (оказались извозчики), какой-то еще маленький полупьяный человек, одетый по-мужицки, а между тем бритый, похожий на пропившегося мещанина и более всех говоривший. И все-то они толковали о нем, о Степане Трофимовиче. Мужик с коровой стоял на своем, уверяя, что по берегу верст сорок крюку будет и что непременно надобно на праходе. Полупьяный мещанин и хозяин с жаром возражали:
- Потому, если, братец ты мой, их высокоблагородию, конечно, на праходе через озеро ближе будет; это как есть; да праход-то, по-теперешнему, пожалуй, и не подойдет.
- Доходит, доходит, еще неделю будет ходить, - более всех горячился Анисим.
- Так-то оно так! да неаккуратно приходит, потому время позднее, иной раз в Устьеве по три дня поджидают.
- Завтра будет, завтра к двум часам аккуратно придет. В Спасов еще до вечера аккуратно, сударь, прибудете, - лез из себя Анисим.
«Mais qu'est ce qu'il a cet homme», [268] - трепетал Степан Трофимович, со страхом ожидая своей участи.
Выступили вперед и извозчики, стали рядиться; брали до Устьева три рубля. Остальные кричали, что не обидно будет, что это как есть цена и что отселева до Устьева всё лето за эту цену возили.
- Но… здесь тоже хорошо… И я не хочу, - прошамкал было Степан Трофимович.
- Хорошо, сударь, это вы справедливо, в Спасове у нас теперь куды хорошо, и Федор Матвеевич так вами будут обрадованы.
- Mon Dieu, mes amis, [269] всё это так для меня неожиданно.
Наконец-то воротилась Софья Матвеевна. Но она села на лавку такая убитая и печальная.
- Не быть мне в Спасове! - проговорила она хозяйке.
- Как, так и вы в Спасов? - встрепенулся Степан Трофимович.
Оказалось, что одна помещица, Надежда Егоровна Светлицына, велела ей еще вчера поджидать себя в Хатове и обещалась довезти до Спасова, да вот и не приехала.
- Что я буду теперь делать? - повторяла Софья Матвеевна.
- Mais, ma chere et nouvelle amie, [270] ведь и я вас тоже могу довезти, как и помещица, в это, как его, в эту деревню, куда я нанял, а завтра, - ну, а завтра мы вместе в Спасов.
- Да разве вы тоже в Спасов?
- Mais que faire, et je suis enchante! [271] Я вас с чрезвычайною радостью довезу; вон они хотят, я уже нанял… Я кого же из вас нанял? - ужасно захотел вдруг в Спасов Степан Трофимович.
Через четверть часа уже усаживались в крытую бричку: он очень оживленный и совершенно довольный; она с своим мешком и с благодарною улыбкой подле него. Подсаживал Анисим.
- Доброго пути, сударь, - хлопотал он изо всех сил около брички, - вот уж как были вами обрадованы!
- Прощай, прощай, друг мой, прощай.
- Федора Матвеича, сударь, увидите…
- Да, мой друг, да… Федора Петровича… только прощай.

II

- Видите, друг мой, вы позволите мне называть себя вашим другом, n'est-ce pas? [272] - торопливо начал Степан Трофимович, только что тронулась бричка. - Видите, я… J'aime le peuple, c'est indispensable, mais il me semble que je ne l'avais jamais vu de pres. Stasie… cela va sans dire qu'elle est aussi du peuple… mais le vrai peuple, [273] то есть настоящий, который на большой дороге, мне кажется, ему только и дела, куда я, собственно, еду… Но оставим обиды. Я немного как будто заговариваюсь, но это, кажется, от торопливости.
- Кажется, вы нездоровы-с, - зорко, но почтительно присматривалась к нему Софья Матвеевна.
- Нет, нет, стоит только закутаться, и вообще свежий какой-то ветер, даже уж очень свежий, но мы забудем это. Я, главное, не то бы хотел сказать. Chere et incomparable amie, [274] мне кажется, что я почти счастлив, и виною того - вы. Мне счастье невыгодно, потому что я немедленно лезу прощать всех врагов моих…
- Что ж, ведь это очень хорошо-с.
- Не всегда, chere innocente. L'Evangile… Voyez-vous, desormais nous le precherons ensemble, [275] и я буду с охотой продавать ваши красивые книжки. Да, я чувствую, что это, пожалуй, идея, quelque chose de tres nouveau dans ce genre. [276] Народ религиозен, c'est admis, [277] но он еще не знает Евангелия. Я ему изложу его… В изложении устном можно исправить ошибки этой замечательной книги, к которой я, разумеется, готов отнестись с чрезвычайным уважением. Я буду полезен и на большой дороге. Я всегда был полезен, я всегда говорил им это et а cette chere ingrate… [278] О, простим, простим, прежде всего простим всем и всегда… Будем надеяться, что и нам простят. Да, потому что все и каждый один пред другим виноваты. Все виноваты!..
- Вот это, кажется, вы очень хорошо изволили сказать-с.
- Да, да… Я чувствую, что я очень хорошо говорю. Я буду говорить им очень хорошо, но, но что же я хотел было главного сказать? Я всё сбиваюсь и не помню… Позволите ли вы мне не расставаться с вами? Я чувствую, что ваш взгляд и… я удивляюсь даже вашей манере: вы простодушны, вы говорите слово-ерс и опрокидываете чашку на блюдечко… с этим безобразным кусочком; но в вас есть нечто прелестное, и я вижу по вашим чертам… О, не краснейте и не бойтесь меня как мужчину. Chere et incomparable, pour moi une femme c'est tout. [279] Я не могу не жить подле женщины, но только подле… Я ужасно, ужасно сбился… Я никак не могу вспомнить, что я хотел сказать. О, блажен тот, кому бог посылает всегда женщину, и… и я думаю даже, что я в некотором восторге. И на большой дороге есть высшая мысль! вот - вот что я хотел сказать - про мысль, вот теперь и вспомнил, а то я всё не попадал. И зачем они повезли нас дальше? Там было тоже хорошо, а тут - cela devient trop froid. A propos, j'ai en tout quarante roubles et voila cet argent, [280] возьмите, возьмите, я не умею, я потеряю и у меня возьмут, и… Мне кажется, что мне хочется спать; у меня что-то в голове вертится. Так вертится, вертится, вертится. О, как вы добры, чем это вы меня накрываете?
- У вас, верно, совершенная лихорадка-с, и я вас одеялом моим накрыла, а только про деньги-с я бы…
- О, ради бога, n'en parlons plus, parce que cela me fait mal, [281] о, как вы добры!
Он как-то быстро прервал говорить и чрезвычайно скоро заснул лихорадочным, знобящим сном. Проселок, по которому ехали эти семнадцать верст, был не из гладких, и экипаж жестоко подталкивало. Степан Трофимович часто просыпался, быстро поднимался с маленькой подушки, которую просунула ему под голову Софья Матвеевна, схватывал ее за руку и осведомлялся: «Вы здесь?» - точно опасался, чтоб она не ушла от него. Он уверял ее тоже, что видит во сне какую-то раскрытую челюсть с зубами и что ему это очень противно. Софья Матвеевна была в большом за него беспокойстве.
Извозчики подвезли их прямо к большой избе в четыре окна и с жилыми пристройками на дворе. Проснувшийся Степан Трофимович поспешил войти и прямо прошел во вторую, самую просторную и лучшую комнату дома. Заспанное лицо его приняло самое хлопотливое выражение. Он тотчас же объяснил хозяйке, высокой и плотной бабе, лет сорока, очень черноволосой и чуть не с усами, что требует для себя всю комнату «и чтобы комнату затворить и никого более сюда не впускать, parce que nous avons а parler».
- Oui, j'ai beaucoup а vous dire, chere amie. [282] Я вам заплачу, заплачу! - замахал он хозяйке.
Он хоть и торопился, но как-то туго шевелил языком. Хозяйка выслушала неприветливо, но промолчала в знак согласия, в котором, впрочем, предчувствовалось как бы нечто угрожающее. Он ничего этого не приметил и торопливо (он ужасно торопился) потребовал, чтоб она ушла и подала сейчас же как можно скорее обедать, «ни мало не медля».
Тут баба с усами не вытерпела.
- Здесь вам не постоялый двор, господин, мы обеда для проезжих не содержим. Раков сварить аль самовар поставить, а больше нет у нас ничего. Рыба свежая завтра лишь будет.
Но Степан Трофимович замахал руками, с гневным нетерпением повторяя: «Заплачу, только скорее, скорее». Порешили на ухе и на жареной курице; хозяйка объявила, что во всей деревне нельзя достать курицу; впрочем, согласилась пойти поискать, но с таким видом, как будто делала необычайное одолжение.
Только что она вышла, Степан Трофимович мигом уселся на диване и посадил подле себя Софью Матвеевну. В комнате были и диван и кресла, но ужасного вида. Вообще вся комната, довольно обширная (с отделением за перегородкой, где стояла кровать), с желтыми, старыми, порвавшимися обоями, с мифологическими ужасными литографиями на стенах, с длинным рядом икон и медных складней в переднем углу, с своею странною сборною мебелью, представляла собою неприглядную смесь чего-то городского и искони крестьянского. Но он даже не взглянул на всё это, даже не поглядел в окошко на огромное озеро, начинавшееся в десяти саженях от избы.
- Наконец мы отдельно, и мы никого не пустим! Я хочу вам всё, всё рассказать с самого начала.
Софья Матвеевна с сильным даже беспокойством остановила его:
- Вам известно ли, Степан Трофимович…
- Comment, vous savez deja mon nom? [283] - улыбнулся он радостно.
- Я давеча от Анисима Ивановича слышала, как вы с ним разговаривали. А я вот в чем осмелюсь вам с своей стороны…
И она быстро зашептала ему, оглядываясь на запертую дверь, чтобы кто не подслушал, - что здесь, в этой деревне, беда-с. Что все здешние мужики хотя и рыболовы, а что тем собственно и промышляют, что каждым летом с постояльцев берут плату, какую только им вздумается. Деревня эта не проезжая, а глухая, и что потому только и приезжают сюда, что здесь пароход останавливается, и что когда пароход не приходит, потому чуть-чуть непогода, так он ни за что не придет, - то наберется народу за несколько дней, и уж тут все избы по деревне заняты, а хозяева только того и ждут; потому за каждый предмет в три цены берут, и хозяин здешний гордый и надменный, потому что уж очень по здешнему месту богат; у него невод один тысячу рублей стоит.
Степан Трофимович глядел в чрезвычайно одушевившееся лицо Софьи Матвеевны чуть не с укором и несколько раз делал жест, чтоб остановить ее. Но она стала на своем и досказала: по ее словам, она уже была здесь летом с одною «очень благородною госпожой-с» из города и тоже заночевали, пока пароход не приходил, целых даже два дня-с, и что такого горя натерпелись, что вспомнить страшно. «Вот вы, Степан Трофимович, изволили спросить эту комнату для одного себя-с… Я только потому, чтобы предупредить-с… Там, в той комнате, уже есть приезжие, один пожилой человек и один молодой человек, да какая-то госпожа с детьми, а к завтраму полная изба наберется до двух часов, потому что пароход, так как два дня не приходил, так уж наверно завтра придет. Так за особую комнату и за то, что вы вот спросили у них обедать-с, и за обиду всем проезжим они столько с вас потребуют, что и в столицах не слыхано-с…»
Но он страдал, страдал истинно:
- Assez, mon enfant, [284] я вас умоляю; nous avons notre argent, et apres - et apres le bon Dieu. [285] И я даже удивляюсь, что вы, с воз-вышенностию ваших понятий… Assez, assez, vous me tourmentez, [286] - произнес он истерически, - пред нами вся наша будущность, а вы… вы меня пугаете за будущее…
Он тотчас же стал излагать всю историю, до того торопясь, что сначала даже и понять было трудно. Продолжалась она очень долго. Подавали уху, подавали курицу, подали, наконец, самовар, а он всё говорил… Несколько странно и болезненно у него выходило, да ведь и был же он болен. Это было внезапное напряжение умственных сил, которое, конечно, - и это с тоской предвидела Софья Матвеевна во всё время его рассказа, - должно было отозваться тотчас же потом чрезвычайным упадком сил в его уже расстроенном организме. Начал он чуть не с детства, когда «с свежею грудью бежал по полям»; через час только добрался до своих двух женитьб и берлинской жизни. Я, впрочем, не посмею смеяться. Тут было для него действительно нечто высшее и, говоря новейшим языком, почти борьба за существование. Он видел пред собою ту, которую он уже предызбрал себе в будущий путь, и спешил, так сказать, посвятить ее. Его гениальность не должна была более оставаться для нее тайною… Может быть, он сильно насчет Софьи Матвеевны преувеличивал, но он уже избрал ее. Он не мог быть без женщины. Он сам по лицу ее ясно видел, что она совсем почти его не понимает, и даже самого капитального.
«Се n'est rien, nous attendrons, [287] а пока она может понять предчувствием…»
- Друг мой, мне всего только и надо одно ваше сердце! - восклицал он ей, прерывая рассказ, - и вот этот теперешний милый, обаятельный взгляд, каким вы на меня смотрите. О, не краснейте! Я уже вам сказал…
Особенно много было туманного для бедной попавшейся Софьи Матвеевны, когда история перешла чуть не в целую диссертацию о том, как никто и никогда не мог понять Степана Трофимовича и как «гибнут у нас в России таланты». Уж очень было «такое всё умное-с», передавала она потом с унынием. Она слушала с видимым страданием, немного вытаращив глаза. Когда же Степан Трофимович бросился в юмор и в остроумнейшие колкости насчет наших «передовых и господствующих», то она с горя попробовала даже раза два усмехнуться в ответ на его смех, но вышло у ней хуже слез, так что Степан Трофимович даже, наконец, сам сконфузился и тем с большим азартом и злобой ударил на нигилистов и «новых людей». Тут уж он ее просто испугал, и отдохнула она лишь несколько, самым обманчивым, впрочем, отдыхом, когда собственно начался роман. Женщина всегда женщина, будь хоть монахиня. Она улыбалась, качала головой и тут же очень краснела и потупляла глаза, тем приводя Степана Трофимовича в совершенное восхищение и вдохновение, так что он даже много и прилгнул. Варвара Петровна вышла у него прелестнейшею брюнеткой («восхищавшею Петербург и весьма многие столицы Европы»), а муж ее умер, «сраженный в Севастополе пулей», единственно лишь потому, что чувствовал себя недостойным любви ее и уступая сопернику, то есть всё тому же Степану Трофимовичу… «Не смущайтесь, моя тихая, моя христианка! - воскликнул он Софье Матвеевне, почти сам веря всему тому, что рассказывал. - Это было нечто высшее, нечто до того тонкое, что мы оба ни разу даже и не объяснились во всю нашу жизнь». Причиною такого положения вещей являлась в дальнейшем рассказе уже блондинка (если не Дарья Павловна, то я уж и не знаю, кого тут подразумевал Степан Трофимович). Эта блондинка была всем обязана брюнетке и в качестве дальней родственницы выросла в ее доме. Брюнетка, заметив наконец любовь блондинки к Степану Трофимовичу, заключилась сама в себя. Блондинка, с своей стороны, заметив любовь брюнетки к Степану Трофимовичу, тоже заключилась сама в себя. И все трое, изнемогая от взаимного великодушия, промолчали таким образом двадцать лет, заключившись сами в себя. «О, что это была за страсть, что это была за страсть! - восклицал он, всхлипывая в самом искреннем восторге. - Я видел полный расцвет красоты ее (брюнетки), видел “с нарывом в сердце” ежедневно, как она проходила мимо меня, как бы стыдясь красоты своей». (Раз он сказал: «стыдясь своей полноты».) Наконец он убежал, бросив весь этот горячечный двадцатилетний сон. - «Vingt ans!» [288] И вот теперь на большой дороге… Затем, в каком-то воспалительном состоянии мозга, принялся он объяснять Софье Матвеевне, что должна означать сегодняшняя «столь нечаянная и столь роковая встреча их на веки веков». Софья Матвеевна в ужасном смущении встала наконец с дивана; он даже сделал попытку опуститься пред нею на колени, так что она заплакала. Сумерки сгущались; оба пробыли в запертой комнате уже несколько часов…
- Нет, уж лучше вы меня отпустите в ту комнату-с, - лепетала она, - а то, пожалуй, ведь что люди подумают-с.
Она вырвалась наконец; он ее отпустил, дав ей слово сейчас же лечь спать. Прощаясь, пожаловался, что у него очень болит голова. Софья Матвеевна, еще как входила, оставила свой сак и вещи в первой комнате, намереваясь ночевать с хозяевами; но ей не удалось отдохнуть.
В ночи со Степаном Трофимовичем приключился столь известный мне и всем друзьям его припадок холерины - обыкновенный исход всех нервных напряжений и нравственных его потрясений. Бедная Софья Матвеевна не спала всю ночь. Так как ей, ухаживая за больным, приходилось довольно часто входить и выходить из избы через хозяйскую комнату, то спавшие тут проезжие и хозяйка ворчали и даже начали под конец браниться, когда она вздумала под утро поставить самовар. Степан Трофимович всё время припадка был в полузабытьи; иногда как бы мерещилось ему, что ставят самовар, что его чем-то поят (малиной), греют ему чем-то живот, грудь. Но он чувствовал почти каждую минуту, что она была тут подле него; что это она приходила и уходила, снимала его с кровати и опять укладывала на нее. Часам к трем пополуночи ему стало легче; он привстал, спустил ноги с постели и, не думая ни о чем, свалился пред нею на пол. Это было уже не давешнее коленопреклонение; он просто упал ей в ноги и целовал полы ее платья…
- Полноте-с, я совсем не стою-с, - лепетала она, стараясь поднять его на кровать.
- Спасительница моя, - благоговейно сложил он пред нею руки. - Vous etes noble comme une marquise! [289] Я - я негодяй! О, я всю жизнь был бесчестен…
- Успокойтесь, - упрашивала Софья Матвеевна.
- Я вам давеча всё налгал, - для славы, для роскоши, из праздности, - всё, всё до последнего слова, о негодяй, негодяй!
Холерина перешла, таким образом, в другой припадок, истерического самоосуждения. Я уже упоминал об этих припадках, говоря о письмах его к Варваре Петровне. Он вспомнил вдруг о Lise, о вчерашней встрече утром: «Это было так ужасно и - тут, наверно, было несчастье, а я не спросил, не узнал! Я думал только о себе! О, что с нею, не знаете ли вы, что с нею?» - умолял он Софью Матвеевну.
Потом он клялся, что «не изменит»», что он к ней воротится (то есть к Варваре Петровне). «Мы будем подходить к ее крыльцу (то есть всё с Софьей Матвеевной) каждый день, когда она садится в карету для утренней прогулки, и будем тихонько смотреть… О, я хочу, чтоб она ударила меня в другую щеку; с наслаждением хочу! Я подставлю ей мою другую щеку comme dans votre livre! [290] Я теперь, теперь только понял, что значит подставить другую… “„ланиту”. Я никогда не понимал прежде!»
Для Софьи Матвеевны наступили два страшные дня ее жизни; она и теперь припоминает о них с содроганием. Степан Трофимович заболел так серьезно, что он не мог отправиться на пароходе, который на этот раз явился аккуратно в два часа пополудни; она же не в силах была оставить его одного и тоже не поехала в Спасов. По ее рассказу, он очень даже обрадовался, что пароход ушел.
- Ну и славно, ну и прекрасно, - пробормотал он с постели, - а то я всё боялся, что мы уедем. Здесь так хорошо, здесь лучше всего… Вы меня не оставите? О, вы меня не оставили!
«Здесь», однако, было вовсе не так хорошо. Он ничего не хотел знать из ее затруднений; голова его была полна одними фантазиями. Свою же болезнь он считал чем-то мимолетным, пустяками, и не думал о ней вовсе, а думал только о том, как они пойдут и станут продавать «эти книжки». Он просил ее почитать ему Евангелие.
- Я давно уже не читал… в оригинале. А то кто-нибудь спросит, и я ошибусь; надо тоже все-таки приготовиться.
Она уселась подле него и развернула книжку.
- Вы прекрасно читаете, - прервал он ее с первой же строки. - Я вижу, вижу, что я не ошибся! - прибавил он неясно, но восторженно. И вообще он был в беспрерывном восторженном состоянии. Она прочитала нагорную проповедь.
- Assez, assez, mon enfant, [291] довольно… Неужто вы думаете, что этого не довольно!
И он в бессилии закрыл глаза. Он был очень слаб, но еще не терял сознания. Софья Матвеевна поднялась было, полагая, что он хочет заснуть. Но он остановил:
- Друг мой, я всю жизнь мою лгал. Даже когда говорил правду. Я никогда не говорил для истины, а только для себя, я это и прежде знал, но теперь только вижу… О, где те друзья, которых я оскорблял моею дружбой всю мою жизнь? И все, и все! Savez-vous, [292] я, может, лгу и теперь; наверно лгу и теперь. Главное в том, что я сам себе верю, когда лгу. Всего труднее в жизни жить и не лгать… и… и собственной лжи не верить, да, да, вот это именно! Но подождите, это всё потом… Мы вместе, вместе! - прибавил он с энтузиазмом.
- Степан Трофимович, - робко попросила Софья Матвеевна, - не послать ли в «губернию» за доктором?
Он ужасно был поражен.
- Зачем? Est-ce que je suis si malade? Mais rien de serieux. [293] И зачем нам посторонние люди? Еще узнают и - что тогда будет? Нет, нет, никто из посторонних, мы вместе, вместе!
- Знаете, - сказал он помолчав, - прочтите мне еще что-нибудь, так, на выбор, что-нибудь, куда глаз попадет.
Софья Матвеевна развернула и стала читать.
- Где развернется, где развернется нечаянно, - повторил он.
- «И ангелу Лаодикийской церкви напиши…»
- Это что? что? Это откуда?
- Это из Апокалипсиса.
- О, je m'en souviens, oui, l'Apocalypse. Lisez, lisez, [294] я загадал по книге о нашей будущности, я хочу знать, что вышло; читайте с ангела, с ангела…
- «И ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания божия. Знаю твои дела; ты ни холоден, ни горяч; о, если б ты был холоден или горяч! Но поелику ты тепл, а не горяч и не холоден, то извергну тебя из уст моих. Ибо ты говоришь: я богат, разбогател, и ни в чем не имею нужды, а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг».
- Это… и это в вашей книге! - воскликнул он, сверкая глазами и приподнимаясь с изголовья. - Я никогда не знал этого великого места! Слышите: скорее холодного, холодного, чем теплого, чем только теплого. О, я докажу. Только не оставляйте, не оставляйте меня одного! Мы докажем, мы докажем!
- Да не оставлю же я вас, Степан Трофимович, никогда не оставлю-с! - схватила она его руки и сжала в своих, поднося их к сердцу, со слезами на глазах смотря на него. («Жалко уж очень мне их стало в ту минуту», - передавала она.) Губы его задергались как бы судорожно.
- Однако, Степан Трофимович, как же нам все-таки быть-с? Не дать ли знать кому из ваших знакомых али, может, родных?
Но тут уж он до того испугался, что она и не рада была, что еще раз помянула. Трепеща и дрожа умолял он не звать никого, не предпринимать ничего; брал с нее слово, уговаривал: «Никого, никого! Мы одни, только одни, nous partirons ensemble». [295]
Очень худо было и то, что хозяева тоже стали беспокоиться, ворчали и приставали к Софье Матвеевне. Она им уплатила и постаралась показать деньги; это смягчило на время; но хозяин потребовал «вид» Степана Трофимовича. Больной с высокомерною улыбкой указал на свой маленький сак; в нем Софья Матвеевна отыскала его указ об отставке или что-то в этом роде, по которому он всю жизнь проживал. Хозяин не унялся и говорил, что «надо их куда ни на есть принять, потому у нас не больница, а помрет, так еще, пожалуй, что выйдет; натерпимся». Софья Матвеевна заговорила было и с ним о докторе, но выходило, что если послать в «губернию», то до того могло дорого обойтись, что, уж конечно, надо было оставить о докторе всякую мысль. Она с тоской воротилась к своему больному. Степан Трофимович слабел всё более и более.
- Теперь прочитайте мне еще одно место… о свиньях, - произнес он вдруг.
- Чего-с? - испугалась ужасно Софья Матвеевна.
- О свиньях… это тут же… ces cochons [296]… я помню, бесы вошли в свиней и все потонули. Прочтите мне это непременно; я вам после скажу, для чего. Я припомнить хочу буквально. Мне надо буквально.
Софья Матвеевна знала Евангелие хорошо и тотчас отыскала от Луки то самое место, которое я и выставил эпиграфом к моей хронике. Приведу его здесь опять:
«Тут же на горе паслось большое стадо свиней, и бесы просили Его, чтобы позволил им войти в них. Он позволил им. Бесы, вышедши из человека, вошли в свиней; и бросилось стадо с крутизны в озеро и потонуло. Пастухи, увидя происшедшее, побежали и рассказали в городе и в селениях. И вышли видеть происшедшее и, пришедши к Иисусу, нашли человека, из которого вышли бесы, сидящего у ног Иисусовых, одетого и в здравом уме, и ужаснулись. Видевшие же рассказали им, как исцелился бесновавшийся».
- Друг мой, - произнес Степан Трофимович в большом волнении, - savez-vous, это чудесное и… необыкновенное место было мне всю жизнь камнем преткновения… dans ce livre [297] … так что я это место еще с детства упомнил. Теперь же мне пришла одна мысль; une comparaison. [298] Мне ужасно много приходит теперь мыслей: видите, это точь-в-точь как наша Россия. Эти бесы, выходящие из больного и входящие в свиней, - это все язвы, все миазмы, вся нечистота, все бесы и все бесенята, накопившиеся в великом и милом нашем больном, в нашей России, за века, за века! Out, cette Russie, que j'aimais toujours. [299] Но великая мысль и великая воля осенят ее свыше, как и того безумного бесноватого, и выйдут все эти бесы, вся нечистота, вся эта мерзость, загноившаяся на поверхности… и сами будут проситься войти в свиней. Да и вошли уже, может быть! Это мы, мы и те, и Петруша… et les autres avec lui, [300] и я, может быть, первый, во главе, и мы бросимся, безумные и взбесившиеся, со скалы в море и все потонем, и туда нам дорога, потому что нас только на это ведь и хватит. Но больной исцелится и «сядет у ног Иисусовых»… и будут все глядеть с изумлением… Милая, vous comprendrez apres, [301] а теперь это очень волнует меня… Vous comprendrez apres… Nous comprendrons ensemble. [302]
С ним сделался бред, и он наконец потерял сознание. Так продолжалось и весь следующий день. Софья Матвеевна сидела подле него и плакала, не спала почти совсем уже третью ночь и избегала показываться на глаза хозяевам, которые, она предчувствовала, что-то уже начинали предпринимать. Избавление последовало лишь на третий день. Наутро Степан Трофимович очнулся, узнал ее и протянул ей руку. Она перекрестилась с надеждою. Ему хотелось посмотреть в окно: «Tiens, un lac, [303] - проговорил он, - ах, боже мой, я еще и не видал его…» В эту минуту у подъезда избы прогремел чей-то экипаж и в доме поднялась чрезвычайная суматоха.

III

То была сама Варвара Петровна, прибывшая в четырехместной карете, четверней, с двумя лакеями и с Дарьей Павловной. Чудо совершилось просто: умиравший от любопытства Анисим, прибыв в город, зашел-таки на другой день в дом Варвары Петровны и разболтал прислуге, что встретил Степана Трофимовича одного в деревне, что видели его мужики на большой дороге одного, пешком, а что отправился он в Спасов, на Устьево, уже вдвоем с Софьей Матвеевной. Так как Варвара Петровна, с своей стороны, уже страшно тревожилась и разыскивала, как могла, своего беглого друга, то об Анисиме ей тотчас же доложили. Выслушав его и, главное, о подробностях отъезда в Устьево вместе с какою-то Софьей Матвеевной в одной бричке, она мигом собралась и по горячему следу прикатила сама в Устьево. О болезни его она еще не имела понятия.
Раздался суровый и повелительный ее голос; даже хозяева струсили. Она остановилась лишь осведомиться и расспросить, уверенная, что Степан Трофимович давно уже в Спасове; узнав же, что он тут и болен, в волнении вступила в избу.
- Ну, где тут он? А, это ты! - крикнула она, увидав Софью Матвеевну, как раз в ту самую минуту показавшуюся на пороге из второй комнаты. - Я по твоему бесстыжему лицу догадалась, что это ты. Прочь, негодяйка! Чтобы сейчас духа ее не было в доме! Выгнать ее, не то, мать моя, я тебя в острог навек упрячу. Стеречь ее пока в другом доме. Она уже в городе сидела раз в остроге, еще посидит. И прошу тебя, хозяин, не сметь никого впускать, пока я тут. Я генеральша Ставрогина и занимаю весь дом. А ты, голубушка, мне во всем дашь отчет.
Знакомые звуки потрясли Степана Трофимовича. Он затрепетал. Но она уже вступила за перегородку. Сверкая глазами, подтолкнула она ногой стул и, откинувшись на спинку, прокричала Даше:
- Выйди пока вон, побудь у хозяев. Что за любопытство? Да двери-то покрепче затвори за собой.
Несколько времени она молча и каким-то хищным взглядом всматривалась в испуганное его лицо.
- Ну, как поживаете, Степан Трофимович? Каково погуляли? - вырвалось вдруг у нее с яростною иронией.
- Chere, - залепетал, не помня себя, Степан Трофимович, - я узнал русскую действительную жизнь… Et je precherai l'Evangile… [304]
- О бесстыдный, неблагородный человек! - возопила она вдруг, сплеснув руками. - Мало вам было осрамить меня, вы связались… О старый, бесстыжий развратник!
- Chere…
У него пресекся голос, и он ничего не мог вымолвить, а только смотрел, вытаращив глаза от ужаса.
- Кто она такая?
- C'est un ange… C'etait plus qu'un ange pour moi, [305] она всю ночь… О, не кричите, не пугайте ее, chere, chere…
Варвара Петровна вдруг, гремя, вскочила со стула; раздался ее испуганный крик: «Воды, воды!» Он хоть и очнулся, но она всё еще дрожала от страху и, бледная, смотрела на исказившееся его лицо: тут только в первый раз догадалась она о размерах его болезни.
- Дарья, - зашептала она вдруг Дарье Павловне, - немедленно за доктором, за Зальцфишем; пусть едет сейчас Егорыч; пусть наймет здесь лошадей, а из города возьмет другую карету. Чтобы к ночи быть тут.
Даша бросилась исполнять приказание. Степан Трофимович смотрел всё тем же вытаращенным, испуганным взглядом; побелевшие губы его дрожали.
- Подожди, Степан Трофимович, подожди, голубчик! - уговаривала она его как ребенка, - ну подожди же, подожди, вот Дарья воротится и… Ах, боже мой, хозяйка, хозяйка, да приди хоть ты, матушка!
В нетерпении она побежала сама к хозяйке.
- Сейчас, сию минуту эту опять назад. Воротить ее, воротить!
К счастию, Софья Матвеевна не успела еще выбраться из дому и только выходила из ворот с своим мешком и узелком. Ее вернули. Она так была испугана, что даже ноги и руки ее тряслись. Варвара Петровна схватила ее за руку, как коршун цыпленка, и стремительно потащила к Степану Трофимовичу.
- Ну, вот она вам. Не съела же я ее. Вы думали, что я ее так и съела.
Степан Трофимович схватил Варвару Петровну за руку, поднес ее к своим глазам и залился слезами, навзрыд, болезненно, припадочно.
- Ну успокойся, успокойся, ну голубчик мой, ну батюшка! Ах, боже мой, да ус-по-кой-тесь же! - крикнула она неистово. - О мучитель, мучитель, вечный мучитель мой!
- Милая, - пролепетал наконец Степан Трофимович, обращаясь к Софье Матвеевне, - побудьте, милая, там, я что-то хочу здесь сказать…
Софья Матвеевна тотчас же поспешила выйти.
- Cherie, cherie… [306] - задыхался он.
- Подождите говорить, Степан Трофимович, подождите немного, пока отдохнете. Вот вода. Да по-дож-ди-те же!
Она села опять на стул. Степан Трофимович крепко держал ее за руку. Долго она не позволяла ему говорить. Он поднес руку ее к губам и стал целовать. Она стиснула зубы, смотря куда-то в угол.
- Je vous aimais! [307] - вырвалось у него наконец. Никогда не слыхала она от него такого слова, так выговоренного.
- Гм, - промычала она в ответ.
- Je vous aimais toute ma vie… vingt ans! [308]
Она всё молчала - минуты две, три.
- А как к Даше готовился, духами опрыскался… - проговорила она вдруг страшным шепотом. Степан Трофимович так и обомлел.
- Новый галстук надел…
Опять молчание минуты на две.
- Сигарку помните?
- Друг мой, - прошамкал было он в ужасе.
- Сигарку, вечером, у окна… месяц светил… после беседки… в Скворешниках? Помнишь ли, помнишь ли, - вскочила она с места, схватив за оба угла его подушку и потрясая ее вместе с его головой. - Помнишь ли, пустой, пустой, бесславный, малодушный, вечно, вечно пустой человек! - шипела она своим яростным шепотом, удерживаясь от крику. Наконец бросила его и упала на стул, закрыв руками лицо. - Довольно! - отрезала она, выпрямившись. - Двадцать лет прошло, не воротишь; дура и я.
- Je vous aimais, - сложил он опять руки.
- Да что ты мне всё aimais да aimais! Довольно! - вскочила она опять. - И если вы теперь сейчас не заснете, то я… Вам нужен покой; спать, сейчас спать, закройте глаза. Ах, боже мой, он, может быть, завтракать хочет! Что вы едите? Что он ест? Ах, боже мой, где та? Где она?
Началась было суматоха. Но Степан Трофимович слабым голосом пролепетал, что он действительно бы заснул une heure, [309] а там - un bouillon, un the… enfin, il est si heureux. [310] Он лег и действительно как будто заснул (вероятно, притворился). Варвара Петровна подождала и на цыпочках вышла из-за перегородки.
Она уселась в хозяйской комнате, хозяев выгнала и приказала Даше привести к себе ту. Начался серьезный допрос.
- Расскажи теперь, матушка, все подробности; садись подле, так. Ну?
- Я Степана Трофимовича встретила…
- Стой, молчи. Предупреждаю тебя, что если ты что соврешь или утаишь, то я из-под земли тебя выкопаю. Ну?
- Я со Степаном Трофимовичем… как только я пришла в Хатово-с… - почти задыхалась Софья Матвеевна…
- Стой, молчи, подожди; чего забарабанила? Во-первых, сама ты что за птица?
Та рассказала ей кое-как, впрочем в самых коротких словах, о себе, начиная с Севастополя. Варвара Петровна выслушала молча, выпрямившись на стуле, строго и упорно смотря прямо в глаза рассказчице.
- Чего ты такая запуганная? Чего ты в землю смотришь? Я люблю таких, которые смотрят прямо и со мною спорят. Продолжай.
Она досказала о встрече, о книжках, о том, как Степан Трофимович потчевал бабу водкой…

Предыдущая страница 34 Следующая страница


35 Федор Достоевский

- Так, так, не забывай ни малейшей подробности, - ободрила Варвара Петровна. Наконец о том, как поехали и как Степан Трофимович всё говорил, «уже совсем больные-с», а здесь всю жизнь, с самого первоначалу, несколько даже часов рассказывали.
- Расскажи про жизнь.
Софья Матвеевна вдруг запнулась и совсем стала в тупик.
- Ничего я тут не умею сказать-с, - промолвила она чуть не плача, - да и не поняла я почти ничего-с.
- Врешь, - не могла совсем ничего не понять.
- Про одну черноволосую знатную даму долго рассказывали-с, - покраснела ужасно Софья Матвеевна, заметив, впрочем, белокурые волосы Варвары Петровны и совершенное несходство ее с «брюнеткой».
- Черноволосую? Что же именно? Ну говори!
- О том, как эта знатная дама уж очень были в них влюблены-с, во всю жизнь, двадцать целых лет; но всё не смели открыться и стыдились пред ними, потому что уж очень были полны-с…
- Дурак! - задумчиво, но решительно отрезала Варвара Петровна.
Софья Матвеевна совсем уже плакала.
- Ничего я тут не умею хорошо рассказать, потому сама в большом страхе за них была и понять не могла, так как они такие умные люди…
- Об уме его не такой вороне, как ты, судить. Руку предлагал?
Рассказчица затрепетала.
- Влюбился в тебя? Говори! Предлагал тебе руку? - прикрикнула Варвара Петровна.
- Почти что так оно было-с, - всплакнула она. - Только я всё это за ничто приняла, по их болезни, - прибавила она твердо, подымая глаза.
- Как тебя зовут: имя-отчество?
- Софья Матвеевна-с.
- Ну так знай ты, Софья Матвеевна, что это самый дрянной, самый пустой человечишко… Господи, господи! За негодяйку меня почитаешь?
Та выпучила глаза.
- За негодяйку, за тиранку? Его жизнь сгубившую?
- Как же это можно-с, когда вы сами плачете-с?
У Варвары Петровны действительно стояли слезы в глазах.
- Ну садись, садись, не пугайся. Посмотри мне еще раз в глаза, прямо; чего закраснелась? Даша, поди сюда, смотри на нее: как ты думаешь, у ней сердце чистое?..
И к удивлению, а может, еще к большему страху Софьи Матвеевны, она вдруг потрепала ее по щеке.
- Жаль только, что дура. Не по летам дура. Хорошо, милая, я тобою займусь. Вижу, что всё это вздор. Живи пока подле, квартиру тебе наймут, а от меня тебе стол и всё… пока спрошу.
Софья Матвеевна заикнулась было в испуге, что ей надо спешить.
- Некуда тебе спешить. Книги твои все покупаю, а ты сиди здесь. Молчи, без отговорок. Ведь если б я не приехала, ты бы всё равно его не оставила?
- Ни за что бы их я не оставила-с, - тихо и твердо промолвила Софья Матвеевна, утирая глаза.
Доктора Зальцфиша привезли уже поздно ночью. Это был весьма почтенный старичок и довольно опытный практик, недавно потерявший у нас, вследствие какой-то амбициозной ссоры с своим начальством, свое служебное место. Варвара Петровна в тот же миг изо всех сил начала ему «протежировать». Он осмотрел больного внимательно, расспросил и осторожно объявил Варваре Петровне, что состояние «страждущего» весьма сомнительно, вследствие происшедшего осложнения болезни, и что надо ожидать «всего даже худшего». Варвара Петровна, в двадцать лет отвыкшая даже от мысли о чем-нибудь серьезном и решительном во всем, что исходило лично от Степана Трофимовича, была глубоко потрясена, даже побледнела:
- Неужто никакой надежды?
- Возможно ли, чтобы не было отнюдь и совершенно никакой надежды, но…
Она не ложилась спать всю ночь и едва дождалась утра. Лишь только больной открыл глаза и пришел в память (он всё пока был в памяти, хотя с каждым часом ослабевал), приступила к нему с самым решительным видом:
- Степан Трофимович, надо всё предвидеть. Я послала за священником. Вы обязаны исполнить долг…
Зная его убеждения, она чрезвычайно боялась отказа. Он посмотрел с удивлением.
- Вздор, вздор! - возопила она, думая, что он уже отказывается. - Теперь не до шалостей. Довольно дурачились.
- Но… разве я так уже болен?
Он задумчиво согласился. И вообще я с большим удивлением узнал потом от Варвары Петровны, что нисколько не испугался смерти. Может быть, просто не поверил и продолжал считать свою болезнь пустяками.
Он исповедовался и причастился весьма охотно. Все, и Софья Матвеевна, и даже слуги, пришли поздравить его с приобщением святых таин. Все до единого сдержанно плакали, смотря на его осунувшееся и изнеможенное лицо и побелевшие, вздрагивавшие губы.
- Oui, mes amis, [311] и я удивляюсь только, что вы так… хлопочете. Завтра я, вероятно, встану, и мы… отправимся… Toute cette ceremonie [312]… которой я, разумеется, отдаю всё должное… была…
- Прошу вас, батюшка, непременно остаться с больным, - быстро остановила Варвара Петровна разоблачившегося уже священника. - Как только обнесут чай, прошу вас немедленно заговорить про божественное, чтобы поддержать в нем веру.
Священник заговорил; все сидели или стояли около постели больного.
- В наше греховное время, - плавно начал священник, с чашкой чая в руках, - вера во всевышнего есть единственное прибежище рода человеческого во всех скорбях и испытаниях жизни, равно как в уповании вечного блаженства, обетованного праведникам…
Степан Трофимович как будто весь оживился; тонкая усмешка скользнула на губах его.
- Mon pere, je vous remercie, et vous etes bien bon, mais… [313]
- Совсем не mais, вовсе не mais! - воскликнула Варвара Петровна, срываясь со стула. - Батюшка, - обратилась она к священнику, - это, это такой человек, это такой человек… его через час опять переисповедать надо будет! Вот какой это человек!
Степан Трофимович сдержанно улыбнулся.
- Друзья мои, - проговорил он, - бог уже потому мне необходим, что это единственное существо, которое можно вечно любить…
В самом ли деле он уверовал, или величественная церемония совершенного таинства потрясла его и возбудила художественную восприимчивость его натуры, но он твердо и, говорят, с большим чувством произнес несколько слов прямо вразрез многому из его прежних убеждений.
- Мое бессмертие уже потому необходимо, что бог не захочет сделать неправды и погасить совсем огонь раз возгоревшейся к нему любви в моем сердце. И что дороже любви? Любовь выше бытия, любовь венец бытия, и как же возможно, чтобы бытие было ей неподклонно? Если я полюбил его и обрадовался любви моей - возможно ли, чтоб он погасил и меня и радость мою и обратил нас в нуль? Если есть бог, то и я бессмертен! Voila ma profession de foi. [314]
- Бог есть, Степан Трофимович, уверяю вас, что есть, - умоляла Варвара Петровна, - отрекитесь, бросьте все ваши глупости хоть раз в жизни! (Она, кажется, не совсем поняла его profession de foi.)
- Друг мой, - одушевлялся он более и более, хотя голос его часто прерывался, - друг мой, когда я понял… эту подставленную ланиту, я… я тут же и еще кой-что понял… J'ai menti toute ma vie, [315] всю, всю жизнь! я бы хотел… впрочем, завтра… Завтра мы все отправимся.
Варвара Петровна заплакала. Он искал кого-то глазами.
- Вот она, она здесь! - схватила она и подвела к нему за руку Софью Матвеевну. Он умиленно улыбнулся.
- О, я бы очень желал опять жить! - воскликнул он с чрезвычайным приливом энергии. - Каждая минута, каждое мгновение жизни должны быть блаженством человеку… должны, непременно должны! Это обязанность самого человека так устроить; это его закон - скрытый, но существующий непременно… О, я бы желал видеть Петрушу… и их всех… и Шатова!
Замечу, что о Шатове еще ничего не знали ни Дарья Павловна, ни Варвара Петровна, ни даже Зальцфиш, последним прибывший из города.
Степан Трофимович волновался более и более, болезненно, не по силам.
- Одна уже всегдашняя мысль о том, что существует нечто безмерно справедливейшее и счастливейшее, чем я, уже наполняет и меня всего безмерным умилением и - славой, - о, кто бы я ни был, что бы ни сделал! Человеку гораздо необходимее собственного счастья знать и каждое мгновение веровать в то, что есть где-то уже совершенное и спокойное счастье, для всех и для всего… Весь закон бытия человеческого лишь в том, чтобы человек всегда мог преклониться пред безмерно великим. Если лишить людей безмерно великого, то не станут они жить и умрут в отчаянии. Безмерное и бесконечное так же необходимо человеку, как и та малая планета, на которой он обитает… Друзья мои, все, все: да здравствует Великая Мысль! Вечная, безмерная Мысль! Всякому человеку, кто бы он ни был, необходимо преклониться пред тем, что есть Великая Мысль. Даже самому глупому человеку необходимо хотя бы нечто великое. Петруша… О, как я хочу увидеть их всех опять! Они не знают, не знают, что и в них заключена всё та же вечная Великая Мысль!
Доктор Зальцфиш не был при церемонии. Войдя внезапно, он пришел в ужас и разогнал собрание, настаивая, чтобы больного не волновали.
Степан Трофимович скончался три дня спустя, но уже в совершенном беспамятстве. Он как-то тихо угас, точно догоревшая свеча. Варвара Петровна, совершив на месте отпевание, перевезла тело своего бедного друга в Скворешники. Могила его в церковной ограде и уже покрыта мраморною плитой. Надпись и решетка оставлены до весны.
Всё отсутствие Варвары Петровны из города продолжалось дней восемь. Вместе с нею, рядом в ее карете, прибыла и Софья Матвеевна, кажется навеки у нее поселившаяся. Замечу, что едва лишь Степан Трофимович потерял сознание (в то же утро), как Варвара Петровна немедленно опять устранила Софью Матвеевну, совсем вон из избы, и ухаживала за больным сама, одна до конца; а только лишь он испустил дух, немедленно позвала ее. Никаких возражений ее, ужасно испуганной предложением (вернее приказанием) поселиться навеки в Скворешниках, она не хотела слушать.
- Всё вздор! я сама буду с тобой ходить продавать Евангелие. Нет у меня теперь никого на свете!
- У вас, однако, есть сын, - заметил было Зальцфиш.
- Нет у меня сына! - отрезала Варвара Петровна и - словно напророчила.

Глава восьмая
Заключение

Все совершившиеся бесчинства и преступления обнаружились с чрезвычайною быстротой, гораздо быстрее, чем предполагал Петр Степанович. Началось с того, что несчастная Марья Игнатьевна в ночь убийства мужа проснулась пред рассветом, хватилась его и пришла в неописанное волнение, не видя его подле себя. С ней ночевала нанятая тогда Ариной Прохоровной прислужница. Та никак не могла ее успокоить и, чуть лишь стало светать, побежала за самой Ариной Прохоровной, уверив больную, что та знает, где ее муж и когда он воротится. Между тем и Арина Прохоровна находилась тоже в некоторой заботе: она уже узнала от своего мужа о ночном подвиге в Скворешниках. Он воротился домой часу уже в одиннадцатом ночи, в ужасном состоянии и виде; ломая руки, бросился ничком на кровать и всё повторял, сотрясаясь от конвульсивных рыданий: «Это не то, не то; это совсем не то!» Разумеется, кончил тем, что признался приступившей к нему Арине Прохоровне во всем - впрочем, только ей одной во всем доме. Та оставила его в постели, строго внушив, что «если хочет хныкать, то ревел бы в подушку, чтоб не слыхали, и что дурак он будет, если завтра покажет какой-нибудь вид». Она таки призадумалась и тотчас же начала прибираться на всякий случай: лишние бумаги, книги, даже, может быть, прокламации, успела припрятать или истребить дотла. За всем тем рассудила, что собственно ей, ее сестре, тетке, студентке, а может быть, и вислоухому братцу бояться очень-то нечего. Когда к утру прибежала за ней сиделка, она пошла к Марье Игнатьевне не задумавшись. Ей, впрочем, ужасно хотелось поскорее проведать, верно ли то, что вчера испуганным и безумным шепотом, похожим на бред, сообщил ей супруг о расчетах Петра Степановича, в видах общей пользы, на Кириллова.
Но пришла она к Марье Игнатьевне уже поздно: отправив служанку и оставшись одна, та не вытерпела, встала с постели и, накинув на себя что попало под руку из одежи, кажется очень что-то легкое и к сезону не подходящее, отправилась сама во флигель к Кириллову, соображая, что, может быть, он ей вернее всех сообщит о муже. Можно представить, как подействовало на родильницу то, что она там увидела. Замечательно, что она не прочла предсмертной записки Кириллова, лежавшей на столе, на виду, конечно в испуге проглядев ее вовсе. Она вбежала в свою светелку, схватила младенца и пошла с ним из дома по улице. Утро было сырое, стоял туман. Прохожих в такой глухой улице не встретилось. Она всё бежала, задыхаясь, по холодной и топкой грязи и наконец начала стучаться в дома; в одном доме не отперли, в другом долго не отпирали; она бросила в нетерпении и начала стучаться в третий дом. Это был дом нашего купца Титова. Здесь она наделала большой суматохи, вопила и бессвязно уверяла, что «ее мужа убили». Шатова и отчасти его историю у Титовых несколько знали; поражены были ужасом, что она, по ее словам всего только сутки родивши, бегает в такой одеже и в такой холод по улицам, с едва прикрытым младенцем в руках. Подумали было сначала, что только в бреду, тем более что никак не могли выяснить, кто убит: Кириллов или ее муж? Она, смекнув, что ей не верят, бросилась было бежать дальше, но ее остановили силой, и, говорят, она страшно кричала и билась. Отправились в дом Филиппова, и через два часа самоубийство Кириллова и его предсмертная записка стали известны всему городу. Полиция приступила к родильнице, бывшей еще в памяти; тут-то и оказалось, что она записки Кириллова не читала, а почему именно заключила, что и муж ее убит, - от нее не могли добиться. Она только кричала, что «коли тот убит, так и муж убит; они вместе были!» К полудню она впала в беспамятство, из которого уж и не выходила, и скончалась дня через три. Простуженный ребенок помер еще раньше ее. Арина Прохоровна, не найдя на месте Марьи Игнатьевны и младенца и смекнув, что худо, хотела было бежать домой, но остановилась у ворот и послала сиделку «спросить во флигеле, у господина, не у них ли Марья Игнатьевна и не знает ли он чего о ней?» Посланница воротилась, неистово крича на всю улицу. Убедив ее не кричать и никому не объявлять знаменитым аргументом: «засудят», она улизнула со двора.
Само собою, что ее в то же утро обеспокоили, как бывшую повитуху родильницы; но немногого добились: она очень дельно и хладнокровно рассказала всё, что сама видела и слышала у Шатова, но о случившейся истории отозвалась, что ничего в ней не знает и не понимает.
Можно себе представить, какая по городу поднялась суматоха. Новая «история», опять убийство! Но тут уже было другое: становилось ясно, что есть, действительно есть тайное общество убийц, поджигателей-революционеров, бунтовщиков. Ужасная смерть Лизы, убийство жены Ставрогина, сам Ставрогин, поджог, бал для гувернанток, распущенность вокруг Юлии Михайловны… Даже в исчезновении Степана Трофимовича хотели непременно видеть загадку. Очень, очень шептались про Николая Всеволодовича. К концу дня узнали и об отсутствии Петра Степановича и, странно, о нем менее всего говорили. Но более всего в тот день говорили «о сенаторе». У дома Филиппова почти всё утро стояла толпа. Действительно, начальство было введено в заблуждение запиской Кириллова. Поверили и в убийство Кирилловым Шатова и в самоубийство «убийцы». Впрочем, начальство хоть и потерялось, но не совсем. Слово «парк», например, столь неопределенно помещенное в записке Кириллова, не сбило никого с толку, как рассчитывал Петр Степанович. Полиция тотчас же кинулась в Скворешники, и не по тому одному, что там был парк, которого нигде у нас в другом месте не было, а и по некоторому даже инстинкту, так как все ужасы последних дней или прямо, или отчасти связаны были со Скворешниками. Так по крайней мере я догадываюсь. (Замечу, что Варвара Петровна, рано утром и не зная ни о чем, выехала для поимки Степана Трофимовича.) Тело отыскали в пруде в тот же день к вечеру, по некоторым следам; на самом месте убийства найден был картуз Шатова, с чрезвычайным легкомыслием позабытый убийцами. Наглядное и медицинское исследование трупа и некоторые догадки с первого шагу возбудили подозрение, что Кириллов не мог не иметь товарищей. Выяснилось существование шатово-кирилловского тайного общества, связанного с прокламациями. Кто же были эти товарищи? О наших ни об одном в тот день и мысли еще не было. Узнали, что Кириллов жил затворником и до того уединенно, что с ним вместе, как объявлялось в записке, мог квартировать столько дней Федька, которого везде так искали… Главное, томило всех то, что из всей представлявшейся путаницы ничего нельзя было извлечь общего и связующего. Трудно представить, до каких заключений и до какого безначалия мысли дошло бы наконец наше перепуганное до паники общество, если бы вдруг не объяснилось всё разом, на другой же день, благодаря Лямшину.
Он не вынес. С ним случилось то, что даже и Петр Степанович под конец стал предчувствовать. Порученный Толкаченке, а потом Эркелю, он весь следующий день пролежал в постели, по-видимому смирно, отвернувшись к стене и не говоря ни слова, почти не отвечая, если с ним заговаривали. Он ничего, таким образом, не узнал во весь день из происходившего в городе. Но Толкаченке, отлично узнавшему происшедшее, вздумалось к вечеру бросить возложенную на него Петром Степановичем роль при Лямшине и отлучиться из города в уезд, то есть попросту убежать: подлинно, что потеряли рассудок, как напророчил о них о всех Эркель. Замечу кстати, что и Липутин в тот же день исчез из города, еще прежде полудня. Но с этим как-то так произошло, что об исчезновении его узналось начальством лишь только на другой день к вечеру, когда прямо приступили с расспросами к перепуганному его отсутствием, но молчавшему от страха его семейству. Но продолжаю о Лямшине. Лишь только он остался один (Эркель, надеясь на Толкаченку, еще прежде ушел к себе), как тотчас же выбежал из дому и, разумеется, очень скоро узнал о положении дел. Не заходя даже домой, он бросился тоже бежать куда глаза глядят. Но ночь была так темна, а предприятие до того страшное и многотрудное, что, пройдя две-три улицы, он воротился домой и заперся на всю ночь. Кажется, к утру он сделал попытку к самоубийству; но у него не вышло. Просидел он, однако, взаперти почти до полудня и - вдруг побежал к начальству. Говорят, он ползал на коленях, рыдал и визжал, целовал пол, крича, что недостоин целовать даже сапогов стоявших пред ним сановников. Его успокоили и даже обласкали. Допрос тянулся, говорят, часа три. Он объявил всё, всё, рассказал всю подноготную, всё, что знал, все подробности; забегал вперед, спешил признаниями, передавал даже ненужное и без спросу. Оказалось, что он знал довольно и довольно хорошо поставил на вид дело: трагедия с Шатовым и Кирилловым, пожар, смерть Лебядкиных и пр. поступили на план второстепенный. На первый план выступали Петр Степанович, тайное общество, организация, сеть. На вопрос: для чего было сделано столько убийств, скандалов и мерзостей? - он с горячею торопливостью ответил, что «для систематического потрясения основ, для систематического разложения общества и всех начал; для того, чтобы всех обескуражить и изо всего сделать кашу и расшатавшееся таким образом общество, болезненное и раскисшее, циническое и неверующее, но с бесконечною жаждой какой-нибудь руководящей мысли и самосохранения, - вдруг взять в свои руки, подняв знамя бунта и опираясь на целую сеть пятерок, тем временем действовавших, вербовавших и изыскивавших практически все приемы и все слабые места, за которые можно ухватиться». Заключил он, что здесь, в нашем городе, устроена была Петром Степановичем лишь первая проба такого систематического беспорядка, так сказать программа дальнейших действий, и даже для всех пятерок, - и что это уже собственно его (Лямшина) мысль, его догадка и «чтобы непременно попомнили и чтобы всё это поставили на вид, до какой степени он откровенно и благонравно разъясняет дело и, стало быть, очень может пригодиться даже и впредь для услуг начальства». На положительный вопрос: много ли пятерок? - отвечал, что бесконечное множество, что вся Россия покрыта сетью, и хотя не представил доказательств, но, думаю, отвечал совершенно искренно. Представил только печатную программу общества, заграничной печати, и проект развития системы дальнейших действий, написанный хотя и начерно, но собственною рукой Петра Степановича. Оказалось, что о «потрясении основ» Лямшин буквально цитовал по этой бумажке, не забыв даже точек и запятых, хотя и уверял, что это его только собственное соображение. Про Юлию Михайловну он удивительно смешно и даже без спросу, а забегая вперед, выразился, что «она невинна и что ее только одурачили». Но замечательно, что Николая Ставрогина он совершенно выгородил из всякого участия в тайном обществе, из всякого соглашения с Петром Степановичем. (О заветных и весьма смешных надеждах Петра Степановича на Ставрогина Лямшин не имел никакого понятия.) Смерть Лебядкиных, по словам его, была устроена лишь одним Петром Степановичем, без всякого участия Николая Всеволодовича, с хитрою целью втянуть того в преступление и, стало быть, в зависимость от Петра Степановича; но вместо благодарности, на которую несомненно и легкомысленно рассчитывал, Петр Степанович возбудил лишь полное негодование и даже отчаяние в «благородном» Николае Всеволодовиче. Закончил он о Ставрогине, тоже спеша и без спросу, видимо нарочным намеком, что тот чуть ли не чрезвычайно важная птица, но что в этом какой-то секрет; что проживал он у нас, так сказать, incognito, что он с поручениями и что очень возможно, что и опять пожалует к нам из Петербурга (Лямшин уверен был, что Ставрогин в Петербурге), но только уже совершенно в другом виде и в другой обстановке и в свите таких лиц, о которых, может быть, скоро и у нас услышат, и что всё это он слышал от Петра Степановича, «тайного врага Николая Всеволодовича».
Сделаю нотабене. Два месяца спустя Лямшин сознался, что выгораживал тогда Ставрогина нарочно, надеясь на протекцию Ставрогина и на то, что тот в Петербурге выхлопочет ему облегчение двумя степенями, а в ссылку снабдит деньгами и рекомендательными письмами. Из этого признания видно, что он имел действительно чрезмерно преувеличенное понятие о Николае Ставрогине.
В тот же день, разумеется, арестовали и Виргинского, а сгоряча и весь дом. (Арина Прохоровна, ее сестра, тетка и даже студентка теперь давно уже на воле; говорят даже, что и Шигалев будто бы непременно будет выпущен в самом скором времени, так как ни под одну категорию обвиняемых не подходит; впрочем, это всё еще только разговор.) Виргинский сразу и во всем повинился: он лежал больной и был в жару, когда его арестовали. Говорят, он почти обрадовался: «С сердца свалилось», - проговорил он будто бы. Слышно про него, что он дает теперь показания откровенно, но с некоторым даже достоинством и не отступает ни от одной из «светлых надежд» своих, проклиная в то же время политический путь (в противоположность социальному), на который был увлечен так нечаянно и легкомысленно «вихрем сошедшихся обстоятельств». Поведение его при совершении убийства разъясняется в смягчающем для него смысле, кажется и он тоже может рассчитывать на некоторое смягчение своей участи. Так по крайней мере у нас утверждают.
Но вряд ли возможно будет облегчить судьбу Эркеля. Этот с самого ареста своего всё молчит или по возможности извращает правду. Ни одного слова раскаяния до сих пор от него не добились. А между тем он даже в самых строгих судьях возбудил к себе некоторую симпатию - своею молодостью, своею беззащитностью, явным свидетельством, что он только фанатическая жертва политического обольстителя; а более всего обнаружившимся поведением его с матерью, которой он отсылал чуть не половину своего незначительного жалованья. Мать его теперь у нас; это слабая и больная женщина, старушка не по летам; она плачет и буквально валяется в ногах, выпрашивая за сына. Что-то будет, но Эркеля у нас многие жалеют.
Липутина арестовали уже в Петербурге, где он прожил целых две недели. С ним случилось почти невероятное дело, которое даже трудно и объяснить. Говорят, он имел и паспорт на чужое имя, и полную возможность успеть улизнуть за границу, и весьма значительные деньги с собой, а между тем остался в Петербурге и никуда не поехал. Некоторое время он разыскивал Ставрогина и Петра Степановича и вдруг запил и стал развратничать безо всякой меры, как человек, совершенно потерявший всякий здравый смысл и понятие о своем положении. Его и арестовали в Петербурге где-то в доме терпимости и нетрезвого. Носится слух, что теперь он вовсе не теряет духа, в показаниях своих лжет и готовится к предстоящему суду с некоторою торжественностью и надеждою (?). Он намерен даже поговорить на суде. Толкаченко, арестованный где-то в уезде, дней десять спустя после своего бегства, ведет себя несравненно учтивее, не лжет, не виляет, говорит всё, что знает, себя не оправдывает, винится со всею скромностию, но тоже наклонен покраснобайничать; много и с охотою говорит, а когда дело дойдет до знания народа и революционных (?) его элементов, то даже позирует и жаждет эффекта. Он тоже, слышно, намерен поговорить на суде. Вообще он и Липутин не очень испуганы, и это даже странно.
Повторяю, дело это еще не кончено. Теперь, три месяца спустя, общество наше отдохнуло, оправилось, отгулялось, имеет собственное мнение и до того, что даже самого Петра Степановича иные считают чуть не за гения, по крайней мере «с гениальными способностями». «Организация-с!» - говорят в клубе, подымая палец кверху. Впрочем, всё это очень невинно, да и немногие говорят-то. Другие, напротив, не отрицают в нем остроты способностей, но при совершенном незнании действительности, при страшной отвлеченности, при уродливом и тупом развитии в одну сторону, с чрезвычайным происходящим от того легкомыслием. Относительно нравственных его сторон все соглашаются; тут уж никто не спорит.
Право, не знаю, о ком бы еще упомянуть, чтобы не забыть кого. Маврикий Николаевич куда-то совсем уехал. Старуха Дроздова впала в детство… Впрочем, остается рассказать еще одну очень мрачную историю. Ограничусь лишь фактами.
Варвара Петровна по приезде остановилась в городском своем доме. Разом хлынули на нее все накопившиеся известия и потрясли ее ужасно. Она затворилась у себя одна. Был вечер; все устали и рано легли спать.
Поутру горничная передала Дарье Павловне, с таинственным видом, письмо. Это письмо, по ее словам, пришло еще вчера, но поздно, когда все уже почивали, так что она не посмела разбудить. Пришло не по почте, а в Скворешники через неизвестного человека к Алексею Егорычу. А Алексей Егорыч тотчас сам и доставил, вчера вечером, ей в руки, и тотчас же опять уехал в Скворешники.
Дарья Павловна с биением сердца долго смотрела на письмо и не смела распечатать. Она знала от кого: писал Николай Ставрогин. Она прочла надпись на конверте: «Алексею Егорычу с передачею Дарье Павловне, секретно».
Вот это письмо, слово в слово, без исправления малейшей ошибки в слоге русского барича, не совсем доучившегося русской грамоте, несмотря на всю европейскую свою образованность:

«Милая Дарья Павловна,
Вы когда-то захотели ко мне “в сиделки” и взяли обещание прислать за вами, когда будет надо. Я еду через два дня и не ворочусь. Хотите со мной?
Прошлого года я, как Герцен, записался в граждане кантона Ури, и этого никто не знает. Там я уже купил маленький дом. У меня еще есть двенадцать тысяч рублей; мы поедем и будем там жить вечно. Я не хочу никогда никуда выезжать.
Место очень скучно, ущелье; горы теснят зрение и мысль. Очень мрачное. Я потому, что продавался маленький дом. Если вам не понравится, я продам и куплю другой в другом месте.
Я нездоров, но от галюсинаций надеюсь избавиться с тамошним воздухом. Это физически; а нравственно вы всё знаете; только всё ли?
Я вам рассказал многое из моей жизни. Но не всё. Даже вам не всё! Кстати, подтверждаю, что совестью я виноват в смерти жены. Я с вами не виделся после того, а потому подтверждаю. Виноват и пред Лизаветой Николаевной; но тут вы знаете; тут вы всё почти предсказали.
Лучше не приезжайте. То, что я зову вас к себе, есть ужасная низость. Да и зачем вам хоронить со мной вашу жизнь? Мне вы милы, и мне, в тоске, было хорошо подле вас: при вас при одной я мог вслух говорить о себе. Из этого ничего не следует. Вы определили сами “„в сиделки” - это ваше выражение; к чему столько жертвовать? Вникните тоже, что я вас не жалею, коли зову, и не уважаю, коли жду. А между тем и зову и жду. Во всяком случае, в вашем ответе нуждаюсь, потому что надо ехать очень скоро. В таком случае уеду один.
Я ничего от Ури не надеюсь; я просто еду. Я не выбирал нарочно угрюмого места. В России я ничем не связан - в ней мне всё так же чужое, как и везде. Правда, я в ней более, чем в другом месте, не любил жить; но даже и в ней ничего не мог возненавидеть!
Я пробовал везде мою силу. Вы мне советовали это, “„чтоб узнать себя”. На пробах для себя и для показу, как и прежде во всю мою жизнь, она оказывалась беспредельною. На ваших глазах я снес пощечину от вашего брата; я признался в браке публично. Но к чему приложить эту силу - вот чего никогда не видел, не вижу и теперь, несмотря на ваши ободрения в Швейцарии, которым поверил. Я всё так же, как и всегда прежде, могу пожелать сделать доброе дело и ощущаю от того удовольствие; рядом желаю и злого и тоже чувствую удовольствие. Но и то и другое чувство по-прежнему всегда слишком мелко, а очень никогда не бывает. Мои желания слишком несильны; руководить не могут. На бревне можно переплыть реку, а на щепке нет. Это чтобы не подумали вы, что я еду в Ури с какими-нибудь надеждами.
Я по-прежнему никого не виню. Я пробовал большой разврат и истощил в нем силы; но я не люблю и не хотел разврата. Вы за мной в последнее время следили. Знаете ли, что я смотрел даже на отрицающих наших со злобой, от зависти к их надеждам? Но вы напрасно боялись: я не мог быть тут товарищем, ибо не разделял ничего. А для смеху, со злобы, тоже не мог, и не потому, чтобы боялся смешного, - я смешного не могу испугаться, - а потому, что все-таки имею привычки порядочного человека и мне мерзило. Но если б имел к ним злобы и зависти больше, то, может, и пошел бы с ними. Судите, до какой степени мне было легко и сколько я метался!
Друг милый, создание нежное и великодушное, которое я угадал! Может быть, вы мечтаете дать мне столько любви и излить на меня столько прекрасного из прекрасной души вашей, что надеетесь тем самым поставить предо мной наконец и цель? Нет, лучше вам быть осторожнее: любовь моя будет так же мелка, как и я сам, а вы несчастны. Ваш брат говорил мне, что тот, кто теряет связи с своею землей, тот теряет и богов своих, то есть все свои цели. Обо всем можно спорить бесконечно, но из меня вылилось одно отрицание, без всякого великодушия и безо всякой силы. Даже отрицания не вылилось. Всё всегда мелко и вяло. Великодушный Кириллов не вынес идеи и - застрелился; но ведь я вижу, что он был великодушен потому, что не в здравом рассудке. Я никогда не могу потерять рассудок и никогда не могу поверить идее в той степени, как он. Я даже заняться идеей в той степени не могу. Никогда, никогда я не могу застрелиться!
Я знаю, что мне надо бы убить себя, смести себя с земли как подлое насекомое; но я боюсь самоубийства, ибо боюсь показать великодушие. Я знаю, что это будет еще обман, - последний обман в бесконечном ряду обманов. Что же пользы себя обмануть, чтобы только сыграть в великодушие? Негодования и стыда во мне никогда быть не может; стало быть, и отчаяния.
Простите, что так много пишу. Я опомнился, и это нечаянно. Этак ста страниц мало и десяти строк довольно. Довольно и десяти строк призыва „“в сиделки”.
Я, с тех пор как выехал, живу на шестой станции у смотрителя. С ним я сошелся во время кутежа пять лет назад в Петербурге. Что там я живу, никто не знает. Напишите на его имя. Прилагаю адрес.
Николай Ставрогин».

Дарья Павловна тотчас же пошла и показала письмо Варваре Петровне. Та прочитала и попросила Дашу выйти, чтоб еще одной прочитать; но что-то очень скоро опять позвала ее.
- Поедешь? - спросила она почти робко.
- Поеду, - ответила Даша.
- Собирайся! Едем вместе!
Даша посмотрела вопросительно.
- А что мне теперь здесь делать? Не всё ли равно? Я тоже в Ури запишусь и проживу в ущелье… Не беспокойся, не помешаю.
Начали быстро собираться, чтобы поспеть к полуденному поезду. Но не прошло получаса, как явился из Скворешников Алексей Егорыч. Он доложил, что Николай Всеволодович «вдруг» приехали поутру, с ранним поездом, и находятся в Скворешниках, но «в таком виде, что на вопросы не отвечают, прошли по всем комнатам и заперлись на своей половине…»
- Я помимо их приказания заключил приехать и доложить, - прибавил Алексей Егорыч с очень внушительным видом.
Варвара Петровна пронзительно поглядела на него и не стала расспрашивать. Мигом подали карету. Поехала с Дашей. Пока ехали, часто, говорят, крестилась.
На «своей половине» все двери были отперты, и нигде Николая Всеволодовича не оказалось.
- Уж не в мезонине ли-с? - осторожно произнес Фомушка.
Замечательно, что следом за Варварой Петровной на «свою половину» вошло несколько слуг; а остальные слуги все ждали в зале. Никогда бы они не посмели прежде позволить себе такого нарушения этикета. Варвара Петровна видела и молчала.
Взобрались и в мезонин. Там было три комнаты; но ни в одной никого не нашли.
- Да уж не туда ли пошли-с? - указал кто-то на дверь в светелку. В самом деле, всегда затворенная дверца в светелку была теперь отперта и стояла настежь. Подыматься приходилось чуть не под крышу по деревянной, длинной, очень узенькой и ужасно крутой лестнице. Там была тоже какая-то комнатка.
- Я не пойду туда. С какой стати он полезет туда? - ужасно побледнела Варвара Петровна, озираясь на слуг. Те смотрели на нее и молчали. Даша дрожала.
Варвара Петровна бросилась по лесенке; Даша за нею; но едва вошла в светелку, закричала и упала без чувств.
Гражданин кантона Ури висел тут же за дверцей. На столике лежал клочок бумаги со словами карандашом: «Никого не винить, я сам». Тут же на столике лежал и молоток, кусок мыла и большой гвоздь, очевидно припасенный про запас. Крепкий шелковый снурок, очевидно заранее припасенный и выбранный, на котором повесился Николай Всеволодович, был жирно намылен. Всё означало преднамеренность и сознание до последней минуты.
Наши медики по вскрытии трупа совершенно и настойчиво отвергли помешательство.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Оглавление

  • Часть первая (Страница 1)
    • Глава первая
      Вместо введения: несколько подробностей из биографии многочтимого Степана Трофимовича Верховенского       (Страница 1)
      • I (Страница 1)
      • II (Страница 1)
      • III (Страница 1)
      • IV (Страница 1)
      • V (Страница 1)
      • VI (Страница 1)
      • VII (Страница 1)
      • VIII (Страница 1)
      • IX (Страница 1)
    • Глава вторая
      Принц Гарри. Сватовство       (Страница 1)
      • I (Страница 1)
      • II (Страница 1)
      • III (Страница 1)
      • IV (Страница 2)
      • V (Страница 2)
      • VI (Страница 2)
      • VII (Страница 2)
      • VIII (Страница 3)
    • Глава третья
      Чужие грехи       (Страница 3)
      • I (Страница 3)
      • II (Страница 3)
      • III (Страница 3)
      • IV (Страница 3)
      • V (Страница 3)
      • VI (Страница 4)
      • VII (Страница 4)
      • VIII (Страница 4)
      • IX (Страница 5)
      • X (Страница 5)
    • Глава четвертая
      Хромоножка       (Страница 5)
      • I (Страница 5)
      • II (Страница 6)
      • III (Страница 6)
      • IV (Страница 6)
      • V (Страница 7)
      • VI (Страница 7)
      • VII (Страница 7)
    • Глава пятая
      Премудрый змий       (Страница 8)
      • I (Страница 8)
      • II (Страница 8)
      • III (Страница 8)
      • IV (Страница 8)
      • V (Страница 9)
      • VI (Страница 9)
      • VII (Страница 10)
      • VIII (Страница 10)
  • Часть вторая (Страница 10)
    • Глава первая
      Ночь       (Страница 10)
      • I (Страница 10)
      • II (Страница 10)
      • III (Страница 10)
      • IV (Страница 11)
      • V (Страница 11)
      • VI (Страница 12)
      • VII (Страница 13)
    • Глава вторая
      Ночь (продолжение)       (Страница 13)
      • I (Страница 13)
      • II (Страница 13)
      • III (Страница 14)
      • IV (Страница 15)
    • Глава третья
      Поединок       (Страница 15)
      • I (Страница 15)
      • II (Страница 15)
      • III (Страница 15)
      • IV (Страница 15)
    • Глава четвертая
      Все в ожидании       (Страница 16)
      • I (Страница 16)
      • II (Страница 16)
      • III (Страница 16)
    • Глава пятая
      Пред праздником       (Страница 16)
      • I (Страница 16)
      • II (Страница 17)
      • III (Страница 17)
    • Глава шестая
      Петр Степанович в хлопотах       (Страница 17)
      • I (Страница 17)
      • II (Страница 17)
      • III (Страница 18)
      • IV (Страница 19)
      • V (Страница 19)
      • VI (Страница 19)
      • VII (Страница 20)
    • Глава седьмая
      У наших       (Страница 21)
      • I (Страница 21)
      • II (Страница 21)
    • Глава восьмая
      Иван-царевич       (Страница 22)
    • Глава девятая
      Степана Трофимовича описали       (Страница 23)
    • Глава десятая
      Флибустьеры. Роковое утро       (Страница 23)
      • I (Страница 23)
      • II (Страница 23)
      • III (Страница 24)
  • Часть третья (Страница 24)
    • Глава первая
      Праздник. Отдел первый       (Страница 24)
      • I (Страница 24)
      • II (Страница 24)
      • III (Страница 24)
      • IV (Страница 25)
    • Глава вторая
      Окончание праздника       (Страница 25)
      • I (Страница 25)
      • II (Страница 25)
      • III (Страница 25)
      • IV (Страница 26)
    • Глава третья
      Законченный роман       (Страница 26)
      • I (Страница 26)
      • II (Страница 27)
      • III (Страница 27)
    • Глава четвертая
      Последнее решение       (Страница 27)
      • I (Страница 27)
      • II (Страница 28)
      • III (Страница 28)
      • IV (Страница 29)
    • Глава пятая
      Путешественница       (Страница 29)
      • I (Страница 29)
      • II (Страница 29)
      • III (Страница 30)
      • IV (Страница 30)
      • V (Страница 31)
      • VI (Страница 31)
    • Глава шестая
      Многотрудная ночь       (Страница 31)
      • I (Страница 31)
      • II (Страница 32)
      • III (Страница 33)
    • Глава седьмая
      Последнее странствование Степана Трофимовича       (Страница 33)
      • I (Страница 33)
      • II (Страница 34)
      • III (Страница 34)
    • Глава восьмая
      Заключение       (Страница 35)


Федор Достоевский

Бесы

 Читать книгу

Аннотация

Уже были написаны «Записки из Мертвого дома», «Записки из подполья», «Преступление и наказание», «Идиот», а Достоевский все еще испытывал острое чувство неудовлетворенности и, по собственному признанию, только подбирался к главному своему произведению, перед которым вся «прежняя литературная карьера – была только дрянь и введение». Однако в политической жизни России случилось нечто, заставившее Достоевского изменить свои литературные планы и приступить к созданию романа с вызывающим и символичным названием «Бесы». Спиралеобразное развитие истории вообще и российской истории в частности позволяет думать, что роман Достоевского «Бесы» будет интересен новым поколениям читателей не только как шедевр классической литературы.

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | поражение (ит.).
[2] | Со мной обошлись как со старым ночным колпаком! (фр.)
[3] | может разбить мою жизнь (фр.).
[4] | в любой стране (фр.).
[5] | в стране Макара и его телят (фр.).
[6] | я всего лишь простой приживальщик, и ничего больше! Да, н?н?ничего больше! (фр.)
[7] | у этих семинаристов (фр.).
[8] | Дорогой друг (фр.).
[9] | «букетом императрицы» (фр.).
[10] | для нашей святой Руси (фр.).
[11] | но надо различать (фр.).
[12] | Между нами говоря (фр.).
[13] | добрейший друг (фр.).
[14] | Эти нескончаемые русские слова!.. (фр.)
[15] | Вы знаете, у нас… Одним словом (фр.).
[16] | чтоб показать вам свою власть (фр.).
[17] | однако это весьма любопытно (фр.).
[18] | прелестных дам (фр.).
[19] | вы знаете эти псалмы и книгу Иова (фр.) .
[20] | и он показал свою власть (фр.).
[21] | что за дикая выдумка! (фр.)
[22] | вы знаете (фр.).
[23] | с таким высокомерием (фр.).
[24] | Неужели? (фр.)
[25] | мой добрый друг (фр.).
[26] | Прелестное дитя! (фр.)
[27] | Но, моя милая (фр.).
[28] | И затем, так как монахов всегда встречаешь чаще, чем здравый смысл (фр.).
[29] | Право же, дорогая (фр.).
[30] | и затем (фр.).
[31] | Милый, милый друг! (фр.)
[32] | Раздражителен, но добр (фр.).
[33] | О, это довольно глупая история! Я вас ожидал, мой добрый друг, чтобы вам рассказать… (фр.)
[34] | Все одаренные и передовые люди в России были, есть и будут всегда картежники и пьяницы, которые пьют запоем (фр.).
[35] | Но, между нами говоря (фр.).
[36] | Мой милый, я (фр.).
[37] | Но, мой добрый друг (фр.).
[38] | Но ведь это ребенок! (фр.)
[39] | Да, я оговорился. Но… это всё равно (фр.).
[40] | Да, да, я не в состоянии (фр.).
[41] | этим дорогим ребенком (фр.).
[42] | этого дорогого сына (фр.).
[43] | такой недалекий! (фр.)
[44] | это всё же жалкий человек (фр.).
[45] | И наконец, это смехотворно… (фр.)
[46] | Я каторжник, Баденге (фр.).
[47] | Мне наплевать на это! (фр.)
[48] | «Человек, который смеется» (фр.).
[49] | Мне наплевать на это, и я заявляю о своей свободе. К черту этого Кармазинова! К черту эту Лембке! (фр.)
[50] | Вы, не правда ли, мне не откажете в содействии, как друг и свидетель (фр.).
[51] | именно так (фр.).
[52] | что-то в этом роде (фр.).
[53] | я помню это. Наконец (фр.).
[54] | он походил на идиотика (фр.).
[55] | Как! (фр.)
[56] | этого бедного друга (фр.).
[57] | нашего раздражительного друга (фр.).
[58] | Но это пройдет (фр.).
[59] | происшествия. Вы меня будете сопровождать, не правда ли? (фр.)
[60] | О боже, великий и милостивый! (фр.)
[61] | и начинаю веровать (фр.).
[62] | В бога? В бога всевышнего, который так велик и так милостив? (фр.)
[63] | Он делает всё, что я хочу (фр.).
[64] | Боже! Боже! (фр.)
[65] | наконец одно мгновение счастья! (фр.)
[66] | Вы и счастье, вы являетесь одновременно (фр.).
[67] | я был так взволнован и болен, и к тому же… (фр.)
[68] | Это местный фантазер. Это лучший и самый раздражительный человек на свете… (фр.)
[69] | и вы совершите благодеяние (фр.).
[70] | Друг мой! (фр.)
[71] | Наконец, это смешно (фр.).
[72] | Этот Маврикий (фр.).
[73] | славный малый все?таки (фр.).
[74] | этому бедному другу (фр.).
[75] | этот дорогой друг (фр.).
[76] | Эта бедная (фр.).
[77] | этот Липутин, всё то, чего я не понимаю (фр.).
[78] | Я неблагодарный человек! (фр.)
[79] | всё решено (фр.).
[80] | это ужасно (фр.).
[81] | простите (фр.).
[82] | Это ангел (фр.).
[83] | Право (фр.).
[84] | наконец (фр.).
[85] | Двадцать лет! (фр.)
[86] | Это чудовище; и наконец (фр.).
[87] | Эти люди представляют себе природу и человеческое общество иными, чем их сотворил бог и чем они являются в действительности (фр.).
[88] | но поговорим о другом (фр.).
[89] | в Швейцарии (фр.).
[90] | это было глупо, но что делать, всё решено (фр.).
[91] | словом, всё решено (фр.).
[92] | Господь бог (фр.).
[93] | если чудеса бывают (фр.).
[94] | и пусть всё будет кончено (фр.).
[95] | так называемый (фр.).
[96] | оставьте меня, мой друг (фр.).
[97] | вы видите (фр.).
[98] | Да что с вами, Лиза! (фр.)
[99] | дорогая кузина (фр.).
[100] | Но, дорогой и добрейший друг, в каком беспокойстве… (фр.)
[101] | болезненный тик (фр.).
[102] | словом, это погибший человек и что?то вроде беглого каторжника… (фр.)
[103] | Это человек бесчестный, и я полагаю даже, что он беглый каторжник или что-то в этом роде (фр.).
[104] | Петя, дитя мое (фр.).
[105] | шутовской (фр.).
[106] | И вы совершенно правы (фр.).
[107] | Возвышение (фр.).
[108] | «Сын, возлюбленный сын» (фр.).
[109] | Он смеется (фр.).
[110] | Оставим это (фр.).
[111] | именно так (фр.).
[112] | поднимать шум вокруг своего имени (фр.).
[113] | Он смеется. Он много, слишком много смеется (фр.).
[114] | Он всегда смеется (фр.).
[115] | Тем лучше. Оставим это (фр.).
[116] | Я хотел переубедить (фр.).
[117] | А эта бедная тетя, хорошенькие вещи она услышит! (фр.)
[118] | Тут скрывается что?то слепое и подозрительное (фр.).
[119] | Они попросту лентяи (фр.).
[120] | Вы лентяи! Ваше знамя – тряпка, воплощение бессилия (фр.).
[121] | какая-то глупость в этом роде (фр.).
[122] | Вы не понимаете. Оставим это (фр.).
[123] | вы понимаете? (фр.)
[124] | Интернационале (фр.).
[125] | протеже, т. е. опекаемого, покровительствуемого (фр.).
[126] | бешеную активность (фр.).
[127] | благодетельного грубияна (фр.).
[128] | Пусть нечистая кровь напоит наши нивы! (фр.)
[129] | «Моего милого Августина» (нем.).
[130] | Ни одной пяди нашей земли, ни одного камня наших крепостей! (фр.)
[131] | Да, такое сравнение допустимо. Как донской казачок, пляшущий на собственной могиле (фр.).
[132] | Оставим это (фр.).
[133] | Я забыл (фр.).
[134] | Жребий брошен! (лат.)
[135] | бесцеремонности (фр.).
[136] | не подавая вида (фр.).
[137] | К сведению читателя (фр.) . Здесь в смысле: вы предупреждены.
[138] | Если и не правда… (ит.)
[139] | перст (лат.).
[140] | Наконец-то друг! (фр.)
[141] | Вы понимаете? (фр.)
[142] | Виноват, я забыл его имя. Он нездешний (фр.).
[143] | в выражении лица что?то тупое и немецкое. Его зовут Розенталь (фр.).
[144] | Вы его знаете? Что?то тупое и очень самодовольное во внешности, в то же время очень суровый, неприступный и важный (фр.).
[145] | я в этом кое?что смыслю (фр.).
[146] | да, я вспоминаю, он употребил это слово (фр.).
[147] | Он держался на расстоянии (фр.).
[148] | короче, он как будто думал, что я немедленно брошусь на него и начну его нещадно бить. Все эти люди низшего состояния таковы (фр.).
[149] | Вот уже двадцать лет, как я подготовляю себя к этому (фр.).
[150] | Я держал себя спокойно и с достоинством (фр.).
[151] | и, словом, всё это (фр.).
[152] | и кое?какие из моих исторических, критических и политических набросков (фр.).
[153] | да, именно так (фр.).
[154] | Он был один, совсем один (фр.).
[155] | в передней, да, я вспоминаю, и потом… (фр.)
[156] | Я был, видите ли, слишком возбужден. Он говорил, говорил… кучу вещей (фр.).
[157] | Я был слишком возбужден, но, уверяю вас, держался с достоинством (фр.).
[158] | Знаете, он упомянул имя Телятникова (фр.).
[159] | который мне, между прочим, еще должен пятнадцать рублей в ералаш. Словом, я не совсем понял (фр.).
[160] | как вы полагаете? Наконец он согласился (фр.).
[161] | и ничего больше (фр.).
[162] | по-дружески, я совершенно доволен (фр.).
[163] | на дружеских началах (фр.).
[164] | мои враги… и затем к чему этот прокурор, эта свинья прокурор наш, который два раза был со мной невежлив и которого в прошлом году с удовольствием поколотили у этой очаровательной и прекрасной Натальи Павловны, когда он спрятался в ее будуаре. И затем, мой друг (фр.).
[165] | когда у тебя в комнате такие вещи и приходят тебя арестовать (фр.).
[166] | Удалите ее (фр.).
[167] | и потом это мне докучает (фр.).
[168] | Нужно, видите ли, быть готовым (фр.).
[169] | каждую минуту (фр.).
[170] | Видите ли, мой милый (фр.).
[171] | Это началось в Петербурге (фр.).
[172] | Вы меня ставите на одну доску с этими людьми! (фр.)
[173] | с этими вольнодумцами от подлости! (фр.)
[174] | Знаете ли (фр.).
[175] | что я произведу там какой?нибудь скандал (фр.).
[176] | Мой жизненный путь сегодня закончен, я это чувствую (фр.).
[177] | я вам клянусь (фр.).
[178] | Что вы об этом знаете (фр.).
[179] | Мой жизненный путь закончен (фр.).
[180] | что скажет она (фр.).
[181] | Она будет меня подозревать всю свою жизнь… (фр.)
[182] | Это неправдоподобно… И затем женщины… (фр.)
[183] | С Лембке нужно держать себя достойно и спокойно (фр.).
[184] | О, поверьте мне, я буду спокоен! (фр.)
[185] | на высоте всего, что только есть самого святого (фр.).
[186] | Идемте! (фр.)
[187] | «Всё к лучшему в этом лучшем из возможных миров». Вольтер, «Кандид» (фр.).
[188] | мой час пробил (фр.).
[189] | Вы делаете одни только глупости (фр.).
[190] | Добрейший друг (фр.)
[191] | Дражайший (фр.).
[192] | Дорогой господин Кармазинов (фр.).
[193] | и так как монахов везде встречаешь чаще, чем здравый смысл (фр.).
[194] | Это прелестно, о монахах (фр.).
[195] | и на этом кончим, мой милый (фр.).
[196] | полностью (фр.).
[197] | это глупость в ее самой чистейшей сущности, нечто вроде химического элемента (фр.).
[198] | между прочим (фр.).
[199] | Господа! (фр.)
[200] | Агент?провокатор! (фр.)
[201] | да простит вас бог, мой друг, и да хранит он вас (фр.).
[202] | со временем (фр.).
[203] | что касается меня (фр.).
[204] | у этих бедных людей бывают иногда прелестные выражения, полные философского смысла (фр.).
[205] | Дитя мое (фр.).
[206] | это жалкие мелкие негодяи и больше ничего, жалкие дурачки – именно так! (фр.)
[207] | О, вчера он был так остроумен (фр.).
[208] | какой стыд! (фр.)
[209] | Вы меня простите, прелестнейшая, не правда ли? (фр.)
[210] | детям (фр.).
[211] | Вы меня простите, не правда ли (фр.).
[212] | бедная мать! (фр.)
[213] | напротив (фр.).
[214] | па де дё (фр.).
[215] | Дорогая (фр.).
[216] | Глас народа – глас божий (лат.).
[217] | Вы несчастны, не правда ли? (фр.)
[218] | Мы все несчастны, но нужно их простить всех. Простим, Лиза (фр.).
[219] | нужно прощать, прощать и прощать! (фр.)
[220] | двадцать два года! (фр.)
[221] | у этого купца, если только он существует, этот купец… (фр.)
[222] | Вы несчастны? (фр.)
[223] | но знаете ли вы, который теперь час? (фр.)
[224] | существует ли она, Россия? Ба, это вы, дорогой капитан! (фр.)
[225] | Дорогая Лиза (фр.).
[226] | О боже мой (фр.).
[227] | Да здравствует республика (фр.).
[228] | Да здравствует демократическая, социальная и всемирная республика или смерть! (фр.)
[229] | Свобода, равенство, братство или смерть! (фр.)
[230] | «Кириллов, русский дворянин и гражданин мира» (фр.).
[231] | русский дворянин?семинарист и гражданин цивилизованного мира (фр.).
[232] | урожденной Гариной (фр.).
[233] | Настасью (фр.).
[234] | как (фр.).
[235] | этого купца (фр.).
[236] | Да здравствует большая дорога (фр.).
[237] | этот Маврикий (фр.).
[238] | у меня всего?навсего сорок рублей; он возьмет эти рубли и все-таки убьет меня (фр.).
[239] | Слава богу (фр.).
[240] | и потом (фр.).
[241] | это начинает меня успокаивать (фр.).
[242] | это очень успокоительно (фр.).
[243] | я – совсем другое (фр.).
[244] | но, наконец (фр.).
[245] | Это прелестно (фр.).
[246] | Да, это именно так можно перевести (фр.).
[247] | Это еще лучше, у меня всего сорок рублей, но… (фр.)
[248] | То есть (фр.).
[249] | друзья мои (фр.).
[250] | Она этого хотела (фр.).
[251] | Но… это прелестно (фр.).
[252] | чуточку водки (фр.).
[253] | самую малость (фр.).
[254] | «Я совсем болен, но это не так уж плохо быть больным» (фр.).
[255] | она именно имела вид дамы (фр.).
[256] | Э… да это, кажется, Евангелие (фр.).
[257] | Вы, что называется, книгоноша (фр.).
[258] | Я ничего не имею против Евангелия, и… (фр.).
[259] | «Жизнь Иисуса» (фр.).
[260] | Мне кажется, что все направляются в Спасов… (фр.)
[261] | Да ведь это дама, и вполне приличная (фр.).
[262] | Этот кусочек сахару – это ничего… (фр.).
[263] | В высшей степени приличное (фр.).
[264] | вам нет и тридцати лет (фр.).
[265] | Но боже мой (фр.).
[266] | Эти негодяи, эти презренные!.. (фр.)
[267] | Ба, я становлюсь эгоистом (фр.).
[268] | Но что надо этому человеку (фр.).
[269] | Боже мой, друзья мои (фр.).
[270] | Но, мой дорогой и новый друг (фр.).
[271] | Что же делать, да я в восторге! (фр.)
[272] | не правда ли? (фр.)
[273] | Я люблю народ, это необходимо, но мне кажется, что я никогда не видал его вблизи. Настасья… нечего и говорить, она тоже из народа… не настоящий народ (фр.).
[274] | Дорогой и несравненный друг (фр.).
[275] | дорогая простушка. Евангелие… Видите ли, отныне мы его будем проповедовать вместе (фр.).
[276] | нечто совершенно новое в этом роде (фр.).
[277] | это установлено (фр.).
[278] | и этой дорогой неблагодарной женщине… (фр.)
[279] | Дорогая и несравненная, для меня женщина – это всё (фр.).
[280] | становится слишком холодно. Между прочим, у меня всего сорок рублей, и вот эти деньги (фр.).
[281] | не будем больше говорить об этом, потому что меня это огорчает (фр.).
[282] | потому что нам надо поговорить. Да, мне нужно много сказать вам, дорогой друг (фр.).
[283] | Как, вы знаете уже мое имя? (фр.)
[284] | Довольно, дитя мое (фр.).
[285] | у нас есть деньги, а затем, а затем бог поможет (фр.).
[286] | Довольно, довольно, вы меня мучаете (фр.).
[287] | Это ничего, мы подождем (фр.).
[288] | Двадцать лет! (фр.)
[289] | Вы благородны, как маркиза! (фр.)
[290] | как в вашей книге (фр.).
[291] | Довольно, довольно, дитя мое (фр.).
[292] | Знаете ли (фр.).
[293] | Неужели же я так болен? Да ведь ничего серьезного (фр.).
[294] | О, я припоминаю это, да, Апокалипсис. Читайте, читайте (фр.).
[295] | мы отправимся вместе (фр.).
[296] | эти свиньи (фр.).
[297] | вы знаете… в этой книге (фр.).
[298] | одно сравнение (фр.).
[299] | Да, Россия, которую я любил всегда (фр.).
[300] | и другие вместе с ним (фр.).
[301] | вы поймете потом (фр.).
[302] | Вы поймете потом… Мы поймем вместе (фр.).
[303] | Вот как, тут озеро (фр.).
[304] | И я буду проповедовать Евангелие… (фр.)
[305] | Это ангел… Она была для меня больше, чем ангел (фр.).
[306] | Любимая, любимая… (фр.)
[307] | Я вас любил! (фр.)
[308] | Я вас любил всю свою жизнь… двадцать лет! (фр.)
[309] | часок (фр.).
[310] | бульону, чаю… наконец, он так счастлив (фр.).
[311] | Да, друзья мои (фр.).
[312] | Вся эта церемония (фр.).
[313] | Батюшка, я вас благодарю, вы очень добры, но… (фр.)
[314] | Вот мой символ веры (фр.).
[315] | Я лгал всю свою жизнь (фр.).