Федор Достоевский - 1881

1 Федор Достоевский

Январь

Глава Первая

I. Финансы. Гражданин, Оскорбленный В Ферсите. Увенчание Снизу И Музыканты. Говорильня И Говоруны

Господи, неужели и я, после трех лет молчания, выступлю, в возобновленном "Дневнике" моем, с статьей экономической? Неужели и я экономист, финансист? Никогда таковыми не был. Несмотря даже на теперешнее поветрие, не заразился экономизмом, и вот туда же за всеми выступаю с статьей экономической. А что теперь поветрие на экономизм - в том нет сомнения. Теперь все экономисты. Всякий начинающийся журнал смотрит экономистом и в смысле этом рекомендуется. Да и как не быть экономистом, кто может теперь не быть экономистом: падение рубля, дефицит! Этот всеобщий экономический вид появился у нас наиболее в последние годы, после нашей турецкой кампании. О, и прежде у нас рассуждали много о финансах, но во время войны и после войны все бросились в финансы по преимуществу, - и опять-таки, конечно, всё это произошло натурально: рубль упал, займы на военные расходы и проч. Но тут, кроме собственно рубля, была и отместка, да и теперь продолжается, именно за войну отместка: "Мы, дескать, говорили, мы предрекали". Особенно пустились в экономизм те, которые говорили тогда, в семьдесят шестом и седьмом годах, что денежки лучше великодушия, что Восточный вопрос одно баловство и фикция, что не только подъема духа народного нет, не только война не народна и не национальна, но, в сущности, и народа-то нет, а есть и пребывает по-прежнему всё та же косная масса, немая и глухая, устроенная к платежу податей и к содержанию интеллигенции; масса, которая если и дает по церквам гроши, то потому лишь, что священник и начальство велят. Все русские Ферситы (а их много развелось в интеллигенции нашей) были тогда страшно оскорблены в своих лучших чувствах. Гражданин в Ферсите был оскорблен. Вот и начали они мстить, попрекая финансами. Мало-помалу примкнули к ним уже и не Ферситы, даже бывшие "герои" примкнули. Все понемногу надулись, некоторые, впрочем, очень. Правда, и мир невыгодный поспособствовал, берлинская конференция. (NB. Кстати об этой берлинской конференции: меня тогда одна баба в глуши, в захолустье, на проселочной дороге, хозяйка постоялого дворика, вдруг спрашивает: "Батюшка, скажи ты мне, как нас там за границей-то теперь порешили, не слыхать ли чего?" Подивился я тогда на эту бабу. Но об этом, то есть о тогдашнем подъеме духа народного, потом.) Я только хочу теперь сказать, что об рубле и о дефиците все теперь пишут, и, уж конечно, тут отчасти и стадность: все пишут, все тревожатся, так как же и мне не тревожиться, подумают, что не гражданин, не интересуюсь. Впрочем, есть кое-где и настоящая гражданская тревога, есть боль, есть болезненные сомнения за будущее, - не хочу душой кривить. Но, однако же, хоть и истинные гражданские боли, а почти везде всё на тему: зачем-де у нас всё это не так, как в Европе? "В Европе-де везде хорош талер, а у нас рубль дурен. Так как же это мы не Европа, так зачем же это мы не Европа?" Умные люди разрешили наконец вопрос, почему мы не Европа и почему у нас не так, как в Европе: "Потому-де, что не увенчано здание". Вот и начали все кричать об увенчании здания, забыв, что и здания-то еще никакого не выведено, что и венчать-то, стало быть, совсем нечего, что вместо здания всего только несколько белых жилетов, вообразивших, что они уже здание, и что увенчание, если уж и начать его, гораздо пригоднее начать прямо снизу, с армяка и лаптя, а не с белого жилета. Тут сделаем необходимую оговорку: увенчание снизу на первый взгляд, конечно, нелепость, хотя бы лишь в архитектурном смысле, и противоречит всему, что было и есть в этом роде в Европе. Но так как у нас всё своеобразно, всё не так, как в Европе, а иногда так совсем наоборот, то и в таком важном деле, как увенчание здания, дело это может произойти наоборот Европе, к удивлению и негодованию наших русских европейских умов. Ибо, к удивлению Европы, наш низ, наш армяк и лапоть, есть в самом деле в своем роде уже здание, - не фундамент только, а именно здание, - хотя и незавершенное, но твердое и незыблемое, веками выведенное, и действительно, взаправду всю настоящую истинную идею, хотя еще и не вполне развитую, нашего будущего уже архитектурно законченного здания в себе одном предчувствующее. Впрочем, все эти возгласы европейцев наших об увенчании, если уж всю правду сказать, имеют характер, именно как и сказали мы выше, более стадный и механически-успокоительный, чем рассудочный и действительно гражданский, нравственно-гражданский. И потому так набросились все на это новое утешение, что все эти внешние, именно механически-успокоительные утешения всегда легки и приятны и чрезвычайно сподручны: "Нужна-де только европейская формула, и всё как раз спасено; приложить ее, взять из готового сундука, и тотчас же Россия станет Европой, а рубль талером". Главное, что приятно в этих механических успокоениях, - это то, что думать совсем не надо, а страдать и смущаться и подавно. Я про стадо говорю, я праведников не трогаю. Праведники везде есть, даже и из европейцев русских, и я их чту. Но согласитесь, что у нас, в большинстве случаев, всё это как-то танцуя происходит. Чего думать, чего голову ломать, еще заболит; взять готовое у чужих - и тотчас начнется музыка, согласный концерт -
Мы верно уж поладим,
Коль рядом сядем.
Ну, а что коль вы в музыканты-то еще не годитесь, и это в огромнейшем, в колоссальнейшем большинстве, господа? А что коль из белых жилетов выйдет лишь одна говорильня? А что коли колоссальнейшее большинство белых-то жилетов в увенчанное здание и вовсе бы пускать не надо (на первый случай, конечно), если уж так случится когда-нибудь, что оно будет увенчано? То есть их бы и можно пустить и должно, потому что всё ж они русские люди (а многие так и люди хорошие), если б только они, со всей землей, захотели смиренно, в ином общем великом деле, свой совет сказать. Но ведь не захотят они свой совет вместе с землей сказать, возгордятся над нею. До сих пор, целых два столетия, были особо, а тут вдруг и соединятся! Это ведь не водевиль, это требует истории и культуры, а культуры у нас нет и не было. Посмотрите, вникните в азарт иного европейского русского человека и притом иной раз самого невиннейшего и любезного по личному своему характеру, посмотрите, вникните, с каким нелепым, ядовитым и преступным, доходящим до пены у рта, до клеветы азартом препирается он за свои заветные идеи, и именно за те, которые в высшей степени не похожи на склад русского народного миросозерцания, на священнейшие чаяния и верования народные! Ведь такому барину, такому белоручке, чтоб соединиться с землею, воняющею зипуном и лаптем, - чем надо поступиться, какими святейшими для него книжками и европейскими убеждениями? Не поступится он, ибо брезглив к народу и высокомерен к земле Русской уже невольно. "Мы, дескать, только одни и можем совет сказать, - скажут они, - а те, остальные (то есть вся-то земля), пусть и тем довольны будут пока, что мы, образуя их, будем их постепенно возносить до себя и научим народ его правам и обязанностям". (Это они-то собираются поучать народ его правам и, главное, - обязанностям! Ах, шалуны!) "Русское общество не может-де пребывать в уездной кутузке вместе с оборванным народом, одетым в национальные лапти". Так ведь, выходя с таким настроением, можно (и даже неминуемо) дойти опять до закрепощения народного, зипуна-то и лаптя, хотя и не прежним крепостным путем, так интеллигентной опекой и ее политическими последствиями, -
А народ опять скуем!
Ну и, разумеется, кончат тем, что заведут для них у себя говорильню. Заведут, да и сами себя и друг друга, с первого же шагу, не поймут и не узнают, - и это наверно случится так. Будут лишь в темноте друг об друга стукаться лбами. Не обижайтесь, господа: это и не с таким обществом, целых два века оторванным от всякого дела и не имеющим никакой самобытной культуры, как ваше, случалось, когда доходила до него очередь в первый раз свой совет сказать, это и с культурнейшими народами случалось. Но так как те все-таки за собой имели вековую культуру и, что прежде всего, всегда более или менее на народ опирались, то и оправлялись скоро, и выступали на дорогу твердую, конечно, тоже не без предварительных шишек на лбу. Ну, а вы, наши европейцы, на что обопретесь, чем сладитесь? - тем только, что рядом сядете. А сколько, сколько расплодилось у нас теперь говорунов? Точно в самом деле готовятся. Сядет перед вами иной передовой и поучающий господин и начнет говорить: ни концов, ни начал, всё сбито и сверчено в клубок. Часа полтора говорит и, главное, ведь так сладко и гладко, точно птица поет. Спрашиваешь себя, что он: умный или иной какой? - и не можешь решить. Каждое слово, казалось бы, понятно и ясно, а в целом ничего-то не разберешь. Курицу ль впредь яйца учат, или курица будет по-прежнему на яйцах сидеть, - ничего этого не разберешь, видишь только, что красноречивая курица, вместо яиц, дичь несет. Глаза выпучишь под конец, в голове дурман. Это тип новый, недавно народившийся; художественная литература его еще не затрагивала. Много чего не затронула еще наша художественная литература из современного и текущего, много совсем проглядела и страшно отстала. Всё больше типами сороковых годов пробиваются, много что пятидесятых. Даже и в исторический-то роман, может, потому ударилась, что смысл текущего потеряла.

II. Возможно Ль У Нас Спрашивать Европейских Финансов?

А что же финансы? Что ж финансовая-то статья? - скажут мне. Но опять-таки: какой я экономист, какой финансист? Да и не смею я вовсе писать о финансах. Почему же осмелился-то и собираюсь писать? А вот именно потому, что уверен, что, начав о финансах, перееду совсем на другое, и выйдет у меня не финансовая, а совсем иная какая-нибудь статья. Вот этим только я и ободрен. Ибо и недостоин я вовсе писать о финансах, так как сам знаю, что смотрю на наши финансы совсем не с европейской точки и не верую даже, что ее можно к нам приложить - и именно потому, что мы вовсе не Европа и что всё у нас до того особливо, что мы, в сравнении с Европой, почти как на луне сидим. В Европе, например, рабское, феодальное отношение низших сословий к высшим уничтожалось веками и, наконец-то, раздалась революция; всё, одним словом, совершилось культурно и исторически. У нас же крепостное право рушилось в один миг со всеми последствиями, и, слава богу, без малейшей революции. И вот, казалось бы, откудова быть потрясению, то есть капитальному, очень большому? Правда и то: всё, что вдруг падает, падает всегда очень опасно, то есть с большим потрясением. Не я, разумеется, пожалею, что вдруг упало. Страшно хорошо, напротив, что весь этот мерзостный исторический грех наш упразднился разом по великому слову освободителя. Тем не менее закон природы нельзя миновать, и потрясение вышло большое. Пусть бы большое, но почему столь великое? Разумеется, на всё законы истории, и уж, без сомнения, есть весьма многие, которые и теперь ясно различают, почему всё так вышло. Но, не развивая эту тему дальше - (велика она и огромна, историку будущего века разве только по силам) - не прибавляя больше ни слова, укажу лишь на иные частности, что прежде всего бросаются в глаза и смущают. Вот, например, посмотрите: рухнуло крепостное право, мешавшее всему, даже правильному развитию земледелия, - и вот тут-то бы, кажется, и зацвести мужику, тут-то бы, кажется, и разбогатеть ему. Ничуть не бывало: в земледелии мужик съехал прямо на минимум того, что может ему дать земля. И, главное, в том беда, что еще неизвестно: найдется ли даже и впредь такая сила (и в чем именно она заключается), чтоб мужик решился возвыситься над минимумом, который дает ему теперь земля, и попросить у ней максимума. Скажут умники: вопрос пустой и уже всем понятный, но я твердо уверен, что еще далеко не разрешенный и несравненно огромнейший, несравненно более захватывающий в себе содержания, чем предполагают его. Затем посмотрите опять: всё прежнее барское землевладение упало и понизилось до жалкого уровня, а вместе с тем видимо началось перерождение всего бывшего владельческого сословия в нечто иное, чем прежде, в народ, в интеллигентный народ - ибо во что же, казалось бы, переродиться ему? Вот бы и прекрасно и уж лучше, кажется, нельзя бы и быть, ибо страшно нужна народу интеллигенция, предводящая его, сам он жаждет и ищет ее. Но, к сожалению, и это у нас пока еще в идеале и представляется лишь прелестным журавлем, летающим в небе; в действительности же далеко не так. Захочет ли сословие и прежний помещик стать интеллигентным народом? - вот вопрос, и, знаете ли: самый важный, самый капитальный, какой только есть у нас теперь и от которого зависит, может быть, всё наше будущее! А между тем вопрос этот далеко еще не решен, и даже представить нельзя, каким путем разрешится. Не захочет ли, напротив, сословие опять возгордиться и стать опять над народом властию силы, уж конечно, не прежним крепостным путем, но не захочет ли, например, оно, вместо единения с народом, из самого образования своего создать новую властную и разъединительную силу и стать над народом аристократией интеллигенции, его опекающей. Захочет ли оно искренно признать народ своим братом по крови и духу, впредь навсегда, почтит ли оно то, что чтит народ наш, согласится ли возлюбить то, что возлюбил народ даже более самого себя. А ведь без этого никогда и никто не сойдется с нашим народом, ибо то, что он чтит и любит, у него крепко, и он не поступится им ни для какой интеллигенции, как бы ни жаждал ее сам. Всё это у нас страшно насущно и страшно не решено. И вообще у нас всё теперь в вопросах. И, что главное, всё ведь это требует времени, истории, культуры, поколений, а у нас, напротив того, предстоит разрешить в один миг. В том-то и главная наша разница с Европой, что не историческим, не культурным ходом дела у нас столь многое происходит, а вдруг и совсем даже как-то внезапно, иной раз даже никем до того неожиданным предписанием начальства. Конечно, всё произошло и идет не по вине чьей-нибудь, и, уж если хотите, так даже и исторически, но согласитесь и с тем, что такой истории не знала Европа. Как же спрашивать с нас Европы, да еще с европейской системой финансов? Я, например, верю как в экономическую аксиому, что не железнодорожники, не промышленники, не миллионеры, не банки, не жиды обладают землею, а прежде всех лишь одни земледельцы; что кто обрабатывает землю, тот и ведет всё за собою, и что земледельцы и суть государство, ядро его, сердцевина. А так ли у нас, не навыворот ли в настоящую минуту, где наше ядро и в ком? Не железнодорожник ли и жид владеют экономическими силами нашими? Вот у нас строятся железные дороги и, опять факт, как ни у кого: Европа чуть не полвека покрывалась своей сетью железных дорог, да еще при своем-то богатстве. А у нас последние пятнадцать-шестнадцать тысяч верст железных дорог в десять лет выстроились, да еще при нашей-то нищете и в такое потрясенное экономически время, сейчас после уничтожения крепостного права! И, уже конечно, все капиталы перетянули к себе именно тогда, когда земля их жаждала наиболее. На разрушенное землевладение и создались железные дороги. А разрешен ли у нас до сих пор вопрос о единичном, частном землевладении? Уживется ли впредь оно рядом с мужичьим, с определенной рабочей силой, но здоровой и твердой, а не на пролетарьяте и кабаке основанной? А ведь без здравого разрешения такого вопроса что же здравого выйдет? Нам именно здравые решения необходимы, - до тех пор не будет спокойствия, а ведь только спокойствие есть источник всякой великой силы. Как же спрашивать у нас теперь европейских бюджетов и правильных финансов? Тут уж не в том вопрос, почему у нас нет европейской экономии и хороших финансов, а вопрос лишь в том: как еще мы устояли? Опять-таки крепкой, единительной, всенародной силой устояли.
А спокойствия у нас мало, спокойствия духовного особенно, то есть самого главного, ибо без духовного спокойствия никакого не будет. На это особенно не обращают внимания, а добиваются только временной, материальной глади. Спокойствия в умах нет, и это во всех слоях, спокойствия в убеждениях наших, во взглядах наших, в нервах наших, в аппетитах наших. Труда и сознания, что лишь трудом "спасен будеши", - нет даже вовсе. Чувства долга нет, да и откуда ему завестись: культуры полтора века не было правильной, пожалуй, что и никакой. "К чему я стану трудиться, коли я самой культурой моей доведен до того, что всё, что кругом меня, отрицаю? А если и есть колпаки, которые думают спасти здание какими-то европейскими измышлениями, - то я и колпаков отрицаю, а верю лишь в то, что чем хуже, тем лучше, и вот вся моя философия". Уверяю вас, что у нас теперь это очень многие говорят, про себя по крайней мере, а иные так и вслух. И, однако, говорящий такие афоризмы человек сам-то ведь из костей и плоти. "Чем хуже, тем лучше, - говорит он, - но это ведь только для других, для всех, а самому-то мне пусть будет как можно лучше", - вот ведь как он разумеет свою философию. Аппетит же у него волчий. Мужчина с медведя, а нервы у него женские, расстроенные, избалованные; жесток и сластолюбив, ничего перенестъ не может, "да и к чему-де утруждать себя и переносить?" Пресеклись обеды в ресторане, пресеклись кокотки, так для чего же и жить, - бац и пулю в лоб. Еще хорошо, если себе пулю в лоб, а то ведь пойдет да другого обокрадет, законно-юридическим образом. А ход-то дела не ждет, бедность нарастает всеобщая. Вон купцы повсеместно жалуются, что никто ничего не покупает. Фабрики сокращают производство до минимума. Войдите в магазин и спросите, как дело идет: "Прежде, - скажут вам, - к празднику человек по крайней мере полдюжины рубах себе купит, а теперь всё по одной берет". Спросите даже в ресторанах модных - так как это последнее место, где бедность появляется. "Нет, - скажут вам, - уж теперь не кутят по-прежнему, все прижались, много что придет и обыкновенный обед спросит" - и это ведь прежний щеголь, бонбансник. Выкупные прожили. Теперь еще все-таки валят последние леса, а повалят - и ничего уж не будет. А какие уж теперь леса? Поедете по железной дороге, заметьте у станций дрова: прежде все-таки бревна рубили, а теперь совсем не редкость встретить какие-то тоненькие палочки вместо дров, - не дерево, а кусты уж рубят, подросточки. Вам, конечно, наблюдение это покажется мелочью ввиду прочих громадных вопросов нашего времени. Но ведь про леса наши финансисты решительно игнорируют, точно и не хотят знать, как будто даже по какому-то принципу. А без лесов ведь и финансы понизятся в страшном размере, если всё-то сообразить и в самую глубь войти. Но в лесном вопросе все как будто слово дали себе лишь скользить по поверхности, пока не пришла беда. Она придет вдруг, ибо все пока успокоены тем, что цена лесу на рынке всё еще стоит подходящая, и знать не хотят, что она, так сказать, искусственная, от усиленного предложения тех, которые валят леса и кусты даже, потому что уже всё прожили. Повалят, и вдруг ничего не окажется, нечего будет предложить. Но об этом потом. Я ведь начал речь о повсеместной нищете и, обратном ей, развитии аппетитов.
Я хочу только, между прочим, заметить, что страшно развелось много капитанов Копейкиных, в бесчисленных видоизменениях, начиная с настоящих, до великосветских и раздушенных. И все-то на казну и на общественное достояние зубы точат. Разумеется, все они быстро превратятся у нас если не в разбойников на больших дорогах, как было с настоящим Копейкиным, то в карманных промышленников, иные в дозволенных, а иные так и прикрывать себя юридически не станут. Иной даже гордо скажет: "Я потому таков, что всё отрицаю и отрицанию способствую". О, разве нет Копейкиных-либералов? Они слишком поняли, что в моде либерализм и что на нем можно выехать. Кто их не видывал: либерал всесветный, атеист дешевый, над народом величается своим просвещением в пятак цены! Он самое пошлое из всех пошлых проявлений нашего лжелиберализма, но все-таки у него неутолимо развит аппетит, а потому он опасен. Вот такие-то первые и примыкают прежде всего ко всякой идее о пересадках извне для механического врачевания, группируются и составляют толпу, которую ведут весьма часто весьма честные люди, в сущности не виноватые в том, что у них такой контингент: "Пусть всякая перемена, только чтоб без труда и готовая, - говорит либеральный Копейкин, - все-таки лучше мне будет с внешней-то переменой, с какой бы там ни было, чем теперь, потому что наверное найду, чем поживиться на первых порах", - так ведь с этой стороны он очень опасен, хотя всего только Копейкин. Но оставим Копейкина. Всё сказанное теперь еще только самый малый краюшек на тему о том, что у нас нет спокойствия. Сам вижу, что предисловие мое вышло слишком уж длинно. Но к финансам, к финансам!

III. Забыть Текущее Ради Оздоровления Корней. По Неуменью Впадаю В Нечто Духовное

По свойству натуры моей начну с конца, а не с начала, разом выставлю всю мою мысль. Никогда-то я не умел писать постепенно, подходить подходами и выставлять идею лишь тогда, когда уже успею ее всю разжевать предварительно и доказать по возможности. Терпения не хватало, характер препятствовал, чем я, конечно, вредил себе, потому что иной окончательный вывод, высказанный прямо, без подготовлений, без предварительных доказательств, способен иногда просто удивить и смутить, а пожалуй, так вызвать и смех, а у меня - я уже предчувствую - именно такой вывод, что над ним можно сразу рассмеяться, если не подготовить к нему читателя предварительно. Мысль моя, формула моя - следующая: "Для приобретения хороших государственных финансов в государстве, изведавшем известные потрясения, не думай слишком много о текущих потребностях, сколь бы сильно ни вопияли они, а думай лишь об оздоровлении корней - и получишь финансы".
Ну, разумеется, тотчас же раздается смех: "Это-де все знают, - скажут мне, - в вашей формуле нет ровно ничего неизвестного; кто ж не знает, что не надо истощать корней, что, засушив корни, плодов не получишь" и т. д. и т. д. Но, однако же, дайте оговориться, я еще не всю мою мысль сказал, и, увы, в том-то и беда моя, что если б я даже целую книгу написал, развивая эту мысль мою, то и тогда (о, опять-таки предчувствую это) не сумел бы разъяснить ее настолько, чтоб ее можно было понять во всей полноте. Ибо в этой мысли заключается некий своего рода фатум.
Видите ли: об оздоровлении корней, конечно, все знают, и какой же наш министр финансов более или менее о них не заботился, а уж особенно министр нынешний: он прямо приступил к корням, и вот уже соляной налог уничтожен. Ожидаются и еще реформы, и чрезвычайные, капитальные, именно "корневые". Кроме того, всегда, и прежде, и десять лет тому, употреблялись многие средства на оздоровление корней: назначались ревизии, устраивались комиссии для исследования благосостояния русского мужика, его промышленности, его судов, его самоуправления, его болезней, его нравов и обычаев, и проч., и проч. Комиссии выделяли из себя подкомиссии на собрание статистических сведений, и дело шло как по маслу, то есть самым лучшим административным путем, какой только может быть. Но я вовсе, вовсе не про то говорить теперь начал. Мало того, не только подкомиссии, но даже и такие капитальные реформы, как отмена соляного налога или ожидаемая великая реформа податной системы, - по-моему, суть лишь одни пальятивы, нечто внешнее и не с самого корня начатое, - вот что я хочу выставить. С самого корня будет то, когда мы, если не совсем, то хоть наполовину забудем о текущем, о злобе дня сего, о вопиющих нуждах нашего бюджета, о долгах по заграничным займам, об дефиците, об рубле, о банкротстве даже, которого, впрочем, никогда у нас и не будет, как ни пророчат его нам злорадно заграничные друзья наши. Одним словом, когда обо всем, обо всем текущем позабудем и обратим внимание лишь на одно оздоровление корней, и это до тех пор, пока получим действительно обильный и здоровый плод. Ну, тогда можно будет и опять въехать в текущее или, лучше сказать, уже в новое текущее, потому что в этот антракт, надо думать, что прежнее (то есть современное, теперешнее наше текущее) изменится всё радикально и преобразит свой характер до того, что мы сами его не узнаем. И что же: я, разумеется, понимаю, что всё, что я сказал сейчас, покажется диким, что не думать о рубле, о платежах по займам, о банкротстве, о войске нельзя, что это надо удовлетворить и удовлетворять и, по-видимому, прежде всего. Но уверяю же вас, что и я понимаю это. Видите, я вам признаюсь: я нарочно поставил мою мысль ребром и желания мои довел до идеала почти невозможного. Я думал, что именно начав с абсурда и стану понятнее. Я и сказал: "Что если б мы хоть наполовину только смогли заставить себя забыть про текущее и направили наше внимание на нечто совсем другое, в некую глубь, в которую, по правде, доселе никогда и не заглядывали, потому что глубь искали на поверхности?" Но я сейчас же готов смягчить мою формулу, и вот что вместо нее предложу; не наполовину забыть о текущем - от половины я отказываюсь, - а всего бы только на одну двадцатую долю, но с тем (непременно с тем), чтобы, начав с двадцатой доли забвения текущего, в каждый следующий год прибавлять к прежней доле еще по одной двадцатой и дойти - ну, дойти, например, таким образом, до трех четвертей забвения. Важна тут не доля, а важен тут принцип, который взять, поставить перед собой и затем уже следовать ему неуклонно. О, на это всё тот же вопрос: куда ж девать текущее-то, - не похерить же его как несуществующее? Я и не говорю: похерить; знаю сам, что существующее нельзя сделать несуществующим, - но знаете, господа, иногда и можно. Ведь если только перестать лишь на одну двадцатую долю ежегодно удостоивать его столь болезненно тревожного внимания, как теперь, а обратить это болезненно тревожное внимание, в размере тоже одной двадцатой доли ежегодно, на нечто другое, то дело-то представится почти что и не фантастическим, а совсем даже возможным к начатию, тем более что о текущем (повторяю это), пренебрегаемом на одну двадцатую долю ежегодно, уже по тому одному нечего беспокоиться, что оно всё не утратится, вовсе не похерится, а, повторяю это, оно само собою преобразится в нечто совсем иное, чем теперь, само подчинится новому принципу и войдет в смысл и дух его, преобразится непременно к лучшему, к самому даже лучшему. Мне скажут, что я говорю загадками, и, однако же, это ничуть. Для примера и на первый случай закину лишь одно только самое маленькое предисловное словцо на тему о том, каким образом можно сразу начать переход от текущего к "оздоровлению корней".
Ну что, если б, например, Петербург согласился вдруг, каким-нибудь чудом, сбавить своего высокомерия во взгляде своем на Россию, - о, каким бы славным и здоровым первым шагом послужило бы это к "оздоровлению корней"! Ибо что же Петербург, - он ведь дошел до того, что решительно считает себя всей Россией, и это от поколения к поколению идет нарастая. В этом смысле Петербург как бы следует примеру Парижа, несмотря на то, что на Париж совсем не похож! Париж уж так сам собою устроился исторически, что поглотил всю Францию, всё значение ее политической и социальной жизни, весь смысл ее, и отнимите Париж у Франции - что при ней останется: одно географическое определение ее. И вот у нас воображают иные почти так же, как и в Париже, что в Петербурге слилась вся Россия. Но Петербург совсем не Россия. Для огромного большинства русского народа Петербург имеет значение лишь тем, что в нем его царь живет. Между тем, и это мы знаем, петербургская интеллигенция наша, от поколения к поколению, всё менее и менее начинает понимать Россию, именно потому, что, замкнувшись от нее в своем чухонском болоте, всё более и более изменяет свой взгляд на нее, который у иных сузился, наконец, до размеров микроскопических, до размеров какого-нибудь Карлсруэ. Но выгляните из Петербурга, и вам предстанет море-океан земли Русской, море необъятное и глубочайшее. И вот сын петербургских отцов самым спокойным образом отрицает море народа русского и принимает его за нечто косное и бессознательное, в духовном отношении ничтожное и в высшей степени ретроградное. "Велика-де Федора, да дура, годится лишь нас содержать, чтобы мы ее уму-разуму обучили и порядку государственному". Танцуя и лоща паркеты, создаются в Петербурге будущие сыны отечества, а "чернорабочие крысы", как называл их Иван Александрович Хлестаков, изучают отечество в канцеляриях и, разумеется, чему-то научаются, но не России, а совсем иному, подчас очень странному. Это что-то иное и странное России и навязывают. А между тем море-океан живет своеобразно, с каждым поколением всё более и более духовно отделяясь от Петербурга. И не говорите, что живет он хотя мощною жизнью, но еще бессознательною, как уверены до сих пор не только петербуржцы, но даже и понимающие Россию иные немногие русские люди. О, если б знали, как это неверно, и уже сколько сознания накопилось в народе русском, например, хотя бы только в теперешнее царствование! Да, сознание уже растет, растет, и уже столь много народом понято и осмыслено, что петербургские люди и не поверили бы. Это видится тем, которые видеть умеют, это предчувствуется и только еще не обнаруживается в целом, хотя сильно обнаруживается по местам, по углам, по домам и по избам. Где же обнаружиться еще в целом - ведь это океан, океан! Но если когда обнаружится или только начнет обнаруживаться, то в какое внезапное удивление повергнет оно петербургского интеллигентного человека! Правда, долго он будет отрицать и не верить своим пяти чувствам, долго не сдастся европейский человечек, - иные так и умрут, не сдавшись. Но, чтобы избегнуть великих и грядущих недоразумений, о, как бы желательно было, повторяю это, чтобы Петербург, хотя бы в лучших-то представителях своих, сбавил хоть капельку своего высокомерия во взгляде своем на Россию! Проникновения бы капельку больше, понимания, смирения перед великой землей Русской, перед морем-океаном, - вот бы чего надо. И каким бы верным первым шагом послужило это к "оздоровлению корней"...
- Но позвольте, - прервут меня, - всё это пока лишь только старые, истрепанные славянофильские бредни, совсем даже не реальное, а какое-то даже духовное; но что такое "оздоровление корней", - вы еще это не разъяснили. И что за корни? Какие корни? Что вы под этим разумеете?
- Вы правы, господа, правы, - начнем об самих "корнях".

IV. Первый Корень. Вместо Твердого Финансового Тона Впадаю В Старые Слова. Море-Океан. Жажда Правды И Необходимость Спокойствия, Столь Полезного Для Финансов

Первый корень, первый самый главный корень, который предстоит непременно и как можно оздоровить - это, без сомнения, всё тот же русский народ, все тот же море-океан, о котором я сейчас мою речь завел. Я про простой наш народ теперь говорю, про простолюдина и мужика, про платежную силу, про мозольные рабочие руки, про море-океан. О, как не знать мне, что сделало и делает для него беспрерывно наше правительство в нынешнее царствование, начиная с освобождения его от крепостной зависимости? Да, оно заботится о его нуждах, о его просвещении, лечении, прощает ему даже недоимки при случае, - одним словом, делает и заботится много, кто ж про это не знает. Но я не про это хочу начать речь: я разумею лишь духовное оздоровление этого великого корня, который есть начало всему. Да, он духовно болен, о, не смертельно: главная, мощная сердцевина его души здорова, но все-таки болезнь жестока. Какая же она, как она называется? Трудно это выразить в одном слове. Можно бы вот как сказать: "Жажда правды, но неутоленная". Ищет народ правды и выхода к ней беспрерывно и всё не находит. Хотелось бы мне ограничиться тут лишь финансовой точкой взгляда на эту болезнь, но придется прибавить и несколько старых слов. С самого освобождения от крепостной зависимости явилась в народе потребность и жажда чего-то нового, уже не прежнего, жажда правды, но уже полной правды, полного гражданского воскресения своего в новую жизнь после великого освобождения его. Затребовалось новое слово, стали закипать новые чувства, стало глубоко вериться в новый порядок. После первого периода посредников первого призыва наступило вдруг нечто иное, чем ожидал народ. Наступил порядок, в который народ и рад был уверовать, но мало что в нем понимал. Не понимал он его, терялся, а потому и не мог уверовать. Являлось что-то внешнее, что-то как бы ему чужое и не его собственное. Пережевывать эту тему, столь давно пережеванную, нечего: другие расскажут про это лучше моего, - прочтите хоть в журнале "Русь". Явилось затем бесшабашное пьянство, пьяное море как бы разлилось по России, и хоть свирепствует оно и теперь, но все-таки жажды нового, правды, новой, правды уже полной народ не утратил, упиваясь даже и вином. И никогда, может быть, не был он более склонен к иным влияниям и веяниям и более беззащитен от них, как теперь. Возьмите даже какую-то штунду и посмотрите на ее успех в народе: что свидетельствует она? Искание правды и беспокойство по ней. Именно беспокойство; народ теперь именно "обеспокоен" нравственно. Я убежден даже, что если нигилистическая пропаганда не нашла до сих пор путей "в народ", то единственно по неумелости, глупости и неподготовленности пропагаторов, не умевших даже и подойти к народу. А то, при самой малой умелости, и они бы проникли, как проникла и штунда. О, надо беречь народ. Сказано: "Будут времена, скажут вам: се здесь Христос, или там, не верьте". Вот и теперь как будто нечто похожее совершается, и не только в народе, но, пожалуй, даже и у нас наверху. Ну, разве не волнуется народ разными необычными слухами о переделе, например, наделов, о новых золотых грамотах? Недавно им читали по церквам, чтоб не верили, что ничего не будет, и вот, верите ли: именно после этого чтения и утвердилась, по местам, еще более мысль, что "будет": "Даром бы читать не стали, а коли уж зачали читать, значит будет". Вот что они заговорили тотчас же после чтения, по крайней мере по местам. Я именно знаю случай: покупали крестьяне у соседнего помещика землю и сошлись было в цене, а после этого чтения отступились: "И без денег возьмем". Посмеиваются и ждут. Я только про слухи говорю, про способность внимать им, свидетельствующую именно о нравственном беспокойстве народа. И вот что главное: народ у нас один, то есть в уединении, весь только на свои лишь силы оставлен, духовно его никто не поддерживает. Есть земство, но оно "начальство". Есть суд, но и то "начальство"; есть община, наконец, мир, но и то как будто бы уж теперь тянет к чему-то похожему на начальство. Газеты полны описаниями, как народ выбирает своих выборных, - в присутствии "начальства", непременного члена какого-нибудь, и что из этого происходит. Но анекдотов этих тысячи, пересчитывать не буду. Посмотрит иной простак кругом себя и вдруг выведет, что одному-де кулаку и мироеду житье, что как будто для них всё и делается, так стану-де и я кулаком, - и станет. Другой, посмирнее, просто сопьется, не потому, что бедность одолела, а потому, что от бесправицы тошно. Что же тут делать? Тут фатум. Ведь уж, кажется, дано управление, начальство, тут-то бы и успокоиться, - ан вышло почему-то наоборот. Вон высчитали, что у народа теперь, в этот миг, чуть ли не два десятка начальственных чинов, специально к нему определенных, над ним стоящих, его оберегающих и опекающих. И без того уже бедному человеку все и всякий начальство, а тут еще двадцать штук специальных! Свобода-то движения ровно как у мухи, попавшей в тарелку с патокой. А ведь это не только с нравственной, но и с финансовой точки зрения вредно, то есть такая свобода движения. А главное, народ один, без советников. Есть у него только бог и царь, - вот этими двумя силами и двумя великими надеждами он и держится. А другие советники все проходят мимо него, его не коснувшись. Вся прогрессивная интеллигенция, например, сплошь проходит мимо народа, ибо хотя и много в интеллигенции нашей толковых людей, но зато о народе русском мало кто имеет понятия. У нас только отрицают да беспрерывно жалуются: "Зачем-де не "оживляется" общество, и почему-де никак нельзя оживить его, и что же это за задача такая?" А потому нельзя оживить, что вы на народ не опираетесь и что народ не с вами духовно и вам чужой. Вы как бы составляете верхнюю зону над народом, обернувшую землю Русскую, и для вас-то собственно, по крайней мере, как говорят и пишут у вас же, преобразователь и оставил народ крепостным, чтобы он, служа вам трудом своим, дал вам средство к европейскому просвещению примкнуть. Вы и просветились в два-то столетия, а народ-то от вас отдалился, а вы от него. "Да не мы ли, - скажете вы, - об народе болеем, не мы ли об нем столь много пишем, не мы ли его и к нему призываем?" Так, вы всё это делаете, но русский народ убежден почему-то, что вы не об нем болеете, а об каком-то ином народе, в вашу голову засевшем и на русский народ не похожем, а его так даже и презираете. Это презрительное отношение к народу, в некоторых из нас - даже совсем бессознательное, положительно, можно сказать, невольное. Это остаток крепостного права. Началось же оно с тех пор, как был умерщвлен граждански народ для нашего европейского просвещения, и пребывает в нас несомненно доселе, когда и воскрес народ, и, знаете, нам даже и невозможно уже теперь сойтись с народом, если только не совершится какого чуда в земле Русской. Тут повторю весьма старые мои же слова: народ русский в огромном большинстве своем - православен и живет идеей православия в полноте, хотя и не разумеет эту идею ответчиво и научно. В сущности в народе нашем кроме этой "идеи" и нет никакой, и все из нее одной и исходит, по крайней мере, народ наш так хочет, всем сердцем своим и глубоким убеждением своим. Он именно хочет, чтоб всё, что есть у него и что дают ему, из этой лишь одной идеи и исходило. И это несмотря на то, что многое у самого же народа является и выходит до нелепости не из этой идеи, а смрадного, гадкого, преступного, варварского и греховного. Но и самые преступник и варвар хоть и грешат, а все-таки молят бога, в высшие минуты духовной жизни своей, чтоб пресекся грех их и смрад и всё бы выходило опять из той излюбленной "идеи" их. Я знаю, надо мною смеялись наши интеллигентные люди: "той идеи" даже и признавать они не хотят в народе, указывая на грехи его, на смрад его (которым сами же они виной были, два века угнетая его), указывают на предрассудки, на индифферентность будто бы народа к религии, а иные даже воображают, что русский народ просто-напросто атеист. Вся глубокая ошибка их в том, что они не признают в русском народе церкви. Я не про здания церковные теперь говорю и не про причты, я про наш русский "социализм" теперь говорю (и это обратно противоположное церкви слово беру именно для разъяснения моей мысли, как ни показалось бы это странным), цель и исход которого всенародная и вселенская церковь, осуществленная на земле, поколику земля может вместить ее. Я говорю про неустанную жажду в народе русском, всегда в нем присущую, великого, всеобщего, всенародного, всебратского единения во имя Христово. И если нет еще этого единения, если не созижделась еще церковь вполне, уже не в молитве одной, а на деле, то все-таки инстинкт этой церкви и неустанная жажда ее, иной раз даже почти бессознательная, в сердце многомиллионного народа нашего несомненно присутствуют. Не в коммунизме, не в механических формах заключается социализм народа русского: он верит, что спасется лишь в конце концов всесветным единением во имя Христово. Вот наш русский социализм! Вот над присутствием в народе русском этой высшей единительно - "церковной" идеи вы и смеетесь, господа европейцы наши. О, есть много и других "идей" в народе, с которыми вы никогда не сойдетесь и признаете их прямо татарскими в европейском миросозерцании вашем. Об них, об этих остальных идеях, я теперь и упоминать не буду, хотя это чрезвычайно важные идеи, которых правды вы вовсе не понимаете. Но теперь я об этой лишь главной идее народа нашего говорю, об чаянии им грядущей и зиждущейся в нем, судьбами божьими, его церкви вселенской. И тут прямо можно поставить формулу: кто не понимает в народе нашем его православия и окончательных целей его, тот никогда не поймет и самого народа нашего. Мало того: тот не может и любить народа русского (а у многих ведь из них, из европейцев-то наших, сердце чистое, справедливости и любви жаждущее), а будет любить его лишь таким, каким бы желал его видеть и каким себе напредставит его. А так как народ никогда таким не сделается, каким бы его хотели видеть наши умники, а останется самим собою, то и предвидится в будущем неминуемое и опасное столкновение. Ибо вышесказанная формула имеет и обратное значение, то есть никогда народ не примет такого русского европейца за своего человека: "Полюби сперва святыню мою, почти ты то, что я чту, и тогда ты точно таков как я, мой брат, несмотря на то, что ты одет не так, что ты барин, что ты начальство и что даже и по-русскому-то иной раз сказать хорошо не умеешь", - вот что вам скажет народ, ибо народ наш широк и умен. Он и не верующего в его святыню, хорошего человека иной раз почтит и полюбит, выслушает его, если тот умен, за совет поблагодарит и советом воспользуется. Ужиться народ русский со всяким может, ибо много видал видов, многое заметил и запомнил в долгую, тяжелую жизнь свою двух последних веков. (А вот вы даже и с этим не соглашаетесь, что он многое запомнил и заметил, а стало быть, и сознал, и что, стало быть, не совсем же он только косная масса и платежная сила, какими вы его определили.) Но ужиться, и даже любовно ужиться с человеком - дело одно, а своим человеком признать его - это совсем уже другое. А без этого признания не будет и единения.
Я лишь то хочу выразить, что силы, разъединяющие нас с народом, чрезвычайно велики и что народ остался один, в великом уединении своем, и кроме царя своего, в которого верует нерушимо, ни в ком и нигде опоры теперь уже не чает и не видит. И рад бы увидеть, да трудно ему разглядеть. А между тем - о, какая бы страшная, зиждительная и благословенная сила, новая, совсем уже новая сила явилась бы на Руси, если бы произошло у нас единение сословий интеллигентных с народом! Единение духовное то есть. О, господа министры финансов, не такие бы годовые бюджеты составляли вы тогда, какие составляете ныне! Молочные реки потекли бы в царстве, все идеалы ваши были бы достигнуты разом! " - Да, но как это сделать, и неужели же виною тому европейское просвещение наше?" О, совсем не просвещение, да, по правде, его у нас и нет вовсе даже доселе, а разъединение-то все-таки пребывает и действительно вышло как бы во имя европейского просвещения, которого нет у нас. Но настоящее просвещение тут не виновато. Я даже так думаю: будь у нас настоящее, заправское просвещение, то и разъединения бы никакого не произошло у нас вовсе, потому что и народ просвещения жаждет. Но улетели мы от народа нашего, просветясь, на луну, и всякую дорогу к нему потеряли. Как же нам, таким отлетевшим людям, брать на себя заботу оздоровить народ? Как сделать, чтоб дух народа, тоскующий и обеспокоенный повсеместно, ободрился и успокоился? Ведь даже самые капиталы и движение их нравственного спокойствия ищут, а без нравственного спокойствия или прячутся, или непроизводительны. Как сделать, чтоб дух народа успокоился в правде и видя правду? Может быть, правда-то есть и теперь, но надо, чтоб он ей поверил. Как внедрить в его душу, что правда есть в Русской земле и что высоко стоит ее знамя. Как сделать, например, чтоб он в свой суд уверовал, в свое представительство и признал его за плоть от плоти своей и за кость от костей своих? О, я не пускаюсь в подробности, где мне, и если даже начать всё разъяснять и описывать, то, думаю, и "всему миру не вместить бы книг сих". Но если бы только хоть обеспечена была правда народу в будущем, так чтобы он вполне уверовал, что придет она непременно, если б только хоть капельку выбралась муха из тарелки с патокой, то и тогда бы совершилось дело великое и неисчислимое. Прямо скажу: вся беда от давнего разъединения высшего интеллигентного сословия с низшим, с народом нашим. Как же помирить верхний пояс с море-океаном и как успокоить море-океан, чтобы не случилось в нем большого волнения?

V. Пусть Первые Скажут, А Мы Пока Постоим В Сторонке, Единственно Чтоб Уму-Разуму Поучиться

На это есть одно магическое словцо, именно: "Оказать доверие". Да, нашему народу можно оказать доверие, ибо он достоин его. Позовите серые зипуны и спросите их самих об их нуждах, о том, чего им надо, и они скажут вам правду, и мы все, в первый раз, может быть, услышим настоящую правду. И не нужно никаких великих подъемов и сборов; народ можно спросить по местам, по уездам, по хижинам. Ибо народ наш, и по местам сидя, скажет точь-в-точь всё то же, что сказал бы и весь вкупе, ибо он един. И разъединенный един и сообща един, ибо дух его един. Каждая местность только лишь свою местную особенность прибавила бы, но в целом, в общем, всё бы вышло согласно и едино. Надо только соблюсти, чтобы высказался пока именно только мужик, один только заправский мужик. Правда, с мужиком проскочит кулак и мироед, но ведь и тот мужик, и в таком великом деле даже кулак и мироед земле не изменят и правдивое слово скажут, - такова уж наша народная особенность. Как же это сделать? О, люди, власть имеющие, это могут лучше решить, чем я, - я же только верю в одно, что формул особенных совсем не потребуется. Народ наш за формами не погонится, особенно за готовыми, чужеземными, которых ему вовсе не надо, ибо вовсе не то у него на уме, и не только никогда не бывало, но никогда и не будет, потому что у него другой взгляд на это дело, особливый, совсем его собственный. Да, в сем случае, народ наш, - такой народ, как наш, - может быть вполне удостоен доверия. Ибо кто же его не видал около царя, близ царя, у царя? Это дети царевы, дети заправские, настоящие, родные, а царь их отец. Разве это у нас только слово, только звук, только наименование, что "царь им отец"? Кто думает так, тот ничего не понимает в России! Нет, тут идея, глубокая и оригинальнейшая, тут организм, живой и могучий, организм народа, слиянного с своим царем воедино. Идея же эта есть сила. Создалась эта сила веками, особенно последними, страшными для народа двумя веками, которые мы столь восхваляем за европейское просвещение наше, забыв, что это просвещение обеспечено было нам еще два века назад крепостной кабалой и крестным страданием народа русского, нам служившего. Вот и ждал народ освободителя своего и дождался, - ну так как же они не настоящие, не заправские дети его? Царь для народа не внешняя сила, не сила какого-нибудь победителя (как было, например, с династиями прежних королей во Франции), а всенародная, всеединящая сила, которую сам народ восхотел, которую вырастил в сердцах своих, которую возлюбил, за которую претерпел, потому что от нее только одной ждал исхода своего из Египта. Для народа царь есть воплощение его самого, всей его идеи, надежд и верований его. Надежды эти еще недавно столь колоссально осуществились, - так как же народу отречься от дальнейших надежд? Как же, напротив, не усилиться им, не утвердиться, ибо царь после крестьянской реформы не в идее только, не в надежде лишь, а на деле ему стал отцом. Да ведь это отношение народа к царю, как к отцу, и есть у нас то настоящее, адамантовое основание, на котором всякая реформа у нас может зиждиться и созиждется. Если хотите, у нас в России и нет никакой другой силы, зиждущей, сохраняющей и ведущей нас, как эта органическая, живая связь народа с царем своим, и из нее у нас всё и исходит. Кто же бы и помыслить мог, например, хотя бы о той же крестьянской реформе, если б заранее не знал и не верил, что царь народу отец и что именно вера народа в царя, как в отца своего, всё спасет, всё убережет, удалит беду? Увы, плох тот экономист-реформатор, который обходит настоящие и действительно живые силы народные из какого-нибудь предубеждения и чуждого верования. Да: мы уже по тому одному не с народом и не можем понять его, что хоть и знаем и понимаем его отношения к царю, но вместить не можем в себя во всей полноте самого главного и необходимого пункта в судьбах наших: что отношение это русского народа к царю своему есть самый особливый пункт, отличающий народ наш от всех других народов Европы и всего мира; что это не временное только дело у нас, не переходящее, не признак лишь детства народного, например, его роста и проч., как заключил бы иной умник, но вековое, всегдашнее и никогда, по крайней мере еще долго, очень долго оно не изменится. Так как же после этого (уже по этому только одному) народ наш не особлив ото всех народов и не заключает в себе особой идеи? Не ясно ли, напротив, что народ наш носит в себе органический зачаток идеи, от всего света особливой. Идея же эта заключает в себе такую великую у нас силу, что, конечно, повлияет да всю дальнейшую историю нашу, а так как она совсем особливая и как ни у кого, то и история наша не может быть похожею на историю других европейских народов, тем более ее рабской копией. Вот чего не понимают у нас умники, верующие, что всё у нас переделается в Европу безо всякой особливости, и ненавидящие особливости, от чего, конечно, дело может кончиться даже бедой. А что у нас всё основное как нигде в Европе, то вот вам тому первый пример: у нас свобода (в будущем нашем, когда мы переживем период лжеевропеизма нашего, это наверно так будет) - у нас гражданская свобода может водвориться самая полная, полнее, чем где-либо в мире, в Европе или даже в Северной Америке, и именно на этом же адамантовом основании она и созиждется. Не письменным листом утвердится, а созиждется лишь на детской любви народа к царю, как к отцу, ибо детям можно многое такое позволить, что и немыслимо у других, у договорных народов, детям можно столь многое доверить и столь многое разрешить, как нигде еще не бывало видно, ибо не изменят дети отцу своему и, как дети, с любовию примут от него всякую поправку всякой ошибки и всякого заблуждения их.
Итак, этакому ли народу отказать в доверии? Пусть скажет он сам о нуждах своих и полную об них правду. Но, повторю это, пусть скажет сначала один; мы же, "интеллигенция народная", пусть станем пока смиренно а сторонке и сперва только поглядим на него, как он будет говорить, и послушаем. О, не из каких-либо политических целей я предложил бы устранить на время вашу интеллигенцию, - не приписывайте мне их, пожалуйста, - но предложил бы я это (уж извините, пожалуйста) - из целей лишь чисто педагогических. Да, пускай в сторонке пока постоим и послушаем, как ясно и толково сумеет народ свою правду сказать, совсем без нашей помощи, и об деле, именно об заправском деле в самую точку попадет, да и нас не обидит, коли об нас речь зайдет. Пусть постоим и поучимся у народа, как надо правду говорить. Пусть тут же поучимся и смирению народному, и деловитости его, и реальности ума его, серьезности этого ума. Вы скажете: "Сами же вы говорили, как податлив народ на нелепые слухи, - какой же мудрости ожидать от него?" Так, но одно дело слухи, а другое - единение в общем деле. Явится целое, а целое повлияет само на себя и вызовет разум. Да, это будет воистину школою для всех нас и самою плодотворнейшею школою. Увидав от народа столько деловитости и серьезности, мы будем озадачены, и, уж конечно, явятся из нас, что не поверят глазам своим, но таких будет слишком мало, ибо все действительно искренние, все воистину жаждущие правды, а главное, дела, заправского дела и общей пользы, - такие все присоединятся к премудрому слову народному; все же неискренние разом обнаружат всё свое содержание и обнаружатся сами. А если останутся и искренние, что и тогда в народ не уверуют, - то это какие-нибудь староверы и доктринеры сороковых и пятидесятых годов, старые, неисправимые дети, и они будут только смешны и безвредны. Все же, кроме них, в первый раз прочистят глаза свои и очистят пониманье свое. Действие может быть чрезвычайно важное по последствиям, ибо... ибо тут-то, в этой-то форме, может быть, и возможно начало и первый шаг духовного слияния всего интеллигентного сословия нашего, столь гордого пред народом, с народом нашим. Я про духовное лишь слияние говорю, - его только нам и надо, ибо оно страшно поможет всему, всё переродит вновь, новую идею даст. Светлая, свежая молодежь наша, думаю я, тотчас же и прежде всех отдаст свое сердце народу и поймет его духовно впервые. Я потому так, и прежде всех, на молодежь надеюсь, что она у нас тоже страдает "исканием правды" и тоской по ней, а стало быть, она народу сродни наиболее и сразу поймет, что и народ ищет правды. А познакомясь столь близко с душою народа, бросит те крайние бредни, которые увлекли было столь многих из нее, вообразивших, что они нашли истину в крайних европейских учениях. О, я верю, что не фантазирую и не преувеличиваю тех благих последствий, которые могли бы из столь хорошего дела выйти. Пало бы высокомерие, и родилось бы уважение к земле. Совсем новая идея вошла бы вдруг в нашу душу и осветила бы в ней всё, что пребывало до сих пор во мраке, светом своим обличила бы ложь и прогнала ее. И кто знает, может быть, это было бы началом такой реформы, которая по значению своему даже могла бы быть выше крестьянской: тут произошло бы тоже "освобождение" - освобождение умов и сердец наших от некоей крепостной зависимости, в которой и мы тоже пробыли целых два века у Европы, подобно как крестьянин, недавний раб наш, у нас. И если б только могла начаться и осуществиться эта вторая реформа, то уж конечно была бы лишь последствием великой первой реформы в начале царствования. Ибо тогда матерьяльно пала двухвековая стена, отделявшая народ от интеллигенции, а ныне стена эта уже духовно падет. Что же выше, что же может быть плодотворнее для России, как не это духовное слияние сословий? Свои в первый раз узнают своих. Стыдившиеся доселе народа нашего, как варварского и задерживающего развитие, устыдятся прежнего стыда своего и пред многим смирятся и многое почтут, чего прежде не чтили и что презирали. И когда ответит народ, когда доложит всё об себе и замолкнет его смиренное слово, - спросите, попробуйте опросить тогда и интеллигенцию нашу, - ну хоть лишь мнения ее о том, что сказал народ, и вы сейчас же увидите последствия. О, тогда и их слово плодотворно будет, ибо они всё же ведь интеллигенты, и последнее слово за ними. Но пример народа, сказавшего прежде их свое слово во всяком случае, избавил бы нас от многих промахов и дурачеств, если б нам самим пришлось прежде народа сказать свое слово. И увидите, что ничего не скажет тогда наша интеллигенция народу противоречиво, а лишь облечет его истину в научное слово и разовьет его во всю ширину своего образования, ибо всё же ведь у ней наука или начала ее, а наука народу страшно нужна. Да если б и захотел кто из них противоречить, если б и явились какие-нибудь несогласия с основными началами народа нашего, то все-таки не осмелились бы так сильно восстать против духа народного, то есть против взгляда его на дело, - вот что важно, и даже очень.

1 Следующая страница


Федор Достоевский - 1881

1881 2

Да, весьма может быть, что духовное спокойствие началось бы у нас именно с этого шага. Явилась бы надежда и уже общая, не разделенная, стали бы ярко сознаваться и выясняться перед нами и цели наши. А это очень важно, ибо вся наша сознательная сила, весь наш интеллигент совсем не знает или весьма нетвердо и сбивчиво знает о том, какие суть и могут быть впредь наши цели, то есть национальные, государственные. В этом у нас очень слабо, именно теперь, в данную минуту. А эта сбивчивость, это незнание есть, без сомнения, источник великого беспокойства и неустройства, и не только теперь, а и несравненно горшего в будущем. Всё это могло бы быть разъяснено, освещено или дало бы хоть первоначальное указание к тому, чем осветить и как разъяснить, навело бы на мысль... А, впрочем, на эту тему довольно; я сказал, как умел. Пусть не поймут всего, если не сумел высказаться, - беру вину на себя, - но то, что поймут, пусть примут в безобидном и мирном смысле. Я желал бы только, чтоб поняли беспристрастно, что я лишь за народ стою прежде всего, в его душу, в его великие силы, которых никто еще из нас не знает во всем объеме и величии их, - как в святыню верую, главное, в спасительное их назначение, в великий народный охранительный и зиждительный дух, и жажду лишь одного: да узрят их все. Только что узрят, тотчас же начнут понимать и всё остальное.
И почему бы всё это мечта? Я ведь не про всю обширность дела говорю. Я ведь говорю лишь о мужике, о его собственных первоначальных делах, лишь до него относящихся. Разве нет у него таких дел, особливых и единственно ихних, о которых бы надо было узнать, в виде, так сказать, почина и предисловия ко всякой дальнейшей, хотя бы даже и гораздо обширнейшей реформе? А между тем получатся выгоды чрезвычайные: получатся факты, узнается правда о многом, добудется драгоценный материал, который убережет многих из нас от фантастических надежд, от перековерканий на западный лад, от преувеличений. А главное, - это еще раз повторю, - получится тон и смысл, получится тот самый дух, в котором только и может совершиться всё что-нибудь дальнейшее и обширнейшее. На это дело как бы печать ляжет, печать национальная и глубоко консервативная. И печати этой и впоследствии никто не избегнет, даже самые фантастические умы, и те соблазнятся и добровольно примут ее.

Глава Вторая

I. Остроумный Бюрократ. Его Мнение О Наших Либералах И Европейцах

Но, кончив эту первую мою главу, прерву пока и статью о финансах, ибо чувствую, что пишу очень скучно. Но прерву лишь на время. Мне еще хотелось бы поговорить и о других корнях, о других началах, которые, представляется мне, можно бы оздоровить. Потому еще прерываю, что на двух листках моего "Дневника" и без того не уписал бы всей статьи, так что и поневоле пришлось бы отложить до следующих, грядущих номеров...
- Напрасно, не надо и в следующих номерах, - брезгливо прервут меня голоса (я уж предчувствую эти голоса), - всё это не финансы, а... баловство. Всё это не реально (хотя не понимаю, почему бы так?), всё это мистического какого-то содержания, а не насущного, не текущего! В следующих номерах дайте повесть.
Странные голоса! Да ведь я именно и стою на том, чтоб нам отвернуться от многого в теперешнем нашем насущном и текущем и создать себе иное насущное и текущее, и несравненно даже реальнейшее, чем теперешнее, в которое мы въехали и в котором сидим, - извините, пожалуйста, тоже как муха в патоке, - в этом вся моя мысль. То есть именно в повороте голов и взглядов наших совсем в иную сторону, чем до сих пор, - вот моя мысль. Власть имеющие могли бы начать такое дело, и с этой стороны мои мечты становятся даже вовсе не столь фантастическими, ибо если начнет власть, то многое могло бы даже сей- час же осуществиться. Принципы, принципы наши некоторые надо бы совсем изменить, мух из патоки повытащить и освободить. Не популярна, кажется, эта мысль: без движения мы давно уже привыкли быть, а в патоке-то даже и сладко стало сидеть. Правда, я опять увлекся, и мне тут же сейчас же могут напомнить, что ведь я и доселе, столько уж написав, всё еще не собрался разъяснить: какое именно теперешнее текущее я подразумеваю и какое именно будущее текущее ему предпочитаю. Вот это-то именно я и хочу разъяснять неустанно в будущих моих номерах "Дневника". Но чтоб кончить теперь, приведу одну встречу, которую я имел с одним довольно даже остроумным бюрократом, и который мне изрек одну довольно любопытную вещь, вот именно насчет некоторых принципов, касающихся изменения нашего теперешнего "текущего". Разговор зашел в одном обществе как раз о финансах и об экономии, но специально в смысле бережливости финансовых средств наших, прикопления их, употребления в дело так, чтобы ни одна копейка не терялась, не пошла в расход фантастический. Про экономию в этом смысле у нас говорят теперь поминутно, да и правительство занимается этим же неустанно. У нас контроль, ежегодное сокращение в штатах. Заговорили в последнее время даже о сокращении армии, предлагали в газетах и цифру, именно на пятьдесят тысяч солдат, а другие так уверяли, что и наполовину сократить можно армию нашу: ничего-де от того не будет. Всё это и прекрасно бы, но вот что, однако, невольно лезет в соображение: армию-то мы сократим, на первый случай, хоть тысяч на пятьдесят, а денежки-то у нас и промелькнут опять между пальцами, туда да сюда, уж конечно, на государственные потребности, но на такие, которые, может быть, и не стоят такой радикальной жертвы. Сокращенные же пятьдесят тысяч войска уж мы никогда опять не заведем, или с большой потугой, потому что, раз уничтожив, трудно это опять восстановлятъ, а войско-то нам ух как нужно, особенно теперь, когда все-то там держат против нас камень за пазухой. На эту дорогу вступать опасно, но только теперь, при теперешнем, то есть текущем, на которое пойдут денежки. Только тогда и будем уверены, что святые эти денежки действительно на настоящее дело пошли, когда вступим, например, на окончательную, на суровую, на угрюмую экономию, на экономию в духе и силе Петра, если б тот положил экономить. А способны ли мы на это при "вопиющих"-то нуждах нашего текущего, которыми мы столь связали себя? Замечу, что если б мы сделали или начали так, то это и было бы одним из первых шагов на повороте с прежнего фантастического текущего на новое, реальное и надлежащее. Мы вот довольно часто сокращаем штаты, персонал чиновников, а между тем в результатах выходит, что и штаты и персонал как бы всё увеличиваются. А способны ли мы вот к такому, например, сокращению: чтобы с сорока чиновников сразу съехать на четырех? Что четыре чиновника сплошь и рядом исполнят то, что делают сорок, - в этом сомнения, конечно, никто не может иметь, особенно при сокращении бумажного делопроизводства и вообще при радикальном преобразовании теперешних формул ведения дел. Вот на эту-то тему и зашла речь в нашей компании. Заметили, что это большая ломка во всяком случае. Другие возражали, что ведь у нас и гораздо капитальнейшие реформы происходили, чем эта. Третьи прибавляли, что новым чиновникам, то есть вот этим четверым, заместившим сорок, можно бы жалованье даже утроить - и слишком охотно будут работать, вовсе без ропота. Но если и утроить, и на четырех, стало быть, пошло бы столько же, чего стоят теперешние двенадцать, то и тогда мы сократим расходы чуть не на три четверти против теперешнего.
Тут-то меня и остановил мой бюрократ. Замечу прежде всего, что, к величайшему моему удивлению, даже и он нисколько не возразил против возможности четырьмя заменить сорок: "И при четырех, дескать, дело будет идти", стало быть, не счел же этого невозможным. Но он возразил на иное, именно на принцип, на ошибочность и преступность провозглашаемого принципа. Привожу возражения его не дословно, даже слишком в моей редакции. Повторяю, привожу именно потому, что мысли его показались мне любопытными в своем роде и заключавшими в себе некоторую почти пикантную даже идею. Он, конечно, не удостоил пускаться со мною в подробности, так как я в таком деле не специалист, "понимаю мало" (в чем, уж конечно, спешу и сам сознаться), - но принцип-то, он надеялся, я пойму.
- Сокращение чиновников с сорока на четырех, - начал он строго и с проникновением, - не только не полезно для дела, но даже и вредно уже по самому существу своему, несмотря на то, что действительно государственный расход уменьшился бы значительно. Но не только с сорока на четырех нельзя сокращать и вредно, но и с сорока на тридцать восемь, и вот почему: потому что вы зловредно посягнули бы тем на основной принцип. Ибо вот уже почти двести лет, с самого Петра, мы, бюрократия, составляем в государстве всё; в сущности, мы-то и есть государство и всё - а прочее лишь привесок. По крайней мере, до недавнего времени, до освобождения крестьян так было. Все выборные прежние должности, ну там дворянские например, сами собою, силою тяготения, так сказать, принимали наш дух и смысл. И мы, созерцая это, вовсе не беспокоились, потому что принцип, указанный двести лет тому, нисколько не нарушался. Вот после крестьянской реформы действительно потянуло было чем-то новым: явилось самоуправление, ну там земство и прочее... Оказалось теперь ясно, что и всё это новое тотчас же начало само собою принимать наш же облик, нашу же душу и тело, в нас перевоплощаться. И произошло отнюдь не нашим давлением (это ошибочная мысль), - а именно само собою, ибо от вековых привычек отучаться трудно, а если хотите, то и не надо, особенно в таком основном и великом национальном деле. Вы можете мне не поверить, но если способны вникнуть, то, конечно, поймете. Ибо что мы такое? Мы всё, всё и до сих пор и продолжаем быть всем, - и опять-таки вовсе но очень стараясь о том сами, не натужась, так сказать, нимало, а именно невольно, естественным ходом дела. Кричат давно, что у нас дело канцелярское, не живое, а мертвое, бумажное, и что Россия из этого выросла. Может быть, выросла, но пока всё еще мы одни ее держим, зиждем и сохраняем, чтобы не рассыпалась! Ибо то, что вы называете канцелярской мертвечиной, то есть мы-то сами, как установление, а затем и вся наша деятельность, - всё это составляет, если прибегнуть к сравнению, как бы, так сказать, скелет в живом организме. Рассыпьте скелет, рассыпьте кости, погибнет и живое тело. Пусть, пусть дело делается по-мертвому, зато по системе, по принципу, по великому принципу, позвольте вам это сказать. Пусть дело канцелярски делается, пусть даже плохо, не полно, но ведь как-нибудь делается же, и, главное, всё стоит и не падает, - именно то-то и главное, что пока не падает. Я согласен и готов уступить вам, что мы на самом-то деле, пожалуй, что и не всё, - о, мы достаточно умны, чтобы понять, что мы не восполняем всего в России, а особенно теперь; но пусть не всё, зато все-таки нечто, то есть нечто уже реальное, действительно существующее, хотя, конечно, может быть, отчасти и бестелесное. Ну, а что там у вас, чем вы-то бы нас заместили, так, чтоб мы уже могли с уверенностью отстраниться, ввиду того, что и у вас явилось бы тоже нечто, способное нас заместить так, чтобы ничего не упало? Но ведь у вас все эти самоуправления и земства, - ведь это всё еще пока журавль в небе, журавль до сих пор прекрасный и в небе летающий, но на землю еще не слетавший. Стало быть, он все-таки нуль, хоть и прекрасен, а мы хоть и не прекрасны и надоели, но зато мы нечто и уже вовсе не нуль. Вы вот нас все сплошь обвиняете за журавля: зачем-де он до сих пор не слетел, что в этом-де мы виноваты, что это будто мы стараемся преобразить прекрасного журавля в наш образ и дух. Это, конечно, очень бы хорошо было с нашей стороны, если б действительно тут только наша вина была, ибо мы доказали бы тем, что стоим за вековой, основной и благороднейший принцип и бесполезный нуль обращаем в полезное нечто. Но поверьте, что мы тут вовсе не виноваты, то есть слишком мало, и что прекрасный журавль сам в нерешимости, сам не знает, чем ему стать окончательно, то есть нами ли или вправду чем-то самостоятельным, сам колеблется, сам не верит себе, даже почти потерялся. Уверяю вас, что полез он к нам своею собственною доброю волею, а вовсе без нашего давления. Выходит, что мы, так сказать, как естественный какой-то магнит, к которому все тянется даже доселе и долго еще будет тянуться. Вы опять не верите, вам смешно? А я так пари готов держать в чем угодно: попробуйте, развяжите крылья вашей прекрасной птичке вполне, разрешите ей все возможности, предпишите, например, вашему земству даже формально за номером и со строгостью: "Отселе-де быть тебе самостоятельным, а не бюрократическим журавлем", и поверьте, что все они там, все какие есть журавли, сами собою, еще пуще запросятся к нам и кончат тем, что станут чиновниками уже вполне, дух наш и образ примут, всё у нас скопируют. Даже выборный мужик к нам запросится, польстит ему это очень. Недаром же два столетия развивались вкусы. И вот вы хотите, чтобы мы, то есть нечто твердое и на ногах стоящее, променяли бы самих себя на эту загадку, на эту шараду, на вашего прекрасного журавля? Нет, уж мы лучше свою синицу в руках попридержим. Мы уж лучше сами как-нибудь там исправимся, пообчистимся, ну, что-нибудь введем новое, более, так сказать, прогрессивное, духу века соответствующее, ну там станем как-нибудь добродетельнее или что, - а на призрак, на внезапно приснившийся сон мы не променяем наше действительное, реальное нечто, ибо нечем и некем нас заместить, это верно! Мы сопротивляемся уничтожению, так сказать, по инерции. Инерция-то эта в нас и дорога, потому что, по правде-то, ею лишь одною всё и держится в наше время. А потому и сокращаться даже на тридцать восемь с сорока (а не то что с сорока на четырех) было бы делом глубоко вредным и даже безнравственным. Гроши получите, а разрушите принцип. Уничтожьте-ка, измените-ка теперь нашу формулу, если только у вас хватит совести посягнуть на такое дело: да ведь это будет изменой всему нашему русскому европеизму и просвещению, - знаете ли вы это? Это будет отрицанием того, что и мы государство, что и мы европейцы, это измена Петру! И знаете, ваши либералы (впрочем, и наши тоже), стоящие столь рьяно в газетах за земство против чиновничества, в сущности противоречат сами себе. Да ведь земство, да ведь все эти новости и "народности" - ведь это и есть те самые "народные начала", или начинающаяся формула тех "начал", о которых кричит столь ненавистная европейцам нашим "Русская партия" (может, слышали, их так в Берлине обозвали) - те самые "начала", которые так неистово отрицает наш русский либерализм и европеизм, над которыми он смеется и не хочет их признавать даже существующими! О, он их очень боится: ну, что-де коли они в самом деле есть и осуществятся, так ведь тогда в некотором роде сюрприз-с! Значит, все ваши европейцы по-настоящему с нами, а мы с ними, и это бы они давно должны бы были понять и себе зарубить. Если хотите, то мы не только заодно с ними, а мы и совсем одно и то же: в них, в них самих наш дух заключен и даже наш образ, в европейцах-то ваших, и это так! Да я вам вот что прибавлю: Европа, то есть русская Европа, Европа в России - это мы-то лишь одни и есть. Это мы, мы воплощение всей формулы русского европеизма и всю ее заключаем в себе. Мы одни и ее толкователи. И не понимаю, почему бы не давать им за их европеизм установленных знаков отличия, если уж мы с ними так безгрешно сливаемся? С удовольствием станут носить, и этим даже можно бы было привлечь. Но у нас не умеют. А они-то нас бранят - подлинно своя своих не познаша! А чтоб кончить об ваших земствах и всех этих новшествах, то я вам скажу раз навсегда: нет-с! Ибо дело это длинное, а не столь короткое. На то нужна своя предварительная культура, своя история и, может быть, тоже двухвековая. Ну вековая, ну хоть даже полвековая, так как ныне век телеграфов и железных дорог, и все отношения сокращены и облегчены. Так ведь всё же полвековая, всё же ведь не сейчас. "Сейчас или тотчас" - это всё русские мерзостные словечки. Сейчас ничего не народится, кроме нам же подобных. И долго еще так будет.
Тут мой бюрократ гордо и осанисто замолчал, и, знаете, я и не возражал ему, потому что в его словах было именно как бы "нечто", какая-то грустная правда, действительно существующая. Разумеется, я с ним не согласился в душе. И притом таким тоном говорят лишь люди отходящие. А все-таки в его словах было "нечто"...

II. Старая Басня Крылова Об Одной Свинье

А чтобы обо всем этом наконец совсем уже кончить, приведу одну маленькую, очень хорошенькую басенку Крылова, должно быть, всеми теперь забытую, ибо до Крылова ли в наш теперешний деловой и мятущийся век? Эта басенка невольно припомнилась мне, еще когда я начал собираться писать мою статью о финансах и об оздоровлении корней. У Крылова она имеет прекрасное нравоучение, но на другую тему, на тему о других корнях. Но это все равно, она и к нам подходящая. Вот эта басня:
Свинья под Дубом вековым
Наелась желудей досыта, до отвала;
Наевшись, выспалась под ним;
Потом, глаза продравши, встала
И рылом подрывать у Дуба корни стала.
"Ведь это дереву вредит, -
Ей с Дубу Ворон говорит, -
Коль корни обнажишь, оно засохнуть может". -
"Пусть сохнет, - говорит Свинья, -
Ничуть меня то не тревожит:
В нем проку мало вижу я;
Хоть век его не будь, ничуть не пожалею;
Лишь были б желуди: ведь я от них жирею". -
"Неблагодарная! - примолвил Дуб ей тут:
Когда бы вверх могла поднять ты рыло,
Тебе бы видно было,
Что эти желуди на мне растут".
Хороша басенка? И неужели мы согласимся походить на такой портрет?

III. Геок-Тепе. Что Такое Для Нас Азия?

Геок-Тепе взят, текинцы разбиты и хотя еще вполне не усмирены, но наша победа несомненна. В обществе и в печати возликовали. А давно ли еще в обществе, да и в печати отчасти, к этому делу относились чрезвычайно равнодушно. Особенно после неудачи генерала Ломакина и в начале приготовлений к вторичному наступлению. "И зачем нам туда, и чего нам далась эта Азия, сколько денег истрачено, тогда как у нас голод, дифтерит, нет школ, и проч., и проч.". Да, эти мнения раздавались, и мы их слышали. Не все вообще были этого мнения, - о, нет, - но всё же надо сознаться, что к нашей наступательной политике в Азии в последнее время весьма многие стали было относиться неприязненно. Правда, помогла тут и неизвестность о предпринятой экспедиции. В самое последнее только время стали проскакивать у нас известия из иностранных газет, и только под самый конец раздались по всей России телеграммы Скобелева. Тем не менее и во всяком случае трудно сказать, чтобы общество наше было проникнуто ясным сознанием нашей миссии в Азии и того, что собственно для нас значит и могла бы значить впредь Азия. Да и вообще вся наша русская Азия, включая и Сибирь, для России всё еще как будто существуют в виде какого-то привеска, которым как бы вовсе даже и не хочет европейская наша Россия интересоваться. "Мы, дескать, Европа, что нам делать в Азии?" Бывали даже и очень резкие голоса: "Уж эта наша Азия, мы и в Европе-то не можем себе порядка добыть и устроиться, а тут еще суют нам и Азию. Лишняя вовсе нам эта Азия, хоть бы ее куда-нибудь деть!" Эти суждения иногда и теперь раздаются у умников наших, от очень их большого ума, конечно.
С победой Скобелева пронесется гул по всей Азии, до самых отдаленных пределов ее: "Вот, дескать, и еще один свирепый и гордый правоверный народ белому царю поклонился". И пусть пронесется гул. Пусть в этих миллионах народов, до самой Индии, даже и в Индии, пожалуй, растет убеждение в непобедимости белого царя и в несокрушимости меча его. А ведь после неудачи генерала Ломакина непременно, должно быть, пронеслось по всей Азии сомнение в несокрушимости меча нашего - и русский престиж наверно был поколеблен. Вот почему мы и не можем остановиться на этой дороге. У этих народов могут быть свои ханы и эмиры, в уме и в воображении их может стоять грозой Англия, силе которой они удивляются, - но имя белого царя должно стоять превыше ханов и эмиров, превыше индейской императрицы, превыше даже самого калифова имени. Пусть калиф, но белый царь есть царь и калифу. Вот какое убеждение надо чтоб утвердилось! И оно утверждается и нарастает ежегодно, и оно нам необходимо, ибо оно их приучает к грядущему.
- Для чего и к какому грядущему? Какая необходимость в грядущем захвате Азии? Что нам в ней делать?
Потому необходимость, что Россия не в одной только Европе, но и в Азии; потому что русский не только европеец, но и азиат. Мало того: в Азии, может быть, еще больше наших надежд, чем в Европе. Мало того: в грядущих судьбах наших, может быть, Азия-то и есть наш главный исход!
Я предчувствую негодование, с которым прочтут иные это ретроградное предположение мое (а оно для меня аксиома). Да, если есть один из важнейших корней, который надо бы у нас оздоровить, так это именно взгляд наш на Азию. Надо прогнать лакейскую боязнь, что нас назовут в Европе азиатскими варварами и скажут про нас, что мы азиаты еще более чем европейцы. Этот стыд, что нас Европа сочтет азиатами, преследует нас уж чуть не два века. Но особенно этот стыд усилился в нас в нынешнем девятнадцатом веке и дошел почти до чего-то панического, дошел до "металла и жупела" московских купчих. Этот ошибочный стыд наш, этот ошибочный наш взгляд на себя единственно как только на европейцев, а не азиатов (каковыми мы никогда не переставали пребывать), - этот стыд и этот ошибочный взгляд дорого, очень дорого стоили нам в эти два века, и мы поплатились за него и утратою духовной самостоятельности нашей, и неудачной европейской политикой нашей, и, наконец, деньгами, деньгами, которых бог знает сколько ушло у нас на то, чтобы доказать Европе, что мы только европейцы, а не азиаты. Но толчок Петра, вдвинувшего нас в Европу, необходимый и спасительный вначале, был все-таки слишком силен, и тут отчасти уже не мы виноваты. И чего-чего мы не делали, чтоб Европа признала нас за своих, за европейцев, за одних только европейцев, а не за татар. Мы лезли к Европе поминутно и неустанно, сами напрашивались во все ее дела и делишки. Мы то пугали ее силой, посылали туда наши армии "спасать царей", то склонялись опять перед нею, как не надо бы было, и уверяли ее, что мы созданы лишь, чтоб служить Европе и сделать ее счастливою. В двенадцатом году, выгнав от себя Наполеона, мы не помирились с ним, как советовали и желали тогда некоторые немногие прозорливые русские люди, а двинулись всей стеной осчастливить Европу, освободив ее от похитителя. Конечно, вышла картина яркая: с одной стороны шел деспот и похититель, с другой - миротворец и воскреситель. Но политическое счастье наше состояло тогда вовсе не в картине, а в том, что этот похититель был именно тогда в таком положении, в первый раз во всю свою карьеру, что помирился бы с нами крепко-накрепко и искренно, и надолго, может быть, навсегда. За условие, что мы не будем ему мешать в Европе, он отдал бы нам Восток, и теперешний Восточный вопрос наш - гроза и беда нашего текущего и нашего будущего - был бы уже теперь давно разрешен. Похититель это сам говорил потом, и наверно не лгал, говоря, ибо ничего-то бы он не мог лучше сделать, как впредь быть с нами в союзе, с тем, чтоб у нас был Восток, а у него Запад. С европейскими народами он бы наверно справился и тогда. Они же были слишком еще слабы тогда, чтоб нам помешать на Востоке, даже Англия. Наполеон, может быть, и пал бы потом, или после его смерти династия его, а Восток остался бы все-таки за нами. (У нас тогда было бы море, и мы могли бы даже и на море Англию встретить.) Но мы всё отдали за картинку. И что же: все эти освобожденные нами народы тотчас же, еще и не добив Наполеона, стали смотреть на нас с самым ярким недоброжелательством и с злейшими подозрениями. На конгрессах они тотчас против нас соединились вместе сплошной стеной и захватили себе всё, а нам не только не оставили ничего, но еще с нас же взяли обязательства, правда, добровольные, но весьма нам убыточные, как и оказалось впоследствии. Затем, несмотря на полученный урок, - что делали мы во все остальные годы столетия и даже доныне? Не мы ли способствовали укреплению германских держав, не мы ли создали им силу до того, что они, может быть, теперь и сильнее нас стали? Да, сказать, что это мы способствовали их росту и силе, вовсе не преувеличенно выйдет. Не мы ли, по их зову, ходили укрощать их междоусобие, не мы ли оберегали их тыл, когда им могла угрожать беда? И вот - не они ли, напротив, выходили к нам в тыл, когда нам угрожала беда, или грозили выйти нам в тыл, когда нам грозила другая беда? Кончилось тем, что теперь всякий-то в Европе, всякий там образ и язык держит у себя за пазухой давно уже припасенный на нас камень и ждет только первого столкновения. Вот что мы выиграли в Европе, столь ей служа? Одну ее ненависть! Мы сыграли там роль Репетилова, который, гоняясь за фортуной,
Приданого взял шиш, по службе ничего.
Но почему эта ее ненависть к нам, почему они все не могут никак в нас увериться раз навсегда, поверить в безвредность нашу, поверить, что мы их друзья и слуги, добрые слуги, и что даже всё европейское назначение наше - это служить Европе и ее благоденствию. (Потому что разве не так, не то же ли самое делали мы во всё столетие, разве сделали мы что для себя, разве добились чего себе? Всё на Европу пошло!) Нет, они не могут увериться в нас! Главная причина именно в том состоит, что они не могут никак нас своими признать.
Они ни за что и никогда не поверят, что мы воистину можем участвовать вместе с ними и наравне с ними в дальнейших судьбах их цивилизации. Они признали нас чуждыми своей цивилизации, пришельцами, самозванцами. Они признают нас за воров, укравших у них их просвещение, в их платья перерядившихся. Турки, семиты им ближе по духу, чем мы, арийцы. Всему этому есть одна чрезвычайная причина: идею мы несем вовсе не ту, чем они, в человечество - вот причина! И это несмотря на то, что наши "русские европейцы" изо всех сил уверяют Европу, что у нас нет никакой идеи, да и впредь быть не может, что Россия и не способна иметь идею, а способна лишь подражать, что дело тем и кончится, что мы всё будем подражать и что мы вовсе не азиаты, не варвары, а совсем, совсем как они, европейцы. Но Европа нашим русским европейцам на этот раз, по крайней мере, не поверила. Напротив, в этом случае она, так сказать, совпала в заключениях своих с славянофилами нашими, хотя их не знает вовсе и только разве слышала об них кое-что. Совпадение же именно в том, что и Европа верит, как и славянофилы, что у нас есть "идея", своя, особенная и не европейская, что Россия может и способна иметь идею. Про сущность этой идеи нашей Европа, конечно, еще ничего не знает, - ибо если б знала, так тотчас же бы успокоилась, даже обрадовалась. Но узнает непременно когда-нибудь, и именно когда наступит самая критическая минута в судьбах ее. Но теперь она не верит; признавая за нами идею, она боится ее. И наконец, мерзим мы ей, мерзим, даже лично, хотя там и бывают иногда с нами вежливы. Они, например, охотно сознаются, что русская наука может выставить уже несколько замечательных деятелей, представить несколько хороших работ, даже послуживших уже их европейской науке в пользу. Но ни за что, однако же, не поверит теперь Европа, что у нас в России могут родиться не одни только работники в науке (хотя бы и очень талантливые), а и гении, руководители человечества вроде Бэкона, Канта и Аристотеля. Этому они никогда не поверят, ибо в цивилизацию нашу не верят, а нашей грядущей идеи еще не знают. По-настоящему, они и правы: ибо и впрямь не будет у нас ни Бэкона, ни Ньютона, ни Аристотеля, доколе мы не станем сами на дорогу и не будем духовно самостоятельными. Во всем остальном то же, в наших искусствах, в промышленности: Европа нас готова хвалить, по головке гладить, но своими нас не признает, презирает нас втайне и явно, считает низшими себя как людей, как породу, а иногда так мерзим мы им, мерзим вовсе, особенно когда им на шею бросаемся с братскими поцелуями.
Но от окна в Европу отвернуться трудно, тут фатум. А между тем Азия - да ведь это и впрямь может быть наш исход в нашем будущем, - опять восклицаю это! И если бы совершилось у нас хоть отчасти усвоение этой идеи - о, какой бы корень был тогда оздоровлен! Азия, азиатская наша Россия, - ведь это тоже наш больной корень, который не то что освежить, а совсем воскресить и пересоздать надо! Принцип, новый принцип, новый взгляд на дело - вот что необходимо!

IV. Вопросы И Ответы

- Да зачем, зачем? - послышатся голоса уже раздраженные, азиатские наши дела и теперь требуют от нас беспрерывно войска и затрат непроизводительных. И какая там промышленность? Где их товары, где найдете вы там потребителей ваших товаров? И вот вы приглашаете нас, неизвестно зачем, отвернуться от Европы навеки!
- Не навеки (продолжаю я стоять на своем), а - временно, и опять-таки не совсем, не совершенно ведь оторвемся, как бы ни отрывались. Нам нельзя оставлять Европу совсем, да и не надо. Это "страна святых чудес", и изрек это самый рьяный славянофил. Европа нам тоже мать, как и Россия, вторая мать наша; мы много взяли от нее, и опять возьмем, и не захотим быть перед нею неблагодарными. Я про будущее великое значение в Европе народа русского (в которое верую) сказал было одно словцо прошлого года на пушкинских празднествах в Москве, - и меня все потом забросали грязью и бранью, даже и из тех, которые меня обнимали тогда за слова мои, - точно я какое мерзкое, подлейшее дело сделал, сказав тогда мое слово.
Но, может быть, не забудется это слово мое. Об этом, впрочем, теперь довольно. Но всё же мы вправе о перевоспитании нашем и об исходе нашем из Египта позаботиться. Ибо мы сами из Европы сделали для себя как бы какой-то духовный Египет. - Позвольте, - прервут меня, - да чем же нам Азия придаст самостоятельности? Заснем там по-азиатски, а не станем самостоятельными!
- Видите ли, - продолжаю я, - с поворотом в Азию, с новым на нее взглядом нашим, у нас может явиться нечто вроде чего-то такого, что случилось с Европой, когда открыли Америку. Ибо воистину Азия для нас та же не открытая еще нами тогдашняя Америка. С стремлением в Азию у нас возродится подъем духа и сил. Чуть лишь станем самостоятельнее, - тотчас найдем что нам делать, а с Европой, в два века, мы отвыкли от всякого дела и стали говорунами и лентяями.
- Ну так как же вы подымете нас в Азию, коль у нас лентяи? Да и кто у нас подымется первый, если б даже и доказать всем, как дважды два, что там ваше счастье?
- В Европе мы были приживальщики и рабы, а в Азию явимся господами. В Европе мы были татарами, а в Азии и мы европейцы. Миссия, миссия наша цивилизаторская в Азии подкупит наш дух и увлечет нас туда, только бы началось движение. Постройте только две железные дороги, начните с того, - одну в Сибирь, а другую в Среднюю Азию, и увидите тотчас последствия.
- Мало захотели! - засмеются мне, - где средства, и что получим: себе убыток и только.
- Во-первых, если б мы, в последние двадцать пять лет, всего только по три миллиона в год на эти дороги откладывали (а три-то миллиона у нас просто сквозь пальцы иной раз мелькнут), то было бы уже теперь выстроено на семьдесят пять миллионов азиатских дорог, то есть с лишком тысячу верст, как ни считать. Затем, вы толкуете про убыток. О, если б вместо нас жили в России англичане или американцы: показали бы они вам убыток! Вот они-то бы открыли нашу Америку. Да знаете ли, что там есть земли, которые нам менее известны, чем внутренность Африки? И знаем ли мы, какие богатства заключаются в недрах этих необъятных земель? О, они бы добрались до всего, до металлов и минералов, до бесчисленных залежей каменного угля, - всё бы нашли, всё бы разыскали, и материал, и как его употребить. Они бы призвали науку, заставили бы землю родить им сам-пятьдесят, - ту самую землю, про которую мы всё еще думаем здесь, что это лишь голая, как ладонь наша, степь. К добытому хлебу потянулись бы люди, завелась бы промышленность, производство. Не беспокойтесь, нашли бы потребителей и дорогу к ним, изыскали бы их в недрах Азии, где они дремлют теперь миллионами, и дороги бы новые к ним провели!
- Ну, так как же вы восклицаете про науку, и сами склоняете нас к измене науке и просвещению, приглашая нас стать азиатами.
- Да науки-то там еще больше потребуется! - (восклицаю и я), - ибо что мы теперь в науке: недоучки и дилетанты. А там станем деятелями, сама необходимость прижмет и заставит, чуть лишь подымется самостоятельный предприимчивый дух - тотчас же и в науке явимся господами, а не прихвостнями, как сплошь и рядом ныне. А главное - цивилизаторская миссия наша в Азии, с самых первых шагов (и это несомненно), поймется и усвоится нами. Она возвысит наш дух, она придаст нам достоинства и самосознания, - а этого сплошь у нас теперь нет или очень мало. Стремление в Азию, если б только оно зародилось меж нами, послужило бы, сверх того, исходом многочисленным беспокойным умам, всем стосковавшимся, всем обленившимся, всем без дела уставшим. Устройте исток воде - и исчезнет плесень и вонь. А раз затянувшись в дело - уже не будут скучать, все переродятся. Даже иная бездарность, с израненным, ноющим самолюбием, нашла бы там свой исход. Ибо часто в одном месте бездарность воскресает в другом - чуть не гением. Это часто и в европейских колониях происходит. И не опустеет Россия, не бойтесь: начнется постепенно, пойдут сначала немногие, но скоро об них придут слухи и увлекут других. И все-таки для моря русского это будет даже и незаметно. Освободите муху из патоки, расправьте ей даже как можно крылья, и все-таки потянется туда самый ничтожный процент населения, будет даже и неприметно. А там - ух как там будет приметно! Где в Азии поселится "Урус", там сейчас становится земля русскою. Создалась бы Россия .новая, которая и старую бы возродила и воскресила со временем и ей же пути ее разъяснила. Но для всего этого нужен новый принцип и поворот. И всех менее потребовал бы он ломки и потрясений. Пусть только хоть немного проникнутся (но проникнутся), что в будущем Азия наш исход, что там наши богатства, что там у нас океан; что, когда в Европе, уже от одной тесноты только, заведется неизбежный и претящий им самим унизительный коммунизм, когда целыми толпами станут тесниться около одного очага и, мало-помалу, пойдут разрушаться отдельные хозяйства, а семейства начнут бросать свои углы и заживут сообща коммунами; когда детей будут растить в воспитательных домах (на три четверти подкидышами), тогда - тогда у нас всё еще будет простор и ширь, поля и леса, и дети наши будут расти у отцов своих, не в каменных мешках, а среди садов и засеянных полей, видя над собою чистое небо. Да, много там наших надежд заключено и много возможностей, о которых мы здесь и понятия еще составить не можем во всем объеме! Не одно только золото там в почве спрятано. Но нужен новый принцип. Новый принцип и потребные на дело деньги родит. Ибо к чему нам, если уж всё говорить, - к чему нам (и особенно в теперешнюю минуту) содержать там, в Европе, хотя бы столько посольств с таким столь дорого стоящим блеском, с их тонким остроумием и обедами, с их великолепным, но убыточным персоналом. И что нам там (и именно теперь) до каких-то Гамбетт, до папы и его дальнейшей участи, хотя бы и угнетал его Бисмарк? Не лучше ли, напротив, на время, в глазах Европы, прибедниться, сесть на дорожке, шапочку перед собой положить, грошики собирать: дескать, "la Russie опять se recueille". 8 А дома бы тем временем собираться, внутри бы тем временем созидаться! Скажут: к чему ж унижаться. Да и не унизимся вовсе! Я ведь только в виде аллегории про шапочку сказал. Не то что не унизимся, а разом повысимся, вот как будет! Европа хитра и умна, сейчас догадается и, поверьте, начнет нас тотчас же уважать! О, конечно, самостоятельность наша ее, на первых порах, озадачит, но отчасти ей и понравится. Коль увидит, что мы в "угрюмую экономию" вступили и решились по одежке протягивать ножки, увидит, что и мы тоже стали расчетливыми и свой рубль сами первые бережем и ценим, а не делаем его из бумажки, то и они тоже тотчас же наш рубль, на своих рынках, ценить начнут. Да чего, - увидят, что мы даже дефицитов и банкротств не боимся, а прямо к своей точке ломим, то сами же придут к нам денег предлагать, - и предложат уже как серьезным людям, уже научившимся делу и тому, как надо каждое дело делать...
- Постойте, - слышится голос, - вот мы, однако же, про Гамбетту, но нам нельзя там бросать. Хоть бы тот же Восточный вопрос на первый случай: ведь он остается; как же мы уйдем от него?
Насчет Восточного вопроса я бы вот что сказал в эту минуту: ведь в эту минуту у нас, в политических сферах, не найдется, может быть, ни единого политического ума, который бы признавал за здравое, что Константинополь должен быть наш (кроме разве как в отдаленном, загадочном еще нашем грядущем). А коли так, так чего же нам больше ждать? Вся суть Восточного вопроса в эту минуту заключается в союзе Германии с Австрией, да еще в австрийских захватах в Турции, поощряемых князем Бисмарком. Мы можем и будем, конечно, протестовать, в крайних уж каких-нибудь случаях, но пока эти обе нации вкупе - что же мы можем сделать теперь без огромных для нас потрясений? Заметьте, что союзникам, может, только того и надо, чтоб мы наконец рассердились. Славянские же народы мы можем по-прежнему поощрять и любить, даже помогать им чем можно при случае. К тому же очень-то они не погибнут в какой-нибудь срок. А срок может даже очень скоро кончиться. Ведь только бы мы вид показали, что в Европу столь вмешиваться, как прежде, мы уже не желаем, то они там, без нас-то оставшись, может, еще скорее перессорятся. Ведь никогда-то не поверит Австрия, что Германия ее столь возлюбила единственно за ее прекрасные глаза. Ведь она слишком знает, напротив, что Германии все-таки надо, в конце концов, ее австрийских немцев к германскому единству присоединить. А своих немцев Австрия ни за что не уступит, даже если б давали Константинополь за них - до того их дорого ценит! Матерьял-то для распрей, стало быть, там уже есть. А тут еще под боком у Германии всё тот же неразрешенный французский вопрос, теперь для нее уже вечный. А тут, сверх того, даже самое объединение Германии, вдруг оказывается, не только не завершено, а даже грозит колебанием. А тут, оказывается, и социализм европейский не только не умер, а даже очень и очень продолжает грозить. Одним словом, нам стоит только дождаться и не вмешиваться, даже когда звать начнут, и чуть только грянет там - у них распря, и затрещит их "политическое равновесие", - разом покончить и Восточный вопрос, выбрав мгновение как и во франко-прусскую бойню, вдруг заявить, как тогда насчет Черного моря мы заявили: "Не желаем-де австрийских захватов в Турции признавать", и разом исчезнут захваты, может быть, и с Австрией вместе.
Вот и наверстаем всё, что на время как будто бы упустили...
- Ну, а Англия? Вы упускаете Англию. Увидав наше стремление в Азию, она тотчас взволнуется.
- "Англии бояться - никуда не ходить", - возражаю я переделанною на новый лад пословицей. Да и ничем новым она не взволнуется, ибо всё тем же волнуется и теперь. Напротив, теперь-то мы и держим ее в смущении и неведении насчет будущего, и она ждет от нас всего худшего. Когда же поймет настоящий характер всех наших движений в Азии, то, может быть, сбавит многое из своих опасений... Впрочем, я согласен, что не сбавит и что до этого еще ей далеко. Но, повторяю: Англии бояться - никуда не ходить! А потому и опять-таки: да здравствует победа у Геок-Тепе! Да здравствует Скобелев и его солдатики, и вечная память "выбывшим из списков" богатырям! Мы в наши списки их занесем.
Объявление О Подписке На "Дневник Писателя" 1881 Г.
С января 1881 года возобновляется ежемесячное издание "Дневника писателя" (двенадцать выпусков в год).
Каждый выпуск будет заключать в себе от полутора до двух листов убористого шрифта, в формате еженедельных газет наших, и будет выходить в последние числа каждого месяца. Форма, дух и характер издания будут те же, как и в 1876 и 1877 годах. Это не журнал, а именно Дневник; все статьи будут написаны Ф. М. Достоевским. Подписная цена за 12 выпусков в год без доставки два руб. 50 коп., с доставкою и пересылкою три рубля. Цена отдельного выпуска 30 коп.
Подписка принимается для городских подписчиков в С.Петербурге: в книжном магазине Я. И. Исакова (Гостиный двор, N 24). Г-да иногородние подписчики благоволят обращаться исключительно к автору по следующему адресу: С.-Петербург, Кузнечный переулок, дом 5, в книжную торговлю для иногородних Ф. М. Достоевского.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Федор Достоевский - 1881

Оглавление

  • Январь (Страница 1)
  • Глава Первая (Страница 1)
    • I. Финансы. Гражданин, Оскорбленный В Ферсите. Увенчание Снизу И Музыканты. Говорильня И Говоруны (Страница 1)
    • II. Возможно Ль У Нас Спрашивать Европейских Финансов? (Страница 1)
    • III. Забыть Текущее Ради Оздоровления Корней. По Неуменью Впадаю В Нечто Духовное (Страница 1)
    • IV. Первый Корень. Вместо Твердого Финансового Тона Впадаю В Старые Слова. Море-Океан. Жажда Правды И Необходимость Спокойствия, Столь Полезного Для Финансов (Страница 1)
    • V. Пусть Первые Скажут, А Мы Пока Постоим В Сторонке, Единственно Чтоб Уму-Разуму Поучиться (Страница 1)
  • Глава Вторая (Страница 2)
    • I. Остроумный Бюрократ. Его Мнение О Наших Либералах И Европейцах (Страница 2)
    • II. Старая Басня Крылова Об Одной Свинье (Страница 2)
    • III. Геок-Тепе. Что Такое Для Нас Азия? (Страница 2)
    • IV. Вопросы И Ответы (Страница 2)


Федор Достоевский - 1881

Федор Достоевский

1881

Цикл: "Дневник Писателя" - 5

 Читать книгу

Аннотация

"Дневник писателя" - это квинтэссенция философских и политических исканий великого русского писателя Ф. М. Достоевского.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel