Федор Достоевский - 1880

1 Федор Достоевский

Август

Глава Первая Объяснительное Слово По Поводу Печатаемой Ниже Речи О Пушкине

Речь моя о Пушкине и о значении его, помещаемая ниже и составляющая основу содержания настоящего выпуска "Дневника писателя" (единственного выпуска за 1880 год [Издание "Дневника писателя" надеюсь возобновить в будущем 1881 году, если позволит мое здоровье.]), была произнесена 8 июня сего года в торжественном заседании Общества любителей российской словесности, при многочисленной публике, и произвела значительное впечатление. Иван Сергеевич Аксаков, сказавший тут же о себе, что его считают все как бы предводителем славянофилов, заявил с кафедры, что моя речь "составляет событие". Не для похвальбы вспоминаю это теперь, а для того, чтобы заявить вот что: если моя речь составляет событие, то только с одной и единственной точки зрения, которую обозначу ниже. Для сего и пишу это предисловие. Собственно же в речи моей я хотел обозначить лишь следующие четыре пункта в значении Пушкина для России.
1) То, что Пушкин первый своим глубоко прозорливым и гениальным умом и чисто русским сердцем своим отыскал и отметил главнейшее и болезненное явление нашего интеллигентного, исторически оторванного от почвы общества, возвысившегося над народом. Он отметил и выпукло поставил перед нами отрицательный тип наш, человека, беспокоящегося и не примиряющегося, в родную почву и в родные силы ее не верующего, Россию и себя самого (то есть свое же общество, свой же интеллигентный слой, возникший над родной почвой нашей) в конце концов отрицающего, делать с другими не желающего и искренно страдающего. Алеко и Онегин породили потом множество подобных себе в нашей художественной литературе. За ними выступили Печорины, Чичиковы, Рудины и Лаврецкие, Болконские (в "Войне и мире" Льва Толстого) и множество других, уже появлением своим засвидетельствовавшие о правде первоначально данной мысли Пушкиным. Ему честь и слава, его громадному уму и гению, отметившему самую больную язву составившегося у нас после великой петровской реформы общества. Его искусному диагнозу мы обязаны обозначением и распознанием болезни нашей, и он же, он первый, дал и утешение: ибо он же дал и великую надежду, что болезнь эта не смертельна и что русское общество может быть излечено, может вновь обновиться и воскреснуть, если присоединится к правде народной, ибо
2) Он первый (именно первый, а до него никто) дал нам художественные типы красоты русской, вышедшей прямо из духа русского, обретавшейся в народной правде, в почве нашей, и им в ней отысканные. Свидетельствуют о том типы Татьяны, женщины совершенно русской, уберегшей себя от наносной лжи, типы исторические, как, например, Инок и другие в "Борисе Годунове", типы бытовые, как в "Капитанской дочке" и во множестве других образов, мелькающих в его стихотворениях, в рассказах, в записках, даже в "Истории Пугачевского бунта". Главное же, что надо особенно подчеркнуть, - это то, что все эти типы положительной красоты человека русского и души его взяты всецело из народного духа. Тут уже надобно говорить всю правду: не в нынешней нашей цивилизации, не в "европейском" так называемом образовании (которого у нас, к слову сказать, никогда и не было), не в уродливостях внешне усвоенных европейских идей и форм указал Пушкин эту красоту, а единственно в народном духе нашел ее, и только в нем. Таким образом, повторяю, обозначив болезнь, дал и великую надежду: "Уверуйте в дух народный и от него единого ждите спасения и будете спасены". Вникнув в Пушкина, не сделать такого вывода невозможно.
Третий пункт, который я хотел отметить в значении Пушкина, есть та особая характернейшая и не встречаемая кроме него нигде и ни у кого черта художественного гения - способность всемирной отзывчивости и полнейшего перевоплощения в гении чужих наций, и перевоплощения почти совершенного. Я сказал в моей речи, что в Европе были величайшие художественные мировые гении: Шекспиры, Сервантесы, Шиллеры, но что ни у кого из них не видим этой способности, а видим ее только у Пушкина. Не в отзывчивости одной тут дело, а именно в изумляющей полноте перевоплощения. Эту способность, понятно, я не мог не отметить в оценке Пушкина, именно как характернейшую особенность его гения, принадлежащую из всех всемирных художников ему только одному, чем и отличается он от них от всех. Но не для умаления такой величины европейских гениев, как Шекспир и Шиллер, сказал я это; такой глупенький вывод из моих слов мог бы сделать только дурак. Всемирность, всепонятность и неисследимая глубина мировых типов человека арийского племени, данных Шекспиром на веки веков, не подвергается мною ни малейшему сомнению. И если б Шекспир создал Отелло действительно венецианским мавром, а не англичанином, то только придал бы ему ореол местной национальной характерности, мировое же значение этого типа осталось бы по-прежнему то же самое, ибо и в итальянце он выразил бы то же самое, что хотел сказать, с такою же силою. Повторяю, не на мировое значение Шекспиров и Шиллеров хотел я посягнуть, обозначая гениальнейшую способность Пушкина перевоплощаться в гении чужих наций, а желая лишь в самой этой способности и в полноте ее отметить великое и пророческое для нас указание, ибо
4) Способность эта есть всецело способность русская, национальная, и Пушкин только делит ее со всем народом нашим, и, как совершеннейший художник, он есть и совершеннейший выразитель этой способности, по крайней мере в своей деятельности, в деятельности художника. Народ же наш именно заключает в душе своей эту склонность к всемирной отзывчивости и к всепримирению и уже проявил ее во всё двухсотлетие с петровской реформы не раз. Обозначая эту способность народа нашего, я не мог не выставить в то же время, в факте этом, и великого утешения для нас в нашем будущем, великой и, может быть, величайшей надежды нашей, светящей нам впереди. Главное, я обозначил то, что стремление наше в Европу, даже со всеми увлечениями и крайностями его, было не только законно и разумно, в основании своем, но и народно, совпадало вполне с стремлениями самого духа народного, а в конце концов бесспорно имеет и высшую цель. В краткой, слишком краткой речи моей я, конечно, не мог развить мою мысль во всей полноте, но, по крайней мере, то, что высказано, кажется, ясно. И не надо, не надо возмущаться сказанным мною, "что нищая земля наша, может быть, в конце концов скажет новое слово миру". Смешно тоже и уверять, что прежде чем сказать новое слово миру "надобно нам самим развиться экономически, научно и гражданственно, и тогда только мечтать о "новых словах" таким совершенным (будто бы) организмам, как народы Европы". Я именно напираю в моей речи, что и не пытаюсь равнять русский народ с народами западными в сферах их экономической славы или научной. Я просто только говорю, что русская душа, что гений народа русского, может быть, наиболее способны, из всех народов, вместить в себе идею всечеловеческого единения, братской любви, трезвого взгляда, прощающего враждебное, различающего и извиняющего несходное, снимающего противоречия. Это не экономическая черта и не какая другая, это лишь нравственная черта, и может ли кто отрицать и оспорить, что ее нет в народе русском? Может ли кто сказать, что русский народ есть только косная масса, осужденная лишь служить экономически преуспеянию и развитию европейской интеллигенции нашей, возвысившейся над народом нашим, сама же в себе заключает лишь мертвую косность, от которой ничего и не следует ожидать и на которую совсем нечего возлагать никаких надежд? Увы, так многие утверждают, но я рискнул объявить иное. Повторяю, я, конечно, не мог доказать "этой фантазии моей", как я сам выразился, обстоятельно и со всею полнотою, но я не мог и не указать на нее. Утверждать же, что нищая и неурядная земля наша не может заключать в себе столь высокие стремления, пока не сделается экономически и гражданственно подобною Западу, - есть уже просто нелепость. Основные нравственные сокровища духа, в основной сущности своей по крайней мере, не зависят от экономической силы. Наша нищая неурядная земля, кроме высшего слоя своего, вся сплошь как один человек. Все восемьдесят миллионов ее населения представляют собою такое духовное единение, какого, конечно, в Европе нет нигде и не может быть, а, стало быть, уже по сему одному нельзя сказать, что наша земля неурядна, даже в строгом смысле нельзя сказать, что и нищая. Напротив, в Европе, в этой Европе, где накоплено столько богатств, всё гражданское основание всех европейских наций - всё подкопано и, может быть, завтра же рухнет бесследно на веки веков, а взамен наступит нечто неслыханно новое, ни на что прежнее не похожее. И все богатства, накопленные Европой, не спасут ее от падения, ибо "в один миг исчезнет и богатство". Между тем на этот, именно на этот подкопанный и зараженный их гражданский строй и указывают народу нашему как на идеал, к которому он должен стремиться, и лишь по достижении им этого идеала осмелиться пролепетать свое какое-либо слово Европе. Мы же утверждаем, что вмещать и носить в себе силу любящего и всеединящего духа можно и при теперешней экономической нищете нашей, да и не при такой еще нищете, как теперь. Её можно сохранять и вмещать в себе даже и при такой нищете, какая была после нашествия Батыева или после погрома Смутного времени, когда единственно всеединящим духом народным была спасена Россия. И наконец, если уж в самом деле так необходимо надо, для того чтоб иметь право любить человечество и носить в себе всеединящую душу, для того чтоб заключать в себе способность не ненавидеть чужие народы за то, что они непохожи на нас; для того чтоб иметь желание не укрепляться от всех в своей национальности, чтоб ей только одной всё досталось, а другие национальности считать только за лимон, который можно выжать (а народы такого духа ведь есть в Европе!), - если и в самом деле для достижения всего этого надо, повторяю я, предварительно стать народом богатым и перетащить к себе европейское гражданское устройство, то неужели все-таки мы и тут должны рабски скопировать это европейское устройство (которое завтра же в Европе рухнет)? Неужели и тут не дадут и не позволят русскому организму развиться национально, своей органической силой, а непременно обезличенно, лакейски подражая Европе? Да куда же девать тогда русский-то организм? Понимают ли эти господа, что такое организм? А еще толкуют о естественных науках! "Этого народ не позволит", - сказал по одному поводу, года два назад, один собеседник одному ярому западнику. "Так уничтожить народ!", - ответил западник спокойно и величаво. И был он не кто-нибудь, а один из представителей нашей интеллигенции. Анекдот этот верен.
Четырьмя этими пунктами я обозначил значение для нас Пушкина, и речь моя, повторяю, произвела впечатление. Не заслугами своими произвела она это впечатление (я напираю на это), не талантливостью изложения (соглашаюсь в этом со всеми моими противниками и не хвалюсь), а искренностью ее и, осмелюсь сказать это, - некоторою неотразимостью выставленных мною фактов, несмотря на всю краткость и неполноту моей речи. Но в чем же, однако, заключалось "событие"-то, как выразился Иван Сергеевич Аксаков? А вот именно в том, что славянофилами, или так называемой русской партией (боже, у нас есть "русская партия"!), сделан был огромный и окончательный, может быть, шаг к примирению с западниками; ибо славянофилы заявили всю законность стремления западников в Европу, всю законность даже самых крайних увлечений и выводов их и объяснили эту законность чисто русским народным стремлением нашим, совпадаемым с самим духом народным. Увлечения же оправдали - историческою необходимостью, историческим фатумом, так что в конце концов и в итоге, если когда-нибудь будет он подведен, обозначится, что западники ровно столько же послужили русской земле и стремлениям духа ее, как и все те чисто русские люди, которые искренно любили родную землю и слишком, может быть, ревниво оберегали ее доселе от всех увлечений "русских иноземцев". Объявлено было, наконец, что все недоумения между обеими партиями и все злые препирания между ними были доселе лишь одним великим недоразумением. Вот это-то и могло бы стать, пожалуй, "событием", ибо представители славянофильства тут же, сейчас же после речи моей, вполне согласились со всеми ее выводами. Я же заявляю теперь - да и заявил это в самой речи моей, - что честь этого нового шага (если только искреннейшее желание примирения составляет честь), что заслуга этого нового, если хотите, слова вовсе не мне одному принадлежит, а всему славянофильству, всему духу и направлению "партии" нашей, что это всегда было ясно для тех, которые беспристрастно вникали в славянофильство, что идея, которую я высказал, была уже не раз если не высказываема, то указываема ими. Я же сумел лишь вовремя уловить минуту. Теперь вот заключение: если западники примут наш вывод и согласятся с ним, то и впрямь, конечно, уничтожатся все недоразумения между обеими партиями, так что "западникам и славянофилам не о чем будет и спорить, как выразился Иван Сергеевич Аксаков, так как всё отныне разъяснено". С этой точки зрения, конечно, речь моя была бы "событием". Но увы, слово "событие" произнесено было лишь в искреннем увлечений с одной стороны, но примется ли другою стороною и не останется лишь в идеале, это уже совсем другой вопрос. Рядом с славянофилами, обнимавшими меня и жавшими мне руку, тут же на эстраде, едва лишь я сошел с кафедры, подошли ко мне пожать мою руку и западники, и не какие-нибудь из них, а передовые представители западничества, занимающие в нем первую роль, особенно теперь. Они жали мне руку с таким же горячим и искренним увлечением, как славянофилы, и называли мою речь гениальною, и несколько раз, напирая на слово это, произнесли, что она гениальна. Но боюсь, боюсь искренно: не в первых ли "попыхах" увлечения произнесено было это! О, не того боюсь я, что они откажутся от мнения своего, что моя речь гениальна, я ведь и сам знаю, что она не гениальна, и нисколько не был обольщен похвалами, так что от всего сердца прощу им их разочарование в моей гениальности, - но вот что, однако же, может случиться, вот что могут сказать западники, чуть-чуть подумав (Nota bene, я не об тех пишу, которые жали мне руку, я лишь вообще о западниках теперь скажу, на это я напираю): "А, - скажут, может быть, западники (слышите: только "может быть", не более), - а, вы согласились-таки наконец после долгих споров и препираний, что стремление наше в Европу было законно и нормально, вы признали, что на нашей стороне тоже была правда, и склонили ваши знамена, - что ж, мы принимаем ваше признание радушно и спешим заявить вам, что с вашей стороны это даже довольно недурно: обозначает, по крайней мере, в вас некоторый ум, в котором, впрочем, мы вам никогда не отказывали, за исключением разве самых тупейших из наших, за которых мы отвечать не хотим и не можем, - но... тут, видите ли, является опять некоторая новая запятая, и это надобно как можно скорее разъяснить. Дело в том, что ваше-то положение, ваш-то вывод о том, что мы в увлечениях наших совпадали будто бы с народным духом и таинственно направлялись им, ваше-то это положение - все-таки остается для нас более чем сомнительном, а потому и соглашение между нами опять-таки становится невозможным. Знайте, что мы направлялись Европой, наукой ее и реформой Петра, но уж отнюдь не духом народа нашего, ибо духа этого мы не встречали и не обоняли на нашем пути, напротив - оставили его назади и поскорее от него убежали. Мы с самого начала пошли самостоятельно, а вовсе не следуя какому-то будто бы влекущему инстинкту народа русского ко всемирной отзывчивости и к всеединению человечества, - ну, одним словом, ко всему тому, о чем вы теперь столько наговорили. В народе русском, так как уж пришло время высказаться вполне откровенно, мы по-прежнему видим лишь косную массу, у которой нам нечему учиться, тормозящую, напротив, развитие России к прогрессивному лучшему, и которую всю надо пересоздать и переделать, - если уж невозможно и нельзя органически, то, по крайней мере, механически, то есть попросту заставив ее раз навсегда нас слушаться, во веки веков. А чтобы достигнуть сего послушания, вот и необходимо усвоить себе гражданское устройство точь-в-точь как в европейских землях, о котором именно теперь пошла речь. Собственно же народ наш нищ и смерд, каким он был всегда, и не может иметь ни лица, ни идеи. Вся история народа нашего есть абсурд, из которого вы до сих пор черт знает что выводили, а смотрели только мы трезво. Надобно, чтоб такой народ, как наш, - не имел истории, а то, что имел под видом истории, должно быть с отвращением забыто им, всё целиком. Надобно, чтоб имело историю лишь одно наше интеллигентное общество, которому народ должен служить лишь своим трудом и своими силами.
Позвольте, не беспокойтесь и не кричите: не закабалить народ наш мы хотим, говоря о послушании его, о, конечно нет! не выводите, пожалуйста, этого: мы гуманны, мы европейцы, вы слишком знаете это. Напротив, мы намерены образовать наш народ помаленьку, в порядке, и увенчать наше здание, вознеся народ до себя и переделав его национальность уже в иную, какая там сама наступит после образования его. Образование же его мы оснуем и начнем, с чего сами начали, то есть на отрицании им всего его прошлого и на проклятии, которому он сам должен предать свое прошлое. Чуть мы выучим человека из народа грамоте, тотчас же и заставим его нюхнуть Европы, тотчас же начнем обольщать его Европой, ну хотя бы утонченностью быта, приличий, костюма, напитков, танцев, - словом, заставим его устыдиться своего прежнего лаптя и квасу, устыдиться своих древних песен, и хотя из них есть несколько прекрасных и музыкальных, но мы все-таки заставим его петь рифмованный водевиль, сколь бы вы там ни сердились на это. Одним словом, для доброй цели мы, многочисленнейшими и всякими средствами, подействуем прежде всего на слабые струны характера, как и с нами было, и тогда народ - наш. Он застыдится своего прежнего и проклянет его. Кто проклянет свое прежнее, тот уже наш, - вот наша формула! Мы ее всецело приложим, когда примемся возносить народ до себя. Если же народ окажется неспособным к образованию, то - "устранить народ". Ибо тогда выставится уже ясно, что народ наш есть только недостойная, варварская масса, которую надо заставить лишь слушаться. Ибо что же тут делать: в интеллигенции и в Европе лишь правда, а потому хоть у вас и восемьдесят миллионов народу (чем вы, кажется, хвастаетесь), но все эти миллионы должны прежде всего послужить этой европейской правде, так как другой нет и не может быть. Количеством же миллионов нас не испугаете. Вот всегдашний наш вывод, только теперь уж во всей наготе, и мы остаемся при нем. Не можем же мы, приняв ваш вывод, толковать вместе с вами, например, о таких странных вещах, как le Pravoslaviй и какое-то будто бы особое значение его. Надеемся, что вы от нас хотя этого-то не потребуете, особенно теперь, когда последнее слово Европы и европейской науки в общем выводе есть атеизм, просвещенный и гуманный, а мы не можем же не идти за Европой.
А потому ту половину произнесенной речи, в которой вы высказываете нам похвалы, мы, пожалуй, согласимся принять с известными ограничениями, так и быть, сделаем вам эту любезность. Ну, а ту половину, которая относится к вам и ко всем этим вашим "началам" - уж извините, мы не можем принять..." Вот какой может быть грустный вывод. Повторяю: я не только не осмелюсь вложить этот вывод в уста тех западников, которые жали мне руку, но и в уста многих, очень многих, просвещеннейших из них, русских деятелей и вполне русских людей, несмотря на их теории, почтенных и уважаемых русских граждан. Но зато масса-то, масса-то оторвавшихся и отщепенцев, масса-то вашего западничества, середина-то, улица-то, по которой влачится идея, - все эти смерды-то "направления" (а их как песку морского), о, там непременно наскажут в этом роде и, может быть, даже уж и насказали. (Nota bene. Насчет веры, например, уже было заявлено в одном издании, со всем свойственным ему остроумием, что цель славянофилов - это перекрестить всю Европу в православие.) Но отбросим мрачные мысли и будем надеяться на передовых представителей нашего европеизма. И если они примут хоть только половину нашего вывода и наших надежд на них, то честь им и слава и за это, и мы встретим их в восторге нашего сердца. Если даже одну половину примут они, то есть признают хоть самостоятельность и личность русского духа, законность его бытия и человеколюбивое, всеединящее его стремление, то и тогда уже будет почти не о чем спорить, по крайней мере из основного, из главного. Тогда действительно моя речь послужила бы к основанию нового события. Не она сама, повторяю в последний раз, была бы событием (она не достойна такого наименования), а великое Пушкинское торжество, послужившее событием нашего единения - единения уже всех образованных и искренних русских людей для будущей прекраснейшей цели.

Глава Вторая Пушкин (Очерк)

Произнесено 8 июня в заседании Общества любителей российской словесности
"Пушкин есть явление чрезвычайное и, может быть, единственное явление русского духа", - сказал Гоголь. Прибавлю от себя: и пророческое. Да, в появлении его заключается для всех нас, русских, нечто бесспорно пророческое. Пушкин как раз приходит в самом начале правильного самосознания нашего, едва лишь начавшегося и зародившегося в обществе нашем после целого столетия с петровской реформы, и появление его сильно способствует освещению темной дороги нашей новым направляющим светом. В этом-то смысле Пушкин есть пророчество и указание. Я делю деятельность нашего великого поэта на три периода. Говорю теперь не как литературный критик: касаясь творческой деятельности Пушкина, я хочу лишь разъяснить мою мысль о пророческом для нас значении его и что я в этом слове разумею. Замечу, однако же, мимоходом, что периоды деятельности Пушкина не имеют, кажется мне, твердых между собою границ. Начало "Онегина", например, принадлежит, по-моему, еще к первому периоду деятельности поэта, а кончается "Онегин" во втором периоде, когда Пушкин нашел уже свои идеалы в родной земле, восприял и возлюбил их всецело своею любящею и прозорливою душой. Принято тоже говорить, что в первом периоде своей деятельности Пушкин подражал европейским поэтам, Парни, Андре Шенье и другим, особенно Байрону. Да, без сомнения, поэты Европы имели великое влияние на развитие его гения, да и сохраняли влияние это во всю его жизнь. Тем не менее даже самые первые поэмы Пушкина были не одним лишь подражанием, так что и в них уже выразилась чрезвычайная самостоятельность его гения. В подражаниях никогда не появляется такой самостоятельности страдания и такой глубины самосознания, которые явил Пушкин, например, в "Цыганах" - поэме, которую я всецело отношу еще к первому периоду его творческой деятельности. Не говорю уже о творческой силе и о стремительности, которой не явилось бы столько, если б он только лишь подражал. В типе Алеко, герое поэмы "Цыгане", сказывается уже сильная и глубокая, совершенно русская мысль, выраженная потом в такой гармонической полноте в "Онегине", где почти тот же Алеко является уже не в фантастическом свете, а в осязаемо реальном и понятном виде. В Алеко Пушкин уже отыскал и гениально отметил того несчастного скитальца в родной земле, того исторического русского страдальца, столь исторически необходимо явившегося в оторванном от народа обществе нашем. Отыскал же он его, конечно, не у Байрона только. Тип этот верный и схвачен безошибочно, тип постоянный и надолго у нас, в нашей Русской земле, поселившийся. Эти русские бездомные скитальцы продолжают и до сих пор свое скитальчество и еще долго, кажется, не исчезнут. И если они не ходят уже в наше время в цыганские таборы искать у цыган в их диком своеобразном быте своих мировых идеалов и успокоения на лоне природы от сбивчивой и нелепой жизни нашего русского - интеллигентного общества, то всё равно ударяются в социализм, которого еще не было при Алеко, ходят с новою верой на другую ниву и работают на ней ревностно, веруя, как и Алеко, что достигнут в своем фантастическом делании целей своих и счастья не только для себя самого, но и всемирного. Ибо русскому скитальцу необходимо именно всемирное счастие, чтоб успокоиться: дешевле он не примирится, - конечно, пока дело только в теории. Это всё тот же русский человек, только в разное время явившийся. Человек этот, повторяю, зародился как раз в начале второго столетия после великой петровской реформы, в нашем интеллигентном обществе, оторванном от народа, от народной силы. О, огромное большинство интеллигентных русских, и тогда, при Пушкине, как и теперь, в наше время, служили и служат мирно в чиновниках, в казне или на железных дорогах и в банках, или просто наживают разными средствами деньги, или даже и науками занимаются, читают лекции - и всё это регулярно, лениво и мирно, с получением жалованья, с игрой в преферанс, безо всякого поползновения бежать в цыганские таборы или куда-нибудь в места, более соответствующие нашему времени. Много-много что полиберальничают "с оттенком европейского социализма", но которому придан некоторый благодушный русский характер, - но ведь всё это вопрос только времени. Что в том, что один еще и не начинал беспокоиться, а другой уже успел дойти до запертой двери и об нее крепко стукнулся лбом. Всех в свое время то же самое ожидает, если не выйдут на спасительную дорогу смиренного общения с народом. Да пусть и не всех ожидает это: довольно лишь "избранных", довольно лишь десятой доли забеспокоившихся, чтоб и остальному огромному большинству не видать чрез них покоя. Алеко, конечно, еще не умеет правильно высказать тоски своей: у него всё это как-то еще отвлеченно, у него лишь тоска по природе, жалоба на светское общество, мировые стремления, плач о потерянной где-то и кем-то правде, которую он никак отыскать не может. Тут есть немножко Жан-Жака Руссо. В чем эта правда, где и в чем она могла бы явиться и когда именно она потеряна, конечно, он и сам не скажет, но страдает он искренно. Фантастический и нетерпеливый человек жаждет спасения пока лишь преимущественно от явлений внешних; да так и быть должно: "Правда, дескать, где-то вне его может быть, где-то в других землях, европейских, например, с их твердым историческим строем, с их установившеюся общественною и гражданскою жизнью". И никогда-то он не поймет, что правда прежде всего внутри его самого, да и как понять ему это: он ведь в своей земле сам не свой, он уже целым веком отучен от труда, не имеет культуры, рос как институтка в закрытых стенах, обязанности исполнял странные и безотчетные по мере принадлежности к тому или другому из четырнадцати классов, на которые разделено образованное русское общество. Он пока всего только оторванная, носящаяся по воздуху былинка. И он это чувствует и этим страдает, и часто так мучительно! Ну и что же в том, что, принадлежа, может быть, к родовому дворянству и, даже весьма вероятно, обладая крепостными людьми, он позволил себе, по вольности своего дворянства, маленькую фантазийку прельститься людьми, живущими "без закона", и на время стал в цыганском таборе водить и показывать Мишку? Понятно, женщина, "дикая женщина", по выражению одного поэта, всего скорее могла подать ему надежду на исход тоски его, и он с легкомысленною, но страстною верой бросается к Земфире: "Вот, дескать, где исход мой, вот где, может быть, мое счастье здесь, на лоне природы, далеко от света, здесь, у людей, у которых нет цивилизации и законов!" И что же оказывается: при первом столкновении своем с условиями этой дикой природы он не выдерживает и обагряет свои руки кровью. Не только для мировой гармонии, но даже и для цыган не пригодился несчастный мечтатель, и они выгоняют его - без отмщения, без злобы, величаво и простодушно:
Оставь нас, гордый человек;
Мы дики, нет у нас законов,
Мы не терзаем, не казним.
Всё это, конечно, фантастично, но "гордый-то человек" реален и метко схвачен. В первый раз схвачен он у нас Пушкиным, и это надо запомнить. Именно, именно, чуть не по нем, и он злобно растерзает и казнит за свою обиду или, что даже удобнее, вспомнив о принадлежности своей к одному из четырнадцати классов, сам возопиет, может быть (ибо случалось и это), к закону, терзающему и казнящему, и призовет его, только бы отомщена была личная обида его. Нет, эта гениальная поэма не подражание! Тут уже подсказывается русское решение вопроса, "проклятого вопроса", по народной вере и правде: "Смирись, гордый человек, и прежде всего сломи свою гордость. Смирись, праздный человек, и прежде всего потрудись на родной ниве", вот это решение по народной правде и народному разуму. "Не вне тебя правда, а в тебе самом; найди себя и себе, подчини себя себе, овладей собой - и узришь правду. Не в вещах эта правда, не вне тебя и не за морем где-нибудь, а прежде всего в твоем собственном труде над собою. Победишь себя, усмиришь себя - и станешь свободен как никогда и не воображал себе, и начнешь великое дело, и других свободными сделаешь, и узришь счастье, ибо наполнится жизнь твоя, и поймешь наконец народ свой и святую правду его. Не у цыган и нигде мировая гармония, если ты первый сам ее недостоин, злобен и горд и требуешь жизни даром, даже и не предполагая, что за нее надобно заплатить". Это решение вопроса в поэме Пушкина уже сильно подсказано. Еще яснее выражено оно в "Евгении Онегине", поэме уже не фантастической, но осязательно реальной, в которой воплощена настоящая русская жизнь с такою творческою силой и с такою законченностию, какой и не бывало до Пушкина, да и после его, пожалуй.
Онегин приезжает из Петербурга - непременно из Петербурга, это несомненно необходимо было в поэме, и Пушкин не мог упустить такой крупной реальной черты в биографии своего героя. Повторяю опять, это тот же Алеко, особенно потом, когда он восклицает в тоске:
Зачем, как тульский заседатель,
Я не лежу в параличе?
Но теперь, в начале поэмы, он пока еще наполовину фат и светский человек, и слишком еще мало жил, чтоб успеть вполне разочароваться в жизни. Но и его уже начинает посещать и беспокоить
Бес благородный скуки тайной.
В глуши, в сердце своей родины, он конечно не у себя, он не дома. Он не знает, что ему тут делать, и чувствует себя как бы у себя же в гостях. Впоследствии, когда он скитается в тоске по родной земле и по землям иностранным, он, как человек бесспорно умный и бесспорно искренний, еще более чувствует себя и у чужих себе самому чужим. Правда, и он любит родную землю, но ей не доверяет. Конечно, слыхал и об родных идеалах, но им не верит. Верит лишь в полную невозможность какой бы то ни было работы на родной ниве, а на верующих в эту возможность, - и тогда, как и теперь, немногих, - смотрит с грустною насмешкой. Ленского он убил просто от хандры, почем знать, может быть, от хандры по мировому идеалу, - это слишком по-нашему, это вероятно. Не такова Татьяна: это тип твердый, стоящий твердо на своей почве. Она глубже Онегина и, конечно, умнее его. Она уже одним благородным инстинктом своим предчувствует, где и в чем правда, что и выразилось в финале поэмы. Может быть, Пушкин даже лучше бы сделал, если бы назвал свою поэму именем Татьяны, а не Онегина, ибо бесспорно она главная героиня поэмы. Это положительный тип, а не отрицательный, это тип положительной красоты, это апофеоза русской женщины, и ей предназначил поэт высказать мысль поэмы в знаменитой сцене последней встречи Татьяны с Онегиным. Можно даже сказать, что такой красоты положительный тип русской женщины почти уже и не повторялся в нашей художественной литературе - кроме разве образа Лизы в "Дворянском гнезде" Тургенева. Но манера глядеть свысока сделала то, что Онегин совсем даже не узнал Татьяну, когда встретил ее в первый раз, в глуши, в скромном образе чистой, невинной девушки, так оробевшей пред ним с первого разу. Он не сумел отличить в бедной девочке законченности и совершенства и действительно, может быть, принял ее за "нравственный эмбрион". Это она-то эмбрион, это после письма-то ее к Онегину! Если есть кто нравственный эмбрион в поэме, так это, конечно, он сам, Онегин, и это бесспорно. Да и совсем не мог он узнать ее: разве он знает душу человеческую? Это отвлеченный человек, это беспокойный мечтатель во всю его жизнь. Не узнал он ее и потом, в Петербурге, в образе знатной дамы, когда, по его же словам, в письме к Татьяне, "постигал душой все ее совершенства". Но это только слова: она прошла в его жизни мимо него не узнанная и не оцененная им; в том и трагедия их романа. О, если бы тогда, в деревне, при первой встрече с нею, прибыл туда же из Англии Чайльд-Гарольд или даже, как-нибудь, сам лорд Байрон и, заметив ее робкую, скромную прелесть, указал бы ему на неё, - о, Онегин тотчас же был бы поражен н удивлен, ибo в этих мировых страдальцах так много подчас лакейства духовного! Но этого не случилось, и искатель мировой гармонии, прочтя ей проповедь и поступив все-таки очень честно, отправился с мировою тоской своею и с пролитою в глупенькой злости кровью на руках своих скитаться по родине, не примечая ее, и, кипя здоровьем и силою, восклицать с проклятиями:
Я молод, жизнь во мне крепка,
Чего мне ждать, тоска, тоска!
Это поняла Татьяна. В бессмертных строфах романа поэт изобразил ее посетившею дом этого столь чудного и загадочного еще для нее человека. Я уже не говорю о художественности, недосягаемой красоте и глубине этих строф. Вот она в его кабинете, она разглядывает его книги, вещи, предметы, старается угадать по ним душу его, разгадать свою загадку, и "нравственный эмбрион" останавливается наконец в раздумье, со странною улыбкой, с предчувствием разрешения загадки, и губы ее тихо шепчут:
Уж не пародия ли он?
Да, она должна была прошептать это, она разгадала. В Петербурге, потом, спустя долго, при новой встрече их, она уже совершенно его знает. Кстати, кто сказал, что светская, придворная жизнь тлетворно коснулась eu души и что именно сан светской дамы и новые светские понятия были отчасти причиной отказа ее Онегину? Нет, это не так было. Нет, это та же Таня, та же прежняя деревенская Таня! Она не испорчена, она, напротив, удручена этою пышною петербургскою жизнью, надломлена и страдает; она ненавидит свой сан светской дамы, и кто судит о ней иначе, тот совсем не понимает того, что хотел сказать Пушкин. И вот она твердо говорит Онегину:
Но я другому отдана
И буду век ему верна.
Высказала она это именно как русская женщина, в этом ее апофеоза. Она высказывает правду поэмы. О, я ни слова не скажу про ее религиозные убеждения, про взгляд на таинство брака - нет, этого я не коснусь. Но что же: потому ли она отказалась идти за ним, несмотря на то, что сама же сказала ему: "Я вас люблю", потому ли, что она, "как русская женщина" (a нe южная или не французская какая-нибудь), не способна на смелый шаг, не в силах порвать свои путы, не в силах пожертвовать обаянием честей, богатства, светского своего значения, условиями добродетели? Нет, русская женщина смела. Русская женщина смело пойдет за тем, во что поверит, и она доказала это. Но она "другому отдана и будет век ему верна". Кому же, чему же верна? Каким это обязанностям? Этому-то старику генералу, которого она не может же любить, потому что любит Онегина, н за которого вышла потому только, что ее "с слезами заклинаний молила мать" а в обиженной, израненной душе ее было тогда лишь отчаяние и никакой надежды, никакого просвета? Да, верна этому генералу, ее мужу, честному человеку, ее любящему, ее уважающему и ею гордящемуся. Пусть ее "молила мать", но ведь она, а не кто другая, дала согласие, она ведь, она сама поклялась ему быть честною женой его. Пусть она вышла за него с отчаяния, но теперь он ее муж, и измена ее покроет его позором, стыдом и убьет его. А разве может человек основать свое счастье на несчастье другого? Счастье не в одних только наслаждениях любви, а и в высшей гармонии духа. Чем успокоить дух, если назади стоит нечестный, безжалостный, бесчеловечный поступок? Ей бежать из-за того только, что тут мое счастье? Но какое же может быть счастье, если оно основано на чужом несчастии? Позвольте, представьте, что вы сами возводите здание судьбы человеческой с целью в финале осчастливить людей, дать им наконец мир и покой. И вот представьте себе тоже, что для этого необходимо и неминуемо надо замучить всего только лишь одно человеческое существо, мало того - пусть даже не столь достойное, смешное даже на иной взгляд существо, не Шекспира какого-нибудь, а просто честного старика, мужа молодой жены, в любовь которой он верит слепо, хотя сердца ее не знает вовсе, уважает ее, гордится ею, счастлив ею и покоен. И вот только его надо опозорить, обесчестить и замучить и на слезах этого обесчещенного старика возвести ваше здание! Согласитесь ли вы быть архитектором такого здания на этом условии? Вот вопрос. И можете ли вы допустить хоть на минуту идею, что люди, для которых вы строили это здание, согласились бы сами принять от вас такое счастие, если в фундаменте его заложено страдание, положим, хоть и ничтожного существа, но безжалостно и несправедливо замученного, и, приняв это счастие, остаться навеки счастливыми? Скажите, могла ли решить иначе Татьяна, с ее высокою душой, с ее сердцем, столь пострадавшим? Нет; чистая русская душа решает вот как: "Пусть, пусть я одна лишусь счастия, пусть мое несчастье безмерно сильнее, чем несчастье этого старика, пусть, наконец, никто и никогда, а этот старик тоже, не узнают моей жертвы и не оценят ее, но не хочу быть счастливою, загубив другого!" Тут трагедия, она и совершается, и перейти предела нельзя, уже поздно, и вот Татьяна отсылает Онегина. Скажут: да ведь несчастен же и Онегин; одного спасла, а другого погубила! Позвольте, тут другой вопрос, и даже, может быть, самый важный в поэме. Кстати, вопрос: почему Татьяна не пошла с Онегиным, имеет у нас, по крайней мере в литературе нашей, своего рода историю весьма характерную, а потому я и позволил себе так об этом вопросе распространиться. И всего характернее, что нравственное разрешение этого вопроса столь долго подвергалось у нас сомнению. Я вот как думаю: если бы Татьяна даже стала свободною, если б умер ее старый муж и она овдовела, то и тогда бы она не пошла за Онегиным. Надобно же понимать всю суть этого характера! Ведь она же видит, кто он такой: вечный скиталец увидал вдруг женщину, которою прежде пренебрег, в новой блестящей недосягаемой обстановке, - да ведь в этой обстановке-то, пожалуй, и вся суть дела. Ведь этой девочке, которую он чуть не презирал, теперь поклоняется свет - свет, этот страшный авторитет для Онегина, несмотря на все его мировые стремления, - вот ведь, вот почему он бросается к ней ослепленный! Вот мой идеал, восклицает он, вот мое спасение, вот исход тоски моей, я проглядел его, а "счастье было так возможно, так близко!" И как прежде Алеко к Земфире, так и он устремляется к Татьяне ища в новой причудливой фантазии всех своих разрешений. Да разве этого не видит в нем Татьяна, да разве она не разглядела его уже давно? Ведь она твердо знает, что он в сущности любит только свою новую фантазию, а не ее, смиренную, как и прежде, Татьяну! Она знает, что он принимает ее за что-то другое, а не за то, что она есть, что не ее даже он и любит, что, может быть, он и никого не любит, да и не способен даже кого-нибудь любить, несмотря на то, что так мучительно страдает! Любит фантазию, да ведь он и сам фантазия. Ведь если она пойдет за ним, то он завтра же разочаруется и взглянет на свое увлечение насмешливо. У него никакой почвы, это былинка, носимая ветром. Не такова она вовсе: у ней и в отчаянии и в страдальческом сознании, что погибла ее жизнь, все-таки есть нечто твердое и незыблемое, на что опирается ее душа. Это ее воспоминания детства, воспоминания родины, деревенской глуши, в которой началась ее смиренная, чистая жизнь, - это "крест и тень ветвей над могилой ее бедной няни". О, эти воспоминания и прежние образы ей теперь всего драгоценнее, эти образы одни только и остались ей, но они-то и спасают ее душу от окончательного отчаяния. И этого немало, нет, тут уже многое, потому что тут целое основание, тут нечто незыблемое и неразрушимое. Тут соприкосновение с родиной, с родным народом, с его святынею. А у него что есть и кто он такой? Не идти же ей за ним из сострадания, чтобы только потешить его, чтобы хоть на время из бесконечной любовной жалости подарить ему призрак счастья, твердо зная наперед, что он завтра же посмотрит на это счастье свое насмешливо. Нет, есть глубокие и твердые души, которые не могут сознательно отдать святыню свою на позор, хотя бы и из бесконечного сострадания. Нет, Татьяна не могла пойти за Онегиным.
Итак, в "Онегине", в этой бессмертной и недосягаемой поэме своей, Пушкин явился великим народным писателем, как до него никогда и никто. Он разом, самым метким, самым прозорливым образом отметил самую глубь нашей сути, нашего верхнего над народом стоящего общества. Отметив тип русского скитальца, скитальца до наших дней и в наши дни, первый угадав его гениальным чутьем своим, с историческою судьбой его и с огромным значением его и в нашей грядущей судьбе, рядом с ним поставив тип положительной и бесспорной красоты в лице русской женщины, Пушкин, и, конечно, тоже первый из писателей русских, провел пред нами в других произведениях этого периода своей деятельности целый ряд положительно прекрасных русских типов, найдя их в народе русском. Главная красота этих типов в их правде, правде бесспорной и осязательной, так что отрицать их уже нельзя, они стоят, как изваянные. Еще раз напомню: говорю не как литературный критик, а потому и не стану разъяснять мысль мою особенно подробным литературным обсуждением этих гениальных произведений нашего поэта. О типе русского инока-летописца, например, можно было бы написать целую книгу, чтоб указать всю важность и всё значение для нас этого величавого русского образа, отысканного Пушкиным в русской земле, им выведенного, им изваянного и поставленного пред нами теперь уже навеки в бесспорной, смиренной и величавой духовной красоте своей, как свидетельство того мощного духа народной жизни, который может выделять из себя образы такой неоспоримой правды. Тип этот дан, есть, его нельзя оспорить, сказать, что он выдумка, что он только фантазия и идеализация поэта. Вы созерцаете сами и соглашаетесь: да, это есть, стало быть, и дух народа, его создавший, есть, стало быть, и жизненная сила этого духа есть, и она велика и необъятна. Повсюду у Пушкина слышится вера в русский характер, вера в его духовную мощь, а коль вера, стало быть, и надежда, великая надежда за русского человека,
В надежде славы и добра
Гляжу вперед я без боязни, -
сказал сам поэт по другому поводу, но эти слова его можно прямо применить ко всей его национальной творческой деятельности. И никогда еще ни один русский писатель, ни прежде, ни после ею, не соединялся так задушевно и родственно с народом своим, как Пушкин. О, у нас есть много знатоков народа нашего между писателями, и так талантливо, так метко и так любовно писавших о народе, а между тем, если сравнить их с Пушкиным, то, право же, до сих пор, за одним, много что за двумя исключениями из самых позднейших последователей его, это лишь "господа", о народе пишущие. У самых талантливых из них, даже вот у этих двух исключений, о которых я сейчас упомянул, нет-нет, а и промелькнет вдруг нечто высокомерное, нечто из другого быта и мира, нечто желающее поднять народ до себя и осчастливить его этим поднятием. В Пушкине же есть именно что-то сроднившееся с народом взаправду, доходящее в нем почти до какого-то простодушнейшего умиления. Возьмите Сказание о медведе и о том, как убил мужик его боярыню-медведицу, или припомните стихи:
Сват Иван, как пить мы станем.
и вы поймете, что я хочу сказать.
Все эти сокровища искусства и художественного прозрения оставлены нашим великим поэтом как бы в виде указания для будущих грядущих за ним художников, для будущих работников на этой же ниве. Положительно можно сказать: не было бы Пушкина, не было бы и последовавших за ним талантов. По крайней мере, не проявились бы они в такой силе и с такою ясностью, несмотря даже на великие их дарования, в какой удалось им выразиться впоследствии, уже в наши дни. Но не в поэзии лишь одной дело, не в художественном лишь творчестве: не было бы Пушкина, не определились бы, может быть, с такою непоколебимою силой (в какой это явилось потом, хотя всё еще не у всех, а у очень лишь немногих) наша вера в нашу русскую самостоятельность, наша сознательная уже теперь надежда на наши народные силы, а затем и вера в грядущее самостоятельное назначение в семье европейских народов. Этот подвиг Пушкина особенно выясняется, если вникнуть в то, что я называю третьим периодом его художественной деятельности.

Еще и еще раз повторю: эти периоды не имеют таких твердых границ. Некоторые из произведений даже этого третьего периода могли, например, явиться в самом начале поэтической деятельности нашего поэта, ибо Пушкин был всегда цельным, целокупным, так сказать, организмом, носившим в себе все свои зачатки разом, внутри себя, не воспринимая их извне. Внешность только будила в нем то, что было уже заключено во глубине души его. Но организм этот развивался, и периоды этого развития действительно можно обозначить и отметить, в каждом из них, его особый характер и постепенность вырождения одного периода из другого. Таким образом, к третьему периоду можно отнести тот разряд его произведений, в которых преимущественно засияли идеи всемирные, отразились поэтические образы других народов и воплотились их гении. Некоторые из этих произведений явились уже после смерти Пушкина. И в этот-то период своей деятельности наш поэт представляет собою нечто почти даже чудесное, неслыханное и невиданное до него нигде и ни у кого. В самом деле, в европейских литературах были громадной величины художественные гении - Шекспиры, Сервантесы, Шиллеры. Но укажите хоть на одного из этих великих гениев, который бы обладал такою способностью всемирной отзывчивости, как наш Пушкин. И эту-то способность, главнейшую способность нашей национальности, он именно разделяет с народом нашим, и тем, главнейше, он и народный поэт. Самые величайшие из европейских поэтов никогда не могли воплотить в себе с такой силой гений чужого, соседнего, может быть, с ними народа, дух его, всю затаенную глубину этого духа и всю тоску его призвания, как мог это проявлять Пушкин. Напротив, обращаясь к чужим народностям, европейские поэты чаще всего перевоплощали их в свою же национальность и понимали по-своему. Даже у Шекспира его итальянцы, например, почти сплошь те же англичане. Пушкин лишь один изо всех мировых поэтов обладает свойством перевоплощаться вполне в чужую национальность. Вот сцены из "Фауста", вот "Скупой рыцарь" и баллада "Жил на свете рыцарь бедный". Перечтите "Дон-Жуана", и если бы не было подписи Пушкина, вы бы никогда не узнали, что это написал не испанец. Какие глубокие, фантастические образы в поэме "Пир во время чумы"! Но в этих фантастических образах слышен гений Англии; эта чудесная песня о чуме героя поэмы, эта песня Мери со стихами:
Наших деток в шумной школе
Раздавались голоса,
это английские песни, это тоска британского гения, его плач, его страдальческое предчувствие своего грядущего. Вспомните странные стихи:
Однажды странствуя среди долины дикой...
Это почти буквальное переложение первых трех страниц из странной мистической книги, написанной в прозе, одного древнего английского религиозного сектатора, - но разве это только переложение? В грустной и восторженной музыке этих стихов чувствуется самая душа северного протестантизма, английского ересиарха, безбрежного мистика, с его тупым, мрачным и непреоборимым стремлением и со всем безудержем мистического мечтания. Читая эти странные стихи, вам как бы слышится дух веков реформации, вам понятен становится этот воинственный огонь начинавшегося протестантизма, понятна становится, наконец, самая история, и не мыслью только, а как будто вы сами там были, прошли мимо вооруженного стана сектантов, пели с ними их гимны, плакали с ними в их мистических восторгах и веровали вместе с ними в то, во что они поверили. Кстати: вот рядом с этим религиозным мистицизмом религиозные же строфы из Корана или "Подражания Корану": разве тут не мусульманин, разве это не самый дух Корана и меч его, простодушная величавость веры и грозная кровавая сила ее? А вот и древний мир, вот "Египетские ночи", вот эти земные боги, севшие над народом своим богами, уже презирающие гений народный и стремления его, уже не верящие в него более, ставшие впрямь уединенными богами и обезумевшие в отъединении своем, в предсмертной скуке своей и тоске тешащие себя фантастическими зверствами, сладострастием насекомых, сладострастием пауковой самки, съедающей своего самца. Нет, положительно скажу, не было поэта с такою всемирною отзывчивостью, как Пушкин, и не в одной только отзывчивости тут дело, а в изумляющей глубине ее, а в перевоплощении своего духа в дух чужих народов, перевоплощении почти совершенном, а потому и чудесном, потому что нигде ни в каком поэте целого мира такого явления не повторилось. Это только у Пушкина, и в этом смысле, повторяю, он явление невиданное и неслыханное, а по-нашему, и пророческое, ибо... ибо тут-то и выразилась наиболее его национальная русская сила, выразилась именно народность его поэзии, народность в дальнейшем своем развитии, народность нашего будущего, таящегося уже в настоящем, и выразилась пророчески. Ибо что такое сила духа русской народности как не стремление ее в конечных целях своих ко всемирности и ко всечеловечности? Став вполне народным поэтом, Пушкин тотчас же, как только прикоснулся к силе народной, так уже и предчувствует великое грядущее назначение этой силы. Тут он угадчик, тут он пророк.
В самом деле, что такое для нас петровская реформа, и не в будущем только, а даже и в том, что уже было, произошло, что уже явилось воочию? Что означала для нас эта реформа? Ведь не была же она только для нас усвоением европейских костюмов, обычаев, изобретений и европейской науки. Вникнем, как дело было, поглядим пристальнее. Да, очень может быть, что Петр первоначально только в этом смысле и начал производить ее, то есть в смысле ближайше утилитарном, но впоследствии, в дальнейшем развитии им своей идеи, Петр несомненно повиновался некоторому затаенному чутью, которое влекло его, в его деле, к целям будущим, несомненно огромнейшим, чем один только ближайший утилитаризм. Так точно и русский народ не из одного только утилитаризма принял реформу, а несомненно уже ощутив своим предчувствием почти тотчас же некоторую дальнейшую, несравненно более высшую цель, чем ближайший утилитаризм, - ощутив эту цель, опять-таки, конечно, повторяю это, бессознательно, но, однако же, и непосредственно и вполне жизненно. Ведь мы разом устремились тогда к самому жизненному воссоединению, к единению всечеловеческому! Мы не враждебно (как, казалось, должно бы было случиться), а дружественно, с полною любовию приняли в душу нашу гении чужих наций, всех вместе, не делая преимущественных племенных различий, умея инстинктом, почти с самого первого шагу различать, снимать противоречия, извинять и примирять различия, и тем уже выказали готовность и наклонность нашу, нам самим только что объявившуюся и сказавшуюся, ко всеобщему общечеловеческому воссоединению со всеми племенами великого арийского рода. Да, назначение русского человека есть бесспорно всеевропейское и всемирное. Стать настоящим русским, стать вполне русским, может быть, и значит только (в конце концов, это подчеркните) стать братом всех людей, всечеловеком, если хотите. О, всё это славянофильство и западничество наше есть одно только великое у нас недоразумение, хотя исторически и необходимое. Для настоящего русского Европа и удел всего великого арийского племени так же дороги, как и сама Россия, как и удел своей родной земли, потому что наш удел и есть всемирность, и не мечом приобретенная, а силой братства и братского стремления нашего к воссоединению людей. Если захотите вникнуть в нашу историю после петровской реформы, вы найдете уже следы и указания этой мысли, этого мечтания моего, если хотите, в характере общения нашего с европейскими племенами, даже в государственной политике нашей. Ибо, что делала Россия во все эти два века в своей политике, как не служила Европе, может быть, гораздо более, чем себе самой? Не думаю, чтоб от неумения лишь наших политиков это происходило. О, народы Европы и не знают, как они нам дороги! И впоследствии, я верю в это, мы, то есть, конечно, не мы, а будущие грядущие русские люди поймут уже все до единого, что стать настоящим русским и будет именно значить: стремиться внести примирение в европейские противоречия уже окончательно, указать исход европейской тоске в своей русской душе, всечеловечной и воссоединяющей, вместить в нее с братскою любовию всех наших братьев, а в конце концов, может быть, и изречь окончательное слово великой, общей гармонии, братского окончательного согласия всех племен по Христову евангельскому закону! Знаю, слишком знаю, что слова мои могут показаться восторженными, преувеличенными и фантастическими. Пусть, но я не раскаиваюсь, что их высказал. Этому надлежало быть высказанным, но особенно теперь, в минуту торжества нашего, в минуту чествования нашего великого гения, эту именно идею в художественной силе своей воплощавшего. Да и высказывалась уже эта мысль не раз, я ничуть не новое говорю. Главное, всё это покажется самонадеянным: "Это нам-то, дескать, нашей-то нищей, нашей-то грубой земле такой удел? Это нам-то предназначено в человечестве высказать новое слово?" Что же, разве я про экономическую славу говорю, про славу меча или науки? Я говорю лишь о братстве людей и о том, что ко всемирному, ко всечеловечески-братскому единению сердце русское, может быть, изо всех народов наиболее предназначено, вижу следы сего в нашей истории, в наших даровитых людях, в художественном гении Пушкина. Пусть наша земля нищая, но эту нищую землю "в рабском виде исходил благословляя" Христос. Почему же нам не вместить последнего слова его? Да и сам он не в яслях ли родился? Повторяю: по крайней мере, мы уже можем указать на Пушкина, на всемирность и всечеловечность его гения. Ведь мог же он вместить чужие гении в душе своей, как родные. В искусстве, по крайней мере, в художественном творчестве, он проявил эту всемирность стремления русского духа неоспоримо, а в этом уже великое указание. Если наша мысль есть фантазия, то с Пушкиным есть, по крайней мере, на чем этой фантазии основаться. Если бы жил он дольше, может быть, явил бы бессмертные и великие образы души русской, уже понятные нашим европейским братьям, привлек бы их к нам гораздо более и ближе, чем теперь, может быть, успел бы им разъяснить всю правду стремлений наших, и они уже более понимали бы нас, чем теперь, стали бы нас предугадывать, перестали бы на нас смотреть столь недоверчиво и высокомерно, как теперь еще смотрят. Жил бы Пушкин долее, так и между нами было бы, может быть, менее недоразумений и споров, чем видим теперь. Но бог судил иначе. Пушкин умер в полном развитии своих сил и бесспорно унес с собою в гроб некоторую великую тайну. И вот мы теперь без него эту тайну разгадываем.

1 Следующая страница


Федор Достоевский - 1880

1880 2

Глава Третья Придирка К Случаю. Четыре Лекции На Разные Темы По Поводу Одной Лекции, Прочитанной Мне Г-Ном А. Градовскнм. С Обращением К Г-Ну Градовскому

I. Об Одном Самом Основном Деле

Я уже было заключил мой "Дневник", ограничив его моей речью, произнесенною 8-го июня в Москве, и предисловием к ней, которое я написал, предчувствуя гам, действительно поднявшийся потом в нашей прессе после появления моей речи в "Московских ведомостях". Но, прочтя вашу критику, г-н Градовский, я приостановил печатание "Дневника", чтобы прибавить к нему и ответ на ваши нападки. О, предчувствия мои оправдались, гам поднялся страшный. И гордец-то я, и трус-то я, и Манилов, и поэт, и полицию надо бы привесть, чтоб сдерживать порывы публики, - полицию моральную, полицию либеральную, конечно. Но почему же бы и не настоящую? И настоящая полиция ведь у нас теперь либеральна, отнюдь не менее возопивших на меня либералов. Воистину немного недоставало до настоящей! Но оставим это пока, перейду прямо к ответу вам на ваши пункты. Прямо признаюсь с самого начала, что лично нечего бы мне с вами ни делить, ни толковать. Мне с вами столковаться нельзя; убеждать или разубеждать вас, стало быть, я вовсе не имею в виду. Читая и прежде иные ваши статьи, я, конечно, всегда удивлялся течению мыслей. Итак, почему же я вам теперь отвечаю? Единственно имея в виду других, которые нас рассудят, то есть читателей. Для этих других и пишу. Я слышу, я предчувствую, вижу даже, что возникают и идут новые элементы, жаждущие нового слова, истосковавшиеся от старого либерального подхихикивания над всяким словом надежды на Россию, от старого прежнего, либерально-беззубого скептицизма, от старых мертвецов, которых забыли похоронить и которые всё еще считают себя за молодое поколение, от старого либерала - руководителя и спасителя России, который за всё двадцатипятилетие своего пребывания у нас обозначился наконец как "без толку кричащий на базаре человек", по выражению народному. Одним словом, захотелось мне многое высказать уже кроме ответа на замечания наши, так что я, отвечая теперь, как бы придрался лишь к случаю.
Вы прежде всего задаетесь вопросом и даже упрекаете меня, почему я не вывел яснее: откуда взялись наши "скитальцы", о которых я говорил в моей речи? Ну это история длинная, нужно начинать слишком издалека. К тому же, что бы я вам на этот счет ни ответил, вы все-таки не согласитесь, потому что у вас уже предвзято и подготовлено ваше собственное решение о том, откуда они завелись и как завелись: "От тоски, дескать, жить с Сквозниками-Дмухановскими и от гражданской скорби по не освобожденным еще тогда крестьянам". Вывод, достойный современного либерального человека, вообще говоря, у которого всё, что касается до России, давно уже решено и подписано, с необычайною, русскому либералу лишь свойственною легкостью. Тем Ее менее вопрос этот сложнее, чем вы думаете, гораздо, несмотря на столь окончательное решение ваше. Об "Сквозниках и об скорби" скажу в своем месте, но прежде всего позвольте поднять одно прехарактерное ваше словцо, высказанное опять-таки с легкостию, уже доходящею почти до резвости, и которое я не могу обойти. Вы говорите:
"Так или иначе, но уже два столетия мы находимся под влиянием европейского просвещения, действующего на нас чрезвычайно сильно, благодаря "всемирной отзывчивости" русского человека, признанной г-ном Достоевским за нашу национальную черту. Уйти от этого просвещения нам некуда, да и незачем. Это факт, против которого нам ничего нельзя сделать, по той простой причине, что всякий русский человек, пожелавший сделаться просвещенным, непременно получит это просвещение из западноевропейского источника, за полнейшим отсутствием источников русских".
Сказано, конечно, игриво; но вы произнесли и важное слово: "Просвещение". Позвольте же спросить, что вы под ним разумеете: науки Запада, полезные знания, ремесла или просвещение духовное? Первое, то есть науки и ремесла, действительно не должны нас миновать, и уходить нам от них действительно некуда, да и незачем. Согласен тоже вполне, что неоткуда и получить их, кроме как из западноевропейских источников, за что хвала Европе и благодарность наша ей вечная. Но ведь под просвещением я разумею (думаю, что и никто не может разуметь иначе) - то, что буквально уже выражается в самом слове "просвещение", то есть свет духовный, озаряющий душу, просвещающий сердце, направляющий ум и указывающий ему дорогу жизни. Если так, то позвольте вам заметить, что такое просвещение нам нечего черпать из западноевропейских источников за полнейшим присутствием (а не отсутствием) источников русских. Вы удивляетесь? Видите ли: в спорах я люблю начинать с самой сути дела, с самого спорного пункта разом.
Я утверждаю, что наш народ просветился уже давно, приняв в свою суть Христа и учение его. Мне скажут: он учения Христова не знает, и проповедей ему не говорят, - но это возражение пустое: всё знает, всё то, что именно нужно знать, хотя и не выдержит экзамена из катехизиса. Научился же в храмах, где веками слышал молитвы и гимны, которые лучше проповедей. Повторял и сам пел эти молитвы еще в лесах, спасаясь от врагов своих, в Батыево нашествие еще, может быть, пел: "Господи сил, с нами буди!" - и тогда-то, может быть, и заучил этот гимн, потому что, кроме Христа, у него тогда ничего не оставалось, а в нем, в этом гимне, уже в одном вся правда Христова. И что в том, что народу мало читают проповедей, а дьячки бормочут неразборчиво, - самое колоссальное обвинение на нашу церковь, придуманное либералами, вместе с неудобством церковнославянского языка, будто бы непонятного простолюдину (а старообрядцы-то? Господи!). Зато выйдет поп и прочтет: "Господи, владыко живота моего" - а в этой молитве вся суть христианства, весь его катехизис, а народ знает эту молитву наизусть. Знает тоже он наизусть многие из житий святых, пересказывает и слушает их с умилением. Главная же школа христианства, которую прошел он, это - века бесчисленных и бесконечных страданий, им вынесенных в свою историю, когда он, оставленный всеми, попранный всеми, работающий на всех и на вся, оставался лишь с одним Христом-утешителем, которого и принял тогда в свою душу навеки и который за то спас от отчаяния его душу! Впрочем, что же я вам это всё говорю? Неужто я вас убедить хочу? Слова мои покажутся вам, конечно, младенческими, почти неприличными. Но повторяю в третий раз: не для вас пишу. Да и тема эта важная, о ней надо особо и много еще сказать, и буду говорить, пока держу перо в руках, а теперь выражу мою мысль лишь в основном положении: если наш народ просвещен уже давно, приняв в свою суть Христа и его учение, то вместе с ним, с Христом, уж конечно, принял и истинное просвещение. При таком основном запасе просвещения науки Запада, конечно, обратятся для него лишь в истинное благодеяние. Христос не померкнет от них у нас, как на Западе, где, впрочем, не от наук он померк, как утверждают либералы же, а еще прежде наук, когда сама церковь западная исказила образ Христов, преобразившись из церкви в Римское государство и воплотив его вновь в виде папства. Да, на Западе воистину уже нет христианства и церкви, хотя и много еще есть христиан, да и никогда не исчезнут. Католичество воистину уже не христианство и переходит в идолопоклонство, а протестантизм исполинскими шагами переходит в атеизм и в зыбкое, текущее, изменчивое (а не вековечное) нравоучение.
О, конечно, вы тотчас же возразите мне, что христианство и поклонение Христу вовсе не заключает в себе и собою весь цикл просвещения, что это только лишь одна ступень, что нужны, напротив, науки, гражданские идеи, развитие и проч. и проч. На это мне нечего вам отвечать, да и неприлично, ибо хотя вы и правы отчасти, насчет наук например, но зато никогда не согласитесь, что христианство народа нашего есть, и должно остаться навсегда, самою главною и жизненною основой просвещения его! Я вот в моей речи сказал, что Татьяна, отказавшись идти за Онегиным, поступила по-русски, по русской народной правде, а один из критиков моих, оскорбившись, что у русского народа есть правда, вдруг возразил мне вопросом: "А свальный грех?" Таким критикам разве можно отвечать? Главное, оскорблены тем, что русский народ может иметь свою правду, а стало быть, действительно просвещен. Да разве свальный грех существует в целом народе нашем и существует как правда? Принимает ли его весь народ за правду? Да, народ наш груб, хотя и далеко не весь, о, не весь, в этом я клянусь уже как свидетель, потому что я видел народ наш и знаю его, жил с ним довольно лет, ел с ним, спал с ним и сам к "злодеям причтен был", работал с ним настоящей мозольной работой, в то время когда другие, "умывавшие руки в крови", либеральничая и подхихикивая над народом, решали на лекциях и в отделении журнальных фельетонов, что народ наш "образа звериного и печати его". Не говорите же мне, что я не знаю народа! Я его знаю: от него я принял вновь в мою душу Христа, которого узнал в родительском доме еще ребенком и которого утратил было, когда преобразился в свою очередь в "европейского либерала". Но пусть, пусть народ наш грешен и груб, пусть зверин еще его образ: "Сын на матери ехал, молода жена на пристяжечке" - с чего-нибудь да взялась эта песня? Все русские песни взяты с какой-нибудь были - заметили вы это? Но будьте же и справедливы хоть раз, либеральные люди: вспомните, что народ вытерпел во столько веков! Вспомните, кто в зверином образе его виноват наиболее, и не осуждайте! Ведь смешно осуждать мужика за то, что он не причесан у французского парикмахера из Большой Морской, а ведь почти до этих именно обвинений и доходит, когда подымутся на русский народ наши европейские либералы и примутся отрицать его: и личности-то он себе не выработал, и национальности-то у него нет! Боже мой, а на Западе, где хотите и в каком угодно народе, - разве меньше пьянства и воровства, не такое же разве зверство, и при этом ожесточение (чего нет в нашем народе) и уже истинное, заправское невежество, настоящее непросвещение, потому что иной раз соединено с таким беззаконием, которое уже не считается там грехом, а именно стало считаться правдой, а не грехом. Но пусть, все-таки пусть в нашем народе зверство и грех, но вот что в нем есть неоспоримо: это именно то, что он, в своем целом, по крайней мере (и не в идеале только, а в самой заправской действительности), никогда не принимает, не примет и не захочет принять своего греха за правду! Он согрешит, но всегда скажет, рано ли, поздно ли: "Я сделал неправду". Если согрешивший не скажет, то другой за него скажет, и правда будет восполнена. Грех есть смрад, и смрад пройдет, когда воссияет солнце вполне. Грех есть дело преходящее, а Христос вечное. Народ грешит и пакостится ежедневно, но в лучшие минуты, во Христовы минуты, он никогда в правде не ошибется. То именно и важно, во что народ верит как в свою правду, в чем ее полагает, как ее представляет себе, что ставит своим лучшим желанием, что возлюбил, чего просит у бога, о чем молитвенно плачет. А идеал народа - Христос. А с Христом, конечно, и просвещение, и в высшие, роковые минуты свои народ наш всегда решает и решал всякое общее, всенародное дело свое всегда по-христиански. Вы скажете с насмешкой: "Плакать - это мало, воздыхать тоже, надо и делать, надо и быть". А у вас-то у самих, господа русские просвещенные европейцы, много праведников? Укажите мне ваших праведников, которых вы вместо Христа ставите? Но знайте, что в народе есть и праведники. Есть положительные характеры невообразимой красоты и силы, до которых не коснулось еще наблюдение ваше. Есть эти праведники и страдальцы за правду, - видим мы их иль не видим? Не знаю; кому дано видеть, тот, конечно, увидит их и осмыслит, кто же видит лишь образ звериный, тот, конечно, ничего не увидит. Но народ, по крайней мере, знает, что они есть у него, верит, что они есть, крепок этою мыслью и уповает, что они всегда в нужную всеобщую минуту спасут его. И сколько раз наш народ спасал отечество? И еще недавно, засмердев в грехе, в пьянстве и в бесправии, он обрадовался духовно, весь в своей целокупности, последней войне за Христову веру, попранную у славян мусульманами. Он принял ее, он схватился за нее как за жертву очищения своего за грех и бесправие, он посылал сыновей своих умирать за святое дело и не кричал, что падает рубль и что цена на говядину стала дороже. Он жадно слушал, жадно расспрашивал и сам читал о войне, и мы тому все свидетели, много нас есть тому свидетелей. Я знаю: подъем духа народа нашего в последнюю войну, а тем более причины этого подъема, не признаются либералами, смеются они над этой идеей: "У этих, дескать, смердов собирательная идея, у них гражданское чувство, политическая мысль - разве можно это позволить?" И почему, почему наш европейский либерал так часто враг народа русского? Почему в Европе называющие себя демократами всегда стоят за народ, по крайней мере на него опираются, а наш демократ зачастую аристократ и в конце концов всегда почти служит в руку всему тому, что подавляет народную силу, и кончает господчиной. О, я ведь не утверждаю, что они враги народа сознательно, но в бессознательности-то и трагедия. Вы будете в негодовании от этих вопросов? Пусть. Для меня это всё аксиомы, и, уж конечно, я не перестану их разъяснять и доказывать, пока только буду писать и говорить.
Итак, кончим: науки это так, а "просвещения" нечего нам черпать из западноевропейских источников. А то, пожалуй, зачерпнем такие общественные формулы, как, например: "Chacun pour soi et Dieu pour tous" или "Aprиs moi le dйluge". О, сейчас же закричат: "А у нас нет таких поговорок, не говорят у нас что ли: "Старая хлеб-соль не помнится" и сотни других афоризмов в этом же роде?" Да, поговорок в народе много всяких: ум народа широк, юмор тоже, развивающееся сознание всегда подсказывает отрицание - но это всё только поговорки, в нравственную правду их народ наш не верит, над ними сам шутит и смеется, в целом своем, по крайней мере, их отрицает. А осмелитесь ли вы утверждать, что "Chacun pour soi et Dieu pour tous" есть только поговорка, а не общественная уже формула, всеми принятая на Западе и которой все там служат и в нее верят? По крайней мере, все те, которые стоят над народом, которые держат его в узде, которые обладают землей и пролетарием и стоят на страже "европейского просвещения". Зачем же нам такое просвещение? Поищем у себя иного. Наука дело одно, а просвещение иное. С надеждой на народ и на силы его, может, и разовьем когда-нибудь уже в полноте, в полном сиянии и блеске это Христово просвещение наше. Вы скажете мне, разумеется, что всё это длинное разглагольствование не ответ, однако же, нa вашу критику. Пусть. Я считаю сам это лишь предисловием, но только необходимым. Как и вы у меня, то есть в моей речи, отмечаете и находите такие пункты разногласия с вами, которые сами считаете самыми важными и важнейшими, так и я прежде всего отметил и выставил такой пункт у вас, который считаю самым основным разногласием нашим, наиболее препятствующим нам прийти к соглашению. Но предисловие кончено, приступим к вашей критике и теперь уже без отступлений.

II. Алеко И Держиморда. Страдания Алеко По Крепостному Мужику. Анекдоты

Вы пишете, критикуя мою речь:
"Но Пушкин, выводя Алеко и Онегина с их отрицанием, не показал, что именно "отрицали" они, и были бы в высшей степени рискованно утверждать, что они отрицали именно "народную правду", коренные начала русского миросозерцания. Этого не видно нигде".
Ну, видно или не видно, рискованно или нет утверждать, - мы к этому возвратимся сейчас, а прежде вот то, что вы говорите о Дмухановских, от которых будто бы бежал Алеко к цыганам:
"Но действительно, мир тогдашних скитальцев, - пишете вы, - был миром, отрицавшим другой мир. Для объяснения этих типов необходимы другие типы, которых Пушкин не воспроизвел, хотя и обращался к ним по временам с жгучим негодованием. Природа его таланта мешала ему спуститься в этот мрак и возвести в "перл создания" сов, сычей и летучих мышей, наполнявших подвальные этажи русского жилища (не верхние ли?). Это сделал Гоголь - великая оборотная сторона Пушкина. Он поведал миру, отчего бежал к цыганам Алеко, отчего скучал Онегин, отчего народились на свет "лишние люди", увековеченные Тургеневым. Коробочка, Собакевичи, Сквозники-Дмухановские, Держиморды, Тяпкины-Ляпкины - вот теневая сторона Алеко, Бельтова, Рудина и многих иных. Это фон, без которого непонятны фигуры последних. А ведь эти гоголевские герои были русскими - ух, какими русскими людьми! У Коробочки не было мировой скорби, Сквозник-Дмухановский превосходно умел объясняться с купцами, Собакевич насквозь видел своих крестьян, и они насквозь видели его. Конечно, Алеко и Рудины всего этого вполне не видали и не понимали; они просто бежали, куда кто мог: Алеко к цыганам, Рудин в Париж, умирать за дело, для него совершенно постороннее".
Они просто, видите ли, бежали. О, фельетонная легкость решенья! И как просто всё это у вас выходит, как всё у вас готово и предрешено! Подлинно готовые слова говорите. Кстати, к чему вы завели речь о том, что все эти гоголевские герои были русскими, - "ух какими русскими людьми!" К спору нашему это вовсе и не подходит. Да и кто не знает, что они были русские люди? Да и Алеко и Онегин были русские, да и мы с вами русские люди; да, русским же, вполне русским был и Рудин, убежавший в Париж умирать за дело, для него совершенно, "будто бы", постороннее, как вы утверждаете. Да ведь именно потому-то он и русский в высшей степени, что дело, за которое он умирал в Париже, ему вовсе было не столь посторонним, как было бы англичанину или немцу, ибо дело европейское, мировое, всечеловеческое - давно уже не постороннее русскому человеку. Ведь это отличительная черта Рудина. Трагедия Рудина была, собственно, в том, что он на своей ниве работы не нашел и умер на другой ниве, но вовсе не столь чуждой ему, как вы утверждаете. Но вот в чем, однако же, дело: все эти Сквозники и Собакевичи хоть и русские люди, но русские люди испорченные, от почвы оторванные и хоть знающие народный быт с одной стороны, но ничего не знающие с другой, даже не подозревающие, что она существует, другая-то эта сторона, - в этом всё и дело. Души народной, того, чего народ жаждет, чего молитвенно просит, они и не подозревали, потому что страшно презирали народ. Да и душу-то они в нем отрицали даже, кроме разве ревизской. "Собакевич насквозь видел своих крестьян", - утверждаете вы. Это невозможно. Собакевич видел в своем Прошке только силищу, которую можно продать Чичикову. Вы утверждаете, что Сквозник-Дмухановский превосходно умел объясняться с купцами. Помилосердуйте! Да перечтите сами монолог городничего к купцам в пятом акте: так говорят разве только с собаками, а не с людьми, это ли значит "превосходно" говорить с русским человеком? Неужто вы хвалите? Да лучше бы прямо по зубам или за волосы. В детстве моем я видел раз на большой дороге фельдъегеря, в мундире с фалдочками, в трехуголке с пером, страшно тузившего в загорбок ямщика кулаком на всем лету, а тот исступленно стегал свою запаренную, скачущую во весь опор тройку. Этот фельдъегерь был, разумеется, по рождению русский, но до того ослепший и оторвавшийся от народа, что не мог иначе и объясняться с русским человеком, как своим огромным кулачищем вместо всякого разговора. А, между тем, ведь он всю жизнь свою провел с ямщиками и с разным русским народом. Но фалдочки его мундира, шляпа с пером, его офицерский чин, его вычищенные петербургские сапоги ему были дороже, душевно и духовно, не только русского мужика, но, может быть, и всей России, которую он искрестил всю взад и вперед и в которой он, по всей вероятности, ровно ничего не нашел примечательного и достойного чего-нибудь иного, кроме как его кулака или пинка вычищенным его сапогом. Ему вся Россия представлялась лишь в его начальстве, а всё, что кроме начальства, почти недостойно было существовать. Как такой может понимать суть народа и душу его! Это был хоть и русский, но уже и "европейский" русский, только начавший свой европеизм не с просвещения, а с разврата, как и многие, чрезвычайно многие начинали. Да-с, этот разврат не раз принимался у нас за самый верный способ переделать русских людей в европейцев. Ведь сын такого фельдъегеря будет, может быть, профессором, то есть патентованным уж европейцем. Итак, не говорите о понимании ими сути народной. Нужно было Пушкина, Хомяковых, Самариных, Аксаковых, чтоб начать толковать об настоящей сути народной. (До них хоть и толковали об ней, но как-то классически и театрально.) И когда они начали толковать об "народной правде", все смотрели на них как на эпилептиков и идиотов, имеющих в идеале - "есть редьку и писать донесения". Да, донесения! Они до того всех удивили на первых порах своим появлением и своими мнениями, что либералы начали даже сомневаться: не хотят ли де они писать на них донесения? Решите сами: далеко или нет от этого глупенького взгляда на славянофилов ушли многие современные либералы?
Но к делу. Вы утверждаете, что Алеко убежал к цыганам от Держиморды. Положим, что это правда. Но хуже всего то, что вы-то сами, г-н Градовский, вполне убежденно признаете права Алеко на всю таковую брезгливость его: "Не мог, дескать, не убежать к цыганам, ибо уж слишком гадок был Держиморда". А я утверждаю, что Алеко и Онегин были тоже в своем роде Держиморды, и даже в ином отношении и похуже. Только с тою разницею, что я не обвиняю их за это вовсе, вполне признавая трагичность судьбы их, а вы их хвалите за то, что они убежали: "Дескать, такие великие и интересные люди могли ли ужиться с такими уродами?" Вы ужасно ошибаетесь. Вы вот сами выводите, что Алеко и Онегин вовсе не отрывались от почвы и вовсе не отрицали народную правду. Мало того: "Вовсе-де они и не горды были" - вот что вы даже утверждаете. Да тут гордость прямое, логическое и неминуемое последствие их отвлеченности и оторванности от почвы. Ведь не можете же вы отрицать, что они почвы не знали, росли и воспитывались по-институтски, Россию узнавали в Петербурге на службе, с народом были в отношениях барина к крепостному. Пусть они даже и жили в деревне с мужиком. Мой фельдъегерь всю жизнь с ямщиками знался и ничего другого не признал в них, кроме достойного своего кулачища. Алеко и Онегин к России были высокомерны и нетерпеливы, как все люди, живущие от народа отдельной кучкой, на всем на готовом, то есть на мужичьем труде и на европейском просвещении, тоже им даром доставшемся. Именно тем, что все интеллигентные люди наши, известной исторической подготовкой, чуть не во все века нашей истории, обратились лишь в праздных белоручек, - тем и объясняется их отвлеченность и оторванность от родной почвы. Не Держимордой он погиб, а тем, что не умел объяснить себе Держиморду и происхождение его. Слишком для этого горд был. Не умев же объяснить, не нашел возможности и работать на родной ниве. Тех же, которые верили в эту возможность, считал за глупцов или тоже за Держиморд. И не только перед Держимордой был горд наш скиталец, но и перед всей Россией, ибо Россия, по его окончательному выводу содержала в себе только рабов да Держиморд. Если же заключала что-нибудь в себе поблагороднее, то это их, Алек и Онегиных, а более ничего. После этого гордость приходит уже сама собой: пребывая в отвлечении, они естественно начинали удивляться своему благородству и высоте своей над гадкими Держимордами, в которых не умели ничего объяснить. Если б не были они горды, то увидали бы, что и сами они Держиморды, и, прозрев это, может быть, нашли бы тогда именно в этом прозрении и исход к примирению. К народу же чувствовали уже не столько гордость, сколько омерзение, и это сплошь. Вы всему этому не поверите, вы, напротив, говоря, что иные черты Алек и Онегиных действительно неприглядны, высокомерно начинаете журить меня за узость взгляда, за то, что "лечить симптомы и оставлять корень болезни едва ли рассудительно". Вы утверждаете, что я, говоря: "Смирись, гордый человек", - обвиняю Алеко лишь в личных его качествах, упуская корень дела, "как будто, дескать, вся суть дела лишь в личных качествах гордящихся и не желающих смириться". "Не решен вопрос, - говорите вы, - перед чем гордились скитальцы; остается без ответа и другой - перед чем следует смириться". Всё это с вашей стороны очень уж высокомерно: я, кажется, прямо ведь вывел, что "скитальцы" продукт исторического хода нашего общества, стало быть, не сваливаю же всю вину на них только одних лично и на их личные качества. Вы это у меня читали, это написано, напечатано, стало быть, зачем же вы искажаете? Выписывая у меня тираду: "Смирись", вы пишете:
"В этих словах г-н Достоевский выразил "святая святых" своих убеждений, то, что составляет одновременно силу и слабость автора "Братьев Карамазовых". В этих словах заключен великий религиозный идеал, мощная проповедь личной нравственности, но нет и намека на идеалы общественные".
А затем, после сих слов, тотчас же начинаете критиковать идею "личного совершенствования в духе христианской любви". К вашему мнению о "личном самосовершенствовании" я перейду сейчас, но прежде выверну перед вами всю вашу подкладку, которую вы, кажется, хотели бы скрыть, именно: вы не за то только, что я обвиняю "скитальца", на меня уж так рассердились, а за то, что я, напротив, не признаю его за идеал нравственного совершенства, за русского здорового человека, каким только он может и должен быть! Признавая, что в Алеко и Онегине есть "неприглядные черты", вы только хитрите. На ваш внутренний взгляд, который вы почему-то не хотите обнаружить вполне, "скитальцы" - нормальны и прекрасны, прекрасны уже тем, что убежали от Держиморд. Вы с негодованием смотрите, если осмелятся в них признать хоть даже какой-нибудь недостаток. Вы говорите уже прямо: "Было бы нелепо утверждать, что они погибали от своей гордости и не хотели смириться перед народной правдой". Вы, наконец, с жаром утверждаете и настаиваете, что это они освобождали крестьян. Вы пишете:
"Скажем больше: если в душе лучших из этих "скитальцев" первой половины нашего столетия и сохранялся какой-нибудь помысел, то это именно был помысел о народе, самая жгучая из их ненавистей была обращена именно к рабству, тяготевшему над народом. Пусть они любили народ и ненавидели крепостное право по-своему, по-"европейски" что ли. Но кто же, как не они, подготовили общество наше к упразднению крепостного права? Чем могли, и они послужили "родной ниве", сначала в качестве проповедников освобождения, а потом в качестве мировых посредников первой очереди".
То-то вот и есть, что "скитальцы" ненавидели крепостное право "по-своему, по-европейски", в том-то и вся суть. То-то вот и есть, что ненавидели они крепостное право не ради русского мужика, на них работавшего, их питавшего, а стало быть, ими же в числе других и угнетенного. Кто мешал им, если уж до того их одолевала гражданская скорбь, что к цыганам приходилось бежать али на баррикады в Париж, - кто мешал им просто-запросто освободить хоть своих крестьян с землей и снять таким образам гражданскую скорбь, по крайней мере, хотя с своей-то личной ответственности? Но о таких освобождениях что-то мало у нас было слышно, а гражданских воплей раздавалось довольно. "Среда, дескать, заедала, и как же де ему своего капиталу лишиться?" Да почему же не лишиться, когда уж до такой степени дело доходило от скорби по крестьянам, что на баррикады бежать приходилось? То-то вот и есть, что в "местечке Париже-с" все-таки надобны деньги, хотя бы и на баррикадах участвуя, так вот крепостные-то и присылали оброк. Делали и еще проще: закладывали, продавали или обменивали (не всё ли равно?) крестьян и, осуществив денежки, уезжали в Париж способствовать изданию французских радикальных газет и журналов для спасения уже всего человечества, не только русского мужика. Вы уверяете, что их всех заедала скорбь об крепостном мужике? Не то чтоб о крепостном мужике, а вообще отвлеченная скорбь о рабстве в человечестве: "Не надо-де ему быть, это непросвещенно, libertй, дескать, йgalitй et fraternitй". Что же до русского мужика лично, то, может быть, скорбь по нем даже и вовсе не томила этих великих сердец так ужасно. Я знаю и запомнил множество интимных изречений даже весьма и весьма "просвещенных" людей прежнего доброго старого времени. "Рабство, без сомнения, ужасное зло, - соглашались они интимно между собой, - но если уже всё взять, то наш народ - разве это народ? Ну, похож он на парижский народ девяносто третьего года? Да он уж свыкся с рабством, его лицо, его фигура уже изображает собою раба, и, если хотите, розга, например, конечно, ужасная мерзость, говоря вообще, но для русского человека, ей-богу, розочка еще необходима: "Русского мужичка надо посечь, русский мужичок стоскуется, если его не посечь, уж такая-де нация"", - вот что я слыхивал в свое время, клянусь, от весьма даже просвещенных людей. Это "трезвая правда-с". Онегин, может быть, и не сек своих дворовых, хотя, право, трудно это решить, ну, а Алеко, я уверен, что посекал - и не от жестокости ведь сердца, а почти даже из жалости, почти для доброй цели: "Ведь это-де для него необходимо, ведь без розочки он не проживет, сам ведь он приходит и просит: "Посеки меня, барин, сделай человеком, сбаловался совсем!" Что ж делать с такою природою, скажите пожалуйста, ну и удовлетворишь его, посечешь!" Повторяю, чувство к мужику в них доходило зачастую до гадливости. А сколько презрительных анекдотов ходило между них о русском мужике, презрительных и похабных, об его рабской душе, об его "идолопоклонстве", об его попе, об его бабе, и говорили всё это с самым легким сердцем такие иногда люди, у которых их собственная семейная жизнь изображала собою нередко почти дом терпимости, - о, разумеется, не всегда от худого чего-нибудь, а иногда именно лишь от излишнего жару к восприятию последних европейских идей, а la Лукреция Флориани, например, по-нашему понятых и усвоенных со всею русской стремительностью. Русские люди были во всем-с! О, русские скорбящие скитальцы бывали иногда большими плутами, г-н Градовский, и вот именно эти самые анекдотики о русском мужике и презрительное мнение о нем почти всегда утоляли в сердцах их остроту гражданской их скорби по крепостному праву, придавая ей таким образом лишь отвлеченно-мировой характер. А ведь с отвлеченно-мировым характером скорби весьма и весьма можно ужиться, питаясь духовно созерцанием своей нравственной красоты и полета своей гражданской мысли, ну, а телесно все-таки питаясь оброком с тех же крестьян, да еще как питаясь-то! Да чего, вот недавно еще один старожил, наблюдатель того времени, привел анекдот в журнале об одной встрече самых сильнейших русских тогдашних либеральных и мировых умов с русской бабой. Тут уже были отъявленные скитальцы, так сказать, уже патентованные, заявившие в этом смысле себя исторически. Летом, видите ли, именно в сорок пятом году, на прекрасную подмосковную дачу, где давались "колоссальные обеды", по замечанию самого старожила, съехалось раз множество гостей: гуманнейшие профессора, удивительнейшие любители и знатоки изящных искусств и кой-чего прочего, славнейшие демократы, а впоследствии знатные политические деятели уже мирового даже значения, критики, писатели, прелестнейшие по развитию дамы. И вдруг вся компания, вероятно после обеда с шампанским, с кулебяками и с птичьим молоком (с чего же нибудь да названы же обеды "колоссальными") направилась погулять в поле. В глуши, во ржи, встречают жницу. Летняя страда известна: встают мужики и бабы в четыре часа и идут хлеб убирать, работают до ночи. Жать очень трудно, все двенадцать часов нагнувшись, солнце жжет. Жница как заберется обыкновенно в рожь, то ее и не видно. И вот тут-то, во ржи, и находит наша компания жницу, - представьте себе, в "примитивном костюме" (в рубашке?!). Это ужасно! мировое, гуманное чувство возбуждено, тотчас раздался оскорбленный голос: "Одна только русская женщина из всех женщин ни перед кем не стыдится!" Ну, разумеется, тотчас и вывод: "Одна русская женщина из всех такая, перед которой никто и ни за что не стыдится" (то есть так и не должно стыдиться, что ли?). Завязался спор. Явились и защитники бабы, но какие защитники, и с какими возражениями им пришлось бороться! И вот такие-то мнения и решения могли раздаваться в толпе скитальцев-помещиков, упившихся шампанским, наглотавшихся устриц, - а на чьи деньги? Да ведь на ее же работу! Ведь на вас же она, мировые страдальцы, работает, ведь на ее же труд вы наелись. Что во ржи, где ее не видно, мучимая солнцем и потом, сняла паневу и осталась в одной рубашке - так она и бесстыдна, так уж и оскорбила ваше стыдливое чувство: "Из всех, дескать, женщин всех бесстыднее", - ах вы, целомудренники! А "парижские-то увеселения" ваши, а резвости в "местечке Париже-с", а канканчик в Баль-Мабиле, от которого русские люди таяли, даже когда только рассказывали о нем, а миленькая песенка:
Ma commиre quand je danse
Comment va mon cotillon? -
с грациозным приподнятием юбочки и с подергиванием задком - это наших русских целомудренников не возмущает, напротив прельщает? "Помилуйте, да ведь это у них так грациозно, этот канканчик, эти подергивания, - это ведь изящнейший article de Paris в своем роде, а ведь тут что, тут баба, русская баба, обрубок, колода!" Нет-с, тут уж даже не убеждение в мерзости нашего мужика и народа, тут уж в чувство перешло, тут уж личное чувство гадливости к мужику сказалось, - о, конечно, невольное, почти бессознательное, совсем даже не замеченное с их стороны. Признаюсь, совсем даже не могу согласиться с столь капитальным положением вашим, г-н Градовский: "Кто ж, как не они, подготовили общество наше к упразднению крепостного права?" Отвлеченной болтовней разве послужили, источая гражданскую скорбь по всем правилам, - о, конечно, всё в общую экономию пошло и к делу пригодилось. Но способствовали освобождению крестьян и помогали трудящимся по освобождению скорее такого склада люди, как, например, Самарин, а не ваши скитальцы. Такого типа людей, как Самарин, типа уже совершенно не похожего на скитальцев, явилось на великую тогдашнюю работу ведь очень немало, г-н Градовский, а об них вы, конечно, ни слова. Скитальцам же это дело, по всем признакам, очень скоро наскучило, и они опять стали брезгливо будировать. Не скитальцы бы они были, если бы поступили иначе. Получив выкупные, стали остальные земли и леса свои продавать купцам и кулакам на сруб и на истребление и, выселяясь за границу, завели абсентеизм... Вы, конечно, с моим мнением не согласитесь, г-н профессор, но ведь что же и мне-то делать: никак не могу ведь и я согласиться признать этот образ столь дорогого вам русского высшего и либерального человека за идеал настоящего нормального русского человека, каким будто бы он был в самом деле, есть теперь и должен быть даже в будущем. Немного путного сделали эти люди в последние десятилетия на родной ниве. Это будет повернее, чем ваш дифирамб во славу этих прошлых господ.

III. Две Половинки

А теперь перейду к вашим взглядам на "личное самосовершенствование в духе христианской любви" и на совершенную, будто бы, недостаточность его сравнительно с "идеалами общественными" и, главное, с "общественными учреждениями". О, вы сами начинаете с того, что это самый важный пункт в нашем разномыслии. Вы пишете:
"Теперь мы дошли до самого важного пункта в нашем разномыслии с г-ном Достоевским. Требуя смирения пред народною правдой, пред народными идеалами, он принимает эту "правду" и эти идеалы как нечто готовое, незыблемое и вековечное. Мы позволим себе сказать ему - нет! Общественные идеалы нашего народа находятся еще в процессе образования, развития. Ему еще много надо работать над собою, чтоб сделаться достойным имени великого народа".
Я уже отвечал вам отчасти насчет "правды" и идеалов народных в начале статьи, в первом отделении ее. Эту. правду и эти идеалы народные ВЫ находите прямо недостаточными для развития общественных идеалов России. Религия, дескать, одно, а общественное дело другое. Живой, целокупный организм режете вашим ученым ножом на две отдельные половинки и утверждаете, что эти две половинки должны быть совершенно независимы одна от другой. Посмотрим же ближе, разберем эти обе половинки отдельно каждую, и, может быть, что-нибудь выведем. Разберем сначала половинку о "самосовершенствовании в духе христианской любви". Вы пишете:
"Г-н Достоевский призывает работать над собой и смирить себя. Личное самосовершенствование в духе христианской любви есть, конечно, первая предпосылка для всякой деятельности, большой или малой. Но из этого не следует, чтоб люди, лично совершенные в христианском смысле, непременно образовали совершенное общество (?!). Позволим себе привести пример.
Апостол Павел поучал рабов и господ в их взаимных отношениях. И те, и другие могли послушать и обыкновенно слушали слово апостола, они лично были хорошими христианами, но рабство чрез то не освящалось и оставалось учреждением безнравственным. Точно так же г-н Достоевский, а равно и каждый из нас, знал превосходных христиан-помещиков и таковых же крестьян. Но крепостное право оставалось мерзостью пред господом, и русский царь-освободитель явился выразителем требований не только личной, но и общественной нравственности, о которой в старое время не было надлежащих понятий, несмотря на то, что "хороших людей" было, может быть, не меньше, чем теперь.
Личная и общественная нравственность не одно и то же. Отсюда следует, что никакое общественное совершенствование не может быть достигнуто только чрез улучшение личных качеств людей, его составляющих. Приведем опять пример. Предположим, что начиная с 1800 года ряд проповедников христианской любви и смирения принялся бы улучшать нравственность Коробочек и Собакевичей. Можно ли предположить, чтоб они достигли отмены крепостного права, чтоб не нужно было властного слова для устранения этого "явления"? Напротив, Коробочка стала бы доказывать, что она истинная христианка и настоящая "мать" своих крестьян, и пребыла бы в этом убеждении, несмотря на все доводы проповедника...
Улучшение людей в смысле общественном не может быть произведено только работой "над собою" и "смирением себя". Работать над собой и смирять свои страсти можно и в пустыне и на необитаемом острове. Но, как существа общественные, люди развиваются и улучшаются в работе друг подле друга, друг для друга и друг с другом. Вот почему в весьма великой степени общественное совершенство людей зависит от совершенства общественных учреждений, воспитывающих в человеке если не христианские, то гражданские доблести".
Видите, сколько я из вас выписал! Всё это ужасни высокомерно и страшно досталось "личному самосовершенствованию в духе христианской любви": в гражданских, дескать, делах почти ни к чему непригодно. Курьезно вы, однако же, понимаете христианство! Представить только, что Коробочка и Собакевич стали настоящими христианами, уже совершенными (вы сами говорите о совершенстве) - можно ли де их убедить тогда отказаться от крепостного права? Вот коварный вопрос, который вы задаете и, разумеется, отвечаете на него: "Нет, нельзя убедить Коробочку даже и совершенную христианку". На это прямо отвечу: если б только Коробочка стала и могла стать настоящей, совершенной уже христианкой, то крепостного права в ее поместье уже не существовало бы вовсе, так что и хлопотать бы не о чем было, несмотря на то, что все крепостные акты и купчие оставались бы у ней по-прежнему в сундуке. Позвольте еще: ведь Коробочка и прежде была христианкой, и родилась таковою? Стало быть, говоря о новых проповедниках христианства, вы разумеете хоть и прежнее по сути своей христианство, но усиленное, совершенное, так сказать, уже дошедшее до своего идеала? Нy какие же тогда рабы и какие же господа, помилуйте! Надо же понимать хоть сколько-нибудь христианство! И какое дело тогда Коробочке, совершенной уже христианке, крепостные или некрепостные ее крестьяне? Она им "мать", настоящая уже мать, и "мать" тотчас же бы упразднила прежнюю "барыню". Это само собою бы случилось. Прежняя барыня и прежний раб исчезли бы как туман от солнца, и явились бы совсем новые люди, совсем в новых между собою отношениях, прежде неслыханных. Да и дело-то совершилось бы неслыханное: явились бы повсеместно совершенные христиане, которых и в единицах-то прежде было так мало, что и разглядеть трудно было. Ведь вы сами же сделали такое фантастическое предположение, г-н Градовский, ведь вы сами же въехали в такую удивительную фантазию, а въехали - так и принимайте последствия. Уверяю вас, г-н Градовский, что крестьяне Коробочки сами бы тогда не пошли от нее, по той простой причине, что всяк ищет, где ему лучше. В учреждениях, что ли, ваших было бы ему лучше, чем у любящей их, родной уже матери помещицы? Смею уверить вас тоже, что если при апостоле Павле сохранялось рабство, то это именно потому, что возникавшие тогдашние церкви еще не были совершенны (что видим и из посланий апостола). Те же члены церквей, которые лично достигали тогда совершенства, уже не имели и не могли иметь рабов, потому что таковые обращались в братьев, а брат, воистину брат, не может иметь своего брата у себя рабом. По-вашему же как бы выходит, что проповедь христианства была бессильна. Вы вот по крайней мере пишете, что проповедью апостола рабство не освящалось. А ведь другие ученые, особенно историки европейские, во множестве укоряли христианство за то, что оно, будто бы, освящает рабство. Это значит не понимать сути дела. Предположить только, что у Марии Египетской есть крепостные крестьяне и что она не хочет их отпустить на волю. Что за абсурд! В христианстве, в настоящем христианстве, есть и будут господа и слуги, но раба невозможно и помыслить. Я говорю про настоящее, совершенное христианство. Слуги же не рабы. Ученик Тимофей прислуживал Павлу, когда они ходили вместе, но прочтите послания Павла к Тимофею: к рабу ли он пишет, даже к слуге ли, помилуйте! Да это именно "чадо Тимофее", возлюбленный сын его. Вот, вот именно такие будут отношения господ к своим слугам, если те и другие станут уже совершенными христианами! Слуги и господа будут, но господа уже будут не господами, а слуги не рабами. Представьте, что в будущем обществе есть Кеплер, Кант и Шекспир: они работают великую работу для всех, и все сознают и чтут их. Но некогда Шекспиру отрываться от работы, убирать около себя, вычищать комнату, выносить ненужное. И поверьте, непременно придет к нему служить другой гражданин, сам пожелает, своей волей придет и будет выносить у Шекспира ненужное. Что ж он будет унижен, раб? Отнюдь нет. Он знает, что Шекспир полезнее его бесконечно: "Честь тебе и слава, - скажет он ему, - и я рад послужить тебе; хоть каплей и я послужу тем на общую пользу, ибо сохраню тебе часы для великого твоего дела, но я не раб. Именно сознавшись в том, что ты. Шекспир, выше меня своим гением, и придя к тебе служить, я именно этим сознанием моим и доказал, что по нравственному достоинству человеческому я не ниже тебя нисколько и, как человек, тебе равен". Да он и не скажет этого тогда, уже по тому одному, что и вопросов таких тогда не возникнет вовсе, да и немыслимы они будут. Ибо все будут воистину новые люди, Христовы дети, а прежнее животное будет побеждено. Вы скажете, конечно, что это опять-таки фантазия. Но ведь не я же начал фантазировать первый, а вы сами: ведь вы же предположили Коробочку, уже совершенную христианку с "крепостными детьми", которых она не хочет отпустить на волю; это почище моей фантазии.
Умные люди тут рассмеются и скажут: "Хорошо же, после того, хлопотать о самосовершенствовании в духе христианской любви, когда настоящего христианства, стало быть, нет совсем на земле, или так мало, что и разглядеть трудно, иначе (по моим же, то есть, словам) мигом всё бы уладилось, всякое рабство уничтожилось. Коробочки переродились бы в светлых гениев, и всем бы оставалось только запеть богу гимн?" Да, конечно, господа насмешники, настоящих христиан еще ужасно мало (хотя они и есть). Но почем вы знаете, сколько именно надо их, чтоб не умирал идеал христианства в народе, а с ним и великая надежда его? Примените к светским понятиям: сколько надо настоящих граждан, чтоб не умирала в обществе гражданская доблесть? И на это тоже вы не ответите. Тут своя политическая экономия, совсем особого рода, и нам неизвестная, даже вам неизвестная, г-н Градовский. Скажут опять: "Если так мало исповедников великой идеи, то какая в ней польза?" А вы почему знаете, к какой это пользе в конце концов приведет? До сих пор, по-видимому, только того и надо было, чтоб не умирала великая мысль. Вот другое дело теперь, когда что-то новое надвигается в мире повсеместно и надо быть готовым... Да и дело-то тут вовсе не в пользе, а в истине. Ведь если я верю, что истина тут, вот именно в том, во что я верую, то какое мне дело, если б даже весь мир не поверил моей истине, насмеялся надо мной и пошел иною дорогой? Да тем-то и сильна великая нравственная мысль, тем-то и единит она людей в крепчайший союз, что измеряется она не немедленной пользой а стремит их в будущее, к целям вековечным, к радости абсолютной. Чем соедините вы людей для достижения ваших гражданских целей, если нет у вас основы в первоначальной великой идее нравственной? А нравственные идеи только одни: все основаны на идее личного абсолютного самосовершенствования впереди, в идеале, ибо оно несет в себе всё, все стремления, все жажды, а, стало быть, из него же исходят и все ваши гражданские идеалы. Попробуйте-ка соединить людей в гражданское общество с одной только целью "спасти животишки"? Ничего не получите, кроме нравственной формулы: "Chacun pour soi et Dieu pour tous". С такой формулой никакое гражданское учреждение долго не проживет, г-н Градовский.

Но я пойду далее, я намерен вас удивить: узнайте, ученый профессор, что общественных гражданских идеалов, как таких, как не связанных органически с идеалами нравственными, а существующих сами по себе, в виде отдельной половинки, откромсанной от целого вашим ученым ножом; как таких, наконец, которые могут быть взяты извне и пересажены на какое угодно новое место с успехом, в виде отдельного "учреждения", таких идеалов, говорю я, - нет вовсе, не существовало никогда, да и не может существовать! Да и что такое общественный идеал, как понимать это слово? Конечно, суть его в стремлении людей отыскать себе формулу общественного устройства, по возможности безошибочную и всех удовлетворяющую - ведь так? Но формулы этой люди не знают, люди ищут ее все шесть тысяч лет своего исторического периода и не могут найти. Муравей знает формулу своего муравейника, пчела тоже своего улья (хоть не знают по-человечески, так знают по-своему, им больше не надо), но человек не знает своей формулы. Откуда же, коли так, взяться идеалу гражданского устройства в обществе человеческом? А следите исторически, и тотчас увидите, из чего он берется. Увидите, что он есть единственно только продукт нравственного самосовершенствования единиц, с него и начинается, и что было так спокон века и пребудет во веки веков. При начале всякого народа, всякой национальности идея нравственная всегда предшествовала зарождению национальности, ибо она же и создавала ее. Исходила же эта нравственная идея всегда из идей мистических, из убеждений, что человек вечен, что он не простое земное животное, а связан с другими мирами и с вечностью. Эти убеждения формулировались всегда и везде в религию, в исповедание новой идеи, и всегда, как только начиналась новая религия, так тотчас же и создавалась граждански новая национальность. Взгляните на евреев и мусульман: национальность у евреев сложилась только после закона Моисеева, хотя и началась еще из закона Авраамова, а национальности мусульманские явились только после Корана. Чтоб сохранить полученную духовную драгоценность, тотчас же и влекутся друг к другу люди, и тогда только, ревностно и тревожно, "работою друг подле друга, друг для друга и друг с другом" (как вы красноречиво написали), - тогда только и начинают отыскивать люди: как бы им так устроиться, чтоб сохранить полученную драгоценность, не потеряв из нее ничего, как бы отыскать такую гражданскую формулу совместного жития, которая именно помогла бы им выдвинуть на весь мир, в самой полной ее славе, ту нравственную драгоценность, которую они получили. И заметьте, как только после времен и веков (потому что тут тоже свой закон, нам неведомый) начинал расшатываться и ослабевать в данной национальности ее идеал духовный, так тотчас же начинала падать и национальность, а вместе падал и весь ее гражданский устав, и померкали все те гражданские идеалы, которые успевали в ней сложиться. В каком характере слагалась в народе религия, в таком характере зарождались и формулировались и гражданские формы этого народа. Стало быть, гражданские идеалы всегда прямо и органически связаны с идеалами нравственными, а главное то, что несомненно из них только одних и выходят. Сами же по себе никогда не являются, ибо, являясь, имеют лишь целью утоление нравственного стремления данной национальности, как и поскольку это нравственное стремление и ней сложилось. А стало быть, "самосовершенствование в духе религиозном" в жизни народов есть основание всему, ибо самосовершенствование и есть исповедание полученной религии, а "гражданские идеалы" сами, без этого стремления к самосовершенствованию, никогда не приходят, да и зародиться не могут. Вы скажете, может быть, что вы и сами говорили, что "личное самосовершенствование есть начало всему" и что вовсе ничего не делили ножом. То-то и есть, что делили, что разрезывали живой организм на две половинки. Не "начало только всему" есть личное самосовершенствование, но и продолжение всего и исход. Оно объемлет, зиждет и сохраняет организм национальности, и только оно одно. Для него и живет гражданская формула нации, ибо и создалась для того только, чтоб сохранять его как первоначально полученную драгоценность. Когда же утрачивается в национальности потребность общего единичного самосовершенствования в том духе, который зародил ее, тогда постепенно исчезают все "гражданские учреждения", ибо нечего более охранять. Таким образом, никак нельзя сказать то, что вы сказали в следующей вашей фразе:
"Вот почему в весьма великой степени общественное совершенство людей зависит от совершенства общественных учреждений, воспитывающих в человеке если не христианские, то гражданские доблести".

Предыдущая страница 2 Следующая страница


Федор Достоевский - 1880

3 Федор Достоевский

"Если не христианские, то гражданские доблести!" Разве не виден тут ученый нож, делящий неделимое, разрезающий целокупный живой организм на две отдельные мертвые половинки - нравственную и гражданскую? Вы скажете, что и "в общественных учреждениях" и в сане "гражданина" может заключаться величайшая нравственная идея, что "гражданская идея" в нациях уже зрелых, развившихся, всегда заменяет первоначальную идею религиозную, которая в нее и вырождается и которой она по праву наследует. Да, так многие утверждают, но мы такой фантазии еще не видали в осуществлении. Когда изживалась нравственно-религиозная идея в национальности, то всегда наступала панически-трусливая потребность единения, с единственною целью "спасти животишки" - других целей гражданского единения тогда не бывает. Вот теперь французская буржуазия единится именно с этою целью "спасения животишек" от четвертого ломящегося в ее дверь сословия. Но "спасение животишек" есть самая бессильная и последняя идея из всех идей, единящих человечество. Это уже начало конца, предчувствие конца. Единятся, а сами уже навострили глаза, как бы при первой опасности поскорее рассыпаться врознь. И что тут может спасти "учреждение" как таковое, как взятое само по себе? Были бы братья, будет и братство. Если же нет братьев, то никаким "учреждением" не получите братства. Что толку поставить "учреждение" и написать на нем: "Libertй, йgalitй, fraternitй"? Ровно никакого толку не добьетесь тут "учреждением", так что придется - необходимо, неминуемо придется - присовокупить к трем "учредительным" словечкам четвертое: "ou la mort", "fraternitй ou la mort", - и пойдут братья откалывать головы братьям, чтоб получить чрез "гражданское учреждение" братство. Это только пример, но хороший. Вы, г-н Градовский, как и Алеко, ищете спасения в вещах и в явлениях внешних: пусть-де у нас в России поминутно глупцы и мошенники (на иной взгляд, может, и так), но стоит лишь пересадить к нам из Европы какое-нибудь "учреждение" и, по-вашему, всё спасено. Механическое перенесение к нам европейских форм (которые там завтра же рухнут), народу нашему чуждых и воле его не пригожих, есть, как известно, самое важное слово русского европеизма. Кстати, вот вы, г-н Градовский, осуждая наше неустройство, стыдя тем Россию и указывая ей на Европу, изволите говорить:
"А пока что мы не можем справиться даже с такими несогласиями в противоречиями, с которыми Европа справилась давным-давно..."
Это Европа-то справилась? Да кто только мог вам это сказать? Да она накануне падения, ваша Европа, повсеместного, общего и ужасного. Муравейник, давно уже созидавшийся в ней без церкви и без Христа (ибо церковь, замутив идеал свой, давно уже и повсеместно перевоплотилась там в государство), с расшатанным до основания нравственным началом, утратившим всё, всё общее и всё абсолютное, - этот созидавшийся муравейник, говорю я, весь подкопан. Грядет четвертое сословие, стучится и ломится в дверь и, если ему не отворят, сломает дверь. Не хочет оно прежних идеалов, отвергает всяк доселе бывший закон. На компромисс, на уступочки не пойдет, подпорочками не спасете здания. Уступочки только разжигают, а оно хочет всего. Наступит нечто такое, чего никто и не мыслит. Все эти парламентаризмы, все исповедоваемые теперь гражданские теории, все накопленные богатства, банки, науки, жиды - всё это рухнет в один миг и бесследно - кроме разве жидов, которые и тогда найдутся как поступить, так что им даже в руку будет работа. Всё это "близко, при дверях". Вы смеетесь? Блаженны смеющиеся. Дай бог вам веку, сами увидите. Удивитесь тогда. Вы скажете мне, смеясь: "Хорошо же вы любите Европу, коли так ей пророчите". А я разве радуюсь? Я только предчувствую, что подведен итог. Окончательный же расчет, уплата по итогу может произойти даже гораздо скорее, чем самая сильная фантазия могла бы предположить. Симптомы ужасны. Уж одно только стародавне-неестественное политическое положение европейских государств может послужить началом всему. Да и как бы оно могло быть естественным, когда неестественность заложена в основании их и накоплялась веками? Не может одна малая часть человечества владеть всем остальным человечеством как рабом, а ведь для этой единственно цели и слагались до сих пор все гражданские (уже давно не христианские) учреждения Европы, теперь совершенно языческой. Эта неестественность и эти "неразрешимые" политические вопросы (всем известные, впрочем) непременно должны привести к огромной, окончательной, раздел очной политической войне, в которой все будут замешаны и которая разразится в нынешнем еще столетии, может, даже в наступающем десятилетии. Как вы думаете: выдержит там теперь длинную политическую войну общество? Фабрикант труслив и пуглив, жид тоже, фабрики и банки закроются все, чуть-чуть лишь война затянется или погрозит затянуться, и миллионы голодных ртов, отверженных пролетариев, брошены будут на улицу. Уж не надеетесь ли вы на благоразумие политических мужей и на то, что они не затеют войну? Да когда же на это благоразумие можно было надеяться? Уж не надеетесь ли вы на палаты, что они не дадут денег на войну, предвидя последствия? Да когда же там палаты предвидели последствия и отказывали в деньгах чуть-чуть настойчивому руководящему человеку? И вот пролетарий на улице. Как вы думаете, будет он теперь по-прежнему терпеливо ждать, умирая с голоду? Это после политического-то социализма, после интернационалки, социальных конгрессов и Парижской коммуны? Нет, теперь уже не по-прежнему будет: они бросятся на Европу, и всё старое рухнет навеки. Волны разобьются лишь о наш берег, ибо тогда только, въявь и воочию, обнаружится перед всеми, до какой степени наш национальный организм особлив от европейского. Тогда и вы, г-да доктринеры, может быть, схватитесь и начнете искать у нас "народных начал", над которыми теперь только смеетесь. А теперь-то вы, господа, теперь-то указываете нам на Европу и зовете пересаживать к нам именно те самые учреждения, которые там завтра же рухнут, как изживший свой век абсурд, и в которые и там уже многие умные люди давно не верят, которые держатся и существуют там до сих пор лишь по одной инерции. Да и кто, кроме отвлеченного доктринера, мог принимать комедию буржуазного единения, которую видим в Европе, за нормальную формулу человеческого единения на земле? Они-де у себя давно справились: это после двадцати-то конституций менее чем в столетие и без малого после десятка революций? О, может быть, только тогда, освобожденные на миг от Европы, мы займемся уж сами, без европейской опеки, нашими общественными идеалами, и непременно исходящими из Христа и личного самосовершенствования, г-н Градовский. Вы спросите: какие же могут быть у нас свои общественные и гражданские идеалы мимо Европы? Да, общественные и гражданские, и наши общественные идеалы - лучше ваших европейских, крепче ваших и даже - о ужас! - либеральнее ваших! Да, либеральнее, потому что исходят прямо из организма народа нашего, а не лакейски безличная пересадка с Запада. Теперь я, конечно, не могу об этом распространиться, ну хоть по тому одному, что и без того статья длинна вышла. Кстати, вспомните: что такое и чем таким стремилась быть древняя христианская церковь? Началась она сейчас же после Христа, всего с нескольких человек, и тотчас, чуть не в первые дни после Христа, устремилась отыскивать свою "гражданскую формулу", всю основанную на нравственной надежде утоления духа по началам личного самосовершенствования. Начались христианские общины - церкви, затем быстро начала созидаться новая, неслыханная дотоле национальность - всебратская, всечеловеческая, в форме общей вселенской церкви. Но она была гонима, идеал созидался под землею, а над ним, поверх земли тоже созидалось огромное здание, громадный муравейник - древняя Римская империя, тоже являвшаяся как бы идеалом и исходом нравственных стремлений всего древнего мира: являлся человокобог, империя сама воплощалась как религиозная идея, дающая в себе и собою исход всем нравственным стремлениям древнего мира. Но муравейник не заключился, он был подкопан церковью. Произошло столкновение двух самых противоположных идей, которые только могли существовать на земле: человекобог встретил богочеловека, Аполлон Бельведерский Христа. Явился компромисс: империя приняла христианство, а церковь - римское право и государство. Малая часть церкви ушла в пустыню и стала продолжать прежнюю работу: явились опять христианские общины, потом монастыри - всё только лишь пробы, даже до наших дней. Оставшаяся же огромная часть церкви разделилась впоследствии, как известно, на две половины. В западной половине государство одолело наконец церковь совершенно. Церковь уничтожилась и перевоплотилась уже окончательно в государство. Явилось папство - продолжение древней Римской империи в новом воплощении. В восточной же половине государство было покорено и разрушено мечом Магомета, и остался лишь Христос, уже отделенный от государства. А то государство, которое приняло и вновь вознесло Христа, претерпело такие страшные вековые страдания от врагов, от татарщины, от неустройства, от крепостного права, от Европы и европеизма и столько их до сих пор выносит, что настоящей общественной формулы, в смысле духа любви и христианского самосовершенствования, действительно еще в нем не выработалось. Но не вам бы только укорять его за это, г-н Градовский. Пока народ наш хоть только носитель Христа, на него одного и надеется. Он назвал себя крестьянином, то есть христианином, и тут не одно только слово, тут идея на всё его будущее. Вы, г-н Градовский, безжалостно укоряете Россию за ее неустройство. А кто мешал до сих пор ей устроиться во все эти два последние века и особенно в последнее пятидесятилетие? А вот всё подобные вам, русские европейцы, г-н Градовский, которые у нас все два века не переводились, а теперь особенно на нас насели. Кто враг органическому и самостоятельному развитию России на собственных ее народных началах? Кто насмешливо не признает даже существование этих начал и не хочет их замечать? Кто хотел переделать народ наш, фантастически "возвышая его до себя", - попросту наделать всё таких же, как сами, либеральных европейских человеков, отрывая, от времени до времени, от народной массы по человечку и развращая его в европейца даже хоть фалдочками мундира? Этим я не говорю, что европеец развратен; я говорю только, что переделывать русского в европейца так, как либералы его переделывают, - есть сущий разврат зачастую. А ведь в этом-то состоит весь идеал ихней программы деятельности: именно в отлупливании по человечку от общей массы - экой абсурд! Это они так хотели все восемьдесят миллионов народа нашего отколупать и переделать? Да неужели же вы серьезно думаете, что наш народ весь, всей массой своей, согласится стать такою же безличностью, как эти господа русские европейцы?

IV. Одному Смирись, А Другому Гордись. Буря В Стаканчике

До сих пор я только препирался с вами, г-н Градовский, теперь же хочу вас и упрекнуть за намеренное искажение моей мысли, главного пункта в моей речи.
Вы пишете:
"Еще слишком много неправды, остатков векового рабства засело в нем (то есть в народе нашем), чтоб он мог требовать себе поклонения и, сверх того, претендовать еще на обращение всей Европы на путь истинный, как это предсказывает г-н Достоевский.
Странное дело! Человек, казнящий гордость в лице отдельных скитальцев, призывает к гордости целый народ, в котором он видит какого-то всемирного апостола. Одним он говорит: "Смирись!" Другому говорит: "Возвышайся!""
И далее:
"А тут, не сделавшись как следует народностью, вдруг мечтать о всечеловеческой роли! Не рано ли? Г-н Достоевский гордится тем, что мы два века служили Европе. Признаемся, это "служение" вызывает в нас не радостное чувство. Время ли Венского конгресса и вообще эпохи конгрессов может быть предметом нашей "гордости"? То ли время, когда мы, служа Меттерниху, подавляли национальное движение в Италии и Германии и косились даже на единоверных греков? И какую ненависть нажили мы в Европе именно за это "служение"!"
Остановлюсь сначала на этой последней, маленькой, почти невинной передержке: да разве я, сказав, что "мы в последние два века служили Европе, может быть, даже более, чем себе", - разве я хвалил то, как мы служили? Я только хотел отметить факт служения, и факт этот истинен. Но факт служения и то, как мы служили, - два дела совсем разные. Мы могли наделать очень много политических ошибок, да и европейцы их делают во множестве поминутно, но не промахи наши я хвалил, я только факт нашего служения (почти всегда бескорыстного) обозначил. Неужели вы не понимаете, что это две вещи разные? "Г-н Достоевский гордится тем, что мы служили Европе", - говорите вы. Да вовсе и не гордясь я это сказал, я только обозначал черту нашего народного духа, черту многознаменующую. Так отыскать прекрасную, здоровую черту в духе национальном - значит уж непременно гордиться? А что вы говорите про Меттерниха и про конгрессы? Это вы-то меня будете в этом учить? Да я еще, когда вы были студентом, про служение Меттерниху говорил, да еще посильнее вашего, и именно за слова об неудачном служении Меттерниху (между другими словами, конечно) - тридцать лет тому назад известным образом и ответил. Для чего же вы это исказили? А вот, чтоб показать: "Видите ли, какой я либерал, а вот поэт, восторженный-то любитель народа, слышите, какие ретроградные вещи мелет, гордясь нашим служением Меттерниху". Самолюбие, г-н Градовский.
Но это, конечно, пустяки, а вот следующее не пустяки.
Итак, сказав народу: "Возвышайся духом" - значит сказать ему: "Гордись", значит склонять его к гордости, учить его гордости? Вообразите, г-н Градовский, что вы вашим родным детям говорите: "Дети, возвышайте дух ваш, дети, будьте благородны!" - неужели же это значит, что вы их гордости учите или что вы сами, уча их, гордитесь? А я что сказал? Я говорил о надежде "стать братом всех людей в конце концов", прося подчеркнуть слово: "в конце концов". Неужели же светлая надежда, что хоть когда-нибудь в нашем страдающем мире осуществится братство и что и нам, может быть, позволят стать братьями всех людей, - неужели эта надежда есть уже гордость и призыв к гордости? Да ведь я прямо, прямо сказал в конце речи: "Что же, разве я про экономическую славу говорю, про славу меча иль науки? Я говорю лишь о братстве людей и о том, что ко всемирному, ко всечеловечески братскому единению сердце русское, может быть, из всех народов наиболее предназначено..." Вот мои слова. И неужто в них призыв к гордости? Сейчас после приведенных слов моей речи я прибавил: "Пусть наша земля нищая, но эту нищую землю в рабском виде исходил благословляя Христос. Почему же нам не вместить последнего слова его?" Это слово-то Христово значит призыв к гордости, а надежда вместить это слово есть гордость? Вы в негодовании пишете, "что нам слишком рано требовать себе поклонения". Да какое же тут требование поклонения - помилуйте? Это желание-то всеслужения, стать всем слугами и братьями и служить им своею любовью - значит требовать от всех поклонения? Да если тут требование поклонения, то святое, бескорыстное желание всеслужения становится тотчас абсурдом. Слугам не кланяются, а брат не коленопреклонений пожелает от брата.
Представьте, г-н Градовский, что вы сделали какое-нибудь доброе дело или идете только сделать его, и вот вы, дорогою, в добром умилении вашем думаете и воображаете: "Как обрадуется этот несчастный неожиданной помощи, которую я ему несу, как воспрянет духом, как воскреснет, пойдет расскажет о своей радости своим домашним, своим детям, заплачет с ними..." - думая и воображая это, вы, конечно, сами почувствуете умиление, иногда даже слезы (неужели этого с вами никогда не случалось?), и вот подле вас умный голос вам в ухо; "Это ты гордишься, воображая всё это себе! Это ты от гордости проливаешь слезы!" Помилуйте, да одна уже надежда на то, что и мы, русские, можем хоть что-нибудь значить в человечестве и хотя бы в конце концов удостоимся братски послужить ему, - одна уж эта надежда вызвала восторг и слезы восторга в тысячной массе слушателей. Я ведь не для похвальбы, не из гордости это припоминаю, я только обозначаю серьезность момента. Дана была только светлая надежда, что и мы можем быть чем-нибудь в человечестве, хотя бы только братьями другим людям, и вот один только горячий намек соединяет всех в одну мысль и в одно чувство. Обнимались незнакомые и клялись друг другу впредь быть лучшими. Ко мне подошли два старика и сказали мне: "Мы двадцать лет были врагами друг другу и вредили друг другу, а по вашему слову мы помирились". В одной газете поспешили заметить, что весь этот восторг ничего не выражает, что было-де такое уж настроение "с целованием рук" и что напрасно ораторы всходили и говорили и доканчивали свои речи... "Что бы они ни сказали, всё тот же де был бы восторг, ибо такое уж благодушное настроение в Москве объявилось". А вот поехал бы этот журналист сам туда и сказал бы что-нибудь от себя: кинулись ли бы к нему так, как ко мне, или нет? Отчего же три дня перед тем говорили речи и были огромные овации говорящим, но того, что случилось после моей речи, ни с кем там не было? Это был единственный момент на празднике Пушкина и не повторялся. Видит бог, не для восхваления своего говорю, но момент этот был слишком серьезен, и я не могу о нем умолчать. Серьезность его состояла именно в том, что в обществе ярко и ясно объявились новые элементы, объявились люди, которые жаждут подвига, утешающей мысли, обетования дела. Значит, не хочет уже общество удовлетворяться одним только нашим либеральным хихиканием над Россией, значит, мерзит уже учение о вековечном бессилии России! Одна только надежда, один намек, и сердца зажглись святою жаждою всечеловеческого дела, всебратского служения и подвига. Это от гордости они зажглись? Это от гордости пролились слезы? Это к гордости я их призывал? Ах, вы!
Видите ли, г-н Градовский: серьезность этого момента вдруг многих испугала в нашем либеральном стаканчике, тем более, что это было так неожиданно. "Как? До сих пор мы так приятно и себе полезно хихикали и всё оплевывали, а тут вдруг... да это ведь бунт? Полицию!" Выскочило несколько перепуганных разных господ: "Как же с нами-то теперь? Ведь и мы тоже писали... куда же нас теперь денут? Затереть, затереть это всё поскорее и чтоб не осталось и следа, разъяснить скорее на всю Россию, что это только такое благодушное настроение в хлебосольной Москве случилось, миленький моментик после ряда обедов, а более ничего, ну, а бунт укротить полицией!" И принялись: и трус-то я, и поэт-то я, и ничтожен-то я, и нулевое-то значение имеет моя речь, - одним словом, сгоряча поступили даже неосторожно: публика могла и не поверить. Надо было, напротив, это дело сделать умеючи, подойти хладнокровнее, даже хоть что-нибудь и похвалить в моей речи: "Дескать, все-таки есть течение мыслей", а затем, мало-помалу, мало-помалу, всё и заплевать, и затереть, к общему удовлетворению. Одним словом, поступили не столь искусно. Явился пробел, его надо было поскорее восполнить, и вот немедленно отыскался солидный, опытный уже критик, соединяющий безотчетность нападений с надлежащею комильфотностью. Этот критик были вы, г-н Градовский: вы написали, вас прочли, и все успокоились. Вы послужили общему и прекрасному делу, по крайней мере вас везде перепечатали: "Не выдерживает, дескать, строгой критики речь поэта; поэты поэтами, а вот умные-то люди стоят на страже и всегда вовремя обкатят холодной водой мечтателя". В самом конце вашей статьи вы просите меня извинить вам выражения, которые я, в статье вашей, мог бы счесть резкими. Я, кончая мою статью, не прошу у вас извинения за резкости, г-н Градовский, буде таковые в статье моей есть. Я отвечал не лично А. Д. Градовскому, а публицисту А. Градовскому. Лично я не имею ни малейших причин не уважать вас. Если же не уважаю ваши мнения и остаюсь при том, то чем смягчу, прося извинений? Но мне тяжело было видеть, что весьма серьезная и знаменательная минута в жизни общества нашего представлена извращенно, разъяснена ошибочно. Тяжело было видеть, что идею, которой служу я, волокут по улице. Вот вы-то ее и поволокли.
Я знаю, мне скажут со всех сторон, что не стоило и смешно было писать такой длинный ответ на вашу довольно короткую, сравнительно с моей, статью. Но, повторяю, ваша статья послужила только предлогом: мне хотелось кое-что вообще высказать. Я намерен с будущего года "Дневник писателя" возобновить. Так вот этот теперешний номер "Дневника" пусть послужит моим profession de foi на будущее, "пробным", так сказать, номером.
Скажут еще, пожалуй, что я моим вам ответом уничтожил весь смысл моей речи, произнесенной в Москве, где сам призывал обе партии русские к единению и примирению и признавал законность той и другой. Нет, совсем нет, смысл речи не уничтожен, а, напротив, - еще более закреплен, ибо именно я обозначаю в моем вам ответе, что обе партии, в отчуждении одна от другой, во вражде одна с другой, сами ставят себя и свою деятельность в ненормальное положение, тогда как в единении и в соглашении друг с другом могли бы, может быть, всё вознести, всё спасти, возбудить бесконечные силы и воззвать Россию к новой, здоровой, великой жизни, доселе еще невиданной!

Предыдущая страница 3


[i] Огл. 1 2 3


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Федор Достоевский - 1880

Оглавление

  • Август (Страница 1)
  • Глава Первая Объяснительное Слово По Поводу Печатаемой Ниже Речи О Пушкине (Страница 1)
  • Глава Вторая Пушкин (Очерк) (Страница 1)
  • Глава Третья Придирка К Случаю. Четыре Лекции На Разные Темы По Поводу Одной Лекции, Прочитанной Мне Г-Ном А. Градовскнм. С Обращением К Г-Ну Градовскому (Страница 2)
    • I. Об Одном Самом Основном Деле (Страница 2)
    • II. Алеко И Держиморда. Страдания Алеко По Крепостному Мужику. Анекдоты (Страница 2)
    • III. Две Половинки (Страница 2)
    • IV. Одному Смирись, А Другому Гордись. Буря В Стаканчике (Страница 3)


Федор Достоевский - 1880

Федор Достоевский

1880

Цикл: "Дневник Писателя" - 4

 Читать книгу

Аннотация

"Дневник писателя" - это квинтэссенция философских и политических исканий великого русского писателя Ф. М. Достоевского.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel