Федор Достоевский - 1877

1 Федор Достоевский

Январь

Глава Первая

I. Три Идеи

Я начну мой новый год с того самого, на чем остановился в прошлом году. Последняя фраза в декабрьском "Дневнике" моем была о том, "что почти все наши русские разъединения и обособления основались на одних лишь недоумениях, и даже прегрубейших, в которых нет ничего существенного и непереходимого". Повторяю опять: все споры и разъединения наши произошли лишь от ошибок и отклонений ума, а не сердца, и вот в этом-то определении и заключается всё существенное наших разъединений. Существенное это довольно еще отрадно. Ошибки и недоумения ума исчезают скорее и бесследнее, чем ошибки сердца; излечиваются же не столько от споров и разъяснений логических, сколько неотразимою логикою событий живой, действительной жизни, которые весьма часто, сами в себе, заключают необходимый и правильный вывод и указывают прямую дорогу, если и не вдруг, не в самую минуту их появления, то во всяком случае в весьма быстрые сроки, иногда даже и не дожидаясь следующих поколений. Не то с ошибками сердца. Ошибки сердца есть вещь страшно важная: это есть уже зараженный дух иногда даже во всей нации, несущий с собою весьма часто такую степень слепоты, которая не излечивается даже ни перед какими фактами, сколько бы они ни указывали на прямую дорогу; напротив, переработывающая эти факты на свой лад, ассимилирующая их с своим зараженным духом, причем происходит даже так, что скорее умрет вся нация, сознательно, то есть даже поняв слепоту свою, но не желая уже излечиваться. Пусть не смеются над мной заранее, что я считаю ошибки ума слишком легкими и быстро изгладимыми. И уж смешнее всего было бы, даже кому бы то ни было, а не то что мне, принять на себя в этом случае роль изглаживателя, твердо и спокойно уверенного, что словами проймешь и перевернешь убеждения данной минуты в обществе. Я это всё сознаю. Тем не менее стыдиться своих убеждений нельзя, а теперь и не надо, и кто имеет сказать слово, тот пусть говорит, не боясь, что его не послушают, не боясь даже и того, что над ним насмеются и что он не произведет никакого впечатления на ум своих современников. В этом смысле "Дневник писателя" никогда не сойдет с своей дороги, никогда не станет уступать духу века, силе властвующих и господствующих влияний, если сочтет их несправедливыми, не будет подлаживаться, льстить и хитрить. После целого года нашего издания нам кажется уже позволительно это высказать. Ведь мы очень хорошо и вполне сознательно понимали и в прошлом году, что многим из того, о чем писали мы с жаром и убеждением, мы в сущности вредили только себе; и что гораздо более получили бы, напротив, выгоды, если бы с таким же жаром попадали в другой унисон.
Повторяем: нам кажется, что теперь надо как можно откровеннее и прямей всем высказываться, не стыдясь наивной обнаженности иной мысли. Действительно нас, то есть всю Россию, ожидают, может быть, чрезвычайные и огромные события. "Могут вдруг наступить великие факты и застать наши интеллигентные силы врасплох, и тогда не будет ли поздно?" - как говорил я, заканчивая мой декабрьский "Дневник". Говоря это, я не одни политические события разумел в этом "ближайшем будущем", хотя и они не могут не поражать теперь внимание даже самых скудных и самых "жидовствующих" умов, которым ни до чего, кроме себя, дела нет. В самом деле, что ожидает мир не только в остальную четверть века, но даже (кто знает это?) в нынешнем, может быть, году? В Европе неспокойно, и в этом нет сомнения. Но временное ли, минутное ли это беспокойство? Совсем нет: видно, подошли сроки уж чему-то вековечному, тысячелетнему, тому, что приготовлялось в мире с самого начала его цивилизации. Три идеи встают перед миром и, кажется, формулируются уже окончательно. С одной стороны, с краю Европы - идея католическая, осужденная, ждущая в великих муках и недоумениях: быть ей иль не быть, жить ей еще или пришел ей конец. Я не про религию католическую одну говорю, а про всю идею католическую, про участь наций, сложившихся под этой идеей в продолжение тысячелетия, проникнутых ею насквозь. В этом смысле Франция, например, есть как бы полнейшее воплощение католической идеи в продолжение веков, глава этой идеи, унаследованной, конечно, еще от римлян и в их духе. Эта Франция, даже и потерявшая теперь, почти вся, всякую религию (иезуиты и атеисты тут всё равно, всё одно), закрывавшая не раз свои церкви и даже подвергавшая однажды баллотировке Собрания самого бога, эта Франция, развившая из идей 89 года свой особенный французский социализм, то есть успокоение и устройство человеческого общества уже без Христа и вне Христа, как хотело да не сумело устроить его во Христе католичество, - эта самая Франция и в революционерах Конвента, и в атеистах своих, и в социалистах своих, и в теперешних коммунарах своих - всё еще в высшей степени есть и продолжает быть нацией католической вполне и всецело, вся зараженная католическим духом и буквой его, провозглашающая устами самых отъявленных атеистов своих: Liberte, Egalite, Fraternite - о u l а m o r t, [1] то есть точь-в-точь как бы провозгласил это сам папа, если бы только принужден был провозгласить и формулировать liberte, egalite, fraternite католическую - его слогом, его духом, его настоящим слогом и духом папы средних веков. Самый теперешний социализм французский, - по-видимому, горячий и роковой протест против идеи католической всех измученных и задушенных ею людей и наций, желающих во что бы то ни стало жить и продолжать жить уже без католичества и без богов его, - самый этот протест, начавшийся фактически с конца прошлого столетия (но в сущности гораздо раньше), есть не что иное, как лишь вернейшее и неуклонное продолжение католической идеи, самое полное и окончательное завершение ее, роковое ее последствие, выработавшееся веками. Ибо социализм французский есть не что иное, как насильственное единение человечества - идея, еще от древнего Рима идущая и потом всецело в католичестве сохранившаяся. Таким образом идея освобождения духа человеческого от католичества облеклась тут именно в самые тесные формы католические, заимствованные в самом сердце духа его, в букве его, в материализме его, в деспотизме его, в нравственности его.
С другой стороны восстает старый протестантизм, протестующий против Рима вот уже девятнадцать веков, против Рима и идеи его, древней языческой и обновленной католической, против мировой его мысли владеть человеком на всей земле, и нравственно и матерьяльно, против цивилизации его, - протестующий еще со времен Арминия и Тевтобургских лесов. Это - германец, верящий слепо, что в нем лишь обновление человечества, а не в цивилизации католической. Во всю историю свою он только и грезил, только и жаждал объединения своего для провозглашения своей гордой идеи, - сильно формулировавшейся и объединившейся еще в Лютерову ересь; а теперь, с разгромом Франции, передовой, главнейшей и христианнейшей католической нации, пять лет тому назад, - германец уверен уже в своем торжестве всецело и в том, что никто не может стать вместо него в главе мира и его возрождения. Верит он этому гордо и неуклонно; верит, что выше германского духа и слова нет иного в мире и что Германия лишь одна может изречь его. Ему смешно даже предположить, что есть хоть что-нибудь в мире, даже в зародыше только, что могло бы заключать в себе хоть что-нибудь такое, чего бы не могла заключать в себе предназначенная к руководству мира Германия. Между тем очень не лишнее было бы заметить, хотя бы только в скобках, что во все девятнадцать веков своего существования Германия, только и делавшая, что протестовавшая, сама своего нового слова совсем еще не произнесла, а жила лишь все время одним отрицанием и протестом против врага своего так, что, например, весьма и весьма может случиться такое странное обстоятельство, что когда Германия уже одержит победу окончательно и разрушит то, против чего девятнадцать веков протестовала, то вдруг и ей придется умереть духовно самой, вслед за врагом своим, ибо не для чего будет ей жить, не будет против чего протестовать. Пусть это покамест моя химера, но зато Лютеров протестантизм уже факт: вера эта есть протестующая и лишь отрицательная, и чуть исчезнет с земли католичество, исчезнет за ним вслед и протестантство, наверно, потому что не против чего будет протестовать, обратится в прямой атеизм и тем кончится. Но это, положим, пока еще моя химера. Идею славянскую германец презирает так же, как и католическую, с тою только разницею, что последнюю он всегда ценил как сильного и могущественного врага, а славянскую идею не только ни во что не ценил, но и не признавал ее даже вовсе до самой последней минуты. Но с недавних пор он уже начинает коситься на славян весьма подозрительно. Хоть ему и до сих пор смешно предположить, что у них могут быть тоже какие-нибудь цель и идея, какая-то там надежда тоже "сказать что-то миру", но, однако же, с самого разгрома Франции мнительные подозрения его усилились, а прошлогодние и текущие события, уж конечно, не могли облегчить его недоверчивости. Теперь положение Германии несколько хлопотливое: во всяком случае и прежде всяких восточных идей ей надо кончить свое дело на Западе. Кто станет отрицать, что Франция, недобитая Франция, не беспокоит и не беспокоила германца во все эти пять лет после своего погрома именно тем, что он не добил ее. В семьдесят пятом году это беспокойство достигло в Берлине чрезвычайного даже предела, и Германия наверно ринулась бы, пока есть еще время, добивать исконного своего врага, но помешали некоторые чрезвычайно сильные обстоятельства. Теперь же, в этом году, сомнения нет, что Франция, усиливающаяся материально с каждым годом, еще страшнее пугает Германию, чем два года назад. Германия знает, что враг не умрет без борьбы, мало того, когда почувствует, что оправился совершенно, то сам задаст битву, так что через три года, через пять лет, может быть, будет уже очень поздно для Германии. И вот, ввиду того, что Восток Европы так всецело проникнут своей собственной, вдруг восставшей, идеей и что у него слишком много теперь дела у себя самого - ввиду того весьма и весьма может случиться, что Германия, почувствовав свои руки на время развязанными, бросится на западного врага окончательно,на страшный кошмар, ее мучающий, и - всё это даже может случиться в слишком и слишком недалеком будущем. Вообще же можно так сказать, что если на Востоке дела натянуты, тяжелы, то чуть ли Германия не в худшем еще положении. И чуть ли у ней еще не более опасений и всяких страхов в виду, несмотря на весь ее непомерно гордый тон, - и это по крайней мере нам можно взять в особенное внимание.
А между тем на Востоке действительно загорелась и засияла небывалым и неслыханным еще светом третья мировая идея - идея славянская, идея нарождающаяся, - может быть, третья грядущая возможность разрешения судеб человеческих и Европы. Всем ясно теперь, что с разрешением Восточного вопроса вдвинется в человечество новый элемент, новая стихия, которая лежала до сих пор пассивно и косно и которая, во всяком случае и наименее говоря, не может не повлиять на мировые судьбы чрезвычайно сильно и решительно. Что это за идея, что несет с собою единение славян? - всё это еще слишком неопределенно, но что действительно что-то должно быть внесено и сказано новое, - в этом почти уже никто не сомневается. И все эти три огромные мировые идеи сошлись, в развязке своей, почти в одно время. Всё это, уж конечно, не капризы, не война за какое-нибудь наследство или из-за пререканий каких-нибудь двух высоких дам, как в прошлом столетии. Тут нечто всеобщее и окончательное, и хоть вовсе не решающее все судьбы человеческие, но, без сомнения, несущее с собою начало конца всей прежней истории европейского человечества, - начало разрешения дальнейших судеб его, которые в руках божиих и в которых человек почти ничего угадать не может, хотя и может предчувствовать.
Теперь вопрос, невольно представляющийся всякому мыслящему человеку: могут ли такие события остановиться в своем течении? Могут ли идеи такого размера подчиняться мелким, жидовствующим, третьестепенным соображениям? Можно ли отдалить их разрешение и полезно это или нет, наконец? Мудрость, без сомнения, должна хранить и ограждать нации и служить человеколюбию и человечеству, но иные идеи имеют свою косную, могучую и всеувлекающую силу. Оторвавшуюся и падающую вершину скалы не удержишь рукой. У нас, русских, есть, конечно, две страшные силы, стоящие всех остальных во всем мире, - это всецелость и духовная нераздельность миллионов народа нашего и теснейшее единение его с монархом. Последнее, конечно, неоспоримо, но идею народную не только не понимают, но и не хотят совсем понять "ободнявшие Петры наши".

II. Миражи. Штунда И Редстокисты

Но одни ли "европействующие" и "ободнявшие Петры" не хотят понять? Есть и другие, гораздо злокачественнее. "Петры" признают но крайней мере наше народное движение в этом году в пользу славян, а те нет. Петры даже хвалят это движение, по-своему конечно, хотя многое им в нем не нравится, но те самое движение отрицают, вопреки свидетельству всей России: "Не было, дескать, ничего, да и только. Мало того, что не было, но и не могло-де быть". "Народ, дескать, нигде не кричал и не заявлял, что войны хочет". Да народ наш никогда и не кричит и не заявляет, народ наш разумен и тих, а к тому же вовсе не хочет войны, вовсе даже, а лишь сочувствует своим угнетенным братьям за веру Христову от всей души и от горячего сердца, но уж коли надо будет, коли раздастся великое слово царя, то весь пойдет, всей своей стомиллионной массой, и сделает всё, что может сделать этакая стомиллионная масса, одушевленная одним порывом и в согласии, как един человек. Так что этакую силу единения, ввиду таинственного будущего близких судеб всей Европы, нельзя не ценить и нельзя не созерцать перед собою в минуты некоторых невольных соображений и гаданий наших. Да и бог с ней, с войной; кто войны хочет, хотя, в скобках говоря, пролитая кровь "за великое дело любви" много значит, многое очистить и омыть может, многое может вновь оживить и многое, доселе приниженное и опакощенное в душах наших, вновь вознести.
Но это лишь "слова и мысли". Я всего только говорил, что есть исторические события, увлекающие всё за собой и от которых не избавишься ни волей, ни хитростью, точно так же, как не запретишь морскому приливу остановиться и возвратиться вспять. Но всё же обиден этот торжествующий теперь, после летних восторгов, цинизм, обидна эта радость цинизма, радость чему-то гадкому, будто бы восторжествовавшему над восторгом людей, обидны эти торжествующие речи людей, не то что уж презирающих, но чуть ли не совсем отрицающих даже весь народ наш и признающих в нем, кажется, по-прежнему, всего лишь одну косную массу и рабочие руки, точь-в-точь как признавали это два века сряду до великого дня девятнадцатого февраля. "Стану я подражать этому народу? Какая это у него идея, где вы ее отыскали?" - вот что слышишь теперь почти поминутно. Это неверие в духовную силу народа есть, конечно, неверие и во всю Россию. Без сомнения, замешалось тут чрезвычайно много всяких и разнообразных причин, руководящих отрицателями, но верите ли - в них много и искреннего! А главное и прежде всего - совершенное незнание России. Ну можно ли представить себе, что иной из них почти рад нашей штунде, рад для народа, для выгоды и для блага его: "Всё же-де это несколько выше прежних народных понятий, всё же это может хоть несколько облагородить народ". И не думайте, чтоб это были только редкие и единичные рассуждения. Кстати, что такое эта несчастная штунда? Несколько русских рабочих у немецких колонистов поняли, что немцы живут богаче русских и что это оттого, что порядок у них другой. Случившиеся тут пасторы разъяснили, что лучшие эти порядки от того, что вера другая. Вот и соединились кучки русских темных людей, стали слушать, как толкуют Евангелие, стали сами читать и толковать и - произошло то, что всегда происходило в таких случаях. Несут сосуд с драгоценною жидкостью, все падают ниц, все целуют и обожают сосуд, заключающий эту драгоценную, живящую всех влагу, и вот вдруг встают люди и начинают кричать: "Слепцы! чего вы сосуд целуете: дорога лишь живительная влага, в нем заключающаяся, дорого содержимое, а не содержащее, а вы целуете стекло, простое стекло, обожаете сосуд и стеклу приписываете всю святость, так что забываете про драгоценное его содержимое! Идолопоклонники! Бросьте сосуд, разбейте его, обожайте лишь живящую влагу, а не стекло!" И вот разбивается сосуд, и живящая влага, драгоценное содержимое, разливается по земле и исчезает в земле, разумеется. Сосуд разбили и влагу потеряли. Но пока еще влага не ушла вся в землю, подымается суматоха: чтобы что-нибудь спасти, что уцелело в разбитых черепках, начинают кричать, что надо скорее новый сосуд, начинают спорить, как и из чего его сделать. Спор начинают уже с самого начала; и тотчас же, с самых первых двух слов, спор уходит в букву. Этой букве они готовы поклониться еще больше, чем прежней, только бы поскорее добыть новый сосуд; но спор ожесточается, люди распадаются на враждебные между собою кучки, и каждая кучка уносит для себя по нескольку капель остающейся драгоценной влаги в своих особенных разнокалиберных, отовсюду набранных чашках и уже не сообщается впредь с другими кучками. Каждый своею чашкой хочет спастись, и в каждой отдельной кучке начинаются опять новые споры. Идолопоклонство усиливается во столько раз, на сколько черепков разбился сосуд. История вечная, старая-престарая, начавшаяся гораздо раньше Мартына Ивановича Лютера, но по неизменным историческим законам почти точь-в-точь та же история и в нашей штунде: известно, что они уже распадаются, спорят о буквах, толкуют Евангелие всяк на свой страх и на свою совесть, и, главное, с самого начала, - бедный, несчастный, темный народ! При этом столько чистосердечия, столько добрых начинаний, столько желания выдержать даже хоть муки и при всём том, однако, - столько самой беспомощной глупости, столько маленького педантского лицемерия, самолюбия, усладительной гордости в новом чине "святых", даже плутовства и крючкотворства, а главное - всё "с самого начала", с самого то есть сотворения мира, с того, что такое есть человек и что женщина, что хорошо и что дурно и даже: есть ли бог или нет его? И как вы думаете: именно то, что они так беспомощны и так принуждены начинать с начала, именно это-то и нравится многим и особенно некоторым: "Своим-де умом начнут жить, стало быть, непременно договорятся до чего-нибудь". Вот рассуждение! Так что добытое веками драгоцедное достояние, которое надо бы разъяснить этому темному народу в его великом истинном смысле, а не бросать в землю, как ненужную старую ветошь прежних веков, в сущности пропало для него окончательно. Развитие, свет, прогресс отдаляются опять для него намного назад, ибо наступит теперь для него уединенность, обособленность и закрытость раскольничества, а вместо ожидаемых "разумных" новых идей воздвигнутся лишь старые, древнейшие, всем известные и поганейшие идолы, - и попробуйте-ка их теперь сокрушить! А, впрочем, бояться штунды совсем нечего, хотя жалеть ее очень можно. Эта штунда не имеет никакого будущего, широко не раздвинется, скоро остановится и наверно сольется с которой-нибудь из темных сект народа русского, с какой-нибудь хлыстовщиной - этой древнейшей сектой всего, кажется, мира, имеющей бесспорно свой смысл и хранящей его в двух древнейших атрибутах: верчении и пророчестве. Ведь и тамплиеров судили за верчение и пророчество, и квакеры вертятся и пророчествуют, и пифия в древности вертелась и пророчествовала, и у Татариновой вертелись и пророчествовали, и редстокисты наши, весьма может быть, кончат тем, что будут вертеться, а пророчествуют они, уж кажется, и теперь. Да не обижаются редстокисты сравнением. Кстати, многие смеются совпадению появления обеих сект у нас в одно время: штунды в черном народе и редстокистов в самом изящном обществе нашем. Между тем тут много и не смешного. Что же до совпадения в появлении двух наших сект, - то уж без сомнения они вышли из одного и того же невежества, то есть из совершенного незнания своей религии.

III. Фома Данилов, Замученный Русский Герой

В прошлом году, весною, было перепечатано во всех газетах известие, явившееся в "Русском инвалиде", о мученической смерти унтер-офицера 2-го Туркестанского стрелкового баталиона Фомы Данилова, захваченного в плен кипчаками и варварски умерщвленного ими после многочисленных и утонченнейших истязаний, 21 ноября 1875 года, в Маргелане, за то, что не хотел перейти к ним в службу и в магометанство. Сам хан обещал ему помилование, награду и честь, если согласится отречься от Христа. Данилов отвечал, что изменить он кресту не может и, как царский подданный, хотя и в плену, должен исполнить к царю и к христианству свою обязанность. Мучители, замучив его до смерти, удивились силе его духа и назвали его батырем, то есть по-русски богатырем. Тогда это известие, хотя и сообщенное всеми газетами, прошло как-то без особенного разговора в обществе, да и газеты, сообщив его в виде обыкновенного газетного еntrefilet,[2] не сочли нужным особенно распространиться о нем. Одним словом, с Фомой Даниловым "было тихо", как говорят на бирже. Потом, как известно, наступило славянское движение, явились Черняев, сербы, Киреев, пожертвования, добровольцы, и об Фоме замученном позабыли совсем (то есть в газетах), и вот недавно только получились к прежнему известию дополнительные подробности. Сообщают опять, что самарский губернатор навел справки о семействе Данилова, происходившего из крестьян села Кирсановки, Самарской губернии, Бугурусланского уезда, и оказалось, что у него остались в живых жена Евфросинья 27 лет и дочь Улита шести лет, находившиеся, в бедственном положении. Им помогли по благородному почину самарского губернатора, обратившегося к некоторым людям с просьбою помочь вдове и дочери замученного русского героя и к самарскому губернскому земскому собранию с предложением, не пожелает ли оно поместить дочь Данилова стипендиаткой в одно из учебных заведений. Затем собрали 1320 рублей и из них шестьсот отложили дочери до совершеннолетия, а остальную сумму выдали самой вдове на руки, а дочь Данилова приняли в учебное заведение. Кроме того, начальник Главного штаба уведомил губернатора о всемилостивейше назначенной вдове Данилова пожизненной пенсии из государственного казначейства, по сто двадцати рублей в год. Затем - затем дело, вероятно, опять будет забыто ввиду текущих тревог, политических опасений, огромных вопросов, ждущих разрешения, крахов и проч. и проч.
О, я вовсе не хочу сказать, что наше общество отнеслось к этому поразительному поступку равнодушно, как к не стоящему внимания. Факт лишь тот, что немного говорили или, лучше, почти никто не говорил об этом особенно. Впрочем, может быть, и говорили где-нибудь про себя, у купцов, у духовных, например, но не в обществе, не в интеллигенции нашей. В народе, конечно, эта великая смерть не забудется: этот герой принял муки за Христа и есть великий русский; народ это оценит и не забудет, да и никогда он таких дел не забывает. И вот я как будто уже слышу некоторые столь известные мне голоса: "Сила-то, конечно, сила, и мы признаем это, но ведь всё же - темная, проявившаяся слишком уж, так сказать, в допотопных, оказенившихся формах, а потому - что же нам особенно-то говорить? Не нашего это мира; другое бы дело сила, проявившаяся интеллигентно, сознательно. Есть, дескать, и другие страдальцы и другие силы, есть и идеи безмерно высшие - идея общечело- вечности, например..."
Несмотря на эти разумные и интеллигентные голоса, мне всё же кажется позволительным и вполне извинительным сказать нечто особенное и об Данилове; мало того, я даже думаю, что и самая интеллигенция наша вовсе бы себя не столь унизила, если б отнеслась к этому факту повнимательнее. Меня, например, прежде всего удивляет, что не обнаружилось никакого удивления; именно удивления. Я не про народ говорю: там удивления и не надо, в нем удивления и не будет; поступок Фомы ему не может казаться необыкновенным, уже по одной великой вере народа в себя и в душу свою. Он отзовется на этот подвиг лишь великим чувством и великим умилением. Но случись подобный факт в Европе, то есть подобный факт проявления великого духа, у англичан, у французов, у немцев, и они наверно прокричали бы о нем на весь мир. Нет, послушайте, господа, знаете ли, как мне представляется этот темный безвестный Туркестанского батальона солдат? Да ведь это, так сказать, - эмблема России, всей России, всей нашей народной России, подлинный образ ее, вот той самой Россия, в которой циники и премудрые наши отрицают теперь великий дух и всякую возможность подъема и проявления великой мысли и великого чувства. Послушайте, ведь вы всё же не эти циники, вы всего только люди интеллигентно-европействующие, то есть в сущности предобрейшие: ведь не отрицаете же и вы, что летом народ наш проявил местами чрезвычайную силу духа: люди покидали свои дома и детей и шли умирать за веру, за угнетенных, бог знает куда и бог знает с какими средствами, точь-в-точь как первые крестоносцы девять столетий тому назад в Европе, - те самые крестоносцы, которых появление вновь Грановский, например, считал бы чуть ли не смешным и обидным "в наш век положительных задач, прогресса" и проч. и проч. Пусть это летнее движение наше, по-вашему, было слепое и даже как бы неразумное, так сказать "крестоносное", но ведь твердое же и великодушное, в этом нельзя не сознаться, если чуть-чуть пошире посмотреть. Просыпалась великая идея, вознесшая, может быть, сотни тысяч и миллионов душ разом над косностью, цинизмом, развратом и безобразием, в которых купались до того эти души. Ведь вы знаете, народ наш считают до сих пор хоть и добродушным и даже очень умственно способным, но всё же темной стихийной массой, без сознания, преданной поголовно порокам и предрассудкам, и почти сплошь безобразником. Но, видите ли, я осмелюсь высказать одну даже, так сказать, аксиому, а именно: чтоб судить о нравственной силе народа и о том, к чему он способен в будущем, надо брать в соображение не ту степень безобразия, до которого он временно и даже хотя бы и в большинстве своем может униаиться, а надо брать в соображение лишь ту высоту духа, на которую он может подняться, когда придет тому срок. Ибо безобразие есть несчастье временное, всегда почти зависящее от обстоятельств, предшествовавших и преходящих, от рабства, от векового гнета, от загрубелости, а дар великодушия есть дар вечный, стихийный, дар, родившийся вместе с народом, и тем более чтимый, если и в продолжение веков рабства, тяготы и нищеты он все-таки уцелеет, неповрежденный, в сердце этого народа.
Фома Данилов с виду, может, был одним из самых обыкновенных и неприметных экземпляров народа русского, неприметных, как сам народ русский. (О, он для многих еще совсем неприметен!) Может быть, в свое время не прочь был погулять, выпить, может быть, даже не очень молился, хотя, конечно, бога всегда помнил. И вот вдруг велят ему переменить веру, а не то - мученическая смерть. При этом надо вспомнить, что такое бывают эти муки, эти азиатские муки! Пред ним сам хан, который обещает ему свою милость, и Данилов отлично понимает, что отказ его непременно раздражит хана, раздражит и самолюбие кипчаков тем, "что смеет, дескать, христианская собака так презирать ислам". Но несмотря на всё, что его ожидает, этот неприметный русский человек принимает жесточайшие муки и умирает, удивив истязателей. Знаете что, господа, ведь из нас никто бы этого не сделал. Пострадать на виду иногда даже и красиво, но ведь тут дело произошло в совершенной безвестности, в глухом углу; никто-то не смотрел на него; да и сам Фома не мог думать и наверно не предполагал, что его подвиг огласится по всей земле Русской. Я думаю, что иные великомученики, даже и первых веков христианских, отчасти всё же были утешены и облегчены, принимая свои муки, тем убеждением, что смерть их послужит примером для робких и колеблющихся и еще больших привлечет к Христу. Для Фомы даже и этого великого утешения быть не могло: кто узнает, он был один среди мучителей. Был он еще молод, там где-то у него молодая жена и дочь, никогда-то он их теперь не увидит, но пусть: "Где бы я ни был, против совести моей не поступлю и мучения приму", - подлинно уж правда для правды, а не для красы! И никакой кривды, никакого софизма с совестью: "Приму-де ислам для виду, соблазна не сделаю, никто ведь не увидит, потом отмолюсь, жизнь велика, в церковь пожертвую, добрых дел наделаю". Ничего этого не было, честность изумитель- ная, первоначальная, стихийная. Нет, господа, вряд ли мы так поступили бы!
Но то мы, а для народа нашего, повторю, подвиг Данилова, может быть, даже и не удивителен. В том-то и дело, что тут именно - как бы портрет, как бы всецелое изображение народа русского, тем-то всё это и дорого для меня, и для вас, разумеется. Именно народ наш любит точно так же правду для правды, а не для красы. И пусть он груб, и безобразен, и грешен, и неприметен, но приди его срок и начнись дело всеобщей всенародной правды, и вас изумит та степень свободы духа, которую проявит он перед гнетом материализма, страстей, денежной и имущественной похоти и даже перед страхом самой жесточайшей мученической смерти. И всё это он сделает и проявит просто, твердо, не требуя ни наград, ни похвал, собою не красуясь: "Во что верую, то и исповедую". Тут даже самые ожесточенные спорщики насчет "ретроградства" идеалов народных не могут иметь никакого слова, ибо дело вовсе уже не в том: ретрограден идеал или нет? А лишь в способности проявления величайшей воли ради подвига великодушия. (Эту смешную идейку о "ретроградстве" идеалов я ввел здесь ради полного беспристрастия.)
Знаете, господа, надо ставить дело прямо: я прямо полагаю, что нам вовсе и нечему учить такой народ. Это софизм, разумеется, но он иногда приходит на ум. О, конечно, мы образованнее его, но чему мы, однако, научим его - вот беда! Я, разумеется, не про ремесла говорю, не про технику, не про математические знания, - этому и немцы заезжие по найму научат, если мы не научим, нет, а мы-то чему? Мы ведь русские, братья этому народу, а стало быть, обязаны просветить его. Нравственное-то, высшее-то что ему передадим, что разъясним и чем осветим эти "темные" души? Просвещение народа - это, господа, наше право и наша обязанность, право это в высшем христианском смысле: кто знает доброе, кто знает истинное слово жизни, тот должен, обязан сообщить его незнающему, блуждающему во тьме брату своему, так по Евангелию. Ну и что же мы сообщим блуждающему, чего бы он сам не знал лучше нашего? Прежде всего, конечно, что учение полезно и что надо учиться, так ли? Но народ еще прежде нашего сказал, что "ученье - свет, неученье - тьма". Уничтожению предрассудков, например, низвержению идолов? Но ведь в нас самих такая бездна предрассудков, а идолов мы столько себе наставили, что народ прямо скажет нам: "Врачу-исцелися сам". (А идолов наших он отлично умеет уже разглядывать!) Что же, самоуважению, собственному достоинству? Но народ наш, весь, в целом своем, гораздо более нашего уважает себя, гораздо глубже нашего чтит и понимает свое достоинство. В самом деле, мы самолюбивы ужасно, но ведь мы совсем не уважаем себя, и собственного достоинства в нас вовсе нет никакого и даже ни в чем. Ну нам ли, например, научить народ уважению к чужим убеждениям? Народ наш доказал еще с Петра Великого - уважение к чужим убеждениям, а мы и между собою не прощаем друг другу ни малейшего отклонения в убеждениях наших и чуть-чуть несогласных с нами считаем уже прямо за подлецов, забывая, что, кто так легко склонен терять уважение к другим, тот прежде всего не уважает себя. Ну нам ли учить народ вере в себя самого и в свои силы? У народа есть Фомы Даниловы и их тысячи, а мы совсем и не верим в русские силы, да и неверие это считаем за высшее просвещение и чуть не за доблесть. Ну чему же, наконец, мы научить можем? Мы гнушаемся, до злобы почти, всем тем, что любит и чтит народ наш и к чему рвется его сердце. Ну какие же мы народолюбцы? Возразят, что тем больше, стало быть, любим народ, коли гнушаемся его невежеством, желая ему лучшего. О нет, господа, совсем нет: если б мы вправду и на деле любили народ, а не в статейках и книжках, то мы бы поближе подошли к нему и озаботились бы изучить то, что теперь совсем наобум, по европейским шаблонам, желаем в нем истребить: тогда, может, и сами научились бы столь многому, чего и представить теперь даже не можем.
Есть у нас, впрочем, одно утешение, одна великая наша гордость перед народом нашим, а потому-то мы так и презираем его: это то, что он национален и стоит на том изо всей силы, а мы - общечеловеческих убеждений, да и цель свою поставили в общечеловечности, а стало быть, безмерно над ним возвысились. Ну вот в этом и весь раздор наш, весь и разрыв с народом, и я прямо провозглашаю: уладь мы этот пункт, найди мы точку примирения, и разом кончилась бы вся наша рознь с народом. А ведь этот пункт есть, ведь его найти чрезвычайно легко. Решительно повторяю, что самые даже радикальные несогласия наши в сущности один лишь мираж.
Но что же это за пункт примирения?

Глава Вторая

I. Примирительная Мечта Вне Науки

И прежде всего выставляю самое спорное и самое щекотливое положение и с него начинаю:
"Всякий великий народ верит и должен верить, если только хочет быть долго жив, что в нем-то, и только в нем одном, и заключается спасение мира, что живет он на то, чтоб стоять во главе народов, приобщить их всех к себе воедино и вести их, в согласном хоре, к окончательной цели, всем им предназначенной".
Я утверждаю, что так было со всеми великими нациями мира, древнейшими и новейшими, что только эта лишь вера и возвышала их до возможности, каждую, иметь, в свои сроки, огромное мировое влияние на судьбы человечества. Так, бесспорно, было с древним Римом, так потом было с Римом в католическое время его существования. Когда католическую идею его унаследовала Франция, то то же самое сталось и с Францией, и, в продолжение почти двух веков, Франция, вплоть до самого недавнего погрома и уныния своего, всё время и бесспорно - считала себя во главе мира, по крайней мере нравственно, а временами и политически, предводительницей хода его и указательницей его будущего. Но о том же мечтала всегда и Германия, выставившая против мировой католической идеи и ее авторитета знаменем своим протестантизм и бесконечную свободу совести и исследования. Повторяю, то же бывает и со всеми великими нациями, более или менее, в зените развития их. Мне скажут, что всё это неверно, что это ошибка, и укажут, например, на собственное сознание этих же самых народов, на сознание их ученых и мыслителей, писавших именно о совокупном значении европейских наций, участвовавших купно в создании и завершении европейской цивилизация, и я, разумеется, отрицать такого сознания не буду. Но не говоря уже о том, что такие окончательные выводы сознания и вообще составляют как бы уже конец живой жизни народов, укажу хотя бы лишь на то, что самые-то эти мыслители и сознаватели, как бы там ни писали о мировой гармонии наций, всё же, в то же самое время, и чаще всего, непосредственным, живым и искренним чувством продолжали веровать, точь-в-точь как и массы народа их, что в этом хоре наций, составляющих мировую гармонию и выработанную уже сообща цивилизацию, - они (то есть французы, например) и есть голова всего единения, самые передовые, те самые, которым предназначено вести, а те только следуют за ними. Что они, положим, если и позаимствуют у тех народов что-нибудь, то всё же немножко; но зато те народы, напротив, возьмут у них всё, всё главнейшее, и только их духом и их идеей жить могут, да и не могут иначе сделать, как сопри-частиться их духу в конце концов и слиться с ним рано иди поздно. Вот и в теперешней Франции, уже унылой и раздробленной духовно, есть и теперь еще одна из таких идей, представляющая новый, но, по-нашему, совершенно естественный фазис ее же прежней мировой католической идеи и развитие ее, и чуть не половина французов верит и теперь, что в ней-то и кроется спасение, не только их, но и мира, - это именно их французский социализм. Идея эта, то есть ихний социализм, конечно, ложная и отчаянная, но не в качестве ее теперь дело, а в том, что она теперь существует, живет живой жизнью и что в исповедующих ее нет сомнения и уныния, как в остальной огромной части Франции. С другой стороны, взгляните на каждого почти англичанина, высшего или низшего типа, лорда или работника, ученого или необразованного, и вы убедитесь, что каждый англичанин прежде всего старается быть англичанином, сохраниться в виде англичанина во всех фазисах своей жизни, частной и общественной, политической и общечеловеческой, и даже любить человечество старается не иначе, как в виде англичанина. Мне скажут, что если б даже и так, если б и было всё это как я утверждаю, то все-таки такое самообольщение и самомнение было бы даже унизительно для тех великих народов, умалило бы значение их эгоизмом, нелепым шовинизмом, и не то чтобы придало им жизненной силы, а, напротив, повредило бы и растлило бы их жизнь в самом начале. Скажут, что подобные безумные и гордые идеи достойны не подражания, а, напротив, искоренения светом разума, уничтожающего предрассудки. Положим, что с одной стороны это очень правда; но всё же тут надо непременно посмотреть и с другой стороны, и тогда выйдет не только не унизительно, а даже совсем напротив. Что в том, что не живший еще юноша мечтает про себя со временем стать героем? Поверьте, что такие, пожалуй, гордые и заносчивые мечты могут быть гораздо живительнее и полезнее этому юноше, чем иное благоразумие того отрока, который уже в шестнадцать лет верит премудрому правилу, что "счастье лучше богатырства". Поверьте, что жизнь этого юноши даже после прожитых уже бедствий и неудач, в целом, будет все-таки краше, чем успокоенная жизнь мудрого товарища детства его, хотя бы тому всю жизнь суждено было сидеть на бархате. Такая вера в себя не безнравственна и вовсе не пошлое самохвальство. Так точно и в народах: пусть есть народы благоразумные, честные и умеренные, спокойные, без всяких порывов, торговцы и кораблестроители, живущие богато и с чрезвычайною опрятностью; ну и бог с ними, всё же далеко они не пойдут; это непременно выйдет средина, которая ничем не сослужит человечеству: этой энергии в них нет, великого самомнения этого в них нет, трех этих шевелящихся китов под ними нет, на которых стоят все великие народы. Вера в то, что хочешь и можешь сказать последнее слово миру, что обновишь наконец его избытком живой силы своей, вера в святость своих идеалов, вера в силу своей любви и жажды служения человечеству, - нет, такая вера есть залог самой высшей жизни наций, и только ею они и принесут всю ту пользу человечеству, которую предназначено им принести, всю ту часть жизненной силы своей и органической идеи своей, которую предназначено им самой природой, при создании их, уделить в наследство грядущему человечеству. Только сильная такой верой нация и имеет право на высшую жизнь. Древний легендарный рыцарь верил, что пред ним падут все препятствия, все призраки и чудовища и что он победит всё и всех и всего достигнет, если только верно сохранит свой обет "справедливости, целомудрия и нищеты". Вы скажете, что всё это легенды и песни, которым может верить один Дон-Кихот, и что совсем не таковы законы действительной жизни нации. Ну, так я вас, господа, нарочно поймаю и уличу, что и вы такие же Дон-Кихоты, что у вас самих есть такая же идея, которой вы верите и через которую хотите обновить человечество!
В самом деле, чему вы верите? Вы верите (да и я с вами) в общечеловечность, то есть в то, что падут когда-нибудь, перед светом разума и сознания, естественные преграды и предрассудки, разделяющие до сих пор свободное общение наций эгоизмом национальных требований, и что тогда только народы заживут одним духом и ладом, как братья, разумно и любовно стремясь к общей гармонии. Что ж, господа, что может быть выше и святее этой веры вашей? И главное ведь то, что веры этой вы нигде в мире более не найдете, ни у какого, например, народа в Европе, где личности наций чрезвычайно резко очерчены, где если есть эта вера, то не иначе как на степени какого-нибудь еще умозрительного только сознания, положим, пылкого и пламенного, но всё же не более как кабинетного. А у вас, господа. то есть не то что у вас, а у нас, у нас всех, русских, - эта вера есть вера всеобщая, живая, главнейшая; все у нас этому верят и сознательно и просто, и в интеллигентном мире и живым чутьем в простом народе, которому и религия его повелевает этому самому верить. Да, господа, вы думали, что вы только одни "общечеловеки" из всей интеллигенции русской, а остальные только славянофилы да националисты? Так вот нет же: славянофилы-то и националисты верят точь-в-точь тому же самому, как и вы, да еще крепче вашего!
Возьму только одних славянофилов: ведь что провозглашали они устами своих передовых деятелей, основателей и представителей своего учения? Они прямо, в ясных и точных выводах, заявляли, что Россия, вкупе со славянством и во главе его, скажет величайшее слово всему миру, которое тот когда-либо слышал, и что это слово именно будет заветом общечеловеческого единения, и уже не в духе личного эгоизма, которым люди и нации искусственно и неестественно единятся теперь в своей цивилизации, из борьбы за существование, положительной наукой определяя свободному духу нравственные границы, в то же время роя друг другу ямы, произнося друг на друга ложь, хулу и клевету. Идеалом славянофилов было единение в духе истинной широкой любви, без лжи и материализма и на основании личного великодушного примера, который предназначено дать собою русскому народу во главе свободного всеславянского единения Европе. Вы скажете мне, что вы вовсе не тому верите, что всё это кабинетные умозрения. Но дело тут вовсе не в вопросе: как кто верует, а в том, что все у нас, несмотря на всю разноголосицу, всё же сходятся и сводятся к этой одной окончательной общей мысли общечеловеческого единения. Это факт, не подлежащий сомнению и сам в себе удивительный, потому что, на степени такой живой и главнейшей потребности, этого чувства нет еще нигде ни в одном народе. Но если так, то вот и у нас, стало быть, у нас всех, есть твердая и определенная национальная идея; именно национальная. Следовательно, если национальная идея русская есть, в конце концов, лишь всемирное общечеловеческое единение, то, значит, вся наша выгода в том, чтобы всем, прекратив все раздоры до времени, стать поскорее русскими и национальными. Всё спасение наше лишь в том, чтоб не спорить заранее о том, как осуществится эта идея и в какой форме, в вашей или в нашей, а в том, чтоб из кабинета всем вместе перейти прямо к делу. Но вот тут-то и пункт.

II. Мы В Европе Лишь Стрюцкие

Ведь вы как переходили к делу? Вы ведь давно начали, очень давно, но что, однако, вы сделали для общечеловечности, то есть для торжества вашей идеи? Вы начали с бесцельного скитальчества по Европе при алчном желании переродиться в европейцев, хотя бы по виду только. Целое восемнадцатое столетие мы только и делали, что пока лишь вид перенимали. Мы нагоняли на себя европейские вкусы, мы даже ели всякую пакость, стараясь не морщиться: "Вот, дескать, какой я англичанин, ничего без кайенского перцу есть не могу". Вы думаете, я издеваюсь? Ничуть. Я слишком понимаю, что иначе и нельзя было начать. Еще до Петра, при московских еще царях и патриархах, один тогдашний молодой московский франт, из передовых, надел французский костюм и к боку прицепил европейскую шпагу. Мы именно должны были начать с презрения к своему и к своим, и если пробыли целые два века на этой точке, не двигаясь ни взад ни вперед, то, вероятно, таков уж был наш срок от природы. Правда, мы и двигались: презрение к своему и к своим всё более и более возрастало, особенно когда мы посерьезнее начали понимать Европу. В Европе нас, впрочем, никогда не смущали резкие разъединения национальностей и резко определившиеся типы народных характеров. Мы с того и начали, что прямо "сняли все противуположности" и получили общечеловеческий тип "европейца" - то есть с самого начала подметили общее, всех их связующее, - это очень характерно. Затем, с течением времени поумнев еще более, мы прямо ухватились за цивилизацию и тотчас же уверовали, слепо и преданно, что в ней-то и заключается то "всеобщее", которому предназначено соединить человечество воедино. Даже европейцы удивлялись, глядя на нас, на чужих и пришельцев, этой восторженной вере нашей, тем более что сами они, увы, стали уж и тогда помаленьку терять эту веру в себя. Мы с восторгом встретили пришествие Руссо и Вольтера, мы с путешествующим Карамзиным умилительно радовались созванию "Национальных Штатов" в 89 году, и если мы и приходили потом в отчаяние, в конце первой четверти уже нынешнего века, вместе с передовыми европейцами над их погибшими мечтами и разбитыми идеалами, то веры нашей все-таки не потеряли и даже самих европейцев утешали. Даже самые "белые" из русских у себя в отечестве становились в Европе тотчас же "красными" -чрезвычайно характерная тоже черта. Затем, в половине текущего столетия, некоторые из нас удостоились приобщиться к французскому социализму и приняли его, без малейших колебаний, за конечное разрешение всечеловеческого единения, то есть за достижение всей увлекавшей нас доселе мечты нашей. Таким образом, за достижение цели мы приняли то, что составляло верх эгоизма, верх бесчеловечия, верх экономической бестолковщины и безурядицы, верх клеветы на природу человеческую, верх уничтожения всякой свободы людей, но это нас не смущало нисколько. Напротив, видя грустное недоумение иных глубоких европейских мыслителей, мы с совершенною развязностью немедленно обозвали их подлецами и тупицами. Мы вполне поверили, да и теперь еще верим, что положительная наука вполне способна определить нравственные границы между личностями единиц и наций (как будто наука, - если б и могла это она сделать, - может открыть эти тайны раньше завершения опыта, то есть раньше завершения всех судеб человека на земле). Наши помещики продавали своих крепостных крестьян и ехали в Париж издавать социальные журналы, а наши Рудины умирали на баррикадах. Тем временем мы до того уже оторвались от своей земли русской, что уже утратили всякое понятие о том, до какой степени такое учение рознится с душой народа русского. Впрочем, русский народный характер мы не только считали ни во что, но и не признавали в народе никакого характера. Мы забыли и думать о нем и с полным деспотическим спокойствием были убеждены (не ставя и вопроса), что народ наш тотчас примет всё, что мы ему укажем, то есть в сущности прикажем. На этот счет у нас всегда ходило несколько смешнейших анекдотов о народе. Наши общечеловеки пребыли к своему народу вполне помещиками, и даже после крестьянской реформы.
И чего же мы достигли? Результатов странных: главное, все на нас в Европе смотрят с насмешкой, а на лучших и бесспорно умных русских в Европе смотрят с высокомерным снисхождением. Не спасала их от этого высокомерного снисхождения даже и самая эмиграция из России, то есть уже политическая эмиграция и полнейшее от России отречение. Не хотели европейцы нас почесть за своих ни за что, ни за какие жертвы и ни в каком случае: Grattez, дескать, lе гussе еt vouz vеггеz lе tartаге,[3] и так и доселе. Мы у них в пословицу вошли. И чем больше мы им в угоду презирали нашу национальность, тем более они презирали нас самих. Мы виляли пред ними, мы подобострастно исповедовали им наши "европейские" взгляды и убеждения, а они свысока нас не слушали и обыкновенно прибавляли с учтивой усмешкой, как бы желая поскорее отвязаться, что мы это всё у них "не так поняли". Они именно удивлялись тому, как это мы, будучи такими татарами (les tartares), никак не можем стать русскими; мы же никогда не могли растолковать им, что мы хотим быть не русскими, а общечеловеками. Правда, в последнее время они что-то даже поняли. Они поняли, что мы чего-то хотим, чего-то им страшного и опасного; поняли, что нас много, восемьдесят миллионов, что мы знаем и понимаем все европейские идеи, а что они наших русских идей не знают, а если и узнают, то не поймут; что мы говорим на всех языках, а что они говорят лишь на одних своих, - ну и многое еще они стали смекать и подозревать. Кончилось тем, что они прямо обозвали нас врагами и будущими сокрушителями европейской цивилизации. Вот как они поняли нашу страстную цель стать общечеловеками!
А между тем нам от Европы никак нельзя отказаться. Европа нам второе отечество, - я первый страстно исповедую это и всегда исповедовал. Европа нам почти так же всем дорога, как Россия; в ней всё Афетово племя, а наша идея - объединение всех наций этого племени, и даже дальше, гораздо дальше, до Сима и Хама. Как же быть?
Стать русскими во-первых и прежде всего. Если общечело-вечность есть идея национальная русская, то прежде всего надо каждому стать русским, то есть самим собой, и тогда с первого шагу всё изменится. Стать русским значит перестать презирать народ свой. И как только европеец увидит, что мы начали уважать народ наш и национальность нашу, так тотчас же начнет и он нас самих уважать. И действительно: чем сильнее и самостоятельнее развились бы мы в национальном духе нашем, тем сильнее и ближе отозвались бы европейской душе и, породнившись с нею, стали бы тотчас ей понятнее. Тогда не отвертывались бы от нас высокомерно, а выслушивали бы нас. Мы и на вид тогда станем совсем другие. Став самими собой, мы получим наконец облик человеческий, а не обезьяний. Мы получим вид свободного существа, а не раба, не лакея, не Потугина; нас сочтут тогда за людей, а не за международную обшмыгу, не за стрюцких европеизма, либерализма и социализма. Мы и говорить будем с ними умнее теперешнего, потому что в народе нашем и в духе его отыщем новые слова, которые уж непременно станут европейцам понятнее. Да и сами мы поймем тогда, что многое из того, что мы презирали в народе нашем, есть не тьма, а именно свет, не глупость, а именно ум, а поняв это, мы непременно произнесем в Европе такое слово, которого там еще не слыхали. Мы убедимся тогда, что настоящее социальное слово несет в себе не кто иной, как народ наш, что в идее его, в духе его заключается живая потребность всеединения человеческого, всеединения уже с полным уважением к национальным личностям и к сохранению их, к сохранению полной свободы людей и с указанием, в чем именно эта свобода и заключается, - единение любви, гарантированное уже делом, живым примером, потребностью на деле истинного братства, а не гильотиной, не миллионами отрубленных голов...
А впрочем, неужели и впрямь я хотел кого убедить. Это была шутка. Но - слаб человек: авось прочтет кто-нибудь из подростков, из юного поколения...

III. Старина О "Петрашевцах"

В настоящую минуту, как всем известно, производится суд над участниками в казанской истории 6-го декабря. О ходе процесса мои читатели, вероятно, уже знают из газет. Но в одной газете меня поразило одно замечание о бывших когда-то петрашевцах - известном преступном обществе в конце сороковых годов, в котором и мне привелось участвовать, за что я и заплатил десятилетней ссылкой в Сибирь и четырехлетней каторгой. Замечание это сделала "Петербургская газета" в горячей передовой статье о казанской истории. Между прочим, в статье этой выписаны были из сочинения г-на Стронина "Политика как наука" несколько превосходных строк, которые я приведу здесь целиком. Это совет молодежи, идущей "в народ":
"Вместо того, чтоб идти в народ, пользуйтесь случаем, он сам придет к вам. У вас есть прислуга, есть кухарка, есть горничная, кучер, лакей, дворник. Если вам хочется быть демократом, посадите их с собою за свой стол, за свой чай, введите их в семейную жизнь вашу. Вместо того, чтобы говорить им, что нет бога и что есть прокламация, как начинает поучать всякий глупый либерал, скажите им лучше, что есть сложение и вычитание, что есть грамота и азбука. А между тем будьте с вашими учениками честны, внимательны, серьезны и не фамильярны, и вообще подайте пример добрых или по крайней мере лучших нравов".
Теперь собственно о петрашевцах. Вот что говорит автор передовой статьи:
"Другая мысль, на которую невольно наводит "казанская история", представляет в общественном сознании еще более утешительную сторону, а именно, что герои всех подобных печальных историй раз от раза становятся всё мизернее, незанимательнее даже для пылких умов. Когда-то, 50 лет назад, субъектами политических преступлений в России были люди, выходившие из среды высшего, интеллигентного общества (декабристы); в годах тип русского политического преступника значительно стал мельче ("петрашевцы"); в начале 60 годов он уже измельчал до так называемого мыслящего пролетариата ("чернышевцы"); в начале 70 годов он пал до неразвитых, школьных недоучек и низкопробных нигилистов ("нечаевцы"); в долгушинской истории на поприще пропагандистов фигурирует уже полуграмотный сброд; наконец, в "казанской истории" остается не только еще полуграмотный сброд, но с большим оттенком еврейского элемента и фабричного забулдыги. Такое постепенное мельчание лучшее доказательство, что преступная политическая пропаганда после всех либеральных реформ нынешнего царствования никак уже не может рассчитывать на увлечение ею со стороны сколько-нибудь развитых элементов общества, а на народную массу она тем менее может влиять, потому что народная масса показала, как она встречает своих непрошенных пророков..."
Мысль автора о ничтожности у нас революционной пропаганды без сомнения верная, хотя и выражена неясно; тут многое надо было гораздо точнее определить ради пользы дела. Но я замечу лишь о петрашевцах, что вряд ли прав автор, указывая на их примере об измельчании политического преступника сравнительно с декабристами. Прибавлю, что мысль эту об "измельчании" я уже давно слышал; она не раз уже повторялась в печати, вот почему я и останавливаюсь на ней теперь, повстречав ее кстати. По-моему, коренное изменение типа политического преступника произошло у нас лишь за последние двадцать лет; но петрашевцы были совершенно еще одного типа с декабристами, по крайней мере по тем существенным признакам типа, на которые указывает сам автор статьи. Автор говорит, что декабристы были люди, "выходившие из среды высшего интеллигентного общества". Но чем же иным были петрашевцы? В составе декабристов действительно, может быть, было более лиц в связях с высшим и богатейшим обществом; но ведь декабристов было и несравненно более числом, чем петрашевцев, между которыми было тоже немало лиц в связях и в родстве с лучшим обществом, а вместе с тем и богатых. К тому же высшее общество нисколько ведь не сочувствовало замыслу декабристов и в нем не участвовало даже и косвенно, так что с этой стороны не могло им придать никакого особого значения. Тип декабристов был более военный, чем у петрашевцев, но военных было довольно и между петрашевцами. Одним словом, я не знаю, в чем видит различие автор. И те и другие принадлежали бесспорно совершенно к одному и тому же господскому, "барскому", так сказать, обществу, и в этой характерной черте тогдашнего типа политических преступников, то есть декабристов и петрашевцев, решительно не было никакого различия. Если же между петрашевцами и было несколько разночинцев (крайне немного), то лишь в качестве людей образованных, и в этом качестве они могли явиться и у декабристов. Вообще же говоря, мещане и разночинцы не могли быть ни у декабристов, ни у петрашевцев в значительном числе, но лишь потому, что они тогда и не являлись в числе. Что же до "интеллигентности" как высшего качества декабристов над петрашевцами, то в этом автор совсем уже ошибся: общество декабристов состояло из людей, несравненно менее образованных, чем петрашевцы. Между петрашевцами были, в большинстве, люди, вышедшие из самых высших учебных заведений - из университетов, из Александровского лицея, из Училища правоведения и из самых высших специальных заведений. Было много преподающих и специально занимающихся наукой. Впоследствии, после помилования их, многие из них заявили себя весьма заметно, и если брать всех петрашевцев, то есть не одних сосланных в Сибирь, а и наказанных в России ссылкой по крепостям и на Кавказе, или удалением на службу в отдаленные города, или, наконец, просто оставшихся под надзором, то весьма и весьма многие из них заявили себя потом с большою честью в науке, как профессора, как естествоиспытатели, как секретари ученых обществ, как авторы замечательных ученых сочинений, как издатели журналов, как весьма заметные беллетристы, поэты и вообще как полезные и интеллигентные деятели. Повторяю, по отношению к образованию петрашевцы представляли тип высший перед декабристами.
Разумеется, наблюдателям об "измельчании" типа многое могло представиться неверно и потому еще, что петрашевцы были несравненно малочисленнее декабристов, существовали самый короткий срок и заключали в составе своем в большинстве людей более молодых, чем декабристы.
Чтоб заключить, скажу, что вообще тип русского революционера, во всё наше столетие, представляет собою лишь наияснейшее указание, до какой степени наше передовое, интеллигентное общество разорвано с народом, забыло его истинные нужды и потребности, не хочет даже и знать их и, вместо того, чтоб действительно озаботиться облегчением народа, предлагает ему средства, в высшей степени несогласные с его духом и с естественным складом его жизни и которых он совсем не может принять, если бы даже и понял их. Революционеры наши говорят не то и не про то, и это целое уже столетие. Ныне же, от многих и сложных причин, о которых мы непременно скажем слово в одном из будущих выпусков "Дневника", - ныне получился тип русского революционера до того уже отличный от народа, что оба они друг друга уже совсем, окончательно не понимают: народ ровно ничего не понимает из того, чего те хотят, а те до такой степени раззнакомились с народом, что даже и не подозревают своего с ним разрыва (как всё же подозревали, например, петрашевцы), напротив, не только прямо идут к народу с самыми странными словами, но и в твердой, блаженнейшей уверенности, что их непременно поймет народ. Эта каша может кончиться лишь сама собою, но тогда только, когда восполнится и заключится цикл нашего европейничанья и мы все воротимся на родную почву всецело.
С реформами нынешнего царствования естественно началось изучение и познание нужд народных уже деятельно, в живой жизни, а не закрыто и отвлеченно, как прежде. Таким образом получается новый, еще неслыханный слой русской интеллигенции, уже понимающей народ и почву свою. Новый слой этот нарастает и укрепляется всё шире и тверже, и это несомненно. На этих-то новых людей и вся надежда наша...

IV. Русская Сатира. "Новь". "Последние Песни". Старые Воспоминания

Занимался я в этот месяц и литературой, то есть беллетристикой, "изящной литературой", и кое-что прочел с увлечением. Кстати, недавно прочел я одно иностранное мнение о русской сатире, то есть о современной нашей сатире, теперешней. Оно высказано было во Франции. Замечателен тут один вывод, - забыл подлинные слова, но вот смысл: "Русская сатира как бы боится хорошего поступка в русском обществе. Встретив подобный поступок, она приходит в беспокойство и не успокоивается до тех пор, пока не приищет где-нибудь, в подкладке этого поступка, подлеца. Тут она тотчас обрадуется и закричит: "Это вовсе не хороший поступок, радоваться совсем нечему, видите сами, тут тоже подлец сидит!""
Справедливо ли это мнение? Не верю, чтоб было справедливо. Знаю только, что сатира у нас имеет блестящих представителей и в большом ходу. Публика очень любит сатиру, и однако, мое убеждеяие, по крайней мере, что та же самая публика несравненно больше любит положительную красоту, алчет и жаждет ее. Граф Лев Толстой, без сомнения, любимейший писатель русской публики всех оттенков.
Сатира наша, как ни блестяща она, действительно страдает некоторою неопределенностью - вот что разве можно про нее сказать. Положительно нельзя иногда представить в целом, в общем: что именно хочется сказать нашей сатире? Так и кажется, что у ней у самой нет никакой подкладки, но может ли это быть? Чему она сама-то верит, во имя чего обличает - это как будто тонет во мраке неизвестности. Нельзя никак узнать, что сама она считает хорошим.
И вот над вопросом этим странно задумываешься. Прочел "Новь" Тургенева и жду второй части. Кстати: вот уже тридцать лет как я пишу, и во все эти тридцать лет мне постоянно и много раз приходило в голову одно забавное наблюдение. Все наши критики (а я слежу за литературой чуть не сорок лет), и умершие, и теперешние, все, одним словом, которых я только запомню, чуть лишь начинали, теперь или бывало, какой-нибудь отчет о текущей русской литературе чуть-чуть поторжественнее (прежде, например, бывали в журналах годовые январские отчеты за весь истекший год), - то всегда употребляли, более или менее, но с великою любовью, всё одну и ту же фразу: "В наше время, когда литература в таком упадке", "В наше время, когда русская литература в таком застое", "В наше литературное безвремение", "Странствуя в пустынях русской словесности" и т. д., и т. д. На тысячу ладов одна и та же мысль. А в сущности в эти сорок лет явились последние произведения Пушкина, начался и кончился Гоголь, был Лермонтов, явились Островский, Тургенев, Гончаров и еще человек десять по крайней мере преталантливых беллетристов. И это только в одной беллетристике! Положительно можно сказать, что почти никогда и ни в какой литературе, в такой короткий срок, не явилось так много талантливых писателей, как у нас, и так сряду, без промежутков. А между тем я даже и теперь, чуть не в прошлом месяце, читал опять о застое русской литературы и о "пустынях русской словесности". Впрочем, это только забавное наблюдение мое; да и вещь-то совершенно невинная и не имеющая никакого значения. А так, усмехнуться можно.
Об "Нови" я, разумеется, ничего не скажу; все ждут второй части. Да и не мне говорить. Художественное достоинство созданий Тургенева вне сомнения. Замечу лишь одно: на 92 странице романа (см. "Вестник Европы") сверху страницы есть 15 или 20 строк, и в этих строках как бы концентрировалась, по-моему, вся мысль произведения, как бы выразился весь взгляд автора на свой предмет. К сожалению, этот взгляд совершенно ошибочен, и я с ним глубоко не согласен. Это несколько слов, сказанных автором по поводу одного лица романа, Соломина.
Прочел я "Последние песни" Некрасова в январской книге "Отечественных записок". Страстные песни и недосказанные слова, как всегда у Некрасова, но какие мучительные стоны больного! Наш поэт очень болен и - он сам говорил мне - видит ясно свое положение. Но мне не верится... Это крепкий и восприимчивый организм. Он страдает ужасно (у него какая-то язва в кишках, болезнь, которую и определить трудно), но я не верю, что он не вынесет до весны, а весной на воды, за границу, в другой климат, поскорее, и он поправится, я в этом убежден. Странно бывает с людьми; мы в жизнь нашу редко видались, бывали между нами и недоумения, но у нас был один такой случай в жизни, что я никогда не мог забыть о нем. Это именно наша первая встреча друг с другом в жизни. И что ж, недавно я зашел к Некрасову, и он, больной, измученный, с первого слова начал с того, что помнит об тех днях. Тогда (это тридцать лет тому!) произошло что-то такое молодое, свежее, хорошее, - из того, что остается навсегда в сердце участвовавших. Нам тогда было по двадцати с немногим лет. Я жил в Петербурге, уже год как вышел в отставку из инженеров, сам не зная зачем, с самыми неясными и неопределенными целями. Был май месяц сорок пятого года. В начале зимы я начал вдруг "Бедных людей", мою первую повесть, до тех пор ничего еще не писавши. Кончив повесть, я не знал, как с ней быть и кому отдать. Литературных знакомств я не имел совершенно никаких, кроме разве Д. В. Григоровича, но тот и сам, еще ничего тогда не написал, кроме одной маленькой статейки "Петербургские шарманщики" в один сборник. Кажется, он тогда собирался уехать на лето к себе в деревню, а пока жил некоторое время у Некрасова. Зайдя ко мне, он сказал: "Принесите рукопись" (сам он еще не читал ее); "Некрасов хочет к будущему году сборник издать, я ему покажу". Я снес, видел Некрасова минутку, мы подали друг другу руки. Я сконфузился от мысли, что пришел с своим сочинением, и поскорей ушел, не сказав с Некрасовым почти ни слова. Я мало думал об успехе, а этой "партии Отечественных записок", как говорили тогда, я боялся. Белинского я читал уже несколько лет с увлечением, но он мне казался грозным и страшным и - "осмеет он моих "Бедных людей"!"-думалось мне иногда. Но лишь иногда: писал я их с страстью, почти со слезами - "неужто всё это, все эти минуты, которые я пережил с пером в руках над этой повестью, - всё это ложь, мираж, неверное чувство?" Но думал я так, разумеется, только минутами, и мнительность немедленно возвращалась. Вечером того же дня, как я отдал рукопись, я пошел куда-то далеко к одному из прежних товарищей; мы всю ночь проговорили с ним о "Мертвых душах" и читали их, в который раз не помню. Тогда это бывало между молодежью; сойдутся двое или трое: "А не почитать ли нам, господа, Гоголя!" - садятся и читают, и пожалуй, всю ночь. Тогда между молодежью весьма и весьма многие как бы чем-то были проникнуты и как бы чего-то ожидали. Воротился я домой уже в четыре часа, в белую, светлую как днем петербургскую ночь. Стояло прекрасное теплое время, и, войдя к себе в квартиру, я спать не лег, отворил окно и сел у окна. Вдруг звонок, чрезвычайно меня удививший, и вот Григорович и Некрасов бросаются обнимать меня, в совершенном восторге, и оба чуть сами не плачут. Они накануне вечером воротились рано домой, взяли мою рукопись и стали читать, на пробу: "С десяти страниц видно будет". Но, прочтя десять страниц, решили прочесть еще десять, а затем, не отрываясь, просидели уже всю ночь до утра, читая вслух и чередуясь, когда один уставал. "Читает он про смерть студента, - передавал мне потом уже наедине Григорович,- и вдруг я вижу, в том месте, где отец за гробом бежит, у Некрасова голос прерывается, раз и другой, и вдруг не выдержал, стукнул ладонью по рукописи: "Ах, чтоб его!" Это про вас-то, и этак мы всю ночь". Когда они кончили (семь печатных листов!), то в один голос решили идти ко мне немедленно: "Что ж такое что спит, мы разбудим его, это выше сна!" Потом, приглядевшись к характеру Некрасова, я часто удивлялся той минуте: характер его замкнутый, почти мнительный, осторожный, мало сообщительный. Так, по крайней мере, он мне всегда казался, так что та минута нашей первой встречи была воистину проявлением самого глубокого чувства. Они пробыли у меня тогда с полчаса, в полчаса мы бог знает сколько переговорили, с полслова понимая друг друга, с восклицаниями, торопясь; говорили и о поэзии, и о правде, и о "тогдашнем положении", разумеется, и о Гоголе, цитуя из "Ревизора" и из "Мертвых душ", но, главное, о Белинском. "Я ему сегодня же снесу вашу повесть, и вы увидите, - да ведь человек-то, человек-то какой! Вот вы познакомитесь, увидите, какая это душа!" -восторженно говорил Некрасов, тряся меня за плечи обеими руками. "Ну, теперь спите, спите, мы уходим, а завтра к нам!" Точно я мог заснуть после них! Какой восторг, какой успех, а главное - чувство было дорого, помню ясно: "У иного успех, ну хвалят, встречают, поздравляют, а ведь эти прибежали со слезами, в четыре часа, разбудить, потому что это выше сна... Ах хорошо!" Вот что я думал, какой тут сон!
Некрасов снес рукопись Белинскому в тот же день. Он благоговел перед Белинским и, кажется, всех больше любил его во всю свою жизнь. Тогда еще Некрасов ничего еще не написал такого размера, как удалось ему вскоре, через год потом. Некрасов очутился в Петербурге, сколько мне известно, лет шестнадцати, совершенно один. Писал он тоже чуть не с 16-ти лет. О знакомстве его с Белинским я мало знаю, но Белинский его угадал с самого начала и, может быть, сильно повлиял на настроение его поэзии. Несмотря на всю тогдашнюю молодость Некрасова и на разницу лет их, между ними наверно уж и тогда бывали такие минуты, и уже сказаны были такие слова, которые влияют навек и связывают неразрывно. "Новый Гоголь явился!" - закричал Некрасов, входя к нему с "Бедными людьми". - "У вас Гоголи-то как грибы растут", - строго заметил ему Белинский, но рукопись взял. Когда Некрасов опять зашел к нему, вечером, то Белинский встретил его "просто в волнении": "Приведите, приведите его скорее!"
И вот (это, стало быть, уже на третий день) меня привели к нему. Помню, что на первый взгляд меня очень поразила его наружность, его нос, его лоб; я представлял его себе почему-то совсем другим - "этого ужасного, этого страшного критика". Он встретил меня чрезвычайно важно и сдержанно. "Что ж, оно так и надо", - подумал я, но не прошло, кажется, и минуты, как всё преобразилось: важность была не лица, не великого критика, встречающего двадцатидвухлетнего начинающего писателя, а, так сказать, из уважения его к тем чувствам, которые он хотел мне излить как можно скорее, к тем важным словам, которые чрезвычайно торопился мне сказать. Он заговорил пламенно, с горящими глазами: "Да вы понимаете ль сами-то, - повторял он мне несколько раз и вскрикивая по своему обыкновению, - что это вы такое написали!" Он вскрикивал всегда, когда говорил в сильном чувстве. "Вы только непосредственным чутьем, как художник, это могли написать, но осмыслили ли вы сами-то всю эту страшную правду, на которую вы нам указали? Не может быть, чтобы вы в ваши двадцать лет уж это понимали. Да ведь этот ваш несчастный чиновник - ведь он до того заслужился и до того довел себя уже сам, что даже и несчастным-то себя не смеет почесть от приниженности и почти за вольнодумство считает малейшую жалобу, даже права на несчастье за собой не смеет признать, и, когда добрый человек, его генерал, дает ему эти сто рублей, - он раздроблен, уничтожен от изумления, что такого как он мог пожалеть "их превосходительство", не его превосходительство, а "их превосходительство", как он у вас выражается! А эта оторвавшаяся пуговица, а эта минута целования генеральской ручки, - да ведь тут уж не сожаление к этому несчастному, а ужас, ужас! В этой благодарности-то его ужас! Это трагедия! Вы до самой сути дела дотронулись, самое главное разом указали. Мы, публицисты и критики, только рассуждаем, мы словами стараемся разъяснить это, а вы, художник, одною чертой, разом в образе выставляете самую суть, чтоб ощупать можно было рукой, чтоб самому нерассуждающему читателю стало вдруг всё понятно! Вот тайна художественности, вот правда в искусстве! Вот служение художника истине! Вам правда открыта и возвещена как художнику, досталась как дар, цените же ваш дар и оставайтесь верным и будете великим писателем!.."
Всё это он тогда говорил мне. Всё это он говорил потом обо мне и многим другим, еще живым теперь и могущим засвиде-тельствовать. Я вышел от него в упоении. Я остановился на углу его дома, смотрел на небо, на светлый день, на проходивших людей и весь, всем существом своим, ощущал, что в жизни моей произошел торжественный момент, перелом навеки, что началось что-то совсем новое, но такое, чего я и не предполагал тогда даже в самых страстных мечтах моих. (А я был тогда страшный мечтатель.) "И неужели вправду я так велик", - стыдливо думал я про себя в каком-то робком восторге. О, не смейтесь, никогда потом я не думал, что я велик, но тогда - разве можно было это вынести! "О, я буду достойным этих похвал, и какие люди, какие люди! Вот где люди! Я заслужу, постараюсь стать таким же прекрасным, как и они, пребуду "верен"! О, как я легкомыслен, и если б Белинский только узнал, какие во мне есть дрянные, постыдные вещи! А всё говорят, что эти литераторы горды, самолюбивы. Впрочем, этих людей только и есть в России, они одни, но у них одних истина, а истина, добро, правда всегда побеждают и торжествуют над пороком и злом, мы победим; о к ним, с ними!"
Я это всё думал, я припоминаю ту минуту в самой полной ясности. И никогда потом я не мог забыть ее. Это была самая восхитительная минута во всей моей жизни. Я в каторге, вспоминая ее, укреплялся духом. Теперь еще вспоминаю ее каждый раз с восторгом. И вот, тридцать лет спустя, я припомнил всю эту минуту опять, недавно, и будто вновь ее пережил, сидя у постели больного Некрасова. Я ему не напоминал подробно, я напомнил только, что были эти тогдашние наши минуты, и увидал, что он помнит о них и сам. Я и знал, что помнит. Когда я воротился из каторги, он указал мне на одно свое стихотворение в книге его: "Это я об вас тогда написал", - сказал он мне. А прожили мы всю жизнь врознь. На страдальческой своей постели он вспоминает теперь отживших друзей:
Песни вещие их не допеты,
Пали жертвою злобы, измен
В цвете лет; на меня их портреты
Укоризненно смотрят со стен.
Тяжелое здесь слово это: укоризненно. Пребыли ли мы "верны", пребыли ли? Всяк пусть решает на свой суд и совесть. Но прочтите эти страдальческие песни сами, и пусть вновь оживет наш любимый и страстный поэт! Страстный к страданью поэт!..

V. Именинник

Помните ли вы "Детство и отрочество" графа Толстого? Там есть один мальчик, герой всей поэмы. Но это не простой мальчик, не как другие дети, не как брат его Володя. Ему всего каких-нибудь лет двенадцать, а в голову и в сердце его уже заходят мысли и чувства не такие, как у его сверстников. Мечтам и чувствам своим он уже отдается страстно и уже знает, что их лучше хранить ему про себя. Обнаруживать их уже мешает ему стыдливое целомудрие и высшая гордость. Он завидует брату и считает его несравненно выше себя, особенно по ловкости и по красоте лица, а между тем он втайне предчувствует, что брат гораздо ниже его во всех отношениях, но он гонит свою мысль и считает ее низостью. Он смотрит на себя в зеркало слишком часто и решает, что он уродливо нехорош собою. У него мелькают мечты, что его никто не любит, что его презирают... Одним словом, это мальчик довольно необыкновенный, а между тем именно принадлежащий к этому типу семейства средне-высшего дворянского круга, поэтом и историком которого был, по завету Пушкина, вполне и всецело, граф Лев Толстой. И вот в их доме, в большом семейном московском доме, собираются гости; именинница сестра; съезжаются с большими и дети, тоже мальчики и девочки. Начались игры, танцы. Наш герой мешковат, танцует хуже всех, хочет отличиться остроумием, но ему не удается, - а тут как раз столько хорошеньких девочек и - вечная мысль его, вечное подозрение, что он хуже всех. В отчаянии он решается на всё, чтоб всех поразить. При всех девочках и при всех этих гордых, старших мальчиках, считавших его ни во что, он вдруг, вне себя, с тем чувством, с которым бросаются в раскрывшуюся под ногами бездну, выставляет гувернеру язык и ударяет его изо всех сил кулаком! "Теперь все узнали, каков он, он показал себя!" Его позорно тащат и запирают в чулан. Чувствуя себя погибшим, и уже навеки, мальчик начинает мечтать: вот он бежал из дому, вот он поступает в армию, на сражении он убивает множество турок и падает от ран. Победа! где наш спаситель, кричат все, целуют и обнимают его. Вот он уже в Москве, он идет по Тверскому бульвару с подвязанной рукой, его встречает государь... И вдруг мысль, что дверь отворится и войдет гувернер с розгами, рассеивает эти мечты, как пыль. Начинаются другие. Он вдруг выдумывает причину, почему его "все так не любят": вероятно, он подкидыш, и от него это скрывают... Вихрь разрастается: вот он умирает, входят в чулан и находят его труп: "Бедный мальчик!", его все жалеют. "Он добрый мальчик! Это вы его погубили", - говорит отец гувернеру... и вот слезы душат мечтателя... Вся эта история кончается болезнью ребенка, лихорадкой, бредом. Чрезвычайно серьезный психологический этюд над детской душой, удивительно написанный.
Я нарочно припомнил этот этюд в такой подробности. Я получил письмо из К-ва, в котором .мне описывают смерть одного ребенка, тоже двенадцатилетнего мальчика, и - и очень может быть, что тут нечто похожее. Впрочем, выпишу местами письмо, не изменяя в выписываемом ни слова. Сюжет любопытен.
8-го ноября, после обеда, разнеслась по городу весть, что случилось самоубийство - повесился 12-13-летний отрок, воспитанник прогимназии. Обстоятельства дела таковы. Классный наставник, по предмету которого не знал в этот день урока погибший мальчик, наказал его тем, что оставил в заведении до 5 часов вечера. Походил, походил ученик, отвязал от попавшегося на глаза блока бечевку, привязал ее к гвоздю, на котором обыкновенно висит так называемая золотая или красная доска, для чего-то в этот день вынесенная, и удавился. Сторож, мывший в соседних комнатах полы, увидал несчастного, побежал к инспектору; прибежал инспектор, сняли с петли самоубийцу, но возвратить его к жизни не могли... Где причина самоубийства? Мальчик буйства и зверонравства не проявлял, учился вообще хорошо, только у своего классного наставника в последнее время получил несколько неудовлетворительных отметок, за что и был наказываем. .. Говорят, и отец мальчика, человек очень строгий, и сам он были в этот день именинники. Быть может, с детским восторгом мечтал молодой именинник о том, как его встретят дома - мать, отец, братишки, сестренки... И вот, сиди один-одинешенек, голодный в пустом доме и раздумывай о страшном гневе отца, который придется встретить, об унижении, стыде, а быть может, и наказании, которое предстоит перенесть. О возможности покончить самому с собою он знал (да и кто из детей нашего времени не знает этого). Страшно жаль погибшего, жаль инспектора, человека и педагога прекраснейшего, которого воспитанники обожают, страшно за школу, которая в стенах своих видит подобные явления. Что почувствовали товарищи погибшего и другие дети, обучающиеся там, между которыми в приготовительных классах есть совершенные крошки, когда они узнали о случившемся? Не слишком ли сильна такая наука? Не слишком ли много придается значения - двойкам, единицам, золотым и красным доскам, на гвоздях от которых вешаются воспитанники? Не слишком ли много формализма и сухой бессердечности вносится у нас в дело воспитания?
Конечно, страшно жаль бедного маленького именинника, но я не стану распространяться о вероятных причинах этого горестного случая, и в особенности на тему "о двойках, о баллах, об излишней строгости" и проч. Всё это и прежде было и обходилось без самоубийств, и причина, очевидно, не тут. Эпизод из "Отрочества" графа Толстого я взял из сходства обоих случаев, но есть и огромная разница. Без сомнения, именинник Миша убил себя не от злости и не от страху только. Оба чувства эти - и злость, и болезненная трусливость - слишком просты и скорее всего нашли бы исход сами в себе. Впрочем, действительно мог повлиять и страх наказания, особенно при болезненной мнительности, но всё же чувство могло быть и при этом гораздо сложнее, и опять-таки очень может быть, что происходило нечто вроде того, что описал граф Толстой, то есть подавленные, еще не сознательные детские вопросы, сильное ощущение какой-то гнетущей несправедливости, мнительное раннее и страдальческое ощущение собственной ничтожности, болезненно развившийся вопрос: "Почему меня так все не любят", страстное желание заставить жалеть о себе, то есть то же, что страстное желание любви от них всех, - и множество, множество других усложнений и оттенков. Дело в том, что те или другие из этих оттенков непременно были, но - есть и черты какой-то новой действительности, совсем другой уже, чем какая была в успокоенном и твердо, издавна сложившемся московском помещичьем семействе средне-высшего круга, историком которого явился у нас граф Лев Толстой, и как раз, кажется, в ту пору, когда для прежнего русского дворянского строя, утверждавшегося на прежних помещичьих основаньях, пришел какой-то новый, еще неизвестный, но радикальный перелом, по крайней мере, огромное перерождение в новые и еще грядущие, почти совсем неизвестные формы. Есть тут, в этом случае с именинником, одна особенная черта уже совершенно нашего времени. Мальчик графа Толстого мог мечтать, с болезненными слезами расслабленного умиления в душе, о том, как они войдут и найдут его мертвым и начнут любить его, жалеть и себя винить. Он даже мог мечтать и о самоубийстве, но лишь мечтать: строгий строй исторически сложившегося дворянского семейства отозвался бы и в двенадцатилетнем ребенке и не довел бы его мечту до дела, а тут - помечтал, да и сделал. Я, впрочем, замечая это, не об одной только теперешней эпидемии самоубийств говорю. Чувствуется, что тут что-то не то, что огромная часть русского строя жизни осталась вовсе без наблюдения и без историка. По крайней мере, ясно, что жизнь средне-высшего нашего дворянского круга столь ярко описанная нашими беллетристами, есть уже слишком ничтожный и обособленный уголок русской жизни. Кто ж будет историком остальных уголков, кажется, страшно многочисленных? И если в этом хаосе, в котором давно уже, но теперь особенно, пребывает общественная жизнь, и нельзя отыскать еще нормального закона и руководящей нити даже, может быть, и шекспировских размеров художнику, то, по крайней мере, кто же осветит хотя бы часть этого хаоса и хотя бы и не мечтая о руководящей нити? Главное, как будто всем еще вовсе не до того, что это как бы еще рано для самых великих наших художников. У нас есть бесспорно жизнь разлагающаяся и семейство, стало быть, разлагающееся. Но есть, необходимо, и жизнь вновь складывающаяся, на новых уже началах. Кто их подметит, и кто их укажет? Кто хоть чуть-чуть может определить и выразить законы и этого разложения, и нового созидания? Или еще рано? Но и старое-то, прежнее-то всё ли было отмечено?

От Редакции

I. Несмотря на категорическое заявление мое в прошлом декабрьском "Дневнике" моем, мне всё еще продолжают присылать письма с вопросами: "Буду ли я или нет издавать новый журнал "Свет"", и прилагают марки для ответов. Уведомляю еще раз и навсегда всех спрашивающих, что журнал "Свет" издаю не я, а Ник. Пет. Вагнер, и в редактировании его ничем не участвую.
II. Очень просят г-жу О-гу А-ну Ан-ову, писавшую в редакцию о своих занятиях по экзамену, сообщить свой адрес вернее. Прежний, данный ею в Моховой улице, оказался ошибочным.

Февраль

Глава Первая

I. Самозванные Пророки И Хромые Бочары, Продолжающие Делать Луну В Гороховой. Один Из Неизвестнейших Русских Великих Людей

Восточный вопрос по-прежнему у всех перед глазами. Как ни старались мы забыть его и развлечь себя всем, что было под рукой, - масленицей, "Новью", крахами, червонными валетами, - как ни нагоняли мы на себя цинизм, уверяя всех и себя прежде всех, что "ничего ровно не было, что все выдумано и подделано", как ни прятали мы голову в подушку, как маленькие дети, чтоб только не видеть грозного привидения, - а привидение все-таки перед нами, никуда не ушло, стоит и грозит, как и прежде. Всякий - и злобствующий циник, и искренний гражданин, н безмятежно развлекающийся гуляка, и просто ленивец - всякий чувствует и помнит, что есть это нечто, - нечто, отнюдь еше не решенное и не поконченное, а вместе с тем неотложное и необходимое, нечто, что непременно позовет нас и потребует, рано ли, поздно ли, к развязке, и что тут непременно -
Надо что-нибудь да сделать,
Надо чем-нибудь да кончить.
И уж это по меньшей мере, если что-нибудь сделать или чем-нибудь кончить, а что всего бы лучше, если б кончить получше. А между тем время идет да идет, на дворе весна и - что-то даст нам весна? Иные кричат, что ушло уже время; это бог знает; для хорошего дела всегда есть время. Да, не выработается ли что-нибудь хоть к весне, не скажется ли что-нибудь окончательно, то есть хоть бы на год? Ведь в Восточном вопросе теперь в Европе дальше как на год никто и не рассчитывает, тем более что и сама Турция вряд ли год простоит. Но дело не в ней, а в том, что после нее останется. Эти окончательные решения на год Европе, может быть, и выгодны; ну, а другим не очень; и что-то будет с другими, особенно с теми другими, там за Дунаем? Но об них думает лишь русский народ.
Да, думает, и воля ваша, как ни отрицали мы изо всех сил всю зиму наше летнее движение, но, по-моему, оно продолжалось и во всю зиму, точно так же как и летом, по всей России, неуклонно и верно, но уже спокойно и с надеждой на решение царя. И, уж конечно, продолжаться будет до самого конца, несмотря на пророков наших, умевших разглядеть (и именно в это лето) в лице России лишь спящее, гадкое, пьяное существо, протянувшееся от Финских хладных скал до пламенной Колхиды, с колоссальным штофом в руках. По-моему, если и не видят эти пророки наши, чем живет Россия, так тем даже и лучше: не будут вмешиваться и не будут мешать, а и вмешаются - так не туда попадут, а мимо. Видите ли: тут дело в том, что наш европеизм и "просвещенный" европейский наш взгляд на Россию - это всё та же еще луна, которую делает всё тот же самый заезжий хромой бочар в Гороховой, что и прежде делал, и всё так же прескверно делает, что и доказывает поминутно; вот он и на днях доказал: впредь же будет делать еще сквернее, - ну, и пусть его: немец, да еще хромой, надобно иметь сострадание.
Да и какое дело России до таких пророков? Теперь и не почешемся, прежнее время прошло.
В газетах упоминалось как-то, что в Москву в эту зиму привезли из славянских земель не одну партию бедных маленьких детей из разрушенных войною семейств, совершенных сирот. Их размещают по разным рукам и заведениям. Хорошо, кабы это всё не прерывалось и организовалось наконец по всей России в самом обширном размере: что же, ведь это только благодеяние; а деток этих надо беречь, ведь это всё будущие славяне. Кстати, я несколько раз спрашивал себя: чем так-таки прокормились эти несколько сот тысяч ртов из болгар, босняков, герцеговинцев и прочих, бежавших от своих мучителей, после избиения и разорения, в Сербию, Черногорию, Австрию и куда попало. Соображая, сколько нужно денег, чтоб их прокормить, и зная, что ни у сербов, ни у черногорцев нет таких денег, да и самим теперь есть почти нечего, не понимаешь, чем эти сотни тысяч могли прокормиться с маленькими своими детьми и во что в зиму одеть себя и детей. Говорят, недавно в Москву привезли еще "партию деток", от трех до тринадцати лет, и которых приняла к себе Покровская община сестер милосердия. Рассказывают, что этих маленьких сербских девочек покровокие сестры милосердия поместили вместе с прибывшими прежде болгарками и что за ними надзирает одна из сестер, знающая по-сербски, так что дети рады и детям весело. Детям, конечно, хорошо и тепло, но я слышал недавно от одного воротившегося из Москвы приятеля прехарактерный анекдот про этих самых малюток: сербские девочки сидят-де в одном углу, а болгарки в другом, и не хотят ни играть, ни говорить друг с дружкой, а когда спрашивают сербок, отчего они не хотят играть с болгарками, то те отвечают: "Мы им дали оружие, чтоб они шли с нами вместе на турок, а они оружие спрятали и не пошли на турок". Это очень, по-моему, любопытно. Если восьми-девятилетние малютки говорят таким языкам, то, значит, переняли от отцов, и если такие слова отцов переходят уже к детям, то, значит, между балканскими славянами несомненная и страшная рознь. Да, вечная рознь между славянами! Они запоминают ее в своих преданиях и сохраняют в песнях, и без единящего огромного своего центра - России - не бывать славянскому согласию, да и не сохраниться без России славянам, исчезнуть славянам с лица земли вовсе, - как бы там ни мечтали люди сербской интеллигенции или там разные цивилизованные по-еврошейски чехи... Много у них еще мечтателей. Да почти всё еще мечтатели...
Помните ли вы у Пушкина, в "Песнях западных славян", "Песню о битве у Зеницы Великой"? Там восставшие собрались с Радивоем в поход на турок.
А далматы, завидя наше войско,
Свои длинные усы закрутили,
Набекрень надели свои шапки
И сказали: "Возьмите нас с собою"
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Беглербей с своими босняками
Против нас пришел из Банялуки;
Но лишь только заржали их кони,
И на солнце их кривые сабли
Засверкали у Зеницы Великой, -
Разбежались изменники далматы!
Кстати, я спросил: "Помните ли вы в "Песнях западных славян"" и т. д., и я вперед за всех отвечаю, что никто не помнит ни "Песни о битве у Зеницы Великой", ни даже и самих "Песен западных славян" Пушкина. Ну, кроме специалистов там каких-нибудь, словесников, али старых-старых каких-нибудь стариков. Пусть я гнусно ошибаюсь, но всё же я в этом твердо уверен. А между тем знаете ли, господа, что "Песни западных славян" это-шедёвр из шедёвров Пушкина, между шедёврами его шедёвр, не говоря уже о пророческом и политическом значении этих стихов, еще пятьдесят лет тому назад появившихся. Факт тогдашнего появления у нас этих песен важен: это предчувствие славян русскими, это пророчество русских славянам о будущем братстве и единении. Ни в одной критике, однако же, я никогда не читал про эти "сочинения Пушкина", что они его шедёвры. Считали их так себе, а между тем они именно шедёвры и всё, что есть высшего по. значению. По-моему, Пушкина мы еще и не начинали узнавать: это гений, опередивший русское сознание еще слишком надолго. Это был уже русский, настоящий русский, сам, силою своего гения, переделавшийся в русского, а мы и теперь всё еще у хромого бочара учимся. Это был один из первых русских, ощутивший в себе русского человека всецело, вызвавший его в себе и показавший на себе, как должен глядеть русский человек, - и на народ свой, и на семью русскую, и на Европу, и на хромого бочара, и на братьев славян. Гуманнее, выше и трезвее взгляда нет и не было еще у нас ни у кого из русских. Но я об этом распространяться пока не стану, а про "Песни" лишь скажу, что, как всем известно, они взяты у Пушкина с французского, из книжки Мериме "Lа Соuzlа", книжки, сочиненной Мериме, по его собственному признанию, наобум, не выезжая из Парижа. Этот преталантливый французский писатель, впоследствии senateur[4] и чуть не родственник Наполеона III, теперь уже умерший, в этой "Gouz1а" изобразил, под видом славян, конечно лишь французов, да еще и французов-то парижан; иначе они и не умеют: для настоящего француза, кроме Парижа, ничего на свете не существует. Пушкин, прочтя книжку и послав об ней автору в Париж запрос, сочинил по ней свои песни, то есть из французов, изображенных Мериме, восстановил славян, и - уж конечно, теперь это "Песни западных славян", настоящих славян, славян, даже породнившихся уже с русскими. Конечно, этих песен нет в Сербии, поются у них другие, но это всё равно: пушкинские песни - это песни всеславянские, народные, вылившиеся из славянского сердца, в духе, в образе славян, в смысле их, в обычае и в истории их. Я бы тем высокообразованным сербам, из которых многие столь недоверчиво смотрели нынешним летом на русских, показал бы, например, песню Пушкина о "Георгии Черном" или эту "Песню о битве при Зенице Великой". Это два шедёвра из этих песен, бриллианты первой величины в поэзии Пушкина (и непременно потому-то они совершенно неведомы в наших школах не только ученикам, но, и весьма вероятно, и учителям, которые с удивлением услышат теперь в первый раз, что это такие шедёвры, а не "Кавказский пленник" и не "Цыгане"). А между тем хоть бы в прошлом году-то, по крайней мере, пустить эти песни в ход в наших школах. Впрочем, судя по ходу дел, вряд ли сербы скоро узнают этого неизвестнейшего из всех великих русских людей - так, я думаю, можно определить нашего великого Пушкина, про которого у нас тысячи и десятки тысяч из нашей интеллигенции до сих пар не знают, что это был таких великих размеров поэт и русский человек, и которому до сих пор не могли мы еще собрать денег на памятник, - черта эта войдет в нашу историю. А сербы, прочтя эти "Песни", конечно, увидали бы, как думаем мы об их свободе, чтим мы ее или нет, радуемся ли ей или нет и хотим или нет захватить их в свою власть и лишить их этой свободы. Впрочем, довольно о .поэзии. И пусть не улыбаются надо мной свысока: "Вот, дескать, об каких мелочах заговорил". Это не мелочь; о Пушкине еще много и долго у нас говорить надо.

II. Доморощенные Великаны И Приниженный Сын "Кучи". Анекдот О Содранной Со Спины Коже.

Высшие Интересы Цивилизации, И "Да Будут Они Прокляты, Если Их Надо Покупать Такою Ценой!"
Сербская скупщина, собравшаяся в прошлом месяце в Белграде на одно мгновение (на полтора часа, как писали в газетах), чтоб только решить: "Заключить мир или нет?",-скупщина эта, как слышно, выказала вовсе не такое слишком уж поспешно миролюбивое настроение, какого от нее ждали, принимая в соображение обстоятельства. Говорят, и на мир-то согласились вследствие какой-то передержки, министерской какой-то интриги. Во всяком случае, если чуть-чуть правда, что скупщина не трусила продолжения войны, то, взяв в соображение их отчаянное положение, невольно спросишь себя: "Что ж это у нас так кричали о трусости сербов?" Я получал из Сербии письма и говорил с приезжавшими оттуда и особенно запомнил одно письмо от одного юного русского, который там и остался и который пишет о сербах с восторгом и с негодованием на то, что в России находятся-де люди, думающие про них, что они трусы и эгоисты. Восторженный русский эмигрант даже извиняет членовредительство сербских солдат у Черняева и Новоселова: это, видите ли, они до того нежный сердцем народ, до того любят свою "кучу", где каждый оставил жену, детей или мать, сестер, невесту, братьев, коня и собаку, что бросают всё, уродуют себя, отстреливают себе пальцы, чтобы не годиться к службе и поскорей воротиться в свое милое гнездо! Представьте себе, я эту нежность сердца понимаю и весь этот процесс понимаю, и, уж конечно, в таком случае это слишком нежный сердцем народ, хотя - хотя это в то же время довольно туповатые дети своей отчизны, так что сами не понимают, чего у них сердце хочет. По нежности сердца своего сербский обитатель "кучи" похож очень, по-моему, на тех детей, которых, очень может быть, и вы запомнили еще с детства: вдруг из семьи или из разрушенного и разбредшегося вдруг семейства попадают они в школу. Доселе мальчик жил только дома и ничего, кроме своего дома, не знал, и вдруг - сто человек товарищей, чужие лица, шум, гам, совсем всё другое, чем дома, - боже, какая мука! Дома ему, пожалуй, было холодно и голодно, но зато его любили, а хоть и не любили, то все-таки там было дома, он был один у себя и с собой, а здесь - ни одного-то слова ласки от начальства, строгости от учителей, такие мудреные науки, такие длинные коридоры и такие бесчеловечные сорванцы, обидчики и насмешники, безжалостные его товарищи: "Точно у них сердца нет, точно у них не было ни отца ни матери!" Ему говорили до сих пор, что лгать и обижать страшно и позорно, а вот они здесь все лгут, обманывают, обижают, да еще смеются над его ужасом. Вот они за что-то невзлюбили его, за то, что он плачет о своем гнезде, "класс марает". Вот они принимаются его колотить без пощады, всем классом, всё время, и даже так, без злобы, для развлечения. Я замечу про себя, что таких несчастных детей я довольно встречал в моем детстве в разных школах, - и какие преступления совершаются иногда в этом роде в наших воспитательных заведениях, всех разрядов и наименований, - именно преступления! Потребуй мальчик сдуру пожаловаться, и его убьют чуть не до смерти (да и до смерти убьют); школьники бьют без жалости и без осторожности. Они задразнят его фискалом на целые годы, говорить с ним не захотят, а сделают из него парию, - и что за бессердечность, какое безжалостное равнодушие при этом в начальстве! Я не помню в моем детстве ни одного педагога и не думаю, чтоб их и теперь было много: всё лишь чиновники, получающие жалованье. А между тем вот эти-то дети, которые, поступая в школу, тоскуют по семье и родимом гнезде, - вот именно из таких-то и выходят потом всего чаще люди замечательные, со способностями и с дарованиями. А те, которые, взятые из семьи, быстро уживаются в каком угодно новом порядке, в один миг ко всему привыкают, которые ни о чем никогда не тоскуют и даже сразу становятся во главе других, - эти всего чаще выходят лишь бездарностью или просто дурными людьми, пролазы и интриганы еще с восьмилетнего возраста. Разумеется, я сужу слишком вообще, но все-таки, по-моему, тот плохой ребенок, который, поступая в школу, не тоскует про себя по своей семье, разве что семьи у него вовсе не было или была слишком плохая.
С таким страдающим, в первые дни своей школы, мальчиком я еще летом, читая о них, сравнивал невольно сербского новобранца-членовредителя, - иначе как тем же самым чувством и объяснить не мог его несчастного, нерассуждающего, животного почти желания бросить ружье и бежать скорей домой. Разница лишь в том, что при этом желании объявлялась и невероятная, феноменальная как бы тупость. Он как бы отмахивался от всякого соображения о том, что если все, как он, разбегутся, то и землю защищать будет некому, а стало быть, придут турки когда-нибудь и к ним в "кучу" и разорят эту дорогую, возлюбленную его "кучу", и зарежут и мать его, и невесту, и сестру его, и коня, и собаку их. Действительно, слишком во многих, может быть, сербских сердцах это страдание по родному гнезду своему не возвысилось до страдания по родине, что .представило собою именно странный феномен. Правда, теперь, когда уж кончилась у них война и заключен мир, можно заметить и то, что и сердца высшей сербской интеллигенции далеко не всегда возвышались до страдания по родине, но, однако, по другой причине, чем сердца низшие. Сверху это объясняется у них слишком сильным, может быть, политическим честолюбием. Так, что из-за "высших" интересов родины этим высшим сердцам было даже почти и не время заниматься интересами низшими, народными, столь обыденными. Но о низшем сербе, мне кажется, все-таки можно сделать одно довольно любопытное замечаяие. Нельзя же объяснить его членовредительство и побеги с поля битвы лишь одною нежностью сердца и тупостью соображения. Мне кажется, что, дезертируя домой, он в состоянии был очень понять, что делает худо, и очень может быть, что не хвалил себя первый сам, но в то же время никогда и не полагал, что родина его останется без защиты и без прикрытия, если он убежит: "О, останутся герои, Киреевы, останется Черняев, русские, да и свои строгие сербские начальники, а он - что такое он? Незаметная пы-линка, так, дрянь, и больше ничего; он уйдет, и никто его не хватится..." По-моему, именно это чувство и было в нем, и это очень любопытно, и рисует народ: сверху бахвалы, цивилизованные европейцы, мечтающие завоевать всех славян в одну Сербию, интригующие даже против России, словом, настоящие цивилизо- ванные европейцы, Хорватовичи и Мариновичи, то есть всё равно как бы Мольтке и Бисмарки. С другой стороны, рядом с этими великанами - приниженный сын "кучи", и именно приниженный четырьмя веками рабства: от вековой этой приниженности он и считает себя ни во что, за пылинку: "Останутся, дескать, великаны, а меня и не приметят. Я такой маленький, а они такие строгие господа..." Где-то я читал, что иные из этих строгих господ, так-таки сразу, завидев иного низшего серба, собиравшегося бежать из-под ружья, прямо отстреливали ему голову револьвером, - "вот, дескать, какими тоже могли бы мы быть железными князьями!" Они свой низший народ третируют там, кажется, несколько свысока.
Вообще эти высшие славяне, "с столь славною будущностью" - во всяком случае чрезвычайно любопытный народ в политическом, гражданском, историческом и во всевозможных отношениях.
Теперь, когда уже Черняев оттуда выехал, а добровольцев выслали, у них, то есть от их военных людей, послышалась одна военная мысль, о которой мы прежде, летом, не слыхивали. Именно, утверждают они, что их серб и вовсе не способен служить в регулярном войске и действовать в чистом поле, а что народная сербская война - это "малая война", то есть партизанская, война шайками, в лесах, в теснинах, за камнями, за скалами. Что же, и это очень может быть; но так как мир у них уже заключен, то вряд ли это можно теперь проверить. По крайней мере, они останутся с этим военным убеждеиием, ну и то утешение в несчастии. Долго ли протянется этот мир? Но чтоб сказать прощальное слово об этой сербской войне, в которой мы, русские, чуть не все до единого, так участвовали нашим сердцем, то мне кажется, что сербы расстаются с нами и с помощью нашею еще с большею недоверчивостью, чем с какою встречали нас в начале войны. Заключить можно тоже, что недоверчивость эта к нам будет в них идти, увеличиваясь всё время, пока они будут умственно расти и развиваться сами; стало быть, очень долго, и что нам, стало быть, прежде всего надо не обращать никакого внимания на их недоверчивость и делать свое дело, как сами знаем. Нам в Восточном вопросе необходимо иметь в виду неустанно одну истину: что славянская главная задача не в том только, чтоб освободиться от своих мучителей, а и в том, чтоб освобождение это совершить, хоть и с помощью русских (нельзя же иначе, и - если б только они могли обойтись без русских!), но по крайней мере оставаясь как можно меньше обязанными русским.
Между этими привезенными в Москву славянскими детьми есть, говорят, - рассказывал мне всё тот же воротившийся из Москвы приятель, - один ребенок, девочка лет восьми или девяти, которая часто падает в обморок и за которою особенно ухаживают. Падает она в обморок от воспоминания: она сама, своими глазами, видела нынешним летом, как с отца ее сдирали черкесы кожу и - содрали всю. Это воспоминание при ней неотступно и, вероятнее всего, останется навсегда, может быть, с годами в смягченном виде, хотя, впрочем, не знаю, может ли тут быть смягченный вид. О цивилизация! О Европа, которая столь пострадает в своих интересах, если серьезно запретить туркам сдирать кожу с отцов в глазах их детей! Эти, столь высшие интересы европейской цивилизации, конечно, - торговля, мореплавание, рынки, фабрики, - что же может быть выше в глазах Европы? Это такие интересы, до которых и дотронуться даже не позволяется не только пальцем, но даже мыслью, но - но "да будут они прокляты, эти интересы европейской цивилиаации!" Это восклицание не мое, это воскликнули "Москов<ские> ведомости", и я за честь считаю присоединиться к этому восклицанию: да, да будут прокляты эти интересы цивилизации, и даже самая цивилизация, если, для сохранения ее, необходимо сдирать с людей кожу. Но, однако же, это факт: для сохранения ее необходимо сдирать с людей кожу!

III. О Сдирании Кож Вообще, Разные Аберрации В Частности. Ненависть К Авторитету При Лакействе Мысли

"С людей? С каких людей? С крошечной только части людей, где-то там в уголке, с турецкой райи, о которой никто бы и не услыхал ничего, если б не прокричали русские. Зато огромная остальная часть организма жива, здорова и благоденствует, торгует и фабрикует!" Этот анекдот о маленькой болгарке, падающей в обморок, мне рассказали утром, и в тот же день мне случилось проходить по Невскому проспекту. Там в четвертом часу матери и няньки водили детей, и невольная мысль вдруг веско легла мне на душу:
"Цивилизация! - думал я, - кто же смеет сказать против цивилизации? Нет, цивилизация что-нибудь да значит: не увидят по крайней мере эти дети наши, мирно гуляющие здесь на Невском проспекте, как с отцов их сдирать будут кожу, а матери их - как будут вскидывать на воздух этих детей и ловить их на штык, как было в Болгарии. По крайней мере хоть это-то приобретение наше да останется за цивилизацией! И пусть это только в Европе, то есть в одном уголке земного шара, и в уголке довольно малом сравнительно с поверхностью планеты (мысль страшная!), но всё же это есть, существует, хоть в уголке да существует, положим, дорогою ценой, сдиранием кож с родных наших братьев где-то там на краю, но зато у нас-то по крайней мере существует. Подумать только, что прежде, да и недавно еще нигде этого не было в твердом виде, даже и в Европе, и что если есть это теперь у нас в Европе, то ведь в первый раз с тех пор, как существует планета. Нет, всё же это уже достигнуто и, может быть, назад уже никогда не воротится, - соображение чрезвычайно важное, невольно в душу направляющееся, вовсе ве такое маленькое, на которое не стоило бы обращать внимания, тем более что мир - мир все-таки по-прежнему загадка, несмотря на цивилизацию и ее приобретения. Бог знает чем чреват еще мир и что может дальше случиться, даже и в ближайшем будущем.
И вот, только лишь я хотел воскликнуть про себя в восторге: "Да здравствует цивилизация!" - как вдруг во всем усомнился: "Да достигнуто ли даже это-то, даже для этих Невского-то проспекта детей? уж не мираж ли, полно, и здесь, и только глаза отводят?"
Знаете, господа, я остановился на том, что мираж или, помягче, почти что мираж, и если не сдирают здесь на Невском кожу с отцов в глазах их детей, то разве только случайно, так сказать, "по не зависящим от публики обстоятельствам", ну и, разумеется, потому еще, что городовые стоят. О, я спешу оговориться: я вовсе не аллегорию какую-нибудь подвожу, не на страдания какого-нибудь пролетария в наш век намекаю, не на родителя какого-нибудь, который говорит своему семилетнему сыну: "Вот тебе мой завет: украдешь пять рублей - прокляну, украдешь сто тысяч-благословлю". О нет, слова мои я разумею буквально. Я разумею буквальное сдирание кож, вот то самое, которое происходило летом в Болгарии и которым, оказывается, так любят заниматься победоносные турки. И вот про это-то сдирание я и утверждаю, что если его нет на Невском, то разве "случайно, по не зависящим от нас обстоятельствам" и, главное, потому, что пока еще запрещено, а что за нами, может быть, дело бы и не стало, несмотря на всю нашу цивилизацию. По-моему, если уж всё говорить, так просто боятся какого-то обычая, какого-то принятого на веру правила, почти что предрассудка; но если б чуть-чуть "доказал" кто-нибудь из людей "компетентных", что содрать иногда с иной спины кожу выйдет даже и для общего дела полезно, и что если оно и отвратительно, то всё же "цель оправдывает средства",- если б заговорил кто-нибудь в этом смысле, компетентным слогом и при компетентных обстоятельствах, то, поверьте, тотчас же явились бы исполнители, да еще из самых веселых. О пусть, пусть это смешнейший мой парадокс! Я первый подписываюсь под этим определением обеими руками, но тем не менее уверяю вас, что это точь-в-точь так бы и было. Цивилизация есть, и законы ее есть, и вера в них даже есть, но - явись лишь новая мода, и тотчас же множество людей изменилось бы. Конечно, не все, но зато осталась бы такая малая кучка, что даже мы с вами, читатель, удивились бы, и даже еще неизвестно, где бы мы сами-то очутились: между сдираемыми или сдирателями? Мне, разумеется, закричат в глаза, что всё это дребедень, и что никогда такой моды не может быть, и что этого-то, по крайней мере, уже достигла цивилизация. Господа, какое легковерие с вашей стороны! Вы смеетесь? Ну, а во Франции (чтоб не заглядывать куда поближе) в 93-м году разве не утвердилась эта самая мода сдирания кожи, да еще под видом самых священнейших принципов цивилизации, и это после-то Руссо и Вольтера! Вы скажете, что всё это было вовсе не то и очень давно, но заметьте, что я прибегаю к истории единственно, может быть, чтоб не заговорить о текущем. Поверьте, что самая полная аберрация и в умах, и в сердцах всегда у людей возможна, а у нас, и именно в наше время, не только возможна, но и неминуема, судя по ходу вещей. Посмотрите, много ли согласных в том, что хорошо, что дурно. И это не то что в каких-нибудь там "истинах", а в самом первом встречном вопросе. И с какой быстротой происходят у нас перемены и вольтфасы? Что такое в Москве червонные валеты? Мне кажется, это всего лишь та часть той фракции русского дворянства, которая не вы- несла крестьянской реформы. Пусть они сами и не помещики, но они дети помещиков. После крестьянской реформы они щелкнули себя по галстуку и засвистали. Да тут и не одна крестьянская реформа была причиною, просто "новых идей" не вынесли: "Если-де все, чему нас учили, были предрассудки, то зачем же за ними следовать? Коли ничего нет, значит, можно всё делать, - вот идея!" Заметьте - идея до невероятности распространенная, девять десятых из последователей новых идей ее исповедуют, другими словами, девять десятых прогрессистов и не умеют у нас иначе понимать новых идей. У нас Дарвин, например, немедленно обращается в карманного воришку, - вот что такое и червонный валет. О, конечно, у человечества чрезвычайно много накоплено веками выжитых правил гуманности, из которых иные слывут за незыблемые. Но я хочу лишь сказать только, что, несмотря на все эти правила, принципы, религии, цивилизации, в человечестве спасается ими всегда только самая незаметная кучка, - правда, такая, за которой и остается победа, но лишь в конце концов, а в злобе дня, в текущем ходе истории люди остаются как бы всё те же навсегда, то есть в огромном большинстве своем не имеют никакого чуть-чуть даже прочного понятия ни о чувстве долга, ни о чувстве чести, и явись чуть-чуть лишь новая мода, и тотчас же побежали бы все нагишом, да еще с удовольствием. Правила есть, да люди-то к правилам не приготовлены вовсе. Скажут: да и не надо готовиться, надо только правила эти отыскать! Так ли, и удержатся ли долго правила, какие бы там ни были, коли так хочется побежать нагишом?
По-моему, одно: осмыслить и прочувствовать можно даже и верно и разом, но сделаться человеком нельзя разом, а надо выде-латься в человека. Тут дисциплина. Вот эту-то неустанную дисциплину над собой и отвергают иные наши современные мыслители: "слишком-де много уж было деспотизму, надо свободы", а свобода эта ведет огромное большинство лишь к лакейству перед чужой мыслью, ибо страх как любит человек всё то, что подается ему готовым. Мало того: мыслители провозглашают общие законы, то есть такие правила, что все вдруг сделаются счастливыми, безо всякой выделки, только бы эти правила наступили. Да если б этот идеал и возможен был, то с недоделанными людьми не осуществились бы никакие правила, даже самые очевидные. Вот в этой-то неустанной дисциплине и непрерывной работе самому над собой и мог бы проявиться наш гражданин. С этой-то великодушной работы над собой и начинать надо, чтоб поднять потом нашу "Новь", а то незачем выйдет и подымать ее.
Да? Но что хорошо и что дурно - вот ведь чего, главное, мы не знаем. Всякое чутье в этом смысле потеряли. Все прежние авторитеты разбили и наставили новых, а в новые авторитеты, чуть кто из нас поумнее, тот и не верует, а кто посмелее духом, тот из гражданина в червонного валета обращается. Мало того, ей-богу начнет сдирать со спин кожу, да еще провозгласит, что это полезно для общего дела, а стало быть, свято. Как же, в каком же смысле приступить к работе-то над собой, если не знаешь, что хорошо, что худо?

IV. Меттернихи И Дон-Кихоты

Но чтоб не говорить отвлеченно, обратимся к данной теме. Вот мы действительно не сдираем кож, мало того, даже не любим этого (только один бог знает: любитель часто прячется, любитель мало известен, до времени стыдится, "боится предрассудка"), но если и не любим у себя и никогда не делаем, то должны ведь ненавидеть и в других. Мало того, что ненавидеть, должны просто не дать сдирать кож никому, так-таки взять и не дать. А между тем так ли на деле? Самые негодующие из нас вовсе не так негодуют, как бы следовало. Я даже не про одних славян говорю. Если мы уж так сострадаем, так и поступать должны бы в размере нашего сострадания, а не в размере десяти целковых пожертвования. Мне скажут, что ведь нельзя же отдать всё. Я с этим согласен, хотя и не знаю почему. Почему же бы и не всё? В том-то и дело, что тут решительно ничего не понимаешь даже в собственной природе. А тут вдруг, с огромным авториттом, возникает вопрос об "интересах цивилизации"!
Вопрос ставится прямо, ясно, научно и цинически откровенно. "Интересы цивилизации" - это производство, это богатство, это спокойствие, нужное капиталу. Нужно огромное, беспрерывное и прогрессивное производство по уменьшенной цене, в видах страшного наращения пролетариев. Доставляя заработок пролетарию, доставляем ему и предметы потребления по уменьшенной цене. Чем спокойнее в Европе, тем более по уменьшенной цене. Стало быть, именно нужно в Европе спокойствие. Шум войны прогонит производство. Капитал труслив, он забоится войны и спрячется. Если ограничить право турок сдирать со спин райи кожу, то надобно затеять войну, а затей войну - сейчас выступит вперед Россия, - значит, может наступить такое усложнение войны, при котором война обнимет весь свет; тогда прощай производство, и пролетарий пойдет на улицу. А пролетарий опасен на улице. В речах палатам уже упоминается прямо и откровенно, вслух на весь мир, что пролетарий опасен, что с пролетарием неспокойно, что пролетарий внимает социализму. "Нет уж лучше пусть где-то там в глуши сдирают кожу. Неприкосновенность турецких прав должна быть незыблема. Надо потушить Восточный вопрос и дать сдирать кожу. Да и что такое эти кожи? Стоят ли две, три каких-нибудь кожицы спокойствия всей Европы, ну двадцать, ну тридцать тысяч кож - не всё ли равно? Захотим, так и не услышим вовсе, стоит уши зажать..."
Вот мнение Европы (решение, может быть); вот - интересы цивилизации, и - да будут они опять-таки прокляты! И тем более прокляты, что аберрация умов (а русских преимущественно) предстоит несомненная. Ставится прямо вопрос: что лучше - многим ли десяткам миллионов работников идти на улицу или единицам миллионов райи пострадать от турок? Выставляют числа, пугают цифрами. Кроме того, выступают политики, мудрые учители: есть, дескать, такое правило, такое учение, такая аксиома, которая гласит, что нравственность одного человека, гражданина, единицы - это одно, а нравственность государства - другое. А стало быть, то, что считается для одной единицы, для одного лица - подлостью, то относительно всего государства может получить вид величайшей премудрости! Это учение очень распространено и давнишнее, но - да будет и оно проклято! Главное, пусть не пугают нас цифрами. Пусть там в Европе как угодно, а у нас пусть будет другое. Лучше верить тому, что счастье нельзя купить злодейством, чем чувствовать себя счастливым, зная, что допустилось злодейство. Россия никогда не умела производить настоящих, своих собственных Меттернихов и Биконсфильдов; напротив, всё время своей европейской жизни она жила не для себя, а для чужих, именно для "общечеловеческих интересов". И действительно, бывали случаи в эти двести лет, что она, может быть, и старалась кой-когда подражать Европе и заводила и у себя Меттернихов, но как-то всегда обозначалось в конце концов, что русский Меттерних оказывался вдруг Дон-Кихотом и тем ужасно дивил Европу. Над Дон-Кихотом, разумеется, смеялись; но теперь, кажется, уже восполнились сроки, и Дон-Кихот начал уже не смешить, а пугать. Дело в том, что он несомненно осмыслил свое положение в Европе и не пойдет уже сражаться с мельницами. Но зато он остался верным рыцарем, а это-то всего для них и ужаснее. В самом деле: в Европе кричат о "русских захватах, о русском коварстве", но единственно лишь, чтобы напугать свою толпу, когда надо, а сами крикуны отнюдь тому не верят, да и никогда не верили. Напротив, их смущает теперь и страшит, в образе России, скорее нечто правдивое, нечто слишком уж бескорыстное, честное, гнушающееся и захватом и взяткой. Они предчувствуют, что подкупить ее невозможно и никакой политической выгодой не завлечь ее в корыстное или насильственное дело. Разве обманом, - но Дон-Кихот хоть и великий рыцарь, а ведь и он бывает иногда ужасно хитер, так что ведь и не даст себя обмануть. Англия, Франция, Австрия - да есть ли там хоть одна такая нация, с которой нельзя было бы соединиться при удобном случае из политической выгоды с насильственною корыстною целью: стоит лишь не пропустить ту минуту, в которую подкупаемая нация всего дороже может продать себя. Одну Россию ничем не прельстишь на неправый союз, никакой ценой. А так как Россия в то же время страшно сильна и организм ее очевидно растет и мужает не по дням, а по часам, что отлично хорошо понимают и видят в Европе (хотя подчас и кричат, что колосс расшатан), - то как же им не бояться?
Кстати, этот взгляд на неподкупность внешней политики России и на вечное служение ее общечеловеческим интересам даже в ущерб себе оправдывается историею, и на это слишком надо бы обратить внимание. В этом наша особенность сравнительно со всей Европой. Мало того, этот взгляд на характер России так мало распространен, что и у нас вряд ли многие ему поверят. Разумеется, ошибки русской политики при этом не должны быть поставлены в счет, потому что дело идет теперь лишь о духе и нравственном характере нашей политики, а не об удачах ее в прошедшем и давнопрошедшем. В последнем случае действительно бывали в старину ветряные мельницы, по, повторяю, кажется, их время совсем прошло.
Нет, серьезно: что в том благосостоянии, которое достигается ценою неправды и сдирания кож? Что правда для человека как лица, то пусть остается правдой и для всей нации. Да, конечно, можно проиграть временно, обеднеть на время, лишиться рынков, уменьшить производство, возвысить дорогрвизну. Но пусть зато останется нравственно здоров организм нации - и нация несомненно более выиграет, даже и материально. Заметим, что Европа бесспорно дошла до того, что ей всего дороже выгода текущая, выгода настоящей минуты и даже чего бы она ни стоила, потому что и живут они там всего только день за днем, одной только настоящей минутой, и сами не знают, что с ними станется завтра; мы же, Россия, мы всё еще верим в нечто незыблемое, у нас созидающееся, а следственно, ищем выгод постоянных и существенных. А потому мы, и как политический организм, всегда верили в нравственность вечную, а не условную на несколько дней. Поверьте, что Дон-Кихот свои выгоды тоже знает и рассчитать умеет: он знает, что выиграет в своем достоинстве и в сознании этого достоинства, если по-прежнему останется рыцарем; кроме того, убежден, что на этом пути не утратит искренности в стремлении к добру и к правде и что такое сознание укрепит его на дальнейшем поприще. Он уверен, наконец, что такая политика есть, кроме того, и лучшая школа для нации. Надо, чтоб червонный валет не смел сказать мне в глаза: "Ведь и у вас всё условно, ведь и у вас всё на выгоде". Надо, чтоб и юноша энтузиаст возлюбил свою нацию, а не шел бы искать правды и идеала на стороне и вне общества. И он кончит тем, что возлюбит свою нацию, когда время тяжелой, страшно тяжелой нашей школы пройдет. Правда как солнце, ее не спрячешь: назначение России станет наконец ясно самым кривым умам, и у нас, и в Европе. У нас почему теперь возможны такие аберрации умов, как нигде? Потому что полуторавековым порядком вся интеллигенция наша только и делала, что отвыкала от России, и кончила тем, что раззнакомилась с ней окончательно и сносилась с нею только через канцелярию. С реформами нынешнего царствования начался новый век. Дело пошло и остановиться не может.
А Европа прочла осенний манифест русского императора и его запомнила, - не для одной текущей минуты запомнила, а надолго, и на будущие текущие минуты. Обнажим, если надо, меч во имя угнетенных и несчастных, хотя даже и в ущерб текущей собственной выгоде. Но в то же время да укрепится в нас еще тверже вера, что в том-то и есть настоящее назначение России, сила и правда ее, и что жертва собою за угнетенных и брошенных всеми в Европе во имя интересов цивилизации есть настоящее служение настоящим и истинным интересам цивилизации. Нет, надо, чтоб и в политических организмах была признаваема та же правда, та самая Христова правда, как и для каждого верующего. Хоть где-нибудь да должна же сохраняться эта правда, хоть какая-нибудь из наций да должна же светить. Иначе что же будет: всё затемнится, замешается и потонет в цинизме. Иначе не сдержите нравственности и отдельных граждан, а в таком случае как же будет жить целый-то организм народа? Надобен авторитет, надобно солнце, чтоб освещало. Солнце показалось на Востоке, и для человечества с Востока начинается новый день. Когда просияет солнце совсем, тогда и поймут, что такое настоящие "интересы цивилизации". А то выставится знамя с надписью на нем: "Apres nous le deluge " (После нас хоть потоп) ! Неужели столь славная "цивилизация" доведет европейского человека до такого девиза, да тем с ним и покончит? К тому идет.

Глава Вторая

I. Один Из Главнейших Современных Вопросов

Мои читатели, может быть, уже заметили, что я, вот уже с лишком год издавая свой "Дневник писателя", стараюсь как можно меньше говорить о текущих явлениях русской словесности, а если и позволяю себе кой-когда словцо и на эту тему, то разве лишь в восторженно-хвалебном тоне. А между тем в этом добровольном воздержании моем - какая неправда! Я - писатель, и пишу "Дневник писателя", - да я, может быть, более чем кто-нибудь интересовался за весь этот год тем, что появлялось в литературе: как же скрывать, может быть, самые сильные впечатления? "Сам, дескать, литератор-беллетрист, а стало быть, всякое суждение твое о беллетристической литературе, кроме безусловной похвалы, почтется пристрастным; разве говорить лишь о давно прошедших явлениях" - вот соображение, меня останавливавшее.
И всё же я рискну на этот раз нарушить это соображение. Правда, в чисто беллетристическом и критическом смысле я и не буду говорить ни о чем, а разве лишь, в случае нужды, "по поводу". Повод вышел и теперь. Дело в том, что месяц назад я попал на одну до того серьезную и характерную в текущей литературе вещь, что прочел ее даже с удивлением, потому что давно уже ни на что подобное в таких размерах не рассчитывал в беллетристике. У писателя-художника в высшей степени, беллетриста по преимуществу, я прочел три-четыре страницы настоящей "злобы дня", - всё, что есть важнейшего в наших русских текущих политических и социальных вопросах, и как бы собранное в одну точку. И главное, - со всем характернейшим оттенком настоящей нашей минуты, именно так, как ставится у нас этот вопрос в данный момент, ставится и оставляется неразрешенным... Я говорю про несколько страниц в "Анне Карениной" графа Льва Толстого, в январском Љ "Русского вестника".
Собственно обо всем этом романе скажу лишь полслова, и то лишь в виде самого необходимого предисловия. Начал я читать его, как и все мы, очень давно. Сначала мне очень понравилось; потом, хоть и продолжали нравиться подробности, так что не мог оторваться от них, но в целом стало нравиться менее. Всё казалось мне, что я это где-то уже читал, и именно в "Детстве и отрочестве" того же графа Толстого и в "Войне и мире" его же, и что там даже свежее было. Всё та же история барского русского семейства, хотя, конечно, сюжет не тот. Лица, как Вронский например (один из героев романа), которые и говорить не могут между собою иначе как об лошадях, и даже не в состоянии найти об чем говорить, кроме как об лошадях, - были, конечно, любопытны, чтоб знать их тип, но очень однообразны и сословны. Казалось, например, что любовь этого "жеребца в мундире", как назвал его один мой приятель, могла быть изложена разве лишь в ироническом тоне. Но когда автор стал вводить меня в внутренний мир своего героя серьезно, а не иронически, то мне показалось это даже скучным. И вот вдруг все предубеждения мои были разбиты. Явилась сцена смерти героини (потом она опять выздоровела) - и я понял всю существенную часть целей автора. В самом центре этой мелкой и наглой жизни появилась великая и вековечная жизненная правда и разом всё озарила. Эти мелкие, ничтожные и лживые люди стали вдруг истинными и правдивыми людьми, достойными имени человеческого, - единственно силою природного закона, закона смерти человеческой. Вся скорлупа их исчезла, и явилась одна их истина. Последние выросли в первых, а первые (Вронский) вдруг стали последними, потеряли весь ореол и унизились; но, унизившись, стали безмерно лучше, достойнее и истиннее, чем когда были первыми и высокими. Ненависть и ложь заговорили словами прощения и любви. Вместо тупых светских понятий явилось лишь человеколюбие. Все простили и оправдали друг друга. Сословность и исключительность вдруг исчезли и стали немыслимы, и эти люди из бумажки стали похожи на настоящих людей! Виноватых не оказалось: все обвинили себя безусловно и тем тотчас же себя оправдали. Читатель почувствовал, что есть правда жизненная, самая реальная и самая неминуемая, в которую и надо верить, и что вся наша жизнь и все наши волнения, как самые мелкие и позорные, так равно и те, которые мы считаем часто за самые высшие, - всё это чаще всего лишь самая мелкая фантастическая суета, которая падает и исчезает перед моментом жизненной правды, даже и не защищаясь. Главное было в том указании, что момент этот есть в самом деле, хотя и редко является во всей своей озаряющей полноте, а в иной жизни так и никогда даже. Момент этот был отыскан и нам указан поэтом во всей своей страшной правде. Поэт доказал, что правда эта существует в самом деле, не на веру, не в идеале только, а неминуемо и необходно и воочию. Кажется, именно это-то и хотел доказать нам поэт, начиная свою поэму. Русскому читателю об этой вековечной правде слишком надо было напомнить: многие стали у нас об ней забывать. Этим напоминанием автор сделал хороший поступок, не говоря уже о том, что выполнил его как необыкновенной высоты художник.
Затем опять потянулся роман, и вот, к некоторому удивлению моему, я встретил в шестой части романа сцену, отвечающую настоящей "злобе дня" и, главное, явившуюся не намеренно, не тенденциозно, а именно из самой художественной сущности романа. Тем не менее, повторяю это, для меня это было неожиданно и несколько меня удивило: такой "злобы дня" я все-таки не ожидал. Я почему-то не думал, что автор решится довести своих героев в их развитии до таких "столпов". Правда, в столпах-то этих, в этой крайности вывода и весь смысл действительности, а без того роман имел бы вид даже неопределенный, далеко не соответствующий ни текущим, ни существенным интересам русским: был бы нарисован какой-то уголок жизни, с намеренным игнорированием самого главного и самого тревожного в этой же жизни. Впрочем, я, кажется, пускаюсь решительно в критику, а это не мое дело. Я только хотел указать на одну сцену. Больше ничего как обозначились два лица с той именно стороны, с которой они наиболее для нас теперь могут быть характерны, и, тем самым, тот тип людей, к которому принадлежат эти два лица, поставлен автором на самую любопытнейшую точку в наших глазах в их современном социальном значении.
Оба они дворяне, родовые дворяне и коренные помещики, оба взяты после крестьянской реформы. Оба были "крепостными помещиками", и теперь вопрос: что остается от этих дворян, в смысле дворянском, после крестьянской реформы? Так как тип этих двух помещиков чрезвычайно общ и распространен, то вопрос отчасти и разрешен автором. Один из них Стива Облонский, эгоист, тонкий эпикуреец, житель Москвы и член Английского клуба. На этих людей обыкновенно смотрят как на невинных и милых жуиров, приятных эгоистов, никому не мешающих, остроумных, живущих в свое удовольствие. У этих людей бывает часто и многочисленное семейство; с женой и детьми они ласковы, но мало об них думают. Очень любят легких женщин, разряда, конечно, приличного. Образованы они мало, но любят изящное, искусства, и любят вести разговор обо всем. С крестьянской реформы этот дворянин тотчас же понял в чем дело: он сосчитал и сообразил, что у него все-таки еще что-нибудь да остается, а стало быть, меняться незачем и - "Apres moi le deluge " (После меня хоть потоп). Об судьбе жены и детей он не заботится думать. Остатками состояния и связями он избавлен от судьбы червонного валета; но если б состояние его рушилось и нельзя бы было получать даром жалования, то, может быть, он и стал бы валетом, разумеется, употребив все усилия ума, нередко очень острого, чтоб стать валетом как можно приличнейшим и великосветским. В старину, конечно, для уплаты карточного долга или любовнице ему случалось отдавать людей в солдаты; но такие воспоминания никогда не смущали его, да и забыл он их вовсе. Хоть он и аристократ, но дворянство свое он всегда считал ни во что, а по устранении крепостных отношений - так даже исчезнувшим: для него из людей остались лишь человек в случае, затем чиновник с известного чина, а затем богач. Железнодорожник и банкир стали силою, и он немедленно с ними затеял сношения и дружбу. Да и разговор начался с упрека ему Левиным, родственником его и помещиком (но уже совершенно обратного типа и живущим в своем поместье), за то, что он ездит к железнодорожникам, на их обеды и праздники, к людям двусмысленным, по убеждению Левина, вредным. Облонский опровергает его с едкостью. Да и вообще между ними, с тех пор как они породнились, установились довольно едкие отношения. Притом в наш век негодяй, опровергающий благородного, всегда сильнее, ибо имеет вид достоинства, почерпаемого в здравом смысле, а благородный, походя на идеалиста, имеет вид шута. Разговор происходит на охоте, в летнюю ночь. Охотники на ночлеге, в крестьянской риге, и ночуют на сене. Облонский доказывает, что презрение к железнодорожникам, к их интригам, к их скорой наживе, вымаливанью концессий, перепродажам - не имеет смысла, что это такие же люди, действуют трудом и умом, как и все, а в результате - дают дорогу.
- Но всякое приобретение, но соответственное положенному труду, - не честно, - говорит Левин.
- Да кто ж определит соответствие? - продолжает Облонский. - Ты не определил черты между честным и бесчестным трудом. То, что я получаю жалованья больше, чем мой столоначальник, хотя он лучше меня знает дело, - это бесчестно?
- Я не знаю.
- Ну, так я тебе скажу: то, что ты получаешь за свой труд в хозяйстве лишних, положим, пять тысяч, а этот мужик, как бы он ни трудился, не получит больше пятидесяти рублей, точно так же бесчестно, как то, что я получаю большестоло начальника
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
- Нет, позволь, - продолжает Левин. - Ты говоришь, что несправедливо, что я получу пять тысяч, а мужик пятьдесят рублей: это правда. Это несправедливо, и я чувствую это, но...
- Да, ты чувствуешь, но ты не отдаешь ему своего именья, - сказал Степан Аркадьевич, как будто нарочно задиравший Левина...
- Я не отдаю, потому что никто этого от меня не требует, и если б я хотел, то мне нельзя отдать... и некому.
- Отдай этому мужику, он не откажется.
- Да, но как же я отдам ему? Поеду с ним и совершу купчую?
- Я не знаю, но если ты убежден, что ты ни имеешь права...
- Я вовсе не убежден. Я, напротив, чувствую, что не имею права отдать, что у меня есть обязанности и к земле и к семье.
- Нет, позволь; но если ты считаешь, что это неравенство несправедливо, то почему же ты не действуешь так...
- Я и действую, только отрицательно, в том смысле, что я не буду стараться увеличить ту разницу положения, которая существует между мною и им.
- Нет, уж извини меня, это парадокс...
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Так-то, мой друг. Надо одно из двух: или признавать, что настоящее устройство общества справедливо, тогда отстаивать свои права, или признаваться, что пользуешься несправедливыми преимуществами, как я и делаю, и пользоваться ими с удовольствием.
- Нет, если б это было несправедливо, ты бы не мог пользоваться этими благами с удовольствием, по крайней мере я не мог бы, мне, главное, надо чувствовать, что я не виноват.

II. "Злоба Дня"

Вот разговор. И уж согласитесь, что это "злоба дня", даже всё что есть наизлобнейшего в нашей злобе дня. И сколько самых характерных, чисто русских черт! Во-первых, лет сорок назад все эти мысли и в Европе-то едва начинались, многим ли и там были известны Сен-Симон и Фурье - первоначальные "идеальные" толковники этих идей, а у нас - у нас знали тогда о начинавшемся этом новом движении на Западе Европы лишь полсотни людей в целой России. И вдруг теперь толкуют об этих "вопросах" помещики на охоте, на ночлеге в крестьянской риге, и толкуют характернейшим и компетентнейшим образом, так что по крайней мере отрицательная сторона вопроса уже решена и подписана ими бесповоротно. Правда, это помещики высшего света, говорят в Английском клубе, читают газеты, следят за процессами и из газет и из других источников; тем не менее уж один факт, что такая идеальнейшая дребедень признается самой насущной темой для разговора у людей далеко не из профессоров и не специалистов, а просто светских, Облонских и Левиных, - эта черта, говорю я, одна из самых характерных особенностей настоящего русского положения умов. Вторая характернейшая черта в этом разговоре, отмеченная художником-автором, это та, что решает насчет справедливости этих новых идей такой человек, который за них, то есть за счастье пролетария, бедняка, не даст сам ни гроша, напротив, при случае сам оберет его как липку. Но с легким сердцем и с веселостью каламбуриста он разом подписывает крах всей истории человечества и объявляет настоящий строй его верхом абсурда. "Я, дескать, с этим совершенно согласен". Заметьте, что вот эти-то Стивы всегда со всем этим первые согласны. Одной чертой он осудил весь христианский порядок, личность, семейство, - о, это ему ничего не стоит. Заметьте тоже, что у нас нет науки, но эти господа, с полным бесстыдством сознавая, что у них нет науки и что они начали говорить об этом всего лишь вчера, и с чужого голоса, решают, однако же, такого размера вопросы без всякого колебания. Но тут третья характернейшая черта: этот господин прямо говорит: "Надо одно из двух: или признавать, что настоящее устройство общества справедливо, тогда отстаивать свои права, или признаваться, что пользуемся несправедливыми преимуществами, как я и делаю, и пользоваться ими с удовольствием". То есть в сущности он, подписав приговор всей России и осудив ее, равно как своей семье, будущности детей своих, прямо объявляет, что это до него не касается: "Я, дескать, сознаю, что я подлец, но останусь подлецом в свое удовольствие. "Apres moi le deluge". Это потому он так спокоен, что у него еще есть состояние, но случись, что он его потеряет, - почему же ему не стать валетом, - самая прямая дорога. Итак, вот этот гражданин, вот этот семьянин, вот этот русский человек - какая характернейшая чисто русская черта! Вы скажете, что он все-таки исключение. Какое исключение и может ли это быть? Припомните, сколько цинизма увидали мы в эти последние двадцать лет, какую легкость оборотов и переворотов, какое отсутствие всяких коренных убеждений и какую быстроту усвоения первых встречных с тем, конечно, чтоб завтра же их опять продать за два гроша. Никакого нравственного фонда, кроме аpres moi le deluge (после меня потоп).
Но всего любопытнее то, что рядом с этим, многочисленнейшим и владычествующим типом, стоит другой, - другой тип русского дворянина и помещика и уже обратно противоположный тому, - всё что есть противоположного. Это Левин, но Левиных в России - тьма, почти столько же, сколько и Облонских. Я не про лицо его говорю, не про фигуру, которую создал ему в романе художник, я говорю лишь про одну черту его сути, но зато самую существенную, и утверждаю, что черта эта до удивления страшно распространена у нас, то есть среди нашего-то цинизма и калмыцкого отношения к делу. Черта эта с некоторого времени заявляет себя поминутно; люди этой черты судорожно, почти болезненно стремятся получить ответы на свои вопросы, они твердо надеются, страстно веруют, хотя и ничего почти еще разрешить не умеют. Черта эта выражается совершенно в ответе Левина Стиве: "Нет, если бы это было несправедливо, ты бы не мог пользоваться этими благами с удовольствием, по крайней мере я не мог бы, мне, главное, надо чувствовать, что я не виноват".
И он в самом деле не успокоится, пока не разрешит: виноват он или не виноват? И знаете ли, до какой степени не успокоится? Он дойдет до последних столпов, и если надо, если только надо, если только он докажет себе, что это надо, то в противоположность Стиве, который говорит: "Хоть и негодяем, да продолжаю жить в свое удовольствие", - он обратится в "Власа", в "Власа" Некрасова, который роздал свое имение в припадке великого умиления и страха
И сбирать на построение
Храма божьего пошел.
И если не на построение храма пойдет сбирать, то сделает что-нибудь в этих же размерах и с такою же ревностью. Заметьте, опять повторяю и спешу повторить, черту: это множество, чрезвычайное современное множество этих новых людей, этого нового корня русских людей, которым нужна правда, одна правда без условной лжи, и которые, чтоб достигнуть этой правды, отдадут всё решительно. Эти люди тоже объявились в последние двадцать лет и объявляются всё больше и больше, хотя их и прежде, и всегда, и до Петра еще можно было предчувствовать. Это наступающая будущая Россия честных людей, которым нужна лишь одна правда. О, в них большая и нетерпимость: по неопытности они отвергают всякие условия, всякие разъяснения даже. Но я только то хочу заявить изо всей силы, что их влечет истинное чувство. Характернейшая черта еще в том, что они ужасно не спелись и пока принадлежат ко всевозможным разрядам и убеждениям: тут и аристократы и пролетарии, и духовные и неверующие, и богачи и бедные, и ученые и неучи, и старики и девочки, и славянофилы и западники. Разлад в убеждениях непомерный, но стремление к честности и правде неколебимое и нерушимое, и за слово истины всякий из них отдаст жизнь свою и все свои преимущества, говорю - обратится в Власа. Закричат, пожалуй, что это дикая фантазия, что нет у нас столько честности и искания честности. Я именно провозглашаю, что есть, рядом с страшным развратом, что я вижу и предчувствую этих грядущих людей, которым принадлежит будущность России, что их нельзя уже не видать и что художник, сопоставивший этого отжившего циника Стиву с своим новым человеком Левиным, как бы сопоставил это отпетое, развратное, страшно многочисленное, но уже покончившее с собой собственным приговором общество русское, с обществом новой правды, которое не может вынести в сердце своем убеждения, что оно виновато, и отдаст всё, чтоб очистить сердце свое от вины своей. Замечательно тут то, что действительно наше общество делится почти что только на эти два разряда, - до того они обширны и до того они всецело обнимают собою русскую жизнь, - разумеется, если откинуть массу совершенно ленивых, бездарных и равнодушных. Но самая характернейшая, самая русская, черта этой "злобы дня", указанной автором, состоит в том, что его новый человек, его Левин, не умеет решить смутивший его вопрос. То есть он уже и решил его почти, в сердце своем, и не в свою пользу, подозревая, что он виноват, но что-то твердое, прямое и реальное восстает из всей его природы и удерживает его пока от последнего приговора. Напротив, Стива, которому всё равно, виноват он или нет, - решает без малейшего колебания, это ему даже на руку: "Коли всё нелепо и ничего святого не существует, стало быть, можно всё делать, а с меня еще времени хватит, не сейчас ведь придет страшный суд". Любопытно еще то, что именно самая слабая сторона вопроса и смутила Левина и поставила его в тупик, и это чисто по-русски и совершенно верно отмечено автором: всё дело в том, что все эти мысли и вопросы у нас в России - одна лишь теория, все к нам занесенные с чужого строя и с чужого порядка вещей, из Европы, где они имеют давно уже свою историческую и практическую сторону. Что ж делать: оба наши дворянина - европейцы, и от европейского авторитета освободиться им нелегко, надо и тут отдать дань Европе. И вот Левин, русское сердце, смешивает чисто русское и единственно возможное решение вопроса с европейской его постановкой. Он смешивает христианское решение с историческим "правом". Представим, для ясности, себе такую картинку:
Стоит Левин, стоит, задумавшись после ночного разговора своего на охоте с Стивой, и мучительно, как честная душа, желает разрешить смутивший и уже прежде, стало быть, смущавший его вопрос.
- Да, - думает он, полурешая, -да, если по-настоящему, то за что мы, как сказал давеча Весловский, "едим, пьем, охотимся, ничего не делаем, а бедный вечно, вечно в труде"? Да, Стива прав, я должен разделить мое имение бедным и пойти работать на них.
Стоит подле Левина "бедный" и говорит:
- Да, ты действительно должен и обязан отдать своё имение нам, бедным, и пойти работать на нас.
Левин выйдет совершенно прав, а "бедный" совершенно неправ, разумеется, решая дело, так сказать, в высшем смысле. Но в том-то и вся разница постановки вопроса. Ибо нравственное решение его нельзя смешивать с историческим; не то - безысходная путаница, которая и теперь продолжается, особенно в теоретических русских головах - и в головах негодяев Стив и в головах чистых сердцем Левиных. В Европе жизнь и практика уже поставили вопрос - хоть и абсурдно в идеале его исхода, но всё же реально в его текущем ходе, и уже не смешивая двух разнородных взглядов, нравственного и исторического, по крайней мере, по возможности. Разъясним нашу мысль еще, хоть двумя словами.

III. Злоба Дня В Европе

В Европе был феодализм и были рыцари. Но в тысячу с лишком лет усилилась буржуазия и наконец задала повсеместно битву, разбила и согнала рыцарей и - стала сама на их место. Исполнилась в лицах поговорка: "Ote-toi de la que je m’y mette" (Убирайся, а я на твое место). Но став на место своих прежних господ и завладев собственностью, буржуазия совершенно обошла народ, пролетария, и, не признав его за брата, обратила его в рабочую силу, для своего благосостояния, из-за куска хлеба. Наш русский Стива решает про себя, что он неправ, но сознательно хочет оставаться негодяем, потому что ему жирно и хорошо; заграничный Стива с нашим не согласен и признает себя совершенно правым, и, уж конечно, он в этом по-своему логичнее, ибо, по его мнению, тут вовсе и нет никакого права, а есть только история, исторический ход вещей. Он стал на место рыцаря, потому что победил рыцаря силой, и он отлично хорошо понимает, что пролетарий, бывший во время борьбы его с рыцарем еще ничтожным и слабым, очень может усилиться и даже усиливается с каждым днем. Он отлично предчувствует, что когда тот совсем усилится, то сковырнет его с места, как он когда-то рыцаря, и точь-в-точь так же скажет ему: "Убирайся, а я на твое место". Где же тут право, тут одна история. О, он бы готов был на компромисс, как-нибудь поладить с врагом, и даже пробовал. Но так как он отлично догадался, да и на опыте знает, что враг ни за что не расположен мириться, делиться на хочет, а хочет всего; кроме того: что если он и уступит что, то только себя ослабит, - то и решил не уступать ничего и - готовиться к битве. Положение его, может быть, безнадежно, но по свойству человеческой природы укрепляться духом перед борьбою, - он не отчаивается, напротив, укрепляется на бой всё более и более, пускает все средства в ход, изо всей силы, пока сила есть; ослабляет противника и пока только это и делает.
Вот на какой точке это дело теперь в Европе. Правда, прежде, недавно даже, была и там нравственная постановка вопроса, были фурьеристы и кабетисты, были спросы, споры и дебаты об разных, весьма тонких вещах. Но теперь предводители пролетария всё это до времени устранили. Они прямо хотят задать битву, организуют армию, собирают ее в ассоциации, устраивают кассы и уверены в победе: "А там, после победы, всё само собою устроится практически, хотя, очень может быть, что после рек пролитой крови". Буржуа понимает, что предводители пролетариев прельщают их просто грабежом и что в таком случае нравственную сторону дела и ставить не стоит. И однако, между и теперешними даже предводителями случаются такие коноводы, которые проповедуют и нравственное право бедных. Высшие предводители допускают этих коноводов собственно для красы, чтоб скрасить дело, придать ему вид высшей справедливости. Из этих "нравственных" коноводов есть много интриганов, но много и пламенно верующих. Они прямо объявляют, что для себя ничего не хотят, а работают лишь для человечества, хотят добиться нового строя вещей для счастья человечества. Но тут их ждет буржуа на довольно твердой почве и им прямо ставит на вид, что они хотят заставить его стать братом пролетарию и поделить с ним имение - палкой и кровью. Несмотря на то, что это довольно похоже на правду, коноводы отвечают им, что они вовсе не считают их, буржуазию, способными стать братьями народу, а потому-то и идут на них просто силой, из братства их исключают вовсе:
"Братство-де образуется потом, из пролетариев, а вы - вы сто миллионов обреченных к истреблению голов, и только. С вами покончено, для счастья человечества". Другие из коноводов прямо уже говорят, что братства никакого им и не надо, что христианство - бредни и что будущее человечество устроится на основаниях научных. Всё это, конечно, не может поколебать и убедить буржуа. Он понимает и возражает, что это общество, на основаниях научных, чистая фантазия, что они представили себе человека совсем иным, чем устроила его природа; что человеку трудно и невозможно отказаться от безусловного права собственности, от семейства и от свободы; что от будущего своего человека они слишком много требуют пожертвований, как от личности; что устроить так человека можно только страшным насилием и поставив над ним страшное шпионство и беспрерывный контроль самой деспотической власти. В заключение они вызывают указать ту силу, которая бы смогла соединить будущего человека в согласное общество, а не в насильственное. На это коноводы выставляют пользу и необходимость, которую сознает сам человек, и что сам он, чтоб спасти себя от разрушения и смерти, согласится добровольно сделать все требуемые уступки. Им возражают, что польза и самосохранение никогда одни не в силах породить полного и согласного единения, что никакая польза не заменит своеволия и прав личности, что эти силы и мотивы слишком слабы и что всё это, стало быть, по-прежнему гадательно. Что если б они действовали только нравственной стороной дела, то пролетарий и слушать бы их не стал, а если идет за ними теперь и организуется в битву, то единственно потому, что прельщен обещанным грабежом и взволнован перспективою разрушения и битвы. А стало быть, в конце концов, нравственную сторону вопроса надобно совсем устранить, потому что она не выдерживает ни малейшей критики, а надо просто готовиться к бою.
Вот европейская постановка дела. И та и другая сторона страшно не правы, и та и другая погибнут во грехах своих. Повторяем, всего тяжелее для нас, русских, то, что у нас даже Левины над этими же самыми вопросами задумываются, тогда как единственно возможное разрешение вопроса, и именно русское, и не только для русских, но и для всего человечества, - есть постановка вопроса нравственная, то есть христианская. В Европе она немыслима, хотя и там, рано ли, поздно ли, после рек крови и ста миллионов голов, должны же будут признать ее, ибо в ней только одной и исход.

IV. Русское Решение Вопроса

Если вы почувствовали, что вам тяжело "есть, пить, ничего не делать и ездить на охоту", и если вы действительно это почувствовали и действительно так вам жаль "бедных", которых так много, то отдайте им свое имение, если хотите, пожертвуйте на общую пользу и идите работать на всех и "получите сокровище на небеси, там, где не копят и не посягают". Пойдите, как Влас, у которого
Сила вся души великая
В дело божие ушла.
И если не хотите сбирать, как Влас, на храм божий, то заботьтесь о просвещении души этого бедняка, светите ему, учите его. Если б и все роздали, как вы, свое имение "бедным", то разделенные на всех, все богатства богатых мира сего были бы лишь каплей в море. А потому надобно заботиться больше о свете, о науке и о усилении любви. Тогда богатство будет расти в самом деле, и богатство настоящее, потому что оно не в золотых платьях заключается, а в радости общего соединения и в твердой надежде каждого на всеобщую помощь в несчастии, ему и детям его. И не говорите, что вы лишь слабая единица и что если вы один раздадите имение и пойдете служить, то ничего этим не сделаете и не поправите. Напротив, если даже только несколько будет таких как вы, так и тогда двинется дело. Да в сущности и не надо даже раздавать непременно имения, - ибо всякая непременностъ тут, в деле любви, похожа будет на мундир, на рубрику, на букву. Убеждение, что исполнил букву, ведет только к гордости, к формалистике и к лености. Надо делать только то, что велит сердце: велит отдать имение - отдайте, велит идти работать на всех - идите, но и тут не делайте так, как иные мечтатели, которые прямо берутся за тачку: "Дескать, я не барин, я хочу работать как мужик". Тачка опять-таки мундир.
Напротив, если чувствуете, что будете полезны всем как ученый, идите в университет и оставьте себе на то средства. Не раздача имения обязательна и не надеванье зипуна: всё это лишь буква и формальность; обязательна и важна лишь решимость ваша делать всё ради деятельной любви, всё что возможно вам, что сами искренно признаете для себя возможным. Все же эти старания "опроститься"-лишь одно только переряживание, невежливое даже к народу и вас унижающее. Вы слишком "сложны", чтоб опроститься, да и образование ваше не позволит вам стать мужиком. Лучше мужика вознесите до вашей "осложненности". Будьте только искренни и простодушны; это лучше всякого "опрощения". Но пуще всего не запугивайте себя сами, не говорите: "Один в поле не воин" и проч. Всякий, кто искренно захотел истины, тот уже страшно силен. Не подражайте тоже некоторым фразерам, которые говорят поминутно, чтобы их слышали: "Не дают ничего делать, связывают руки, вселяют в душу отчаяние и разочарование!" и проч. и проч. Всё это фразеры и герои поэм дурного тона, рисующиеся собою лентяи. Кто хочет приносить пользу, тот и с буквально связанными руками может сделать бездну добра. Истинный делатель, вступив на путь, сразу увидит перед собою столько дела, что не станет жаловаться, что ему не дают делать, а непременно отыщет и успеет хоть что-нибудь сделать. Все настоящие делатели про это знают. У нас одно изучение России сколько времени возьмет, потому что ведь у нас лишь редчайший человек знает нашу Россию. Жалобы на разочарование совершенно глупы: радость на воздвигающееся здание должна утолить всякую душу и всякую жажду, хотя бы вы только по песчинке приносили пока на здание. Одна награда вам - любовь, если заслужите ее. Положим, вам не надо награды, но ведь вы делаете дело любви, а стало быть нельзя же вам не домогаться любви. Но пусть никто и не скажет вам, что вы и без любви должны были сделать всё это, из собственной, так сказать, пользы, и что иначе вас бы заставили силой. Нет, у нас в России надо насаждать другие убеждения, и особенно относительно понятий о свободе, равенстве и братстве. В нынешнем образе мира полагают свободу в разнузданности, тогда как настоящая свобода - лишь в одолении себя и воли своей, так чтобы под конец достигнуть такого нравственного состояния, чтоб всегда во всякий момент быть самому себе настоящим хозяином. А разнузданность желаний ведет лишь к рабству вашему. Вот почему чуть-чуть не весь нынешний мир полагает свободу в денежном обеспечении и в законах, гарантирующих денежное обеспечение: "Есть деньги, стало быть, могу делать всё, что угодно; есть деньги - стало быть, не погибну и не пойду просить помощи, а не просить ни у кого помощи есть высшая свобода". А между тем это в сущности не свобода, а опять-таки рабство, рабство от денег. Напротив, самая высшая свобода - не копить и не обеспечивать себя деньгами, а "разделить всем, что имеешь, и пойти всем служить". Если способен на то человек, если способен одолеть себя до такой степени, - то он ли после того не свободен? Это уже высочайшее проявление воли! Затем, что такое в нынешнем образованном мире равенство? Ревнивое наблюдение друг за другом, чванство и зависть: "Он умен, он Шекспир, он тщеславится своим талантом; унизить его, истребить его". Между тем настоящее равенство говорит: "Какое мне дело, что ты талантливее меня, умнее меня, красивее меня? Напротив, я этому радуюсь, потому что люблю тебя. Но хоть я и ничтожнее тебя, но как человека я уважаю себя, и ты знаешь это, и сам уважаешь меня, а твоим уважением я счастлив. Если ты, по твоим способностям, приносишь в сто раз больше пользы мне и всем, чем я тебе, то я за это благословляю тебя, дивлюсь тебе и благодарю тебя, и вовсе не ставлю моего удивления к тебе себе в стыд; напротив, счастлив тем, что тебе благодарен, и если работаю на тебя и на всех, по мере моих слабых способностей, то вовсе не для того, чтоб сквитаться с тобой, а потому, что люблю вас всех".
Если так будут говорить все люди, то, уж конечно, они станут и братьями, и не из одной только экономической пользы, а от полноты радостной жизни, от полноты любви.
Скажут, что это фантазия, что это "русское решение вопроса" - есть "царство небесное" и возможно разве лишь в царстве небесном. Да, Стивы очень рассердились бы, если б наступило царство небесное. Но надобно взять уже то одно, что в этой фантазии "русского решения вопроса" несравненно менее фантастического и несравненно более вероятного, чем в европейском решении. Таких людей, то есть "Власов", мы уже видели и видим у нас во всех сословиях, и даже довольно часто; тамошнего же "будущего человека" мы еще нигде не видели, и сам он обещал прийти, перейдя лишь реки крови. Вы скажете, что единицы и десятки ничему не помогут, а надобно добиться известных всеобщих порядков и принципов; Но если б даже и существовали такие порядки и принципы, чтобы безошибочно устроить общество, и если б даже и можно было их добиться прежде практики, так, а рriori, из одних мечтаний сердца и "научных" цифр, взятых притом из прежнего строя общества, - то с не готовыми, с не выделанными к тому людьми никакие правила не удержатся и не осуществятся, а, напротив, станут лишь в тягость. Я же безгранично верую в наших будущих и уже начинающихся людей, вот об которых я уже говорил выше, что они пока еще не спелись, что они страшно как разбиты на кучки и лагери в своих убеждениях, но зато все ищут правды прежде всего, и если б только узнали, где она, то для достижения ее готовы пожертвовать всем, и даже жизнью. Поверьте, что если они вступят на путь истинный, найдут его наконец, то увлекут за собою и всех, и не насилием, а свободно. Вот что уже могут сделать единицы на первый случай. И вот тот плуг, которым можно поднять нашу "Новь". Прежде чем проповедовать людям: "как им быть", - покажите это на себе. Исполните на себе сами, и все за вами пойдут. Что тут утопического, что тут невозможного - не понимаю! Правда, мы очень развратны, очень малодушны, а потому не верим и смеемся. Но теперь почти не в нас и дело, а в грядущих. Народ чист сердцем, но ему нужно образование. Но чистые сердцем подымаются и в нашей среде - и вот что самое важное! Вот этому надо поверить прежде всего, это надобно уметь разглядеть. А чистым сердцем один совет: самообладание и самоодоление прежде всякого первого шага. Исполни сам на себе прежде, чем других заставлять, - вот в чем вся тайна первого шага.
Ответ На Письмо
В редакцию "Дневника писателя" пришло следующее письмо:
Милостивый государь Федор Михайлович!
12 января я послал на ваше имя 2 р. 50 к., прося Вас выслать мне ваше издание "Дневник писателя"; из газет я узнал, что 1 нумер вышел 1-го февраля; сегодня уже 25 число - меж тем я еще не получал его! Крайне интересно знать, что за причина этому факту? Не знаю, как для Вас, - а для меня подобный образ отношений к подписчикам кажется более чем оригинальным!
Если Вы вздумаете когда-нибудь выслать мне ваше издание - прошу адресовать: г. Новохоперск, врачу при городской земской больнице, В. В. К-ну.
В. К-н. Г. Новохоперск. 25.02.1877
Вот ответ редакции:
Милостивый государь.
К сожалению, жалобы на неполучение выпусков приходят к нам довольно часто, и особенно в начале года. Справляясь по книгам, всегда находим, что номера эти давно уже отправлены и - теряются, стало быть, в дороге. Процент этих потерь, конечно, очень невелик сравнительно с числом подписчиков, но он существует неизменно, и не у одних нас, а и в других изданиях. Обыкновенно мы, не вступая в объяснения и чтоб удовлетворить скорее подписчиков, посылаем вторичные номера: где уж разыскивать пропавший номер! В середине года дело налаживается, а в конце года пропаж почти не бывает. Но Вы, милостивый государь, изо всех предположений: почему мог не дойти к Вам номер, - выбрали не колеблясь одно, именно обман со стороны редакции. Это ясно из тона Вашего письма и особенно из слов: "Если Вы когда-нибудь вздумаете выслать мне ваше издание, прошу" и т. д. Стало быть, прямо предполагаете, что редакция сознательно удержала ваш номер, и не удерживаетесь выразить ваше сомнение в том, что его даже хоть когда-нибудь получите. Вследствие чего редакция спешит выслать Вам Ваши 2 р. 50 к. обратно и просит уже более ее не беспокоить. Принуждена же сделать это из понятного и естественного побуждения, которому Вы, милостивый государь, вероятно не удивитесь.

Март

Глава Первая

I. Еще Раз О Том, Что Константинополь, Рано Ли, Поздно Ли, А Должен Быть Наш

Прошлого года, в июне месяце, в июньском Љ моего "Дневника", я сказал, что Константинополь, "рано ли, поздно ли, должен быть наш". Тогда было горячее и славное время: подымалась духом и сердцем вся Россия, и народ шел "добровольно" послужить Христу и православию против неверных, за наших братьев по вере и крови славян. Я хоть и назвал тогдашнюю статью мою "утопическим пониманием истории",-но сам я твердо верил в свои слова и не считал их утопией, да и теперь готов подтвердить их буквально. Вот что я написал тогда о Константинополе:
"Да, Золотой Рог и Константинополь - всё это будет наше... И, во-первых, это случится само собою, именно потому, что время пришло, а если не пришло еще и теперь, то действительно время уже близко, все к тому признаки. Это выход естественный, это, так сказать, слово самой природы. Если не случилось этого раньше, то именно потому, что не созрело еще время".
Затем я тогда разъяснил мою мысль, почему не созрело, да и не могло созреть прежде время. Если б Петру Великому (писал я) и пришла тогда мысль

1 Следующая страница


Федор Достоевский - 1877

1877 2

вместо основания Петербурга захватить Константинополь, то, мне кажется, он, по некотором размышлении, оставил бы эту мысль тогда же, если б даже и имел настолько силы, чтобы сокрушить султана, именно потому, что тогда дело это было несвоевременное и могло бы принести даже гибель России.
Уж когда в чухонском Петербурге мы не избегли влияния соседних немцев, хотя и бывших полезными, но зато и весьма парализовавших русское развитие, прежде чем выяснилась его настоящая дорога, то как в Константинополе, огромном и своеобразном, с остатками могущественной и древнейшей цивилизации, могли бы мы избежать влияния греков, людей несравненно более тонких, чем грубые немцы, людей, имеющих несравненно более общих точек соприкосновения с нами, чем совершенно непохожие на нас немцы, людей многочисленных и царедворных, которые тотчас же бы окружили трон и прежде русских стали бы и учены и образованы, которые и Петра самого очаровали бы в его слабой струне уж одним своим знанием и умением в мореходстве, а не только его ближайших преемников. Одним словом, они овладели бы Россией политически, они стащили бы ее немедленно на какую-нибудь новую азиатскую дорогу, на какую-нибудь опять замкнутость, и, уж конечно, этого не вынесла бы тогдашняя Россия. Ее русская сила и ее национальность были бы остановлены в своем ходе. Мощный великорус остался бы в отдалении на своем мрачном снежном севере, служа не более как материалом для обновленного Царьграда, и, может быть, под конец совсем не признал бы нужным идти за ним. Юг же России весь бы подпал захвату греков. Даже, может быть, совершилось бы распадение самого православия на два мира: на обновленный царьградский и старый русский... Одним словом, дело было в высшей степени несвоевременное. Теперь же совсем иное.
Теперь (писал я), теперь Россия уже могла бы завладеть Константинополем, и не перенося в него свою столицу, чего тогда, при Петре, и даже долго после него, было бы нельзя миновать. Теперь Царьград мог бы быть нашим и не как столица России, но (прибавлял я) и не как столица всеславянства, как мечтают некоторые:
Всеславянство, без России, истощится там в борьбе с греками, если бы даже и могло составить из своих частей какое-нибудь политическое целое. Наследовать же Константинополь одним грекам теперь уже совсем невозможно: нельзя отдать им такую важную точку земного шара, слишком уж было бы им не по мерке.
Но во имя чего же, во имя какого нравственного права могла бы искать Россия Константинополя? Опираясь на какие высшие цели могла бы требовать его от Европы?
А вот именно (писал я) - как предводительница православия, как покровительница и охранительница его, - роль, предназначенная ей еще с Ивана III, поставившего в знак ее и царьградского двуглавого орла выше древнего герба России, но обозначившаяся уже несомненно лишь после Петра Великого, когда Россия сознала в себе силу исполнить свое назначение, а фактически уже и стала действительной и единственной покровительницей и православия и народов, его исповедующих. Вот эта причина, вот это право на древний Царьград и было бы понятно и не обидно даже самым ревнивым к своей независимости славянам или даже самим грекам. Да и тем самым обозначилась бы и настоящая сущность тех политических отношений, которые и должны неминуемо наступить у России ко всем прочим православным народностям - славянам ли, грекам ли, все равно: она - покровительница их и даже, может быть, предводительница, но не владычица; мать их, а не госпожа. Если даже и государыня их когда-нибудь, то лишь по собственному их провозглашению, с сохранением всего того, чем сами они определили бы независимость и личность свою.
Все эти соображения само собою представлялись мною в июньской прошлогодней статье отнюдь не как подлежащие немедленному исполнению, а лишь как долженствующие несомненно исполниться, когда придет к тому историческое время и восполнятся сроки, близость и отдаленность которых хотя невозможно предсказать, но всё же можно предчувствовать. С тех пор прошло девять месяцев. Про эти девять месяцев вспоминать, я думаю, нечего: всем нам известно это восторженное время, вначале полное надежд, а потом странное и тревожное и которое до сих пор еще не заключилось ничем, так что один бог знает (я думаю, так лишь можно выразиться) - чем оно разрешится: обнажим ли мы меч, или дело еще раз оттянется каким-нибудь компромиссом в долгий ящик. Но что бы ни случилось, мне как раз почему-то именно теперь захотелось высказать несколько дополнительных. и пояснительных слов к моим июньским мечтам о судьбе Царьграда. Что бы там теперь ни случилось - мир ли, вновь ли уступки со стороны России, но рано ли, поздно ли, а Царьград будет наш, - вот что хочется мне именно теперь опять подтвердить, но уже с некоторой новой точки зрения.
Да, он должен быть наш не с одной точки зрения знаменитого порта, пролива, "средоточия вселенной", "пупа земли", не с точки зрения давно сознанной необходимости такому огромному великану как Россия выйти наконец из запертой своей комнаты, в которой он уже дорос до потолка, на простор, дохнуть вольным воздухом морей и океанов. Я хочу поставить на вид лишь одно соображение, тоже самой первой важности, по которому Константинополь не может миновать России. Это соображение я потому преимущественно перед другими выставляю на вид, что, как мне кажется, такой точки зрения никто теперь не берет в расчет или, по крайней мере, давно позабыли брать в расчет, а она-то, пожалуй что, и из самых важных.

II. Русский Народ Слишком Дорос До Здравого Понятия О Восточном Вопросе С Своей Точки Зрения

Хоть и дико сказать, но четырехвековой гнет турок на Востоке с одной стороны был даже полезен там христианству и православию, - отрицательно, конечно, но, однако же, способствуя его укреплению, а главное, его единению, его единству, точно так же, как двухвековая татарщина способствовала некогда укреплению церкви и у нас в России. Придавленное и измученное христианское население Востока увидало во Христе и в вере в него единое свое утешение, а в церкви - единственный и последний остаток своей национальной личности и особности. Это была последняя единая надежда, последняя доска, остававшаяся от разбитого корабля; ибо церковь все-таки сохраняла эти населения как национальность, а вера во Христа препятствовала им, то есть хотя части из них, слиться с победителями воедино, забыв свой род и свою прежнюю историю. Всё это чувствовали и хорошо понимали сами угнетенные народы и единились около креста теснее. С другой стороны, с самого покорения Константинополя, весь огромный христианский Восток невольно и вдруг обратил свой молящий взгляд на далекую Россию, только что вышедшую тогда из своего татарского рабства, и как бы предугадал в ней будущее ее могущество, свой будущий всеединящий центр себе во спасение. Россия же немедленно и не колеблясь приняла знамя Востока и поставила царьградского двуглавого орла выше своего древнего герба и тем как бы приняла обязательство перед всем православием: хранить его и все народы, его исповедующие, от конечной гибели. В то же время и весь русский народ совершенно подтвердил новое назначение России и царя своего в грядущих судьбах всего Восточного мира. С тех пор главное, излюбленное наименованье царя своего народ твердо и неуклонно поставил и до сих пор видит в слове: "православный", "царь православный". Назвав так царя своего, он как бы признал в наименовании этом и назначение его, - назначение охранителя, единителя, а когда прогремит веление божие, - и освободителя православия и всего христианства, его исповедующего, от мусульманского варварства и западного еретичества. Два века назад, и особенно начиная с Петра Великого, верования и надежды народов Востока начали сбываться уже на деле: меч России уже несколько раз сиял на Востоке в защиту его. Само собою, что и народы Востока не могли не видеть в царе России не только освободителя, но и будущего царя своего. Но в эти два века явилось и у них европейское просвещение, европейское влияние. Высшая просвещенная часть народа, интеллигенция его, как у нас, так и на Востоке, мало-помалу стала к идее православия равнодушнее, стала даже отрицать, что в этой идее заключается обновление и воскресение в новую, великую жизнь как для Востока, так и для России. В России, например, в огромной части ее образованного сословия перестали и даже как бы отучились видеть в этой идее главное назначение России, завет будущего и жизненную силу ее; в противоположность тому стали находить всё это в новых указаниях. В церкви, по-западному, многие стали видеть лишь мертвенный формализм, особность, обрядность, а с конца прошлого века так даже предрассудок и ханжество: о духе, об идее, об живой силе было забыто. Явились идеи экономические характера западного, явились новые учения политические, явилась новая нравственность, стремившаяся поправить прежнюю и стать выше ее. Явилась, наконец, наука, не могшая не внести безверия в прежние идеи... В народах же Востока стали пробуждаться, кроме того и главнейшим образом, идеи национальные: явилась вдруг боязнь, освободясь от турецкого ига, подпасть под иго России. Зато в простом, многомиллионном народе нашем и в царях его идея освобождения Востока и церкви Христовой не умирала никогда. Движение, охватившее народ русский прошлым летом, доказало, что народ не забыл ничего из своих древних надежд и верований, и даже удивило огромную часть нашей интеллигенции до того, что та прямо не поверила этому движению, отнеслась к нему скептически и насмешливо, стала всех уверять, и себя прежде всех, что движение это выдумано и подделано неблаговидными людьми, желавшими выдвинуться вперед на красивое место. В самом деле, кто бы мог, в наше время, в нашей интеллигенции, кроме небольшой отделившейся от общего хора части ее, допустить, что народ наш в состоянии сознательно понимать свое политическое, социальное и нравственное назначение? Как можно было им допустить, чтоб эта грубая черная масса, недавно еще крепостная, а теперь опившаяся водкой, знала бы и была уверена, что назначение ее - служение Христу, а царя ее - хранение Христовой веры и освобождение православия. "Пусть эта масса всегда называла себя не иначе как христианством (крестьянством), но ведь она все-таки не имеет понятия ни о религии, ни о Христе даже, она самых обыкновенных молитв не знает". Вот что говорят обыкновенно про народ наш. Кто говорит это? Вы думаете - немецкий пастор, обработавший у нас штунду, или заезжий европеец, корреспондент политической газеты, или образованный какой-нибудь высший еврей из тех, что не веруют в бога и которых вдруг у нас так много теперь расплодилось, или, наконец, кто-нибудь из тех поселившихся за границей русских, воображающих Россию и народ ее лишь в образе пьяной бабы, со штофом в руках? О нет, так думает огромная часть нашего русского и самого лучшего общества; а и не подозревают они, что хоть народ наш и не знает молитв, но суть христианства, но дух и правда его сохранились и укрепились в нем так, как, может быть, ни в одном из народов мира сего, несмотря даже на пороки его. Впрочем, атеист или равнодушный в деле веры русский европеец и не понимает веры иначе как в виде формалистики и ханжества. В народе же они не видят ничего подобного ханжеству, а потому и заключают, что он в вере ничего не смыслит, молится, когда ему надо, доске, а в сущности равнодушен, и дух его убит формалистикою. Духа христианского они в нем не приметили вовсе, может быть, и потому еще, что сами этот дух давно уже потеряли, да и не знают, где он находится, где он веет. Этот "развратный" и темный народ наш любит, однако же, смиренного и юродивого: во всех преданиях и сказаниях своих он сохраняет веру, что слабый и приниженный, несправедливо и напрасно Христа ради терпящий, будет вознесен превыше знатных и сильных, когда раздастся суд и веление божие. Народ наш любит тоже рассказывать и всеславное и великое житие своего великого, целомудренного и смиренного христианского богатыря Ильи Муромца, подвижника за правду, освободителя бедных и слабых, смиренного и непревозносящегося, верного и сердцем чистого. И имея, чтя и любя такого богатыря, - народу ли нашему не веровать и в торжество приниженных теперь народов и братьев наших на Востоке? Народ наш чтит память своих великих и смиренных отшельников и подвижников, любит рассказывать истории великих христианских мучеников своим детям. Эти истории он знает и заучил, и я сам их впервые от народа услышал, рассказанные с проникновением и благоговением и оставшиеся у меня на сердце. Кроме того, народ ежегодно и сам выделяет из себя великих кающихся "Власов", идущих с умилением, раздав всё имение свое, на смиренный и великий подвиг правды, работы и нищеты... Но, впрочем, о народе русском потом; когда-нибудь добьется же он того, что начнут понимать и его и, по крайней мере, принимать его во внимание. Поймут, что и он что-нибудь да значит. Поймут, наконец, и то важное обстоятельство, что ни разу еще в великие или даже в чуть-чуть важные моменты истории русской без него не обходилось, что Россия народна, что Россия не Австрия, что в каждый значительный момент нашей исторической жизни дело всегда решалось народным духом и взглядом, царями народа в высшем единении с ним. Это чрезвычайно важное историческое обстоятельство обыкновенно у нас пропускается почти без внимания нашей интеллигенцией и вспоминается всегда как-то вдруг, когда грянет исторический срок. Но я отвлекся, я заговорил о Константинополе...

III.Самые Подходящие В Настоящее Время Мысли

Восточная церковь, ее предстоятели, вселенский патриарх, во все эти четыре века порабощения их церкви, жили с Россиею и между собою мирно - в деле веры то есть: больших смут, ересей, расколов не было, не до того было. Но вот в нынешнем веке, и особенно в последнее двадцатилетие, после великой Восточной войны, как бы потянуло у них тленным запахом разлагающегося трупа: предчувствие смерти и разложения "больного человека" и гибели его царства стало ощущением главным, насущным. О, конечно, освободить может окончательно все-таки лишь одна Россия, та самая Россия, которая и теперь, и в настоящую минуту всеобщих разговоров о Востоке все-таки лишь одна разговаривает за них в Европе, тогда как все остальные народы и царства просвещенного европейского мира были бы, конечно, рады, чтобы их всех, этих угнетенных народов Востока, хотя бы и вовсе на свете не было. Но увы, чуть ли не вся интеллигенция восточной райи хоть и зовет Россию на помощь, но боится ее, может быть, столько же, сколько и турок: "Хоть и освободит нас Россия от турок, но поглотит нас как и „больной человек" и не даст развиться нашим национальностям"-вот их неподвижная идея, отравляющая все их надежды! А сверх того у них и теперь уже всё сильней разгораются и между собою национальные соперничества; начались, они, чуть лишь просиял для них первый луч образования. Столь недавняя у них греко-болгарская церковная распря, под видом церковной, была, конечно, лишь национальною, а для будущего как бы неким пророчеством. Вселенский патриарх, порицая ослушание болгар и отлучая их и самовольно выбранного ими экзарха от церкви, выставлял на вид, что в деле веры нельзя жертвовать уставами церкви и послушанием церковным "новому и пагубному принципу национальности". Между тем сам же он, будучи греком и произнося это отлучение болгарам, без сомнения, служил тому же самому принципу национальности, но только в пользу греков против славян. Одним словом, можно даже с вероятностью предсказать, что умри "больной человек", и у них у всех тотчас же начнутся между собою смятения и распри на первый случай именно характера церковного и которые нанесут несомненный вред даже и самой России; нанесут даже и в том случае, если б та совершенно устранилась или была устранена обстоятельствами от участия в решении Восточного вопроса. Мало того, смуты эти, может быть, отзовутся даже еще тяжелее для России, если она устранит себя от деятельного и первенствующего участия в судьбах Востока. А тут вдруг кричат (и не только в Европе, но и у нас многие высшие политические наши умы), что случись умереть туркам как государству, то Константинополь должен возродиться не иначе, как городом "международным", то есть каким-то серединным, общим, вольным, чтобы не было из-за него споров. Ошибочнее мысли нельзя было и придумать.
И во-первых, уже по тому одному, что такой великолепной точке земного шара просто не дадут стать международной, то есть ничьей; непременно и сейчас же явятся хоть бы англичане со своим флотом, в качестве друзей, и именно охранять и оберегать эту самую "международность", а в сущности чтобы овладеть Константинополем в свою пользу. А уж где они поселятся, оттуда их трудно выжить, народ цепкий. Мало того: греки, славяне и мусульмане Царьграда призовут их сами, ухватятся за них обеими руками и не выпустят их от себя, а причина тому - всё та же Россия: "Защитят, дескать, они нас от России, нашей освободительницы". И добро бы они не видели и не понимали, что такое для них англичане, да и вообще вся Европа? О, они и теперь знают лучше всех, что англичанам (да и никому в Европе, кроме России) до их счастья, то есть до счастья всей христианской райи, нет ровно никакого дела. Вся эта райя знает отлично, что если б возможно было повторить болгарские летние ужасы (а это, кажется, очень возможно) как-нибудь неслышно и втихомолку, то в Европе англичане первые пожелали бы повторения этих убийств хоть раз десять - и не из кровожадности, вовсе нет: там народы гуманные и просвещенные, - а потому, что такие убийства, повторенные десять раз, истребили бы окончательно райю, истребили бы до того, что уже некому было бы на Балканском полуострове делать против турок восстания, - а в этом-то и вся главная суть: остались бы одни милые турки, и турецкие бумаги повысились бы разом на всех европейских биржах, а России "с ее честолюбием и завоевательными планами" пришлось бы откочевать поглубже восвояси за неимением кого защищать. Райя слишком хорошо знает, что только этих чувств она и может ожидать теперь от Европы. Но совсем другое дело явилось бы мигом на свете, если б каким-нибудь образом, сам собою или от меча России, умер бы наконец "больной человек". Тотчас же вся Европа возгорелась бы к обновленным народам нежнейшею любовью и тотчас же бросились бы "спасать их от России". Надо думать, что идею о "международности" Европа первая и внесет в их новое устройство. Европа поймет, что над трупом "больного человека" у освобожденных народов немедленно возгорится смута, распря и соперничество, а ей это и на руку: предлог вмешательства, главное, предлог возбудить их против России, которая наверно не захочет им дать ссориться из-за наследства "больного человека". И не будет такой клеветы, которую бы не пустила в ход против нас Европа. "Из-за русских-то мы вам и против турок не помогали", - скажут им тогда англичане. Увы, народы Востока и теперь это понимают отлично и знают, что "Англия никогда не примет участия в их освобождении и никогда не даст на это своего согласия, если б оно считалось нужным, потому что она ненавидит этих христиан за их духовную связь с Россией. Англии нужно, чтоб восточные христиане возненавидели нас всею силою той ненависти, какую она сама питает к нам"... ("Московские ведомости", Љ 63). Вот что знают и покамест запоминают про себя эти народы, и вот что они уж и теперь, конечно, поставили на будущий счет России. А мы-то думаем, что они нас обожают.
В международном городе, мимо покровителей англичан, все-таки будут хозяевами греки - исконные хозяева города. Надо думать, что греки смотрят на славян еще с большим презрением, чем немцы. Но так как славяне будут и страшны для греков, то презрение сменится ожесточением. Воевать между собою, объявлять друг другу войну они, конечно, не смогут, потому что их всё же не допустят до того покровители, по крайней мере в смысле серьезном. Ну вот именно за невозможностью открытой и откровенной драки у них и пойдут всякие другие распри, и прежде всего примут характер церковных смут. С того и начнется, потому что это всего сподручнее; и вот это я и хотел указать.
Я потому так говорю, что уж программа была дана: болгаре и Константинополь. С этой точки греки сильны, и они понимают это. А между тем ничего страшнее в грядущем не может быть для всего Востока, а вместе и для России, как еще раз подобная церковная распря, которая, увы, так возможна, устранись хоть на миг Россия с своим покровительством и с строгим над ними надзором. Хоть это и всего только будущее, и даже лишь гадания, но непростительно было бы выпустить это из виду даже хотя бы только как гадание. В самом деле, неужели уж и нам желать продолжения владычества турок и здоровья "больному человеку"? Неужели и нам дойти до того? Неужели не ясно, что умри этот "больной человек", а главное, отстранись Россия хоть наполовину от окончательного и первенствующего влияния на судьбы Востока, сделай она эту уступку Европе, и - более чем вероятно, что на Балканском полуострове пошатнется церковное единение стольких веков, а может быть, и еще далее на Востоке. Даже так можно сказать: будут эти распри или нет, но умри "больной человек", то весьма вероятно, что, может быть, дело не обойдется, во всяком случае, без великого церковного собора, для уложения дел вновь возрождающейся церкви. Почему бы это не предвидеть заранее? В эти четыре века гонений и гнета предстоятели Восточной церкви всегда слушались советов России; но освободись они завтра от турецкого гнета и окажи им к тому же покровительство Европа, - они тотчас же заявят себя в других отношениях к России. Предстоятели Восточной церкви, то есть, главное, греки, чуть лишь Россия взяла бы сторону славян, тотчас же, может быть, пожелали бы ей заявить, что в ней и в советах ее они более совсем не нуждаются. Именно потому поспешат заявить, что четыре века смотрели на нее, сложа в мольбе руки. А положение России будет почти всех труднее. Те же болгаре тотчас же закричат, что в Константинополе воцарился новый восточный папа и - кто знает, может быть правы будут. Международный Константинополь, действительно, может послужить, хоть на время, подножием нового папы. Тогда России стать за греков будет значить потерять славян, а стать за славян, в этой будущей и столь вероятной между ними распре, - значит, нажить и себе, может быть, пренеприятные и пресерьезные церковные хлопоты. Ясно, что всё это может быть избегнуто лишь заблаговременною стойкостью России в Восточном вопросе и неуклонным следованием всё тем же великим преданиям нашей древней вековой русской политики. Никакой Европе не должны мы уступать ничего в этом деле ни для каких соображений, потому что дело это наша жизнь и смерть. Константинополь должен быть наш, рано ли, поздно ли, хотя бы именно во избежание тяжелых и неприятных церковных смут, которые столь легко могут возродиться между молодыми и не жившими народами Востока и которым пример уже был в споре болгар и вселенского патриарха, весьма плохо окончившемся. Раз мы завладеем Константинополем, и ничего этого не может произойти. Народы Запада, столь ревниво следящие за каждым шагом России, еще не знают и не подозревают в настоящую минуту всех этих новых, еще мечтательных, но слишком возможных будущих комбинаций. Если б и узнали их теперь, то не поняли бы их и не придали бы им особенной важности. Зато слишком поймут и придадут важности потом, когда будет уже поздно. Русский народ, понимающий Восточный вопрос не иначе как в освобождении всего православного христианства и в великом будущем единении церкви, если увидит, напротив, новые смуты и новый разлад, то будет слишком потрясен, и, может быть, глубоко отзовется и на нем, и на всем быте его всякий новый исход дела, особенно если оно в конце концов получит характер церковный по преимуществу. Вот по этому одному мы ни за что и никак не можем оставлять или ослаблять степень нашего векового участия в этом великом вопросе. Не один только великолепный порт, не одна только дорога в моря и океаны связывают Россию столь тесно с решением судеб рокового вопроса, и даже не объединение и возрождение славян... Задача наша глубже, безмерно глубже. Мы, Россия, действительно необходимы и неминуемы и для всего восточного христианства, и для всей судьбы будущего православия на земле, для единения его. Так всегда понимали это наш народ и государи его... Одним словом. этот страшный Восточный вопрос - это чуть не вся судьба наша в будущем. В нем заключаются как бы все наши задачи и, главное, единственный выход наш в полноту истории. В нем и окончательное столкновение наше с Европой, и окончательное единение с нею, но уже на новых, могучих, плодотворных началах. О, где понять теперь Европе всю ту роковую жизненную важность для нас самих в решении этого вопроса! Одним словом, чем бы ни кончились теперешние, столь необходимые, может быть, дипломатические соглашения и переговоры в Европе, но рано ли, поздно ли, а Константинополь должен быть наш, и хотя бы лишь в будущем только столетии! Это нам, русским, надо всегда иметь в виду, всем неуклонно. Вот что мне хотелось заявить, особенно в настоящий европейский момент...

Глава Вторая

I. "Еврейский Вопрос"

О, не думайте, что я действительно затеваю поднять "еврейский вопрос"! Я написал это заглавие в шутку. Поднять такой величины вопрос, как положение еврея в России и о положении России, имеющей в числе сынов своих три миллиона евреев, - я не в силах. Вопрос этот не в моих размерах. Но некоторое суждение мое я всё же могу иметь, и вот выходит, что суждением моим некоторые из евреев стали вдруг интересоваться. С некоторого времени я стал получать от них письма, и они серьезно и с горечью упрекают меня за то, что я на них "нападаю", что я "ненавижу жида", ненавижу не за пороки его, "не как эксплуататора", а именно как племя, то есть вроде того, что: "Иуда, дескать, Христа продал". Пишут это "образованные" евреи, то есть из таких, которые (я заметил это, но отнюдь не обобщаю мою заметку, оговариваюсь заранее) - которые всегда как бы постараются дать вам знать, что они, при своем образовании, давно уже не разделяют "предрассудков" своей нации, своих религиозных обрядов не исполняют, как прочие мелкие евреи, считают это ниже своего просвещения, да и в бога, дескать, не веруем. Замечу в скобках и кстати, что всем этим господам из "высших евреев", которые так стоят за свою нацию, слишком даже грешно забывать своего сорокавекового Иегову и отступаться от него. И это далеко не из одного только чувства национальности грешно, а и из других, весьма высокого размера причин. Да и странное дело: еврей без бога как-то немыслим; еврея без бога и представить нельзя. Но тема эта из обширных, мы ее пока оставим. Всего удивительнее мне то: как это и откуда я попал в ненавистники еврея как народа, как нации? Как эксплуататора и за некоторые пороки мне осуждать еврея отчасти дозволяется самими же этими господами, но-но лишь на словах: на деле трудно найти что-нибудь раздражительнее и щепетильнее образованного еврея и обидчивее его, как еврея. Но опять-таки: когда и чем заявил я ненависть к еврею как к народу? Так как в сердце моем этой ненависти не было никогда, и те из евреев, которые знакомы со мной и были в сношениях со мной, это знают, то я, с самого начала и прежде всякого слова, с себя это обвинение снимаю, раз навсегда, с тем, чтоб уж потом об этом и не упоминать особенно. Уж не потому ли обвиняют меня в "ненависти", что я называю иногда еврея "жидом?" Но, во-первых, я не думал, чтоб это было так обидно, а во-вторых, слово "жид", сколько помню, я упоминал всегда для обозначения известной идеи: "жид, жидовщина, жидовское царство" и проч. Тут обозначалось известное понятие, направление, характеристика века. Можно спорить об этой идее, не соглашаться с нею, но не обижаться словом. Выпишу одно место из письма одного весьма образованного еврея, написавшего мне длинное и прекрасное во многих отношениях письмо, весьма меня заинтересовавшее. Это одно из самых характерных обвинений меня в ненависти к еврею как к народу. Само собою разумеется, что имя г-на NN, мне писавшего это письмо, останется под самым строгим анонимом.
... но я намерен затронуть один предмет, который я решительно не могу себе объяснить. Это ваша ненависть к "жиду", которая проявляется почти в каждом выпуске вашего "Дневника".
Я бы хотел знать, почему вы восстаете против жида, а не против эксплуататора вообще, я не меньше вашего терпеть не могу предрассудков моей нации, - я немало от них страдал, - но никогда не соглашусь, что в крови этой нации живет бессовестная эксплуатация.
Неужели вы не можете подняться до основного закона всякой социальной жизни, что все без исключения граждане одного государства, если они только несут на себе все повинности, необходимые для существования государства, должны пользоваться всеми правами и выгодами его существования и что для отступников от закона, для вредных членов общества должна существовать одна и та же мера взыскания, общая для всех?.. Почему же все евреи должны быть ограничены в правах и почему для них должны существовать специальные карательные законы? Чем эксплуатация чужестранцев (евреи ведь все-таки русские подданные): немцев, англичан, греков, которых в России такая пропасть, лучше жидовской эксплуатации? Чем русский православный кулак, мироед, целовальник, кровопийца, которых так много расплодилось во всей России, лучше таковых из жидов, которые все-таки действуют в ограниченном кругу? Чем такой-то лучше такого-то...
(Здесь почтенный корреспондент сопоставляет несколько известных русских кулаков с еврейскими в том смысле, что русские не уступят. Но что же это доказывает? Ведь мы нашими кулаками не хвалимся, не выставляем их как примеры подражания и, напротив, в высшей степени соглашаемся, что и те и другие нехороши.)
Таких вопросов я бы мог вам задавать тысячами.
Между тем вы, говоря о "жиде", включаете в это понятие всю страшно нищую массу трехмиллионного еврейского населения в России, из которых два миллиона 900000, по крайней мере, ведет отчаянную борьбу за жалкое существование, нравственно чище не только других народностей, но и обоготворяемого вами русского народа. В это название вы включаете и ту почтенную цифру евреев, получивших высшее образование, отличающихся на всех поприщах государственной жизни, берите хоть...
(Тут опять несколько имен, которых я, кроме Гольдштейнова, считаю не вправе напечатать, потому что некоторым из них, может быть, неприятно будет прочесть, что они происходят из евреев.)
... Гольдштейна (геройски умершего в Сербии за славянскую идею) и работающих на пользу общества и человечества? Ваша ненависть к "жиду" простирается даже на Дизраэли... который, вероятно, сам не знает, что его предки были когда-то испанскими евреями, и который, уж конечно, не руководит английской консервативной политикой с точки зрения "жида" (?)...
Нет, к сожалению, вы не знаете ни еврейского народа, ни его жизни, ни его духа, ни его сорокавековой истории, наконец. К сожалению, потому, что вы во всяком случае, человек искренний, абсолютно честный, а наносите бессознательно вред громадной массе нищенствующего народа, - сильные же "жиды", принимая сильных мира сего в своих салонах, конечно, не боятся ни печати, ни даже бессильного гнева эксплуатируемых. Но довольно об этом предмете! Вряд ли я вас убежду в моем взгляде, - но мне крайне желательно было бы, чтобы вы убедили меня.
Вот этот отрывок. Прежде чем отвечу что-нибудь (ибо не хочу нести на себе такое тяжелое обвинение), - обращу внимание на ярость нападения и на степень обидчивости. Положительно у меня, во весь год издания "Дневника", не было таких размеров статьи против "жида", которая бы могла вызвать такой силы нападение. Во-вторых, нельзя не заметить, что почтенный корреспондент, коснувшись в этих немногих строках своих и до русского народа, не утерпел и не выдержал и отнесся к бедному русскому народу несколько слишком уж свысока. Правда, в России и от русских-то не осталось ни одного непроплеванного места (словечко Щедрина), а еврею тем "простительнее". Но во всяком случае ожесточение это свидетельствует ярко о том, как сами евреи смотрят на русских. Писал это действительно человек образованный и талантливый (не думаю только, чтоб без предрассудков); чего же ждать, после того, от необразованного еврея, которых так много, каких чувств к русскому? Я не в обвинение это говорю: всё это естественно; я только хочу указать, что в мотивах нашего разъединения с евреем виновен, может быть, и не один русский народ и что скопились эти мотивы, конечно, с обеих сторон, и еще неизвестно, на какой стороне в большей степени. Отметив это, выскажу несколько слов в мое оправдание и вообще как я смотрю на это дело. И хоть вопрос этот, повторяю, мне и не по силам, но что же нибудь ведь и я могу выразить.

II. Pro И Contra [5]

Положим, очень трудно узнать сорокавековую историю такого народа, как евреи; но на первый случай я уже то одно знаю, что наверно нет в целом мире другого народа, который бы столько жаловался на судьбу свою, поминутно, за каждым шагом и словом своим, на свое принижение, на свое страдание, на свое мученичество. Подумаешь, не они царят в Европе, не они управляют там биржами хотя бы только, а стало быть, политикой, внутренними делами, нравственностью государств. Пусть благородный Гольдштейн умирает за славянскую идею. Но все-таки, не будь так сильна еврейская идея в мире, и, может быть, тот же самый "славянский" (прошлогодний) вопрос давно бы уже решен был в пользу славян, а не турок. Я готов поверить, что лорд Биконсфильд сам, может быть, забыл о своем происхождении, когда-то, от испанских жидов (наверно, однако, не забыл); но что он "руководил английской консервативной политикой" за последний год отчасти с точки зрения жида, в этом, по-моему, нельзя сомневаться. "Отчасти-то" уж нельзя не допустить.
Но пусть всё это, с моей стороны, голословие, легкий тон и легкие слова. Уступаю. Но все-таки не могу вполне поверить крикам евреев, что уж так они забиты, замучены и принижены. На мой взгляд, русский мужик, да и вообще русский простолюдин, несет тягостей чуть ли не больше еврея. Мой корреспондент пишет мне в другом уже письме:
"Прежде всего необходимо предоставить им (евреям) все гражданские права (подумайте, что они лишены до сих пор самого коренного права: свободного выбора местожительства, из чего вытекает множество страшных стеснений для всей еврейской массы), как и всем другим чужим народностям в России, а потом уже требовать от них исполнения своих обязанностей к государству и к коренному населению".
Но подумайте и вы, г-н корреспондент, который сами пишете мне, в том же письме, на другой странице, что вы "не в пример больше любите и жалеете трудящуюся массу русского народа, чем еврейскую" (что уже слишком для еврея сильно сказано),- подумайте только о том, что когда еврей "терпел в свободном выборе местожительства", тогда двадцать три миллиона "русской трудящейся массы" терпели от крепостного состояния, что, уж конечно, было потяжелее "выбора местожительства". И что же, пожалели их тогда евреи? Не думаю; в западной окраине России и на юге вам на это, ответят обстоятельно. Нет, они и тогда точно так же кричали о правах, которых не имел сам русский народ, кричали и жалобились, что они забиты и мученики и что когда им дадут больше прав, "тогда и спрашивайте с нас исполнения обязанностей к государству и коренному населению". Но вот пришел освободитель и освободил коренной народ, и что же, кто первый бросился на него как на жертву, кто воспользовался его пороками преимущественно, кто оплел его вековечным золотым своим промыслом, кто тотчас же заместил, где только мог и поспел, упраздненных помещиков, с тою разницею, что помещики хоть и сильно эксплуатировали людей, но всё же старались не разорять своих крестьян, пожалуй, для себя же, чтоб не истощить рабочей силы, а еврею до истощения русской силы дела нет, взял свое и ушел. Я знаю, что евреи, прочтя это, тотчас же закричат, что это неправда, что это клевета, что я лгу, что я потому верю всем этим глупостям, что "не знаю сорокавековой истории" этих чистых ангелов, которые несравненно "нравственно чище не только других народностей, но обоготворяемого мною русского народа" (по словам корреспондента, см. выше). Но пусть, пусть они нравственно чище всех народов в мире, а русского уж разумеется, а между тем я только что прочел в мартовской книжке "Вестника Европы" известие о том, что евреи в Америке, Южных Штатах, уже набросились всей массой на многомиллионную массу освобожденных негров и уже прибрали ее к рукам по-своему, известным и вековечным своим "золотым промыслом" и пользуясь неопытностью и пороками эксплуатируемого племени. Представьте же себе, когда я прочел это, мне тотчас же вспомнилось, что мне еще пять лет тому приходило это самое на ум, именно то, что вот ведь негры от рабовладельцев теперь освобождены, а ведь им не уцелеть, потому что на эту свежую жертвочку как раз набросятся евреи, которых столь много на свете. Подумал я это, и, уверяю вас, несколько раз потом в этот срок мне вспадало на мысль: "Да что же там ничего об евреях не слышно, что в газетах не пишут, ведь эти негры евреям клад, неужели пропустят?" И вот дождался, написали в газетах, прочел. А дней десять тому назад прочел в "Новом времени" (Љ 371) корреспонденцию из Ковно, прехарактернейшую: "Дескать, до того набросились там евреи на местное литовское население, что чуть не сгубили всех водкой, и только ксендзы спасли бедных опившихся, угрожая им муками ада и устраивая между ними общества трезвости". Просвещенный корреспондент, правда, сильно краснеет за свое население, до сих пор верующее в ксендзов и в муки ада, но он сообщает при этом, что поднялись вслед за ксендзами и просвещенные местные экономисты, начали устраивать сельские банки, именно чтобы спасти народ от процентщика-еврея, и сельские рынки, чтобы можно было "бедной трудящейся массе" получать предметы первой потребности по настоящей цене, а не по той, которую назначает еврей. Ну, вот я это всё прочел и знаю, что мне в один миг закричат, что всё это ничего не доказывает, что это от того, что евреи сами угнетены, сами бедны, и что всё это лишь "борьба за существование", что только глупец разобрать этого не может, и не будь евреи так сами бедны, а, напротив, разбогатей они, то мигом показали бы себя с самой гуманной стороны, так что мир бы весь удивили. Но ведь, конечно, все эти негры и литовцы еще беднее евреев, выжимающих из них соки, а ведь те (прочтите-ка корреспонденцию) гнушаются такой торговлей, на которую так падок еврей; во-вторых, не трудно быть гуманным и нравственным, когда самому жирно и весело, а чуть "борьба за существование", так и не подходи ко мне близко. Не совсем уж это, по-моему, такая ангельская черта, а в-третьих, ведь и я, конечно, не выставляю эти два известия из "Вестника Европы" и "Нового времени" за такие уж капитальные и всерешающие факты. Если начать писать историю этого всемирного племени, то можно тотчас же найти сто тысяч таких же и еще крупнейших фактов, так что один или два факта лишних ничего особенного не прибавят, но ведь что при этом любопытно: любопытно то, что чуть лишь вам - в споре ли или просто в минуту собственного раздумья - чуть лишь вам понадобится справка о еврее и делах его, - то не ходите в библиотеки для чтения, не ройтесь в старых книгах или в собственных старых отметках, не трудитесь, не ищите, не напрягайтесь, а не сходя с места, не подымаясь даже со стула, протяните лишь руку к какой хотите первой лежащей подле вас газете и поищите на второй или на третьей странице: непременно найдете что-нибудь о евреях, и непременно то, что вас интересует, непременно самое характернейшее и непременно одно и то же - то есть всё одни и те же подвиги! Так ведь это, согласитесь сами, что-нибудь да значит, что-нибудь да указует, что-нибудь открывает же вам, хотя бы вы были круглый невежда в сорокавековой истории этого племени. Разумеется, мне ответят, что все обуреваемы ненавистью, а потому все лгут. Конечно, очень может случиться, что все до единого лгут, но в таком случае рождается тотчас другой вопрос: если все до единого лгут и обуреваемы такою ненавистью, то с чего-нибудь да взялась же эта ненависть, ведь что-нибудь значит же эта всеобщая ненависть, "ведь что-нибудь значит же слово все!", как восклицал некогда Белинский.
"Свободный выбор местожительства!" Но разве русский "коренной" человек уж так совершенно свободен в выборе местожительства? Разве не продолжаются и до сих пор еще прежние, еще от крепостных времен оставшиеся и нежелаемые стеснения в полной свободе выбора местожительства и для русского простолюдина, на которые давно обращает внимание правительство? А что до евреев, то всем видно, что права их в выборе местожительства весьма и весьма расширились в последние двадцать лет. По крайней мере, они явились по России в таких местах, где прежде их не видывали. Но евреи всё жалуются на ненависть и стеснения. Пусть я не тверд в познании еврейского быта, но одно-то я уже знаю наверно и буду спорить со всеми, именно: что нет в нашем простонародье предвзятой, априорной, тупой, религиозной какой-нибудь ненависти к еврею, вроде: "Иуда, дескать, Христа продал". Если и услышишь это от ребятишек или от пьяных, то весь народ наш смотрит на еврея, повторяю это, без всякой предвзятой ненависти. Я пятьдесят лет видел это. Мне даже случалось жить с народом, в массе народа, в одних казармах, спать на одних нарах. Там было несколько евреев - и никто не презирал их, никто не исключал их, не гнал их. Когда они молились (а евреи молятся с криком, надевая особое платье), то никто не находил этого странным, не мешал им и не смеялся над ними, чего, впрочем, именно надо бы было ждать от такого грубого, по вашим понятиям, народа, как русские; напротив, смотря на них, говорили: "Это у них такая вера, это они так молятся", -и проходили мимо с спокойствием и почти с одобрением. И что же, вот эти-то евреи чуждались во многом русских, не хотели есть с ними, смотрели чуть не свысока (и это где же? в остроге!) и вообще выражали гадливость и брезгливость к русскому, к "коренному" народу. То же самое и в солдатских казармах, и везде по всей России: наведайтесь, спросите, обижают ли в казармах еврея как еврея, как жида, за веру, за обычай? Нигде не обижают, и так во всем народе. Напротив, уверяю вас, что и в казармах, и везде русский простолюдин слишком видит и понимает (да и не скрывают того сами евреи), что еврей с ним есть не захочет, брезгает им, сторонится, и ограждается от него сколько может, и что же, - вместо того, чтоб обижаться на это, русский простолюдин спокойно и ясно говорит: "Это у него вера такая, это он по вере своей не ест и сторонится" (то есть не потому, что зол), и, сознав эту высшую причину, от всей души извиняет еврея. А между тем мне иногда входила в голову фантазия: ну что, если б это не евреев было в России три миллиона, а русских; а евреев было бы 80 миллионов - ну, во что обратились бы у них русские и как бы они их третировали? Дали бы они им сравняться с собою в правах? Дали бы им молиться среди них свободно? Не обратили ли бы прямо в рабов? Хуже того: не содрали ли бы кожу совсем? Не избили бы дотла, до окончательного истребления, как делывали они с чужими народностями в старину, в древнюю свою историю? Нет-с, уверяю вас, что в русском народе нет предвзятой ненависти к еврею, а есть, может быть, несимпатия к нему, особенно по местам и даже, может быть, очень сильная. О, без этого нельзя, это есть, но происходит это вовсе не от того, что он еврей, не из племенной, не из религиозной какой-нибудь ненависти, а происходит это от иных причин, в которых виноват уже не коренной народ, а сам еврей.

III. Status In Statu.[6] Сорок Веков Бытия

Ненависть, да еще от предрассудков - вот в чем обвиняют евреи коренное население. Но если уж зашла речь о предрассудках, то как вы думаете: еврей менее питает предрассудков к русскому, чем русский к еврею? Не побольше ли? Вот я вам представлял примеры того, как относится русское простолюдье к еврею; а у меня перед глазами письма евреев, да не из простолюдья, а образованных евреев, и - сколько ненависти в этих письмах к "коренному населению"! А главное,- пишут, да и не примечают этого сами.
Видите ли, чтоб существовать сорок веков на земле, то есть во весь почти исторический период человечества, да еще в таком плотном и нерушимом единении; чтобы терять столько раз свою территорию, свою политическую независимость, законы, почти даже веру, - терять и всякий раз опять соединяться, опять возрождаться в прежней идее, хоть и в другом виде, опять создавать себе и законы и почти веру - нет, такой живучий народ, такой необыкновенно сильный и энергический народ, такой беспримерный в мире народ не мог существовать без status in statu, который он сохранял всегда и везде, во время самых страшных, тысячелетних рассеяний и гонений своих. Говоря про status in statu, я вовсе не обвинение какое-нибудь хочу возвести. Но в чем, однако, заключается этот status in statu, в чем вековечно-неизменная идея его и в чем суть этой идеи?
Излагать это было бы долго, да и невозможно в коротенькой статье, да и невозможно еще и по той даже причине, что не настали еще все времена и сроки, несмотря на протекшие сорок веков, и окончательное слово человечества об этом великом племени еще впереди. Но не вникая в суть и в глубину предмета, можно изобразить хотя некоторые признаки этого status in statu, по крайней мере, хоть наружно. Признаки эти: отчужденность и отчудимость на степени религиозного догмата, неслиянность, вера в то, что существует в мире лишь одна народная личность - еврей, а другие хоть есть, но все равно надо считать, что как бы их и не существовало. "Выйди из народов и составь свою особь и знай, что с сих пор ты един у бога, остальных истреби, или в рабов обрати, или эксплуатируй. Верь в победу над всем миром, верь, что всё покорится тебе. Строго всем гнушайся и ни с кем в быту своем не сообщайся. И даже когда лишишься земли своей, политической личности своей, даже когда рассеян будешь по лицу всей земли, между всеми народами - всё равно, - верь всему тому, что тебе обещано, раз навсегда верь тому, что всё сбудется, а пока живи, гнушайся, единись и эксплуатируй и - ожидай, ожидай..." Вот суть идеи этого status in statu, а затем, конечно, есть внутренние, а может быть, и таинственные законы, ограждающие эту идею.
Вы говорите, господа образованные евреи и оппоненты, что уже это-то всё вздор, и что "если и есть status in statu (то есть был, а теперь-де остались самые слабые следы), то единственно лишь гонения привели к нему, гонения породили его, религиозные, с средних веков и раньше, и явился этот status in statu единственно лишь из чувства самосохранения. Если же и продолжается, особенно в России, то потому, что еврей еще не сравнен в правах с коренным населением". Но вот что мне кажется: если б он был и сравнен в правах, то ни за что не отказался бы от своего status in statu. Мало того: приписывать status in statu одним лишь гонениям и чувству самосохранения - недостаточно. Да и не хватило бы упорства в самосохранении на сорок веков, надоело бы и сохранять себя такой срок. И сильнейшие цивилизации в мире не достигали и до половины сорока веков и теряли политическую силу и племенной облик. Тут не одно самосохранение стоит главной причиной, а некая идея, движущая и влекущая, нечто такое, мировое и глубокое, о чем, может быть, человечество еще не в силах произнесть своего последнего слова, как сказал я выше. Что религиозный-то характер тут есть по преимуществу - это-то уже несомненно. Что свой промыслитель, под именем прежнего первоначального Иеговы, с своим идеалом и с своим обетом продолжает вести свой народ к цели твердой - это-то уже ясно. Да и нельзя, повторю я, даже и представить себе еврея без бога, мало того, не верю я даже и в образованных евреев безбожников: все они одной сути, и еще бог знает чего ждет мир от евреев образованных! Еще в детстве моем я читал и слыхал, про евреев легенду о том, что они-де и теперь неуклонно ждут мессию, все, как самый низший жид, так и самый высший и ученый из них, философ и кабалист-раввин, что они верят все, что мессия соберет их опять в Иерусалиме и низложит все народы мечом своим к их подножию; что потому-то-де евреи, по крайней мере в огромном большинстве своем, предпочитают лишь одну профессию - торг золотом и много что обработку его, и это всё будто бы для того, что когда явится мессия, то чтоб не иметь нового отечества, не быть прикрепленным к земле иноземцев, обладая ею, а иметь всё с собою лишь в золоте и драгоценностях, чтоб удобнее их унести, когда
Загорит, заблестит луч денницы:
И кимвал, и тимпан, и цевницы,
И сребро, и добро, и святыню
Понесем в старый дом, в Палестину.
Всё это, повторяю, слышал я как легенду, но я верю, что суть дела существует непременно, особенно в целой массе евреев, в виде инстинктивно-неудержимого влечения. Но чтоб сохранялась такая суть дела, уж конечно, необходимо, чтоб сохранялся самый строгий status in statu. Он и сохраняется. Стало быть, не одно лишь гонение было и есть ему причиною, а другая идея. . .
Если же существует вправду такой особый, внутренний, строгий строй у евреев, связующий их в нечто цельное и особное, то ведь почти еще можно задуматься над вопросом о совершенном сравнении во всем их прав с правами коренного населения. Само собою, всё что требует гуманность и справедливость, всё что требует человечность и христианский закон - всё это должно быть сделано для евреев. Но если они, во всеоружии своего строя и .своей особности, своего племенного и религиозного отъединения, во всеоружии своих правил и принципов, совершенно противу-положных той идее, следуя которой, доселе по крайней мере, развивался весь европейский мир, потребуют совершенного уравнения всевозможных прав с коренным населением, то - не получат ли они уже тогда нечто большее, нечто лишнее, нечто верховное против самого коренного даже населения? Тут, конечно, укажут на других инородцев: "Что вот, дескать, сравнены или почти сравнены в правах, а евреи имеют прав меньше всех инородцев, и это-де потому, что боятся нас, евреев, что мы-де будто бы вреднее всех инородцев. А между тем чем вреден еврей? Если и есть дурные качества в еврейском народе, то единственно потому, что сам русский народ таковым способствует, по русскому собственному невежеству своему, по необразованности своей, по неспособности своей к самостоятельности, по малому экономическому развитию своему. Русский-де народ сам требует посредника, руководителя, экономического опекуна в делах, кредитора, сам зовет его, сам отдается ему. Посмотрите, напротив, в Европе: там народы сильные и самостоятельные духом, с сильным национальным развитием, с привычкой давнишней к труду и с умением труда, и вот там не боятся дать все права еврею! Слышно ли что-нибудь во Франции о вреде от status in statu тамошних евреев?"
Рассуждение, по-видимому, сильное, но, однако же, прежде всего тут мерещится одна заметка в скобках, а именно: "Стало быть, еврейству там и хорошо, где народ еще невежествен, или несвободен, или мало развит экономически, - тут-то, стало быть, ему и лафа!" И вместо того, чтоб, напротив, влиянием своим поднять этот уровень образования, усилить знание, породить экономическую способность в коренном населении, вместо того еврей, где ни поселялся, там еще пуще унижал и развращал народ, там еще больше приникало человечество, еще больше падал уровень образования, еще отвратительнее распространялась безвыходная, бесчеловечная бедность, а с нею и отчаяние. В окраинах наших спросите коренное население: что двигает евреем и что двигало им столько веков? Получите единогласный ответ: безжалостность; "двигали им столько веков одна лишь к нам безжалостность и одна только жажда напиться нашим потом и кровью". И действительно, вся деятельность евреев в этих наших окраинах заключалась лишь в постановке коренного населения сколь возможно в безвыходную от себя зависимость, пользуясь местными законами. О, тут они всегда находили возможность пользоваться правами и законами. Они всегда умели водить дружбу с теми, от которых зависел народ, и уж не им бы роптать хоть тут-то на малые свои права сравнительно с коренным населением. Довольно они их получали у нас, этих прав, над коренным населением. Что становилось, в десятилетия и столетия, с русским народом там, где поселялись евреи, - о том свидетельствует история наших русских окраин. И что же? Укажите на какое-нибудь другое племя из русских инородцев, которое бы, по ужасному влиянию своему, могло бы равняться в этом смысле с евреем? Не найдете такого; в этом смысле еврей сохраняет всю свою оригинальность перед другими русскими инородцами, а причина тому, конечно, этот status in statu его, дух которого дышит именно этой безжалостностью ко всему, что не есть еврей, к этому неуважению ко всякому народу и племени и ко всякому человеческому существу, кто не есть еврей. И что в том за оправдание, что вот на Западе Европы не дали одолеть себя народы и что, стало быть, русский народ сам виноват? Потому что русский народ в окраинах России оказался слабее европейских народов (и единственно вследствие жестоких вековых политических своих обстоятельств), потому только и задавить его окончательно эксплуатацией, а не помочь ему? Если же и указывают на Европу, на Францию например, то вряд ли и там безвреден был status in statu. Конечно, христианство и идея его там пали и падают не по вине еврея, а по своей вине, тем не менее нельзя не указать и в Европе на сильное торжество еврейства, заменившего многие прежние идеи своими. О, конечно, человек всегда и во все времена боготворил матерьялизм и наклонен был видеть и понимать свободу лишь в обеспечении себя накопленными изо всех сил и запасенными всеми средствами деньгами. Но никогда эти стремления не возводились так откровенно и так поучительно в высший принцип, как в нашем девятнадцатом веке. "Всяк за себя и только за себя и всякое общение между людьми единственно для себя" - вот нравственный принцип большинства теперешних людей,[7] и даже не дурных людей, а, напротив, трудящихся, не убивающих, не ворующих. А безжалостность к низшим массам, а падение братства, а эксплуатация богатого бедным, - о, конечно, всё это было и прежде и всегда, но - но не возводилось же на степень высшей правды и науки, но осуждалось же христианством, а теперь, напротив, возводится в добродетель. Стало быть, недаром же все-таки царят там повсеместно евреи на биржах, недаром они движут капиталами, недаром же они властители кредита и недаром, повторю это, они же властители и всей международной политики, и что будет дальше - конечно, известно и самим евреям: близится их царство, полное их царство! Наступает вполне торжество идей, перед которыми никнут чувства человеколюбия, жажда правды, чувства христианские, национальные и даже народной гордости европейских народов. Наступает, напротив, матерьялизм, слепая, плотоядная жажда личного матерьяльного обеспечения, жажда личного накопления денег всеми средствами - вот всё, что признано за высшую цель, за разумное, за свободу, вместо христианской идеи спасения лишь посредством теснейшего нравственного и братского единения людей. Засмеются и скажут, что это там вовсе не от евреев. Конечно, не от одних евреев, но если евреи окончательно восторжествовали и процвели в Европе именно тогда, когда там восторжествовали эти новые начала даже до степени возведения их в нравственный принцип, то нельзя не заключить, что и евреи приложили тут своего влияния. Наши оппоненты указывают, что евреи, напротив, бедны, повсеместно даже бедны, а в России особенно, что только самая верхушка евреев богата, банкиры и цари бирж, а из остальных евреев чуть ли не девять десятых их - буквально нищие, мечутся из-за куска хлеба, предлагают куртаж, ищут где бы урвать копейку на хлеб. Да, это, кажется, правда, но что же это обозначает? Не значит ли это именно, что в самом труде евреев (то есть огромного большинства их, по крайней мере), в самой эксплуатации их заключается нечто неправильное, ненормальное, нечто неестественное, несущее само в себе свою кару. Еврей предлагает посредничество, торгует чужим трудом. Капитал есть накопленный труд; еврей любит торговать чужим трудом! Но всё же это пока ничего не изменяет; зато верхушка евреев воцаряется над человечеством всё сильнее и тверже и стремится дать миру свой облик и свою суть. Евреи все кричат, что есть же и между ними хорошие люди. О боже! да разве в этом дело? Да и вовсе мы не о хороших или дурных людях теперь говорим. И разве между теми нет тоже хороших людей? Разве покойный парижский Джемс Ротшильд был дурной человек? Мы говорим о целом и об идее его, мы говорим о жидовстве и об идее жидовской, охватывающей весь мир, вместо "неудавшегося" христианства...

IV. Но Да Здравствует Братство!

Но что же я говорю и зачем? Или и я враг евреев? Неужели правда, как пишет мне одна, безо всякого для меня сомнения (что уже видно по письму ее и по искренним, горячим чувствам письма этого), благороднейшая и образованная еврейская девушка, - неужели и я, по словам ее, враг этого "несчастного" племени, на которое я "при всяком удобном случае будто бы так жестоко нападаю". "Ваше презрение к жидовскому племени, которое "ни о чем, кроме себя, не думает" и т. д. и т. д., очевидно". - Нет, против этой очевидности я восстану, да и самый факт оспариваю. Напротив, я именно говорю и пишу, что "всё, что требует гуманность и справедливость, всё, что требует человечность и христианский закон, - всё это должно быть сделано для евреев". Я написал эти слова выше, но теперь я еще прибавлю к ним, что, несмотря на все соображения, уже мною выставленные, я окончательно стою, однако же, за совершенное расширение прав евреев в формальном законодательстве и, если возможно только, и за полнейшее равенство прав с коренным населением (NB, хотя, может быть, в иных случаях, они имеют уже и теперь больше прав или, лучше сказать, возможности ими пользоваться, чем само коренное население). Конечно, мне приходит тут же на ум, например, такая фантазия: ну что если пошатнется каким-нибудь образом и от чего-нибудь наша сельская община, ограждающая нашего бедного коренника-мужика от стольких зол, - ну что если тут же к этому освобожденному мужику, столь неопытному, столь не умеющему сдержать себя от соблазна и которого именно опекала доселе община, - нахлынет всем кагалом еврей - да что тут: тут мигом конец его: всё имущество его, вся сила его перейдет назавтра же во власть еврея, и наступит такая пора, с которой не только не могла бы сравняться пора крепостничества, но даже татарщина.
Но несмотря на все "фантазии" и на всё, что я написал выше, я все-таки стою за полное и окончательное уравнение прав - потому что это Христов закон, потому что это христианский принцип. Но если так, то для чего же я исписал столько страниц и что хотел выразить, если так противоречу себе? А вот именно то, что я не противуречу себе и что с русской, с коренной стороны нет и не вижу препятствий в расширении еврейских прав, но утверждаю зато, что препятствия эти лежат со стороны евреев несравненно больше, чем со стороны русских, и что если до сих пор не созидается того, чего желалось бы всем сердцем, то русский человек в этом виновен несравненно менее, чем сам еврей. Подобно тому, как я выставлял еврея-простолюдина, который не хотел сообщаться и есть с русскими, а те не только не сердились и не мстили ему за это, а, напротив, разом осмыслили и извинили его, говоря: "Это он потому, что у него вера такая", - подобно тому, то есть этому еврею-простолюдину, мы и в интеллигентном еврее видим весьма часто такое же безмерное и высокомерное предубеждение против русского. О, они кричат, что они любят русский народ; один так даже писал мне, что он именно скорбит о том, что русский народ не имеет религии и ничего не понимает в своем христианстве. Это уже слишком сильно сказано для еврея, и рождается лишь вопрос: понимает ли что в христианстве сам-то этот высокообразованный еврей? Но самомнение и высокомерие есть одно из очень тяжелых для нас, русских, свойств еврейского характера. Кто из нас, русский или еврей, более неспособен понимать друг друга? Клянусь, я оправдаю скорее русского: у русского, по крайней мере, нет (положительно нет!) религиозной ненависти к еврею. А остальных предубеждений где, у кого больше? Вон евреи кричат, что они были столько веков угнетены и гонимы, угнетены и гонимы и теперь, и что это, по крайней мере, надобно взять в расчет русскому при суждении о еврейском характере. Хорошо, мы и берем в расчет и доказать это можем: в интеллигентном слое русского народа не раз уже раздавались голоса за евреев. Ну, а евреи: брали ли и берут ли, они в расчет, жалуясь и обвиняя русских, столько веков угнетений и гонений, которые перенес сам русский народ? Неужто можно утверждать, что русский народ вытерпел меньше бед и зол "в свою историю", чем евреи где бы то ни было? И неужто можно утверждать, что не еврей, весьма часто, соединялся с его гонителями, брал у них на откуп русский народ и сам обращался в его гонителя? Ведь это всё было же, существовало, ведь это история, исторический факт, но мы нигде не слыхали, чтоб еврейский народ в этом раскаивался, а русский народ он все-таки обвиняет за то, что тот мало любит его.
Но "буди! буди!" Да будет полное и духовное единение пле- мен и никакой разницы прав! А для этого я прежде всего умоляю моих оппонентов и корреспондентов-евреев быть, напротив, к нам, русским, снисходительнее и справедливее. Если высокомерие их, если всегдашняя "скорбная брезгливость" евреев к русскому племени есть только предубеждение, "исторический нарост", а не кроется в каких-нибудь гораздо более глубоких тайнах его закона и строя, - то да рассеется всё это скорее и да сойдемся мы единым духом, в полном братстве, на взаимную помощь и на великое дело служения земле нашей, государству и отечеству нашему! Да смягчатся взаимные обвинения, да исчезнет всегдашняя экзальтация этих обвинений, мешающая ясному пониманию вещей. А за русский народ поручиться можно: о, он примет еврея в самое полное братство с собою, несмотря на различие в вере, и с совершенным уважением к историческому факту этого различия, но все-таки для братства, для полного братства нужно братство с обеих сторон. Пусть еврей покажет ему и сам хоть сколько-нибудь братского чувства, чтоб ободрить его. Я знаю, что в еврейском народе и теперь можно отделить довольно лиц, ищущих и жаждущих устранения недоумении, людей притом человеколюбивых, и не я буду молчать об этом, скрывая истину. Вот для того-то, чтоб эти полезные,и человеколюбивые люди не унывали и не падали духом и чтоб сколько-нибудь ослабить предубеждения их и тем облегчить им начало дела, я и желал бы полного расширения прав еврейского племени, по крайней мере по возможности, именно насколько сам еврейский народ докажет способность свою принять и воспользоваться правами этими без ущерба коренному населению. Даже бы можно было уступить вперед, сделать с русской стороны еще больше шагов вперед... Вопрос только в том: много ли удастся сделать этим новым, хорошим людям из евреев, и насколько сами они способны к новому и прекрасному делу настоящего братского единения с чуждыми им по вере и по крови людьми?

Глава Третья

I. Похороны "Общечеловека"

Мне о многом хотелось поговорить в этот раз в этом мартовском Љ моего "Дневника". И вот опять как-то так случилось, что то, об чем хотел сказать лишь несколько слов, заняло всё место. И сколько тем, на которые я уже целый год собираюсь говорить и всё не соберусь. Об ином именно надо бы много сказать, а так как весьма часто выходит, что очень многое нельзя сказать, то и не принимаешься за тему.
Хотелось мне в этот раз тоже, мимо всех этих "важных" тем, сказать хоть мимоходом слова два об искусстве. Видел я Росси в Гамлете и вывел заключение, что вместо Гамлета я видел господина Росси. Но лучше и не начинать говорить, если не намерен всего сказать. Хотелось бы поговорить (немножко) о картине Семирадского, а пуще всего хотелось бы ввернуть хоть два слова об идеализме и реализме в искусстве, о Репине и о господине Рафаэле, - но, видно, придется отложить всё это до более удобного времени.
Потом хотелось бы мне, но уже несколько побольше, написать по поводу некоторых из полученных мною за всё время издания "Дневника" писем, и особенно анонимных. Вообще я не могу отвечать на все письма, которые получаю, а на анонимные само собою, а между тем, за все эти почти полтора года, я вывел из этой корреспонденции (всё об общих наших темах) несколько наблюдений, может быть, и любопытных, на мой взгляд по крайней мере. По крайней мере, можно сделать несколько особых отметок уже на основании опыта о нашем русском умственном теперешнем настроении, о том, чем интересуются и куда клонят наши непраздные умы, кто именно наши непраздные умы, причем выдаются любопытные черты по возрастам, по полу, по сословиям и даже по местностям России. Думаю, что можно бы отделить несколько места в каком-нибудь из будущих "Дневников" по поводу хоть бы одних анонимов, например, и их характеристики, и не думаю, чтоб это вышло так уж очень скучно, потому что тут довольно всевозможного разнообразия. Разумеется, обо всем нельзя сказать и всего нельзя передать и даже, может быть, самого любопытного. А потому и боюсь приниматься, не зная, совладаю ли с темой.
Однако хочу привести теперь одно письмо, уже не анонима, а весьма знакомой мне г-жи Л., очень молодой девицы, еврейки, с которой я познакомился в Петербурге и которая пишет мне теперь из М. С уважаемой мною г-жою Л. мы никогда почти не говорили на тему о "еврейском вопросе", хотя она, кажется, из строгих и серьезных евреек. Вижу, что очень странно подошло письмо это к сейчас только дописанной мною целой главе о евреях. Было бы слишком много всё на одну и ту же тему. Но тут не на ту тему; а если отчасти и на ту, то выставляется как бы совсем другая, именно противуположная сторона вопроса, а при этом и как бы даже намек на разрешение его. Пусть извинит меня великодушно г-жа Л., что я позволяю себе передать здесь ее словами всю ту часть письма ее о похоронах доктора Гинденбурга в М., под первым впечатлением которых она и написала эти столь искренние и трогательные в правде своей строки. Не хотелось мне тоже утаить, что писано это еврейкой, что чувства эти - чувства еврейки...
Это я пишу под свежим впечатлением похоронного марша. Хоронили доктора Гинденбурга 84-х лет от роду. Как протестанта, его сначала отвезли в кирку, а уже затем на кладбище. Такого сочувствия, таких от души вырвавшихся слов, таких горячих слез я еще никогда не видела при похоронах... Он умер в такой бедности, что не на что было похоронить его.
Уже 58 лет как он практикует в М... и сколько добра он сделал за это время. Если б вы знали, Федор Михаилович, что это был за человек! Он был доктор и акушер; его имя перейдет здесь в потомство, о нем уже сложились легенды, весь простой народ звал его отцом, любил, обожал и только с его смертью понял, что он потерял в этом человеке. Когда он еще стоял в гробу (в церкви), то не было, кажется, ни одного человека, который бы не пошел поплакать над ним и целовать его ноги, в особенности бедные еврейки, которым он так много помогал, плакали и молились, чтоб он попал прямо в рай. Сегодня пришла бывшая наша кухарка, ужасно бедная женщина, и говорит, что при рождении последнего ее ребенка он, видя, что ничего дома нет, дал 30 к., чтоб сварить суп, а затем каждый день приходил и оставлял 20 к., а видя, что она поправляется, прислал пару куропаток. Также будучи позван к одной страшно бедной родильнице (такие к нему и обращались), он, видя, что не во что принять ребенка, снял с себя верхнюю рубаху и платок свой (голова у него была повязана платком), разорвал и отдал.
Еще вылачил он одного бедного еврея дровосека, затем заболела его жена, затем дети, он каждый божий день приезжал 2 раза и. когда всех поставил на ноги, спрашивает еврея: "Чем ты мне заплатишь?" Тот говорит, что у него ничего нет, только последняя коза, которую он сегодня продаст. Он так и сделал, продал за 4 р. и принес ему деньги, тогда доктор дал лакею своему еще 12 р. к этим 4-м и отправил купить корову, а дровосеку велел идти домой, через час тому приводят корову и говорят, что доктор признал козье молоко для них вредным.
Так он прожил всю свою жизнь. Бывали примеры, что он оставлял 30 и 40 р. у бедных; оставлял и у бедных баб в деревнях.
Зато хоронили его как святого. Все бедняки заперли лавки и бежали за гробом. У евреев есть мальчики, которые при похоронах распевают псалмы, но запрещается провожать иноверца этими псалмами. Тут перед гробом, во. время процессии, ходили мальчики и громко распевали эти псалмы. Во всех синагогах молились за его душу, также колокола всех церквей звонили всё время процессии. Был хор военной музыки, да еще еврейские музыканты пошли к сыну усопшего, просить, как чести, позволения играть во всё время процессии. Все бедные принесли кто 10, кто 5 к., а богатые евреи дали много и приготовили великолепный, огромный венок свежих цветов с белыми и черными лентами по сторонам, где золотыми буквами были вычислены его главные заслуги, так, наприм., учреждение больницы и т. п., - я не могла разобрать, что там, да и разве возможно вычислить его заслуги?
Над его могилой держали речь пастор и еврейский раввин, и оба плакали, а он себе лежал в стареньком, истертом вицмундире, старым платком была обвязана его голова, эта милая голова, и казалось, он спал, так свеж был цвет его лица...

II. Единичный Случай

Единичный случай, скажут. Что ж, господа, я опять виноват: опять вижу в единичном случае чуть не начало разрешения всего вопроса... ну хоть того же самого "еврейского вопроса", которым я озаглавил мою вторую главу этого "Дневника". Кстати, почему я назвал старичка доктора "общечеловеком"? Это был не общечеловек, а скорее общий человек. Этот город М. - это большой губернский город в западном крае, и в этом городе множество евреев, есть немцы, русские конечно, поляки, литовцы, - и все-то, все эти народности признали праведного старичка каждая за своего. Сам же он был протестант, и именно немец, вполне немец: манера, как он купил и отослал бедному еврею корову - это чисто немецкий виц. Сперва озадачил того: "Чем уплатишь?" И, уж конечно, бедняк, продавая последнюю козу, чтоб уплатить "благодетелю", не роптал нимало, а, напротив, горько страдал в душе, что всего-то коза стоит 4 целковых, а ведь и "бедному работающему на них всех, бедняков, старичку тоже ведь жить надо, а что такое четыре целковых за все-то его благодеяния семейству?" Ну, а старичок себе на уме, посмеивается, а сердце горит у него: "Вот же я ему, бедняку, наш немецкий виц покажу!" И ведь как, должно быть, хорошо смеялся про себя, когда повели к еврею корову, как прибодрился духом, и, пожалуй, всю ту ночь, может быть, провозился в нищей лачуге какой-нибудь бедной еврейки-родильницы. А ведь восьмидесятилетнему старичку хорошо бы и поспать ночку, попокоить старые, усталые кости. Если б я был живописец, я именно бы написал этот "жанр", эту ночь у еврейки-родильницы. Я ужасно люблю реализм в искусстве, но у иных современных реалистов наших нет нравственного центра в их картинах, как выразился на днях один могучий поэт и тонкий художник, говоря со мной о картине Семирадского. Тут, в предлагаемом мною сюжете для "жанра", мне кажется, был бы этот центр. Да и для художника роскошь сюжета. Во-первых, идеальная, невозможная, смраднейшая нищета бедной еврейской хаты. Тут можно бы много даже юмору выразить и ужасно кстати: юмор ведь есть остроумие глубокого чувства, и мне очень нравится это определение. С тонким чувством и умом можно много взять художнику в одной уже перетасовке ролей всех этих нищих предметов и домашней утвари в бедной хате, и этой забавной перетасовкой сразу оцарапать вам сердце. Да и освещение можно бы сделать интересное: на кривом столе догорает оплывшая сальная свечка, а сквозь единственное заиндевевшее и обледенелое оконце уже брезжит рассвет нового дня, нового трудного дня для бедных людей. Трудные родильницы часто родят на рассвете: всю ночь промучаются, а к утру родят. Вот усталый старичок, на миг оставив мать, берется за ребенка. Принять не во что, пеленок нет, ни тряпки нет (бывает этакая бедность, господа, клянусь вам, бывает, чистейший реализм - реализм, так сказать, доходящий до фантастического), и вот праведный старичок снял свой старенький вицмундирчик, снял с плеч рубашку и разрывает ее на пеленки. Лицо его строгое и проникнутое. Бедный новорожденный еврейчик копошится перед ним на постели, христианин принимает еврейчика в свои руки и обвивает его рубашкой с плеч своих. Разрешение еврейского вопроса, господа! Восьмидесятилетний обнаженный и дрожащий от утренней сырости торс доктора может занять видное место в картине, не говорю уже про лицо старика и про лицо молодой, измученной родильницы, смотрящей на своего новорожденного и на проделки с ним доктора. Всё это видит сверху Христос, и доктор знает это: "Этот бедный жидок вырастет и, может, снимет и сам с плеча рубашку и отдаст христианину, вспоминая рассказ о рождении своем", - с наивной и благородной верой думает старик про себя. Сбудется ли это? вероятнее всего, что нет, но ведь сбыться может, а на земле лучше и делать-то нечего, как верить в то, что это сбыться может и сбудется. А доктор вправе верить, потому что уж на нем сбылось: "Исполнил я, исполнит и другой; чем я лучше другого?" - подкрепляет он себя аргументом. Усталая старуха еврейка, мать родильницы, в лохмотьях суетится у печки. Еврей, выходивший за вязанкой щепок, отворяет дверь хаты, и мерзлый пар клубом врывается на миг в комнату. На полу, на войлочной подстилке крепко спят два малолетних еврейчика. Одним словом, аксессуар мог бы выйти хороший. Даже тридцать копеек медью на столе, отсчитанные доктором на суп родильнице, могли бы составить деталь: медный столбик трехкопеечников, методически сложенных, отнюдь не разбросанных. Даже перламутр мог бы быть написан, как и в картине Семирадского, в которой удивительно написан кусок перламутра: докторам ведь дарят же ино- гда (чтобы не платить много деньгами) хорошенькие вещицы, и вот перламутровая докторская сигарочница лежит тут же подле медной кучки. Нет, ничего, картинка бы вышла с "нравственным центром". Приглашаю написать.
Единственный случай! Года два тому назад откуда-то (забыл) с юга России писали про какого-то доктора, только что вышедшего утром в жаркий день из купальни, освежившегося, ободрившегося и поспешавшего поскорее домой напиться кофею, а потому и не захотевшего помочь тут же вытащенному из воды утопленнику, несмотря на приглашение толпы. Его, кажется, за это судили. А ведь это, может быть, был человек образованный и новых идей, прогрессист, но "разумно" требовавший новых общих законов и прав для всех, пренебрегая единичными случаями. Полагавший, может быть, что единичные случаи даже скорее вредят, отдаляя общее решение вопроса, и что в отношении единичных случаев "чем хуже, тем лучше". Но без единичных случаев не осуществишь и общих прав. Этот общий человек хоть и единичный случай, а соединил же над гробом своим весь город. Эти русские бабы и бедные еврейки целовали его ноги в гробу вместе, теснились около него вместе, плакали вместе. Пятьдесят восемь лет служения человечеству в этом городе, пятьдесят восемь лет неустанной любви соединили всех хоть раз над гробом его в общем восторге и в общих слезах. Провожает его весь город, звучат колокола всех церквей, поются молитвы на всех языках. Пастор со слезами говорит свою речь над раскрытой могилой. Раввин стоит в стороне, ждет и, как кончил пастор, сменяет его и говорит свою речь и льет те же слезы. Да ведь в это мгновение почти разрешен хоть бы этот самый "еврейский вопрос"! Ведь пастор и раввин соединились в общей любви, ведь они почти обнялись над этой могилой в виду христиан и евреев. Что в том, что, разойдясь, каждый примется за старые предрассудки: капля точит камень, а вот эти-то "общие человеки" побеждают мир, соединяя его; предрассудки будут бледнеть с каждым единичным случаем и наконец вовсе исчезнут. Про старичка останутся легенды, пишет г-жа Л., тоже еврейка и тоже плакавшая над "милой головой" человеколюбца. А легенды - уж это первый шаг к делу, это живое воспоминание и неустанное напоминание об этих "победителях мира", которым принадлежит земля. А уверовав в то, что это действительно победители и что такие действительно "наследят землю", вы уже почти соединились во всём. Всё это очень просто, но мудрено кажется одно: именно убедиться в том, что вот без этих-то единиц никогда не соберете всего числа, сейчас всё рассыплется, а вот эти-то всё соединят. Эти мысль дают, эти веру дают, живой опыт собою представляют, а стало быть, и доказательство. И вовсе нечего ждать, пока все станут такими же хорошими, как и они, или очень многие: нужно очень немного таких, чтоб спасти мир, до того они сильны. А если так, то как же не надеяться?

III. Нашим Корреспондентам

Новочеркасск. Ю. Г. О штунде. Высылайте.
Г-жу NN, предлагающую извещать о событиях из крестьянской жизни и из земской деятельности края, просят приступить к обещанному.
Всех, приславших нам объявления о своих изданиях для на-печатания в "Дневнике", покорнейше просим на этот раз извинить нас: мы не могли исполнить поручений за недостатком места.

Апрель

Глава Первая

I. Война. Мы Всех Сильнее

"Война! объявлена война", - восклицали у нас две недели назад. "Будет ли война?" - спрашивали тут же другие. "Объявлена, объявлена!" - отвечали им. "Да, объявлена, но будет ли?" - продолжали те спрашивать...
И, право, были такие вопросы, может быть, есть и теперь. И это не от одной только долгой дипломатической проволочки разуверились так люди, тут другое, тут инстинкт. Все чувствуют, что началось что-то окончательное, что наступает какой-то конец чего-то прежнего, долгого, длинного прежнего и делается шаг к чему-то совсем уже новому, к чему-то преломляющему прежнее надвое, обновляющему и воскрешающему его уже для новой жизни и... что шаг этот делает Россия! Вот в этом-то и неверие "премудрых" людей. Инстинктивное предчувствие есть, а неверие продолжается: "Россия! Но как же она может, как она смеет? Готова ли она? Готова ли внутренне, нравственно, не только матерьяльно? Там Европа, легко сказать Европа! А Россия, что такое Россия? И на такой шаг?"
Но народ верит, что он готов на новый, обновляющий и великий шаг. Это сам народ поднялся на войну, с царем во главе. Когда раздалось царское слово, народ хлынул в церкви, и это по всей земле русской. Когда читали царский манифест, народ крестился, и все поздравляли друг друга с войной. Мы это сами видели своими глазами, слышали, и всё это даже здесь в Петербурге. И опять начались те же дела, те же факты, как и в прошлом году: крестьяне в волостях жертвуют по силе своей деньги, подводы, и вдруг эти тысячи людей, как один человек, восклицают: "Да что жертвы, что подводы, мы все пойдем воевать!" Здесь в Петербурге являются жертвователи на раненых и больных воинов, дают суммы по нескольку тысяч, а записываются неизвестными. Таких фактов множество, будут десятки тысяч подобных фактов, и никого ими не удивишь. Они означают лишь, что весь народ поднялся за истину, за святое дело, что весь народ поднялся на войну и идет. О, мудрецы и эти факты отрицать будут, как и прошлогодние; мудрецы всё еще, как и недавно, продолжают смеяться над народом, хотя и заметно притихли их голоса. Почему же они смеются, откуда в них столько самоуверенности? А вот именно потому-то и продолжают они смеяться, что всё еще почитают себя силой, той самой силой, без которой ничего не поделаешь. А меж тем сила-то их приходит к концу. Близятся они к страшному краху, и когда разразится над ними крах, пустятся и они говорить другим языком, но все увидят, что они бормочут чужие слова и с чужого голоса, и отвернутся от них и обратят свое упование туда, где царь и народ его с ним.
Нам нужна эта война и самим; не для одних лишь "братьев-славян", измученных турками, подымаемся мы, а и для собственного спасения: война освежит воздух, которым мы дышим и в котором мы задыхались, сидя в немощи растления и в духовной тесноте. Мудрецы кричат и указывают, что мы погибаем и задыхаемся от наших собственных внутренних неустройств, а потому не войны желать нам надо, а, напротив, долгого мира, чтобы мы из зверей и тупиц могли обратиться в людей, научились порядку, честности и чести: "Тогда и идите помогать вашим братьям-славянам", - заканчивают они, в один хор, свою песню. Любопытно в таком случае, в каком виде представляют они себе тот процесс, посредством которого они сделаются лучше? И каким образом сами-то они приобретут себе честь явным бесчестием? Любопытно, наконец, как и чем оправдают они свой разрыв с всеобщим и повсеместным чувством народным? Нет, видно правда, что истина покупается лишь мученичеством. Миллионы людей движутся и страдают и отходят бесследно, как бы предназначенные никогда не понять истину. Они живут чужою мыслию, ищут готового слова и примера, схватываются за подсказанное дело. Они кричат, что за них авторитеты, что за них Европа. Они свистят на несогласных с ними, на всех презирающих лакейство мысли и верящих в свою собственную и народа своего самостоятельность. И что же, на самом-то деле эти массы кричащих людей предназначены послужить собою лишь косным средством для того, чтоб разве единицы лишь из них приблизились сколько-нибудь к истине или по крайней мере получили бы о ней хоть предчувствие. Вот эти-то единицы и ведут потом всех за собою, овладевают движением, родят идею и оставляют ее в наследство этим мечущимся массам людей. Такие единицы уже были и у нас. Некоторые из нас уже их понимают, даже многие. Но мудрецы всё еще продолжают смеяться и всё еще верят в себя, что они великая сила. "Погуляют и воротятся", - говорят они теперь про наши войска, перешедшие границу, говорят даже вслух. "Не бывать войне, какая война, где уж нам воевать: просто военная прогулка и маневры, с тратой сотен миллионов, для поддержания чести". Вот их интимный взгляд на дело. Да и интимный ли?
Да, если б могло так случиться, что мы будем побиты, или хотя и побьем врага, но под давлением обстоятельств замирим пустяками, - о, тогда мудрецы, конечно, восторжествуют. И какой, какой опять начнется свист и гам и цинизм на несколько лет, какая опять вакханалия самооплевания, пощечин и самодразнения, - и это не для вызова к воскресению и силе, а именно ради торжества собственного бесчестия, безличности и бессилия. И новый нигилизм начнет, точь-в-точь как и прежний, с отрицания народа русского и самостоятельности его. А главное, приобретет столько силы и так укрепится, что несомненно начнет даже вслух помыкать святыней России. И опять молодежь оплюет свои семейства и домы и побежит от своих стариков, твердящих в зубряжку бесконечные общие места и старые, надоевшие всем слова о европейском величии и об обязанности нашей быть как можно безличнее. А главное - старая песня, старые слова и - надолго нового ничего! Нет, нам нужна война и победа. С войной и победой придет новое слово, и начнется живая жизнь, а не одна только мертвящая болтовня как прежде, - да что как прежде: как до сих пор, господа!
Но надо быть на всё готовым, и что же: если предположить даже самый худший, самый даже невозможно худший исход для начавшейся теперь войны, то хоть и много вынесем скверного, уже надоевшего до смерти старого горя, но колосс всё же не будет расшатан и рано ли, поздно ли, а возьмет всё свое. Это не надежда только, это полная уверенность, и в этой невозможности расшатать колосс - вся наша сила перед Европой, где все теперь чуть не сплошь боятся, что расшатается их старое здание и обрушатся на них потолки. Колосс этот есть народ наш. И начало теперешней народной войны, и все недавние предшествовавшие ей обстоятельства показали лишь наглядно всем, кто смотреть умеет, всю народную целость и свежесть нашу и до какой степени не коснулось народных сил наших то растление, которое загноило мудрецов наших. И какую услугу оказали нам эти мудрецы перед Европой! Они так недавно еще кричали на весь мир, что мы бедны и ничтожны, они насмешливо уверяли всех, что духа народного нет у нас вовсе, потому что и народа нет вовсе, потому что и народ наш и дух его изобретены лишь фантазиями доморощенных московских мечтателей, что восемьдесят миллионов мужиков русских суть всего только миллионы косных, пьяных податных единиц, что никакого соединения царя с народом нет, что это лишь в прописях, что всё, напротив, расшатано и проедено нигилизмом, что солдаты наши бросят ружья и побегут как бараны, что у нас нет ни патронов, ни провианта и что мы, в заключение, сами видим, что расхрабрились и зарвались не в меру, и изо всех сил ждем только предлога, как бы отступить без последней степени позорных пощечин, которых "даже и нам уже нельзя выносить", и молим, чтоб предлог этот нам выдумала Европа. Вот в чем клялись мудрецы наши, и, что же: на них почти и сердиться нельзя, это их взгляд и понятия, кровные взгляд и понятия. И действительно, да, мы бедны, да, мы жалки во многом; да, действительно у нас столько нехорошего, что мудрец, и особенно если он наш "мудрец", не мог "изменить" себе и не мог не воскликнуть: "Капут России и жалеть нечего!" Вот эти-то родные мысли мудрецов наших и облетели Европу, и особенно через европейских корреспондентов, нахлынувших к нам накануне войны изучить нас на месте, рассмотреть нас своими европейскими взглядами и измерить наши силы своими европейскими мерками. И, само собою, они слушали одних лишь "премудрых и разумных" наших. Народную силу, народный дух все проглядели, и облетела Европу весть, что гибнет Россия, что ничто Россия, ничто была, ничто и есть и в ничто обратится. Дрогнули сердца исконных врагов наших и ненавистников, которым мы два века уж досаждаем в Европе, дрогнули сердца многих тысяч жидов европейских и миллионов вместе с ними жидовствующих "христиан"; дрогнуло сердце Биконсфильда: сказано было ему, что Россия всё перенесет, всё, до самой срамной и последней пощечины, но не пойдет на войну - до того, дескать, сильно ее "миролюбие". Но бог нас спас, наслав на них на всех слепоту; слишком уж они поверили в погибель и в ничтожность России, а главное-то и проглядели. Проглядели они весь русский народ, как живую силу, и проглядели колоссальный факт: союз царя с народом своим! Вот только это и проглядели они! Кроме того, не могли они никак понять и поверить тому, что царь наш действительно миролюбив и действительно так жалеет кровь человеческую: они думали, что всё это у нас из "политики". Не видят они ничего даже и теперь: они кричат, что у нас вдруг, после царского манифеста, появился "патриотизм". Да разве это патриотизм, разве это единение царя с народом на великое дело есть только патриотизм? В том-то и главная наша сила, что они совсем не понимают России, ничего не понимают в России! Они не знают, что мы непобедимы ничем в мире, что мы можем, пожалуй, проигрывать битвы, но все-таки останемся непобедимыми именно единением нашего духа народного и сознанием народным. Что мы не Франция, которая вся в Париже, что мы не Европа, которая вся зависит от бирж своей буржуазии и от "спокойствия" своих пролетариев, покупаемого уже последними усилиями тамошних правительств и всего лишь на час. Не понимают они и не знают, что если мы захотим, то нас не победят ни жиды всей Европы вместе, ни миллионы их золота, ни миллионы их армий, что если мы захотим, то нас нельзя заставить сделать то, чего мы не пожелаем, и что нет такой силы на всей земле. Беда только в том, что над словами этими засмеются не только в Европе, но и у нас, и не только наши мудрецы и разумные, а даже и настоящие русские люди интеллигентных слоев наших - до того мы еще не понимаем самих себя и всю исконную силу нашу, до сих пор еще, слава богу, не надломившуюся. Не понимают эти хорошие люди, что у нас, в нашей необозримой и своеобразной, в высшей степени не похожей на Европу стране, даже тактика военная (столь общая вещь!) может быть совсем не похожая на европейскую, что основы европейской тактики - деньги и ученые организации шестисоттысячных войсковых нашествий могут споткнуться о землю нашу и наткнуться у нас на новую и неведомую им силу, основы которой лежат в природе бесконечной земли русской и в природе всеединящегося духа русского. Но пусть пока еще не знают этого у нас столь многие и хорошие люди (не знают и робеют). Но зато знают это цари наши, и чувствует это народ наш. Александр I знал про эту своеобразную силу нашу, когда говорил, что отрастит себе бороду и уйдет в леса с народом своим, но не положит меча и не покорится воле Наполеона. И, уж конечно, об такую силу разбилась бы вся Европа вместе, потому что не хватит у ней на такую войну ни денег, ни единства организации. Когда у нас все наши русские люди узнают о том, что мы так сильны, тогда мы и добьемся того, что воевать уже не будем, тогда в нас уверует и впервые откроет нас, как когда-то Америку, Европа. Но для того надобно, чтобы мы прежде ихнего открыли сами себя и чтоб интеллигенция наша поняла, что ей нельзя уже более разъединяться и разрывать с народом своим...

II. Не Всегда Война Бич, Иногда И Спасение

Но мудрецы наши схватились и за другую сторону дела: они проповедуют о человеколюбии, о гуманности, они скорбят о пролитой крови, о том, что мы еще больше озвереем и осквернимся в войне и тем еще более отдалимся от внутреннего преуспеяния, от верной дороги, от науки. Да, война, конечно, есть несчастье, но много тут и ошибки в рассуждениях этих, а главное - довольно уж нам этих буржуазных нравоучений! Подвиг самопожертвования кровью своею за всё то, что мы почитаем святым, конечно, нравственнее всего буржуазного катехизиса. Подъем духа нации ради великодушной идеи - есть толчок вперед, а не озверение. Конечно, мы можем ошибаться в том, что считаем великодушной идеей; но если то, что мы почитаем святынею, - позорно и порочно, то мы не избегнем кары от самой природы: позорное и порочное несет само в себе смерть и, рано ли, поздно ли, само собою казнит себя. Война, например, из-за приобретения богатств, из-за потребности ненасытной биржи, хотя в основе своей и выходит из того же общего всем народам закона развития своей национальной личности, но бывает тот предел, который в этом развитии переходить нельзя и за которым всякое приобретение, всякое развитие значит уже излишек, несет в себе болезнь, а за ней и смерть. Так, Англия, если б стала в теперешней восточной борьбе за Турцию, забыв уже окончательно, из-за торговых выгод своих, стоны измученного человечества, - без сомнения, подняла бы сама на себя меч, который, рано ли, поздно ли, а опустился бы ей самой на голову. Наоборот: что святее и чище подвига такой войны, которую предпринимает теперь Россия? Скажут, что "ведь и Россия хоть и вправду идет лишь освобождать измученные племена и возрождать их самостоятельность, но ведь тем самым, в этих же племенах, приобретет потом себе же союзников, а стало быть, силу, - и что, стало быть, всё это, разумеется, составляет тот же самый закон развития национальной личности, к которому стремится и Англия. А так как замысел "панславизма" колоссальностью своей, без сомнения, может пугать Европу, то уж по одному закону самосохранения Европа несомненно вправе остановить нас, точно так же, впрочем, как и мы вправе идти вперед, нисколько не останавливаясь перед ее страхом и руководясь, в движении нашем, лишь политическою предусмотрительностию и благоразумием. Таким образом ничего нет в этом ни святого, ни позорного, а есть лишь как бы вековечный животный инстинкт народов, которому подчиняются безразлично все, еще недостаточно и неразумно развитые племена на земле. Тем не менее накопившееся сознание, наука и гуманность, рано ли, поздно ли, непременно должны ослабить вековечный и зверский инстинкт неразумных наций и вселить, напротив, во всех народах желание мира, международного единения и человеколюбивого преуспеяния. А стало быть, надо все-таки проповедовать мир, а не кровь".
Святые слова! Но в настоящем случае они как-то не прикладываются к России, или чтоб еще лучше выразиться, - Россия составляет собою, в теперешний исторический момент всей Европы, как бы некоторое исключение, что и действительно так. В самом деле, если Россия, столь бескорыстно и правдиво ополчившаяся теперь на спасение и на возрождение угнетенных племен, впоследствии и усилится ими же, то всё же, и в этом даже случае, явит собою самый исключительный пример, которого уж никак не ожидает Европа, мерящая на свой аршин. Усилясь, хотя бы даже чрезмерно, союзом своим с освобожденными ею племенами, она не бросится на Европу с мечом, не захватит и не отнимет у ней ничего, как бы непременно сделала Европа, если б нашла возможность вновь соединиться вся против России, и как делали в Европе все нации, во всю жизнь свою, чуть только получала какая-нибудь из них возможность усилиться на счет свой соседки. (И это с самых диких первобытных времен Европы вплоть до современной нам и еще столь недавней франко-прусской войны. И куда девалась тогда вся ихняя цивилизация: бросилась самая ученая и просвещенная из всех наций на другую, столь же ученую и просвещенную, и, воспользовавшись случаем, загрызла ее как дикий зверь, выпила ее кровь, выжала из нее соки в виде миллиардов дани и отрубила у ней целый бок в виде двух, самых лучших провинций! Да, вправду, виновата ли Европа, если после этого не может понять назначения России? Им ли, гордым, ученым и сильным, понять и допустить хоть в фантазии, что Россия предназначена и создана, может быть, для их же спасения и что она только, может быть, произнесет наконец это слово спасения!) О да, да, конечно - мы не только ничего не захватим у них и не только ничего не отнимем, но именно тем самым обстоятельством, что чрезмерно усилимся (со-юзом любви и братства, а не захватом и насилием),-тем самым и получим наконец возможность не обнажать меча, а, напротив, в спокойствии силы своей явить собою пример уже искреннего мира, международного всеединения и бескорыстия. Мы первые объявим миру, что не чрез подавление личностей иноплеменных нам национальностей хотим мы достигнуть собственного преуспеяния, а, напротив, видим его лишь в свободнейшем и самостоятельнейшем развитии всех других наций, и в братском единении с ними, восполняясь одна другою, прививая к себе их органические особенности и уделяя им и от себя ветви для прививки, сообщаясь с ними душой и духом, учась у них и уча их, и так до тех пор, когда человечество, восполнясь мировым общением народов до всеобщего единства, как великое и. великолепное древо, осенит собою счастливую землю. О, пускай смеются над этими "фантастическими" словами наши теперешние "общечеловеки" и самооплевники наши, но мы не виноваты, если верим тому, то есть идем рука в руку вместе с народом нашим, который именно верит тому. Спросите народ, спросите солдата: для чего они подымаются, для чего идут и чего желают в начавшейся войне, - и все скажут вам, как един человек, что идут, чтоб Христу послужить и освободить угнетенных братьев, и ни один из них не думает о захвате. Да, мы тут, именно в теперешней же войне, и докажем всю нашу идею о будущем предназначении России в Европе, именно тем докажем, что, освободив славянские земли, не приобретем из них себе ни клочка (как.мечтает уже Австрия для себя), а, напротив, будем надзирать за их же взаимным согласием и оборонять их свободу и самостоятельность, хотя бы от всей Европы. А если так, то идея наша свята, и война наша вовсе не "вековечный и зверский инстинкт неразумных наций", а именно первый шаг к достижению того вечного мира, в который мы имеем счастье верить, к достижению воистину международного единения и воистину человеколюбивого преуспеяния! Итак, не всегда надо проповедовать один только мир, и не в мире одном, во что бы то ни стало, спасение, а иногда и в войне оно есть.

III. Спасает Ли Пролитая Кровь?

"Но кровь, но ведь все-таки кровь", - наладили мудрецы, и, право же, все эти казенные фразы о крови - всё это подчас только набор самых ничтожнейших высоких слов для известных целей. Биржевики, например, чрезвычайно любят теперь толковать о гуманности. И многие, толкующие теперь о гуманности, суть лишь торгующие гуманностью. А между тем крови, может быть, еще больше бы пролилось без войны. Поверьте, что в некоторых случаях, если не во всех почти (кроме разве войн междоусобных),-война есть процесс, которым именно с наименьшим пролитием крови, с наименьшею скорбию и с наименьшей тратой сил, достигается международное спокойствие и вырабатываются, хоть приблизительно, сколько-нибудь нормальные отношения между нациями. Разумеется, это грустно, но что же делать, если это так. Уж лучше раз извлечь меч, чем страдать без срока. И чем лучше теперешний мир между цивилизованными нациями - войны? Напротив, скорее мир, долгий мир зверит и ожесточает человека, а не война. Долгий мир всегда родит жестокость, трусость и грубый, ожирелый эгоизм, а главное - умственный застой. В долгий мир жиреют лишь одни палачи и эксплуататоры народов. Налажено, что мир родит богатство - но ведь лишь десятой доли людей, а эта десятая доля, заразившись болезнями богатства, сама передает заразу и остальным девяти десятым, хотя и без богатства. Заражается же она развратом и цинизмом. От излишнего скопления богатства в одних руках рождается у обладателей богатства грубость чувств. Чувство изящного обращается в жажду капризных излишеств и ненормальностей. Страшно развивается сладострастие. Сладострастие родит жестокость и трусость. Грузная и грубая душа сладострастника жесточе всякой другой, даже и порочной души. Иной сладострастник, падающий в обморок при виде крови из обрезанного пальца, пе простит бедняку и заточит его в тюрьму за ничтожнейший долг. Жестокость же родит усиленную, слишком трусливую заботу о самообеспечении. Эта трусливая забота о самообеспечении всегда, в долгий мир, под конец обращается в какой-то панический страх за себя, сообщается всем слоям общества, родит страшную жажду накопления и приобретения денег. Теряется вера в солидарность людей, в братство их, в помощь общества, провозглашается громко тезис: "Всякий за себя и для себя"; бедняк слишком видит, что такое богач и какой он ему брат, и вот - все уединяются и обособляются. Эгоизм умерщвляет великодушие. Лишь искусство поддерживает еще в обществе высшую жизнь и будит души, засыпающие в периоды долгого мира. Вот отчего и выдумали, что искусство может процветать лишь во время долгого мира, а между тем тут огромная неверность: искусство, то есть истинное искусство, именно и развивается потому во время долгого мира, что идет в разрез с грузным и порочным усыплением душ, и, напротив, созданиями своими, всегда в эти периоды, взывает к идеалу, рождает протест и негодование, волнует общество и нередко заставляет страдать людей, жаждущих проснуться и выйти из зловонной ямы. В результате же оказывается, что буржуазный долгий мир, все-таки, в конце концов, всегда почти зарождает сам потребность войны, выносит ее сам из себя как жалкое следствие, но уже не из-за великой и справедливой цели, достойной великой нации, а из-за каких-нибудь жалких биржевых интересов, из-за новых рынков, нужных эксплуататорам, из-за приобретения новых рабов, необходимых обладателям золотых мешков, - словом, из-за причин, не оправдываемых даже потребностью самосохранения, а, напротив, именно свидетельствующих о капризном, болезненном состоянии национального организма. Интересы эти и войны, за них предпринимаемые, развращают и даже совсем губят народы, тогда как война из-за великодушной цели, из-за освобождения угнетенных, ради бескорыстной и святой идеи, - такая война лишь очищает зараженный воздух от скопившихся миазмов, лечит душу, прогоняет позорную трусость и лень, объявляет и ставит твердую цель, дает и уясняет идею, к осуществлению которой призвана та или другая нация. Такая война укрепляет каждую душу сознанием самопожертвования, а дух всей нации сознанием взаимной солидарности и единения всех членов, составляющих нацию. А главное, сознанием исполненного долга и совершенного хорошего дела: "Не совсем же мы упали и развратились, есть же и в нас человеческое! "И посмотрите, с чего начинали свою проповедь эти столь недавние наши проповедники миролюбия и гуманности: они прямо начинали с самой бесчеловечной жестокости. Они сами не хотели и других удерживали помочь мученикам, взывавшим к нам. Они, по-видимому, столь гуманные и чувствительные, хладнокровно и с насмешкой отрицали необходимость для нас самопожертвования и духовного подвига. Они желали столкнуть Россию на самую пошлую и недостойную великой нации дорогу, не говоря уже об их презрении к народу, признавшему в славянских мучениках братьев своих, а стало быть, об их надменном разрыве с волею народной, выше которой поставили они свое фальшивое "европейское" просвещение. Любимым тезисем их было: "Врачу, исцелися сам". "Вы лезете исцелять и спасать других, а у самих даже школ не устроено", - выставляли они на вид. "Что ж, мы и идем исцеляться. Школы важное дело, конечно, но школам надобен дух и направление, - вот мы и идем теперь запасаться духом и добывать здоровое направление. И добудем, особенно если бог победу пошлет. Мы воротимся с сознанием совершенного нами бескорыстного дела, с сознанием того, что славно послужили человечеству кровью своей, с сознанием обновленной силы нашей и энергии нашей - и всё это вместо столь недавнего позорного шатания мысли нашей, вместо мертвящего застоя нашего в заимствованном без толку европеизме. Главное же, приобщимся к народу и соединимся с ним теснее, - ибо у него и в нем одном найдем исцеление от двухвековой болезни нашей, от двухвекового непроизводительного слабосилия нашего".
Да и вообще можно сказать, что если общество нездорово и заражено, то даже такое благое дело, как долгий мир, вместо пользы обществу, обращается ему же во вред. Это вообще можно применить даже и ко всей Европе. Недаром же не проходило поколения в истории европейской, с тех пор как мы ее запомним, без войны. Итак, видно, и война необходима для чего-нибудь, целительна, облегчает человечество. Это возмутительно, если подумать отвлеченно, но на практике выходит, кажется, так, и именно потому, что для зараженного организма и такое благое дело, как мир, обращается во вред. Но все-таки полезною оказывается лишь та война, которая предпринята для идеи, для высшего и великодушного принципа, а не для матерьяльного интереса, не для жадного захвата, не из гордого насилия. Такие войны только сбивали нации на ложную дорогу и всегда губили их. Не мы, так дети наши увидят, чем кончит Англия. Теперь для всех в мире уже "время близко". Да и пора.

IV. Мнение "Тишайшего" Царя О Восточном Вопросе

Мне сообщили одну выписку из одного сочинения, изданного в Киеве в прошлом году: "Московское государство при царе Алексее Михайловиче и патриархе Никоне, по запискам архидиакона Павла Алеппского". Соч. Ив. Оболенского, Киев, 1876 г., стр. 90-91. Страница из сочинения чужого, но она столь характерна и столь любопытна в теперешнюю нашу минуту, а самое сочинение, вероятно, еще так мало известно в общей массе публики, что я решился поместить эти несколько строк в "Дневнике". Это мнение царя Алексея Михайловича о Восточном вопросе - тоже "тишайшего" царя, но жившего еще два века тому назад, и его тогдашние слезы о том, что он не может быть царем освободителем.
Говорили, что на св. пасху (1656 г.) государь, христосуясь с греческими купцами, бывшими в Москве, сказал между прочим к ним: "Хотите ли вы и ждете ли, чтобы я освободил вас из плена и выкупил?" И когда они отвечали: "Как может быть иначе? как нам не желать этого?", - он прибавил: "Так, - поэтому, когда вы возвратитесь в свою сторону, просите всех монахов и епископов молить бога и совершать литургию за меня, чтобы их молитвами дана была мне мощь отрубить голову их врагу". И, пролив при этом обильные слезы, он сказал потом, обратившись к вельможам: "Мое сердце сокрушается о порабощении этих бедных людей, которые стонут в руках врагов нашей веры; бог призовет меня к отчету в день суда, если, имея возможность освободить их, я пренебрегу этим. Я не знаю, как долго будет продолжаться это дурное состояние государственных дел, но со времени моего отца и предшественников его к нам не переставали приходить постоянно с жалобой на угнетение поработителей патриархи, епископы, монахи и простые бедняки, из которых ни один не приходил иначе, как только преследуемый суровою печалью и убегая от жестокости своих господ; и я боюсь вопросов, которые мне предложит творец в тот день: и порешил в своем уме, если богу угодно, что потрачу все свои войска и свою казну, пролью свою кровь до последней капли, но постараюсь освободить их". На всё это вельможи отвечали ему: "Господи, даруй по желанию сердца твоего".

Глава Вторая

Сон Смешного Человека

Фантастический Рассказ

I

Я смешной человек. Они меня называют теперь сумасшедшим. Это было бы повышение в чине, если б я всё еще не оставался для них таким же смешным, как и прежде. Но теперь уж я не сержусь, теперь они все мне милы, и даже когда они смеются надо мной - и тогда чем-то даже особенно милы. Я бы сам смеялся с ними, - не то что над собой, а их любя, если б мне не было так грустно, на них глядя. Грустно потому, что они не знают истины, а я знаю истину. Ох как тяжело одному знать истину! Но они этого не поймут. Нет, не поймут. А прежде я тосковал очень оттого, что казался смешным. Не казался, а был. Я всегда был смешон, и знаю это, может быть, с самого моего рождения. Может быть, я уже семи лет знал, что я смешон. Потом я учился в школе, потом в университете и что же - чем больше я учился, тем больше я научался тому, что я смешон. Так что для меня вся моя университетская наука как бы для того только и существовала под конец, чтобы доказывать и объяснять мне, по мере того как я в нее углублялся, что я смешон. Подобно как в науке, шло и в жизни. С каждым годом нарастало и укреплялось во мне то же самое сознание о моем смешном виде во всех отношениях. Надо мной смеялись все и всегда. Но не знали они никто и не догадывались о том, что если был человек на земле, больше всех знавший про то, что я смешон, так это был сам я, и вот это-то было для меня всего обиднее, что они этого не знают, но тут я сам был виноват: я всегда был так горд, что ни за что и никогда не хотел никому в этом признаться. Гордость эта росла во мне с годами, и если б случилось так, что я хоть перед кем бы то ни было позволил бы себе признаться, что я смешной, то, мне кажется, я тут же, в тот же вечер, раздробил бы себе голову из револьвера. О, как я страдал в моем отрочестве о том, что я не выдержу и вдруг как-нибудь признаюсь сам товарищам. Но с тех пор как я стал молодым человеком, я хоть и узнавал с каждым годом всё больше и больше о моем ужасном качестве, но почему-то стал немного спокойнее. Именно почему-то, потому что я и до сих пор не могу определить почему. Может быть, потому что в душе моей нарастала страшная тоска по одному обстоятельству, которое было уже бесконечно выше всего меня: именно - это было постигшее меня одно убеждение в том, что на свете везде всё равно. Я очень давно предчувствовал это, но полное убеждение явилось в последний год как-то вдруг. Я вдруг почувствовал, что мне всё равно было бы, существовал ли бы мир или если б нигде ничего не было. Я стал слышать и чувствовать всем существом моим, что ничего при мне не было. Сначала мне всё казалось, что зато было многое прежде, но потом я догадался, что и прежде ничего тоже не было, а только почему-то казалось. Мало-помалу я убедился, что и никогда ничего не будет. Тогда я вдруг перестал сердиться на людей и почти стал не примечать их. Право, это обнаруживалось даже в самых мелких пустяках: я, например, случалось, иду по улице и натыкаюсь на людей. И не то чтоб от задумчивости: об чем мне было думать, я совсем перестал тогда думать: мне было всё равно. И добро бы я разрешил вопросы; о, ни одного не разрешил, а сколько их было? Но мне стало всё равно, и вопросы все удалились.
И вот, после того уж, я узнал истину. Истину я узнал в прошлом ноябре, и именно третьего ноября, и с того времени я каждое мгновение мое помню. Это было в мрачный, самый мрачный вечер, какой только может быть. Я возвращался тогда в одиннадцатом часу вечера домой, и именно, помню, я подумал, что уж не может быть более мрачного времени. Даже в физическом отношении. Дождь лил весь день, и это был самый холодный и мрачный дождь, какой-то даже грозный дождь, я это помню, с явной враждебностью к людям, а тут вдруг, в одиннадцатом часу, перестал, и началась страшная сырость, сырее и холоднее, чем когда дождь шел, и ото всего шел какой-то пар, от каждого камня на улице и из каждого переулка, если заглянуть в него в самую глубь, подальше, с улицы. Мне вдруг представилось, что если б потух везде газ, то стало бы отраднее, а с газом грустнее сердцу, потому что он всё это освещает. Я в этот день почти не обедал и с раннего вечера просидел у одного инженера, а у него сидели еще двое приятелей. Я всё молчал и, кажется, им надоел. Они говорили об чем-то вызывающем и вдруг даже разгорячились. Но им было всё равно, я это видел, и они горячились только так. Я им вдруг и высказал это: "Господа, ведь вам, говорю, всё равно". Они не обиделись, а все надо мной засмеялись. Это оттого, что я сказал без всякого упрека, и просто потому, что мне было всё равно. Они и увидели, что мне всё равно, и им стало весело.
Когда я на улице подумал про газ, то взглянул на небо. Небо было ужасно темное, но явно можно было различить разорванные облака, а между ними бездонные чёрные пятна. Вдруг я заметил в одном из этих пятен звездочку и стал пристально глядеть на нее. Это потому, что эта звездочка дала мне мысль: я положил в эту ночь убить себя. У меня это было твердо положено еще два месяца назад, и как я ни беден, а купил прекрасный револьвер и в тот же день зарядил его. Но прошло уже два месяца, а он всё лежал в ящике; но мне было до того всё равно, что захотелось наконец улучить минуту, когда будет не так всё равно, для чего так - не знаю. И, таким образом, в эти два месяца я каждую ночь, возвращаясь домой, думал, что застрелюсь. Я всё ждал минуты. И вот теперь эта звездочка дала мне мысль, и я положил, что это будет непременно уже в эту ночь. А почему звездочка дала мысль - не знаю.
И вот, когда я смотрел на небо, меня вдруг схватила за локоть эта девочка. Улица уже была пуста, и никого почти не было. Вдали спал на дрожках извозчик. Девочка была лет восьми, в платочке и в одном платьишке, вся мокрая, но я запомнил особенно ее мокрые разорванные башмаки и теперь помню. Они мне особенно мелькнули в глаза. Она вдруг стала дергать меня за локоть и звать. Она не плакала, но как-то отрывисто выкрикивала какие-то слова, которые не могла хорошо выговорить, потому что вся дрожала мелкой дрожью в ознобе. Она была отчего-то в ужасе и кричала отчаянно: "Мамочка! Мамочка!" Я обернул было к ней лицо, но не сказал ни слова и продолжал идти, но она бежала и дергала меня, и в голосе ее прозвучал тот звук, который у очень испуганных детей означает отчаяние. Я знаю этот звук. Хоть она и не договаривала слова, но я понял, что ее мать где-то помирает, или что-то там с ними случилось, и она выбежала позвать кого-то, найти что-то, чтоб помочь маме. Но я не пошел за ней и, напротив, у меня явилась вдруг мысль прогнать ее. Я сначала ей сказал, чтоб она отыскала городового. Но она вдруг сложила ручки и, всхлипывая, задыхаясь, всё бежала сбоку и не покидала меня. Вот тогда-то я топнул на нее и крикнул. Она прокричала лишь: "Барин, барин!.." - но вдруг бросила меня и стремглав перебежала улицу: там показался тоже какой-то прохожий, и она, видно, бросилась от меня к нему.
Я поднялся в мой пятый этаж. Я живу от хозяев, и у нас номера. Комната у меня бедная и маленькая, а окно чердачное, полукруглое. У меня клеенчатый диван, стол, на котором книги, два стула и покойное кресло, старое-престарое, но зато вольтеровское. Я сел, зажег свечку и стал думать. Рядом, в другой комнате, за перегородкой, продолжался содом. Он шел у них еще с третьего дня. Там жил отставной капитан, а у него были гости - человек шесть стрюцких, пили водку и играли в штос старыми картами. В прошлую ночь была драка, и я знаю, что двое из них долго таскали друг друга за волосы. Хозяйка хотела жаловаться, но она боится капитана ужасно. Прочих жильцов у нас в номерах всего одна маленькая ростом и худенькая дама, из полковых, приезжая, с тремя маленькими и заболевшими уже у нас в номерах детьми. И она и дети боятся капитана до обмороку и всю ночь трясутся и крестятся, а с самым маленьким ребенком был от страху какой-то припадок. Этот капитан, я наверно знаю, останавливает иной раз прохожих на Невском и просит на бедность. На службу его не принимают, но, странное дело (я ведь к тому и рассказываю это), капитан во весь месяц, с тех пор как живет у нас, не возбудил во мне никакой досады. От знакомства я, конечно, уклонился с самого начала, да ему и самому скучно со мной стало с первого же разу, но сколько бы они ни кричали за своей перегородкой и сколько бы их там ни было, - мне всегда всё равно. Я сижу всю ночь и, право, их не слышу, - до того о них забываю. Я ведь каждую ночь не сплю до самого рассвета и вот уже этак год. Я просиживаю всю ночь у стола в креслах и ничего не делаю. Книги читаю я только днем. Сижу и даже не думаю, а так, какие-то мысли бродят, а я их пускаю на волю. Свечка сгорает в ночь вся. Я сел у стола тихо, вынул револьвер и положил перед собою. Когда я его положил, то, помню, спросил себя: "Так ли?", и совершенно утвердительно ответил себе: "Так". То есть застрелюсь. Я знал, что уж в эту ночь застрелюсь наверно, но сколько еще просижу до тех пор за столом, - этого не знал. И уж конечно бы застрелился, если б не та девочка.

II

Видите ли: хоть мне и было всё равно, но ведь боль-то я, например, чувствовал. Ударь меня кто, и я бы почувствовал боль. Так точно и в нравственном отношении: случись что-нибудь очень жалкое, то почувствовал бы жалость, так же как и тогда, когда мне было еще в жизни не всё равно. Я и почувствовал жалость давеча: уж ребенку-то я бы непременно помог. Почему ж я не помог девочке? А из одной явившейся тогда идеи: когда она дёргала и звала меня, то вдруг возник тогда передо мной вопрос, и я не мог разрешить его. Вопрос был праздный, но я рассердился. Рассердился вследствие того вывода, что если я уже решил, что в нынешнюю ночь с. собой покончу, то, стало быть, мне всё на свете должно было стать теперь, более чем когда-нибудь, всё равно. Отчего же я вдруг почувствовал, что мне не всё равно и я жалею девочку? Я помню, что я ее очень пожалел; до какой-то даже странной боли и совсем даже невероятной в моем положении. Право, я не умею лучше передать этого тогдашнего моего мимолетного ощущения, но ощущение продолжалось и дома, когда уже я засел за столом, и я очень был раздражен, как давно уже не был. Рассуждение текло за рассуждением. Представлялось ясным, что если я человек, и еще не нуль, и пока не обратился в нуль, то живу, а следственно, могу страдать, сердиться и ощущать стыд за свои поступки. Пусть. Но ведь если я убью себя, например, через два часа, то что мне девочка и какое мне тогда дело и до стыда, и до всего на свете? Я обращаюсь в нуль, в нуль абсолютный. И неужели сознание о том, что я сейчас совершенно не буду существовать, а стало быть, и ничто не будет существовать, не могло иметь ни малейшего влияния ни на чувство жалости к девочке, ни на чувство стыда после сделанной подлости? Ведь я потому-то и затопал и закричал диким голосом на несчастного ребенка, что, "дескать, не только вот не чувствую жалости, но если и бесчеловечную подлость сделаю, то теперь могу, потому что через два часа всё угаснет". Верите ли, что потому закричал? Я теперь почти убежден в этом. Ясным представлялось, что жизнь и мир теперь как бы от меня зависят. Можно сказать даже так, что мир теперь как бы для меня одного и сделан: застрелюсь я, и мира не будет, по крайней мере для меня. Не говоря уже о том, что, может быть, и действительно ни для кого ничего не будет после меня, и весь мир, только лишь угаснет мое сознание, угаснет тотчас как призрак, как принадлежность лишь одного моего сознания, и упразднится, ибо, может быть, весь этот мир и все эти люди - я-то сам один и есть. Помню, что, сидя и рассуждая, я обертывал все эти новые вопросы, теснившиеся один за другим, совсем даже в другую сторону и выдумывал совсем уж повое. Например, мне вдруг представилось одно странное соображение, что если б я жил прежде на луне или на Марсе и сделал бы там какой-нибудь самый срамный и бесчестный поступок, какой только можно себе представить, и был там за него поруган и обесчещен так, как только можно ощутить и представить лишь разве иногда во сне, в кошмаре, и если б, очутившись потом на земле, я продолжал бы сохранять сознание о том, что сделал на другой планете, и, кроме того, знал бы, что уже туда ни за что и никогда не возвращусь, то, смотря с земли на луну, - было бы мне всё равно или нет? Ощущал ли бы я за тот поступок стыд или нет? Вопросы были праздные и лишние, так как револьвер лежал уже передо мною, и я всем существом моим знал, что это будет наверно, но они горячили меня, и я бесился. Я как бы уже не мог умереть теперь, чего-то не разрешив предварительно. Одним словом, эта девочка спасла меня, потому что я вопросами отдалил выстрел. У капитана же между тем стало тоже всё утихать: они кончили в карты, устраивались спать, а пока ворчали и лениво доругивались. Вот тут-то я вдруг и заснул, чего никогда со мной не случалось прежде, за столом в креслах. Я заснул совершенно мне неприметно. Сны, как известно, чрезвычайно странная вещь: одно представляется с ужасающею ясностью, с ювелирски-мелочною отделкой подробностей, а через другое перескакиваешь, как бы не замечая вовсе, например, через пространство и время. Сны, кажется, стремит не рассудок, а желание, не голова, а сердце, а между тем какие хитрейшие вещи проделывал иногда мой рассудок во сне! Между тем с ним происходят во сне вещи совсем непостижимые. Мой брат, например, умер пять лет назад. Я иногда его вижу во сне: он принимает участие в моих делах, мы очень заинтересованы, а между тем я ведь вполне, во всё продолжение сна, знаю и помню, что брат мой помер и схоронен. Как же я не дивлюсь тому, что он хоть и мертвый, а все-таки тут подле меня и со мной хлопочет? Почему разум мой совершенно допускает всё это? Но довольно. Приступаю к сну моему. Да, мне приснился тогда этот сон, мой сон третьего ноября! Они дразнят меня теперь тем, что ведь это был только сон. Но неужели не всё равно, сон или нет, если сон этот возвестил мне Истину? Ведь если раз узнал истину и увидел ее, то ведь знаешь, что она истина и другой нет и не может быть, спите вы или живете. Ну и пусть сон, и пусть, но эту жизнь, которую вы так превозносите, я хотел погасить самоубийством, а сон мой, сон мой, - о, он возвестил мне новую, великую, обновленную, сильную жизнь! Слушайте.

III

Я сказал, что заснул незаметно и даже как бы продолжая рассуждать о тех же материях. Вдруг приснилось мне, что я беру револьвер и, сидя, наставляю его прямо в сердце - в сердце, а не в голову; я же положил прежде непременно застрелиться в голову и именно в правый висок. Наставив в грудь, я подождал секунду или две, и свечка моя, стол и стена передо мною вдруг задвигались и заколыхались. Я поскорее выстрелил.
Во сне вы падаете иногда с высоты, или режут вас, или бьют, но вы никогда не чувствуете боли, кроме разве если сами как-нибудь действительно ушибетесь в кровати, тут вы почувствуете боль и всегда почти, от боли проснетесь. Так и во сне моем: боли я не почувствовал, но мне представилось, что с выстрелом моим всё во мне сотряслось и всё вдруг потухло, и стало кругом меня ужасно черно. Я как будто ослеп и онемел, и вот я лежу на чем-то твердом, протянутый, навзничь, ничего не вижу и не могу сделать ни малейшего движения. Кругом ходят и кричат, басит капитан, визжит хозяйка, - и вдруг опять перерыв, и вот уже меня несут в закрытом гробе. И я чувствую, как колыхается гроб, и рассуждаю об этом, и вдруг меня в первый раз поражает идея, что ведь я умер, совсем умер, знаю это и не сомневаюсь, не вижу и не движусь, а между тем чувствую и рассуждаю. Но я скоро мирюсь с этим и, по обыкновению, как во сне, принимаю действительность без спору.
И вот меня зарывают в землю. Все уходят, я один, совершенно один. Я не движусь. Всегда, когда я прежде наяву представлял себе, как меня похоронят в могиле, то собственно с могилой соединял лишь одно ощущение сырости и холода. Так и теперь я почувствовал, что мне очень холодно, особенно концам пальцев на ногах, но больше ничего не почувствовал.
Я лежал и, странно, - ничего не ждал, без спору принимая, что мертвому ждать нечего. Но было сыро. Не знаю, сколько прошло времени, - час или несколько дней, или много дней. Но вот вдруг на левый закрытый глаз мой упала просочившаяся через крышу гроба капля воды, за ней через минуту другая, затем через минуту третья, и так далее, и так далее, всё через минуту. Глубокое негодование загорелось вдруг в сердце моем, и вдруг я почувствовал в нем физическую боль: "Это рана моя, - подумал я,-это выстрел, там пуля..." А капля всё капала, каждую минуту и прямо на закрытый мой глаз. И я вдруг воззвал, не голосом, ибо был недвижим, но всем существом моим к властителю всего того, что совершалось со мною:
- Кто бы ты ни был, но если ты есть и если существует что-нибудь разумнее того, что теперь совершается, то дозволь ему быть и здесь. Если же ты мстишь мне за неразумное самоубийство мое - безобразием и нелепостью дальнейшего бытия, то знай, что никогда и никакому мучению, какое бы ни постигло меня, не сравниться с тем презрением, которое я буду молча ощущать, хотя бы в продолжение миллионов лет мученичества! ..
Я воззвал и смолк. Целую почти минуту продолжалось глубокое молчание, и даже еще одна капля упала, но я знал, я беспредельно и нерушимо знал и верил, что непременно сейчас всё изменится. И вот вдруг разверзлась могила моя. То есть я не знаю, была ли она раскрыта и раскопана, но я был взят каким-то темным и неизвестным мне существом, и мы очутились в пространстве. Я вдруг прозрел: была глубокая ночь, и никогда, никогда еще не было такой темноты! Мы неслись в пространстве уже далеко от земли. Я не спрашивал того, который нес меня, ни о чем, я ждал и был горд. Я уверял себя, что не боюсь, и замирал от восхищения при мысли, что не боюсь. Я не помню, сколько времени мы неслись, и не могу представить: совершалось всё так, как всегда во сне, когда перескакиваешь через пространство и время и через законы бытия и рассудка и останавливаешься лишь на точках, о которых грезит сердце. Я помню, что вдруг увидал в темноте одну звездочку. "Это Сириус?" - спросил я, вдруг не удержавшись, ибо я не хотел ни о чем спрашивать. - "Нет, это та самая звезда, которую ты видел между облаками, возвращаясь домой", - отвечало мне существо, уносившее меня. Я знал, что оно имело как бы лик человеческий. Странное дело, я не любил это существо, даже чувствовал глубокое отвращение. Я ждал совершенного небытия и с тем выстрелил себе в сердце. И вот я в руках существа, конечно, не человеческого, но которое есть, существует: "А, стало быть, есть и за гробом жизнь!"-подумал я с странным легкомыслием сна, но сущность сердца моего оставалась со мною во всей глубине: "И если надо быть снова, - подумал я, - и жить опять по чьей-то неустранимой воле, то не хочу, чтоб меня победили и унизили!" - "Ты знаешь, что я боюсь тебя, и за то презираешь меня", - сказал я вдруг моему спутнику, не удержавшись от унизительного вопроса, в котором заключалось признание, и ощутив, как укол булавки, в сердце моем унижение мое. Он не ответил на вопрос мой, но я вдруг почувствовал, что меня не презирают, и надо мной не смеются, и даже не сожалеют меня, и что путь наш имеет цель, неизвестную и таинственную и касающуюся одного меня. Страх нарастал в моем сердце. Что-то немо, но с мучением сообщалось мне от моего молчащего спутника и как бы проницало меня. Мы неслись в темных и неведомых пространствах. Я давно уже перестал видеть знакомые глазу созвездия. Я знал, что есть такие звезды в небесных пространствах, от которых лучи доходят на землю лишь в тысячи и миллионы лет. Может быть, мы уже пролетали эти пространства. Я ждал чего-то в страшной, измучившей мое сердце тоске. И вдруг какое-то знакомое и в высшей степени зовущее чувство сотрясло меня: я увидел вдруг наше солнце! Я знал, что это не могло быть наше солнце, породившее нашу землю, и что мы от нашего солнца на бесконечном расстоянии, но я узнал почему-то, всем существом моим, что это совершенно такое же солнце, как и наше, повторение его и двойник его. Сладкое, зовущее чувство зазвучало восторгом в душе моей: родная сила света, того же, который родил меня, отозвалась в моем сердце и воскресила его, и я ощутил жизнь, прежнюю жизнь, в первый раз после моей могилы.
- Но если это - солнце, если это совершенно такое же солнце, как наше, - вскричал я,-то где же земля?-И мой спутник указал мне на звездочку, сверкавшую в темноте изумрудным блеском. Мы неслись прямо к ней.
- И неужели возможны такие повторения во вселенной, неужели таков природный закон?.. И если это там земля, то неужели она такая же земля, как и наша... совершенно такая же, несчастная, бедная, но дорогая и вечно любимая и такую же мучительную любовь рождающая к себе в самых неблагодарных даже детях своих, как и наша?.. - вскрикивал я, сотрясаясь от неудержимой, восторженной любви к той родной прежней земле, которую я покинул. Образ бедной девочки, которую я обидел, промелькнул передо мною.
- Увидишь всё, - ответил мой спутник, и какая-то печаль послышалась в его слове.
Но мы быстро приближались к планете. Она росла в глазах моих, я уже различал океан, очертания Европы, и вдруг странное чувство какой-то великой, святой ревности возгорелось в сердце моем: "Как может быть подобное повторение и для чего? Я люблю, я могу любить лишь ту землю, которую я оставил, на которой остались брызги крови моей, когда я, неблагодарный, выстрелом в сердце мое погасил мою жизнь. Но никогда, никогда не переставал я любить ту землю, и даже в ту ночь, расставаясь с ней, я, может быть, любил ее мучительнее, чем когда-либо. Есть ли мучение на этой новой земле? На нашей земле мы истинно можем любить лишь с мучением и только через мучение! Мы иначе не умеем любить и не знаем иной любви. Я хочу мучения, чтоб любить. Я хочу, я жажду в сию минуту целовать, обливаясь слезами, лишь одну ту землю, которую я оставил, и не хочу, не принимаю жизни ни на какой иной!.."
Но спутник мой уже оставил меня. Я вдруг, совсем как бы для меня незаметно, стал на этой другой земле в ярком свете солнечного, прелестного как рай дня. Я стоял, кажется, на одном из тех островов, которые составляют на нашей земле Греческий архипелаг, или где-нибудь на прибрежье материка, прилегающего к этому архипелагу. О, всё было точно так же, как у нас, но, казалось, всюду сияло каким-то праздником и великим, святым и достигнутым наконец торжеством. Ласковое изумрудное море тихо плескало о берега и лобызало их с любовью, явной, видимой, почти сознательной. Высокие, прекрасные деревья стояли во всей роскоши своего цвета, а бесчисленные листочки их, я убежден в том, приветствовали меня тихим, ласковым своим шумом и как бы выговаривали какие-то слова любви. Мурава горела яркими ароматными цветами. Птички стадами перелетали в воздухе и, не боясь меня, садились мне на плечи и на руки и радостно били меня своими милыми, трепетными крылышками. И наконец, я увидел и узнал людей счастливой земли этой. Они пришли ко мне сами, они окружили меня, целовали меня. Дети солнца, дети своего солнца, - о, как они были прекрасны! Никогда я не видывал на нашей земле такой красоты в человеке. Разве лишь в детях наших, в самые первые годы их возраста, можно бы было найти отдаленный, хотя и слабый отблеск красоты этой. Глаза этих счастливых людей сверкали ясным блеском. Лица их сияли разумом и каким-то восполнившимся уже до спокойствия сознанием, но лица эти были веселы; в словах и голосах этих людей звучала детская радость. О, я тотчас же, при первом взгляде на их лица, понял всё, всё! Это была земля, не оскверненная грехопадением, на ней жили люди не согрешившие, жили в таком же раю, в каком жили, по преданиям всего человечества, и наши согрешившие прародители, с тою только разницею, что вся земля здесь была повсюду одним и тем же раем. Эти люди, радостно смеясь, теснились ко мне и ласкали меня; они увели меня к себе, и всякому из них хотелось успокоить меня. О, они не расспрашивали меня ни о чем, но как бы всё уже знали, так мне казалось, и им хотелось согнать поскорее страдание с лица моего.

IV

Видите ли что, опять-таки: ну, пусть это был только сон! Но ощущение любви этих невинных и прекрасных людей осталось во мне навеки, и я чувствую, что их любовь изливается на меня и теперь оттуда. Я видел их сам, их познал и убедился, я любпл их, я страдал за них потом. О, я тотчас же понял, даже тогда, что во многом не пойму их вовсе; мне, как современному русскому прогрессисту и гнусному петербуржцу, казалось неразрешимым то, например, что они, зная столь много, не имеют нашей науки. Но я скоро понял, что знание их восполнялось и питалось иными проникновениями, чем у нас на земле, и что стремления их были тоже совсем иные. Они не желали ничего и были спокойны, они не стремились к познанию жизни так, как мы стремимся сознать ее, потому что жизнь их была восполнена. Но знание их было глубже и высшее, чем у нашей науки; ибо наука наша ищет объяснить, что такое жизнь, сама стремится сознать ее, чтоб научить других жить; они же и без науки знали, как им жить, и это я понял, но я не мог понять их знания. Они указывали мне на деревья свои, и я не мог понять той степени любви, с которою они смотрели на них: точно они говорили с себе подобными существами. И знаете, может быть, я не ошибусь, если скажу, что они говорили с ними! Да, они нашли их язык, и убежден, что те понимали их. Так смотрели они и на всю природу - на животных, которые жили с ними мирно, не нападали на них и любили их, побежденные их же любовью. Они указывали мне на звезды и говорили о них со мною о чем-то, чего я не мог понять, но я убежден, что они как бы чем-то соприкасались с небесными звездами, не мыслию только, а каким-то живым путем. О, эти люди и не добивались, чтоб я понимал их, они любили меня и без того, но зато я знал, что и они никогда не поймут меня, а потому почти и не говорил им о нашей земле. Я лишь целовал при них ту землю, на которой они жили, и без слов обожал их самих, и они видели это и давали себя обожать, не стыдясь, что я их обожаю, потому что много любили сами. Они не страдали за меня, когда я, в слезах, порою целовал их ноги, радостно зная в сердце своем, какою силой любви они мне ответят. Порою я спрашивал себя в удивлении: как могли они, всё время, не оскорбить такого как я и ни разу не возбудить в таком как я чувство ревности и зависти? Много раз я спрашивал себя, как мог я, хвастун и лжец, не говорить им о моих познаниях, о которых, конечно, они не имели понятия, не желать удивить их ими, или хотя бы только из любви к ним? Они были резвы и веселы как дети. Они блуждали по своим прекрасным рощам и лесам, они пели свои прекрасные песни, они питались легкою пищею, плодами своих деревьев, медом лесов своих и молоком их любивших животных. Для пищи и для одежды своей они трудились лишь немного и слегка. У них была любовь и рождались Дети, но никогда я не замечал в них порывов того жестокого сладострастия, которое постигает почти всех на нашей земле, всех и всякого, и служит единственным источником почти всех грехов нашего человечества. Они радовались являвшимся у них детям как новым участникам в их блаженстве. Между ними не было ссор и не было ревности, и они не понимали даже, что это значит. Их дети были детьми всех, потому что все составляли одну семью. У них почти совсем не было болезней, хоть и была смерть; но старики их умирали тихо, как бы засыпая, окруженные прощавшимися с ними людьми, благословляя их, улыбаясь им и сами напутствуемые их светлыми улыбками. Скорби, слез при этом я не видал, а была лишь умножившаяся как бы до восторга любовь, но до восторга спокойного, восполнившегося, созерцательного. Подумать можно было, что они соприкасались еще с умершими своими даже и после их смерти и что земное единение между ними не прерывалось смертию. Они почти не понимали меня, когда я спрашивал их про вечную жизнь, но, видимо, были в ней до того убеждены безотчетно, что это не составляло для них вопроса. У них не было храмов, но у них было какое-то насущное, живое и беспрерывное единение с Целым вселенной; у них не было веры, зато было твердое знание, что когда восполнится их земная радость до пределов природы земной, тогда наступит для них, и для живущих и для умерших, еще большее расширение соприкосновения с Целым вселенной. Они ждали этого мгновения с радостию, но не торопясь, не страдая по нем, а как бы уже имея его в предчувствиях сердца своего, о которых они сообщали друг другу. По вечерам, отходя ко сну, они любили составлять согласные и стройные хоры. В этих песнях они передавали все ощущения, которые доставил им отходящий день, славили его и прощались с ним. Они славили природу, землю, море, леса. Они любили слагать песни друг о друге и хвалили друг друга как дети; это были самые простые песни, но они выливались из сердца и проницали сердца. Да и не в песнях одних, а, казалось, и всю жизнь свою они проводили лишь в том, что любовались друг другом. Это была какая-то влюбленность друг в друга, всецелая, всеобщая. Иных же их песен, торжественных и восторженных, я почти не понимал вовсе. Понимая слова, я никогда не мог проникнуть во всё их значение. Оно оставалось как бы недоступно моему уму, зато сердце мое как бы проникалось им безотчетно и всё более и более. Я часто говорил им, что я всё это давно уже прежде предчувствовал, что вся эта радость и слава сказывалась мне еще на нашей земле зовущею тоскою, доходившею подчас до нестерпимой скорби; что я предчувствовал всех их и славу их в снах моего сердца и в мечтах ума моего, что я часто не мог смотреть, на земле нашей, на заходящее солнце без слез... Что в ненависти моей к людям нашей земли заключалась всегда тоска: зачем я не могу ненавидеть их, не любя их, зачем не могу не прощать их, а в любви моей к ним тоска: зачем не могу любить их, не ненавидя их? Они слушали меня, и я видел, что они не могли представить себе то, что я говорю, но я не жалел, что им говорил о том: я знал, что они понимают всю силу тоски моей о тех, кого я покинул. Да, когда они глядели на меня своим милым проникнутым любовью взглядом, когда я чувствовал, что при них и мое сердце становилось столь же невинным и правдивым, как и их сердца, то и я не жалел, что не понимаю их. От ощущения полноты жизни мне захватывало дух, и я молча молился на них.
О, все теперь смеются мне в глаза и уверяют меня, что и во сне нельзя видеть такие подробности, какие я передаю теперь, что во сне моем я видел или прочувствовал лишь одно ощущение, порожденное моим же сердцем в бреду, а подробности уже сам сочинил проснувшись. И когда я открыл им, что, может быть, в самом деле так было, - боже, какой смех они подняли мне в глаза и какое я им доставил веселье! О да, конечно, я был побежден лишь одним ощущением того сна, и оно только одно уцелело в до крови раненном сердце моем: но зато действительные образы и формы сна моего, то есть те, которые я в самом деле видел в самый час моего сновидения, были восполнены до такой гармонии, были до того обаятельны и прекрасны, и до того были истинны, что, проснувшись, я, конечно, не в силах был воплотить их в слабые слова наши, так что они должны были как бы стушеваться в уме моем, а стало быть, и действительно, может быть, я сам, бессознательно, принужден был сочинить потом подробности и, уж конечно, исказив их, особенно .при таком страстном желании моем поскорее и хоть сколько-нибудь их передать. Но зато как же мне не верить, что всё это было? Было, может быть, в тысячу раз лучше, светлее и радостнее, чем я рассказываю? Пусть это сон, но всё это не могло не быть. Знаете ли, я скажу вам секрет: всё это, быть может, было вовсе не сон! Ибо тут случилось нечто такое, нечто до такого ужаса истинное, что это не могло бы пригрезиться во сне. Пусть сон мой породило сердце мое, но разве одно сердце мое в силах было породить ту ужасную правду, которая потом случилась со мной? Как бы мог я ее один выдумать или пригрезить сердцем? Неужели же мелкое сердце мое и капризный, ничтожный ум мой могли возвыситься до такого откровения правды! О, судите сами: я до сих пор скрывал, но теперь доскажу и эту правду. Дело в том, что я... развратил их всех!

V

Да, да, кончилось тем, что я развратил их всех! Как это могло совершиться - не знаю, не помню ясно. Сон пролетел через тысячелетия и оставил во мне лишь ощущение целого. Знаю только, что причиною грехопадения был я. Как скверная трихина, как атом чумы, заражающий целые государства, так и я заразил собой всю эту счастливую, безгрешную до меня землю. Они научились лгать и полюбили ложь и познали красоту лжи. О, это, может быть, началось невинно, с шутки, с кокетства, с любовной игры, в самом деле, может быть, с атома, но этот атом лжи проник в их сердца и понравился им. Затем быстро родилось сладострастие, сладострастие породило ревность, ревность - жестокость... О, не знаю, не помню, но скоро, очень скоро брызнула первая кровь: они удивились и ужаснулись, и стали расходиться, разъединяться. Явились союзы, но уже друг против друга. Начались укоры, упреки. Они узнали стыд и стыд возвели в добродетель. Родилось понятие о чести, и в каждом союзе поднялось свое знамя. Они стали мучить животных, и животные удалились от них в леса и стали им врагами. Началась борьба за разъединение, за обособление, за личность, за мое и твое. Они стали говорить на разных языках. Они познали скорбь и полюбили скорбь, они жаждали мучения и говорили, что Истина достигается лишь мучением. Тогда у них явилась наука. Когда они стали злы, .то начали говорить о братстве и гуманности и поняли эти идеи. Когда они стали преступны, то изобрели справедливость и предписали себе целые кодексы, чтоб сохранить ее, а для обеспечения кодексов поставили гильотину. Они чуть-чуть лишь помнили о том, что потеряли, даже не хотели верить тому, что были когда-то невинны и счастливы. Они смеялись даже над возможностью этого прежнего их счастья и называли его мечтой. Они не могли даже представить его себе в формах и образах, но, странное и чудесное дело: утратив всякую веру в бывшее счастье, назвав его сказкой, они до того захотели быть невинными и счастливыми вновь, опять, что пали перед желанием сердца своего, как дети, обоготворили это желание, настроили храмов и стали молиться своей же идее, своему же "желанию", в то же время вполне веруя в неисполнимость и неосуществимость его, но со слезами обожая его и поклоняясь ему. И однако, если б только могло так случиться, чтоб они возвратились в то невинное и счастливое состояние, которое они утратили, и если б кто вдруг им показал его вновь и спросил их: хотят ли они возвратиться к нему? - то они наверно бы отказались. Они отвечали мне: "Пусть мы лживы, злы и несправедливы, мы знаем это и плачем об этом, и мучим себя за это сами, и истязаем себя и наказываем больше, чем даже, может быть, тот милосердый Судья, который будет судить нас и имени которого мы не знаем. Но у нас есть наука, и через нее мы отыщем вновь истину, но примем ее уже сознательно. Знание выше чувства, сознание жизни - выше жизни. Наука даст нам премудрость, премудрость откроет законы, а знание законов счастья - выше счастья". Вот что говорили они, и после слов таких каждый возлюбил себя больше всех, да и не могли они иначе сделать. Каждый стал столь ревнив к своей личности, что изо всех сил старался лишь унизить и умалить ее в других, и в том жизнь свою полагал. Явилось рабство, явилось даже добровольное рабство: слабые подчинялись охотно сильнейшим, с тем только, чтобы те помогали им давить еще слабейших, чем они сами. Явились праведники, которые приходили к этим людям со слезами и говорили им об их гордости, о потере меры и гармонии, об утрате ими стыда. Над ними смеялись или побивали их каменьями. Святая кровь лилась на порогах храмов. Зато стали появляться люди, которые начали придумывать: как бы всем вновь так соединиться, чтобы каждому, не переставая любить себя больше всех, в то же время не мешать никому другому, и жить таким образом всем вместе как бы и в согласном обществе. Целые войны поднялись из-за этой идеи. Все воюющие твердо верили в то же время, что наука, премудрость и чувство самосохранения заставят наконец человека соединиться в согласное и разумное общество, а потому пока, для ускорения дела, "премудрые" старались поскорее истребить всех "непремудрых" и не понимающих их идею, чтоб они не мешали торжеству ее. Но чувство самосохранения стало быстро ослабевать, явились гордецы и сладострастники, которые прямо потребовали всего иль ничего. Для приобретения всего прибегалось к злодейству, а если оно не удавалось - к самоубийству. Явились религии с культом небытия и саморазрушения ради вечного успокоения в ничтожестве. Наконец эти люди устали в бессмысленном труде, и на их лицах появилось страдание, и эти люди провозгласили, что страдание есть красота, ибо в страдании лишь мысль. Они воспели страдание в песнях своих. Я ходил между ними, ломая руки, и плакал над ними, но любил их, может быть, еще больше, чем прежде, когда на лицах их еще не было страдания и когда они были невинны и столь прекрасны. Я полюбил их оскверненную ими землю еще больше, чем когда она была раем, за то лишь, что на ней явилось горе. Увы, я всегда любил горе и скорбь, но лишь для себя, для себя, а об них я плакал, жалея их. Я простирал к ним руки, в отчаянии обвиняя, проклиная и презирая себя. Я говорил им, что всё это сделал я, я один, что это я им принес разврат, заразу и ложь! Я умолял их, чтоб они распяли меня на кресте, я учил их, как сделать крест. Я не мог, не в силах был убить себя сам, но я хотел принять от них муки, я жаждал мук, жаждал, чтоб в этих муках пролита была моя кровь до капли. Но они лишь смеялись надо мной и стали меня считать под конец за юродивого. Они оправдывали меня, они говорили, что получили лишь то, чего сами желали, и что всё то, что есть теперь, не могло не быть. Наконец, они объявили мне, что я становлюсь им опасен и что они посадят меня в сумасшедший дом, если я не замолчу. Тогда скорбь вошла в мою душу с такою силой, что сердце мое стеснилось, и я почувствовал, что умру, и тут... ну, вот тут я и проснулся.

Было уже утро, то есть еще не рассвело, но было около шестого часу. Я очнулся в тех же креслах, свечка моя догорела вся, у капитана спали, и кругом была редкая в нашей квартире тишина. Первым делом я вскочил в чрезвычайном удивлении; никогда со мной не случалось ничего подобного, даже до пустяков и мелочей: никогда еще не засыпал я, например, так в моих креслах. Тут вдруг, пока я стоял и приходил в себя, - вдруг мелькнул передо мной мой револьвер, готовый, заряженный, - но я в один миг оттолкнул его от себя! О, теперь жизни и жизни! Я поднял руки и воззвал к вечной истине; не воззвал, а заплакал; восторг, неизмеримый восторг поднимал всё существо мое. Да, жизнь, и - проповедь! О проповеди я порешил в ту же минуту и, уж конечно, на всю жизнь! Я иду проповедовать, я хочу проповедовать, - что? Истину, ибо я видел ее, видел своими глазами, видел всю ее славу!
И вот с тех пор я и проповедую! Кроме того - люблю всех, которые надо мной смеются, больше всех остальных. Почему это так - не знаю и не могу объяснить, но пусть так и будет. Они говорят, что я уж и теперь сбиваюсь, то есть коль уж и теперь сбился так, что ж дальше-то будет? Правда истинная: я сбиваюсь, и, может быть, дальше пойдет еще хуже. И, уж конечно, собьюсь несколько раз, пока отыщу, как проповедовать, то есть какими словами и какими делами, потому что это очень трудно исполнить. Я ведь и теперь всё это как день вижу, но послушайте: кто же не сбивается! А между тем ведь все идут к одному и тому же, по крайней мере все стремятся к одному и тому же, от мудреца до последнего разбойника, только разными дорогами. Старая это истина, но вот что тут новое: я и сбиться-то очень не могу. Потому что я видел истину, я видел и знаю, что люди могут быть прекрасны и счастливы, не потеряв способности жить на земле. Я не хочу и не могу верить, чтобы зло было нормальным состоянием людей. А ведь они все только над этой верой-то моей и смеются. Но как мне не веровать: я видел истину, - не то что изобрел умом, а видел, видел, и живой образ ее наполнил душу мою навеки. Я видел ее в такой восполненной целости, что не могу поверить, чтоб ее не могло быть у людей. Итак, как же я собьюсь? Уклонюсь, конечно, даже несколько раз, и буду говорить даже, может быть, чужими словами, но ненадолго: живой образ того, что я видел, будет всегда со мной и всегда меня поправит и направит. О, я бодр, я свеж, я иду, иду, и хотя бы на тысячу лет. Знаете, я хотел даже скрыть вначале, что я развратил их всех, но это была ошибка, - вот уже первая ошибка! Но истина шепнула мне, что я лгу, и охранила меня и направила. Но как устроить рай - я не знаю, потому что не умею передать словами. После сна моего потерял слова. По крайней мере, все главные слова, самые нужные. Но пусть: я пойду и всё буду говорить, неустанно, потому что я все-таки видел воочию, хотя и не умею пересказать, что я видел. Но вот этого насмешники и не понимают: "Сон, дескать, видел, бред, галлюцинацию". Эх! Неужто это премудро? А они так гордятся! Сон? что такое сон? А наша-то жизнь не сон? Больше скажу: пусть, пусть это никогда не сбудется и не бывать раю (ведь уже это-то я понимаю!), - ну, а я все-таки буду проповедовать. А между тем так это просто: в один бы день, в один бы час - всё бы сразу устроилось! Главное - люби других как себя, вот что главное, и это всё, больше ровно ничего не надо: тотчас найдешь как устроиться. А между тем ведь это только - старая истина, которую биллион раз повторяли и читали, да ведь не ужилась же! "Сознание жизни выше жизни, знание законов счастья - выше счастья" - вот с чем бороться надо! И буду. Если только все захотят, то сейчас всё устроится.
А ту маленькую девочку я отыскал... И пойду! И пойду!

Освобождение Подсудимой Корниловой

22 апреля сего года в здешнем окружном суде вторично решалось дело подсудимой Корниловой с новым составом суда и присяжных заседателей. Прежний приговор суда, состоявшийся еще в прошлом году, был кассирован сенатом за недостаточно произведенной медицинской экспертизой. Может быть, большинство моих читателей очень помнит об этом деле. Молодая мачеха (тогда еще несовершеннолетняя), в беременном состоянии, в злобе на мужа, попрекавшего ее прежней женой, и после жестокой с ним ссоры, выбросила свою шестилетнюю падчерицу, дочь своего мужа от прежней жены, из окошка, из четвертого этажа ( 5 1/2 саж. высоты), причем случилось почти чудо: ребенок не разбился, не сломал и не повредил себе ничего и скоро очнулся; теперь же жив и здоров. Это зверское действие молодой женщины сопровождалось такой бессмыслицей и загадочностью всех ее остальных поступков, что само собою являлось соображение: в здравом ли уме она действовала? И не была ли она, например, хоть под аффектом своего беременного состояния? Проснувшись утром, когда уже муж ушел на работу, она дала выспаться ребенку; потом одела ее, обула и напоила кофеем. Затем отворила окно и выбросила ее за окно. Не взглянув даже из окна вниз, чтоб посмотреть, что сталось с ребенком, она затворила окно, оделась и отправилась в участок. Там объявила о происшедшем, отвечала на вопросы грубо и странно. Когда ей уже несколько часов спустя возвестили, что ребенок остался жив, она, не обнаружив ни радости, ни досады, совершенно равнодушно и хладнокровно заметила, как бы в задумчивости: "Какая живучая". Затем в продолжение почти полутора месяца, в двух тюрьмах, в которых ей пришлось находиться, она продолжала быть угрюмой, грубой, неразговорчивой. И вдруг всё разом прошло: все остальные четыре месяца до разрешения от бремени и всё остальное время, на первом суде и после суда, начальница женского отделения тюрьмы не могла ею нахвалиться: явился характер ровный, тихий, ласковый, ясный. Впрочем, я всё это уже описывал прежде. Одним словом, прежний приговор был кассирован, а затем состоялся новый, 22 апреля, которым Корнилова была оправдана.
Я был в зале суда и вынес много впечатлений. Жаль только, что нахожусь в полной невозможности передать их и буквально принужден ограничиться лишь самыми немногими словами. Да и сообщаю о деле единственно потому, что прежде много писал о нем, а стало быть, считаю не лишним сообщить читателям и об исходе его. Суд продолжался вдвое долее прежнего раза. Состав присяжных заседателей был особенно замечателен. Призвана была новая свидетельница - начальница женского отделения тюрьмы. Показание ее о характере Корниловой было очень веско и в ее пользу. Замечательно очень было показание мужа подсудимой: с чрезвычайною честностью он не скрыл ничего, ни ссор, ни обид с его стороны, оправдывал жену, говорил сердечно, прямо, откровенно. Он всего только крестьянин, правда, носящий немецкое платье, читающий книги и получающий тридцать рублей ежемесячного жалования. Затем замечателен был подбор экспертов. Приглашено было шесть человек - всё известности и знаменитости в медицине; из них давали показания пятеро: трое заявили не колеблясь, что болезненное состояние, свойственное беременной женщине, весьма могло повлиять на совершение преступления и в данном случае. Один лишь доктор Флоринский с этим мнением был не согласен, но, к счастью, он не психиатр, и мнение его прошло без всякого значения. Последним показывал известный наш психиатр Дюков. Он говорил почти около часу, отвечая на вопросы прокурора и председателя суда. Трудно представить себе более тонкое понимание души человеческой и болезненных ее состояний. Поражало тоже богатство и разнообразие многолетних и чрезвычайно любопытных наблюдений. Что до меня, то я выслушал некоторые из показаний эксперта решительно с восхищением. Мнение эксперта было вполне в пользу подсудимой: он утвердительно и доказательно заключил о несом- ненном, по его мнению, болезненном состоянии души подсудимой, во время совершения ею страшного преступления.
Кончилось тем, что сам прокурор, несмотря на свою грозную речь, отказался от обвинения в преднамеренности, то есть от самой главной злобы обвинения. Защитник подсудимой, присяжный поверенный Люстиг, тоже чрезвычайно ловко отбил несколько обвинений, а одно, важнейшее, - долгую будто бы ненависть мачехи к падчерице, - привел к полному нулю, осязательно обнаружив в нем лишь коридорную сплетню. Затем, после длинной речи председателя, присяжные удалились и менее чем через четверть часа вынесли оправдательный приговор, произведший почти восторг в многочисленной публике. Многие крестились, другие поздравляли друг друга, жали друг другу руки. Муж оправданной увел ее в тот же вечер, уже в одиннадцатом часу, к себе домой, и она, счастливая, вошла опять в свой дом, почти после годового отсутствия, с впечатлением огромного вынесенного ею урока на всю жизнь и явного божьего перста во всем этом деле, - хотя бы только начиная с чудесного спасения ребенка.

К Моим Читателям

Прибегаю к чрезвычайному снисхождению моих читателей. В прошлом году, из-за моей поездки летом в Эмс для лечения болезни, я принужден был выдать ЉЉ "Дневника" за июль и август месяцы вместе, в одном выпуске, 31-го августа, конечно, в удвоенном числе листов. В нынешнем же году, по усилившейся еще более моей болезни, я принужден выдать и майский Љ с июньским вместе, в одном выпуске, в конце июня или в самых первых числах июля. Затем июльский и августовский ЉЉ, как и в прошлом году, выйдут тоже в августе. С сентября же месяца ЉЉ "Дневника" начнут опять выдаваться аккуратно в последнее число каждого месяца.
Уезжая из Петербурга по приговору докторов, я заявляю, что хотя в Петербурге помещение редакции и будет закрыто до самого сентября, тем не менее все иногородные подписчики и читатели, равно как и все петербургские, в случае надобности, могут обращаться письменно в редакцию совершенно как и прежде. Письма эти будут немедленно доставлены заведующим редакцией, и всякая жалоба, всякое недоумение и проч. будут по-прежнему в скорейшем времени удовлетворены. Равно все письма на мое имя будут немедленно мне доставлены. На этот счет сделаны редакцией самые точные распоряжения. Подписка по-прежнему может продолжаться: подписавшиеся будут немедленно удовлетворены.
Не знаю, извинят ли меня мои читатели и подписчики "Дневника писателя"? При таком непредвиденном обстоятельстве, как усложнение болезни, трудно было угадать всё это вперед. Огромное большинство читателей моих относилось доселе ко мне весьма доброжелательно, в чем я уверен по твердым фактам.
Осмеливаюсь ждать этой доброты и теперь.

Май-Июнь

Глава Первая

I. Из Книги Предсказаний Иоанна Лихтенбергера, 1528 Года

Мне сообщили один престранный документ. Это одно древнее, правда, туманное и аллегорическое, предсказание о нынешних событиях и о нынешней войне. Один из наших молодых ученых нашел в Лондоне, в королевской библиотеке, один старый фолиант, "книгу предсказаний", "Ргоgnosticationes" Иоанна Лихтенбергера, издание 1528 года, на латинском языке. Экземпляр редкий и даже, может быть, единственный в свете. В туманных картинах изображается в этой книге будущность Европы и человечества. Книга мистическая. Помещаю лишь те строки, которые мне сообщили, и лишь как факт, не лишенный некоторого любопытства.
После предсказаний о французской революции (1789 г.) и о Наполеоне первом, который именуется в книге великим орлом (aquila grandis), говорится далее о грядущих европейских событиях так:
"Post haec veniet altera aquila quae ignem fovebit in gremio
После сего придет другой орел, который огонь возбудит в лоне sponsae Christi et erunt tres adulteri unusque legitimus невесты Христовой, и будут трое побочных и один законный qui alios vorabit. который других пожрет.
Exsurget aquila grandis in Oriente, aquicolae occidentales Восстанет орел великий на Востоке, островитяне западные moerebunt. Tria regna comportabit. Ipsa est aquila grandis, quae восплачут. Три царства захватит. Сей есть орел великий, который dormiet annis multis, refutata resurget et contremiscere faciet спит годы многие, пораженный восстанет и трепетать заставит aquicolas occidtntales in terra Virginis et alios montes Super-водяных жителей западных в земле девы и другие вершины преbissimos; et volabit ad meridiem recuperando amissa. Et amore гордые; и полетит к югу, чтоб возвратить потерянное. И любовью chfritatis inflammabit Deus aquilam orientalem volando ad ardua милосердия воспламенит Бог орла восточного, да летит на трудное, alis duabus fulgens in montibus christianitatis. крылами двумя сверкая на вершинах христианства".
Конечно, темновато, но согласитесь, однако, что "великий орел восточный, который спит годы многие и пораженный (NB не война ли наша с Европой 22 года назад?) восстанет и трепетать заставит водяных жителей западных", - согласитесь, что это как будто и похоже на теперешнее, конечно, если только не брать в соображение наших европействующих мудрецов, как бы всё еще трепещущих перед "водяными жителями", обратно пророчеству, тогда как уже орел полетел, "сверкая двумя крылами". Но трепещут лишь мудрецы, а не орел. Далее: "водяные жители западные в земле девы", если приложить пророчество Иоанна Лихтенбергера к современным событиям, очевидно, означают собою Англию. Но в таком случае почему же "земля девы"? В 1528 году еще не было королевы Елизаветы. Не означает ли аллегория Лихтенбергера землю (острова Великобритании), не подвергавшуюся ни разу нашествию, в том смысле, в каком выразился когда-то Наполеон о европейских столицах, подвергавшихся его нашествию: "Столица, подвергшаяся нашествию, похожа на девицу, потерявшую свою девственность". Но орел, по пророчеству, трепетать заставит и другие "вершины прегордые", полетит к югу, чтоб возвратить потерянное, и - что всего замечательнее - "любовью милосердия воспламенит Бог орла восточного, да летит на трудное, крылами двумя сверкая на вершинах христианства". Согласитесь, что уж это-то нечто даже очень подходящее. Разве не милосердием воспламенясь к угнетенным и измученным, взлетел наш орел? Разве не милосердие Христово двинуло весь народ наш "на дело трудное" и в прошлом и в нынешнем году? Кто станет это отрицать? Этот народ, эти солдаты, взятые из народа, не знающего хорошенько молитв, подымали, однако же, в Крыму, под Севастополем, раненых французов и уносили их на перевязку прежде, чем своих русских: "Те пусть полежат и подождут; русского-то всякий подымет, а французик-то чужой, его наперед пожалеть надо". Разве тут не Христос, и разве не Христов дух в этих простодушных и великодушных, шутливо сказанных словах? Итак, разве не дух Христов в народе нашем - темном, но добром, невежественном, но не варварском. Да, Христос его сила, наша русская теперь сила, когда орел полетел "на дело трудное". И что значит один какой-нибудь анекдот о севастопольских солдатиках сравнительно с тысячами проявлений духа Христова и "огня милосердия" в народе нашем, наяву и воочию, в наше время, хотя и до сих пор изо всех сил стараются мудрецы задавить мысль и похоронить факт участия народа нашего, духом и сердцем его, в теперешних судьбах России и Востока? И не указывайте на "зверство и тупость" народа, на невежественность его и неразвитость, при которых он будто бы не в силах понять того, что теперь происходит. Сущность дела он понимает превосходно, будьте уверены, он четыре уже столетия как ее понимает. Вот теперешних дипломатов не понял бы вовсе, если б об них знал; но ведь кто ж их поймет? Да, великий народ наш был взращен как зверь, претерпел мучения еще с самого начала своего, за всю свою тысячу лет, такие, каких ни один народ в мире не вытерпел бы, разложился бы и уничтожился, а наш только окреп и сплотился в этих мучениях. Не корите же его за "зверство и невежество", господа мудрецы, потому что вы, именно вы-то для него ничего и не сделали. Напротив, вы ушли от него, двести лет назад, покинули его и разъединили с собой, обратили его в податную единицу и в оброчную для себя статью, и рос он, господа просвещенные европейцы, вами же забытый и забитый, вами же загнанный как зверь в берлогу свою, но с ним был его Христос, и с ним одним дожил он до великого дня, когда двадцать лет тому назад северный орел, воспламененный огнем милосердия, взмахнул и расправил свои крылья и осенил его этими крылами... Да, зверства в народе много, но не указывайте на него. Это зверство - тина веков, она вычистится. И не то беда, что есть еще зверство; беда в том, если зверство вознесено будет как добродетель. Я видал и разбойников, страшно много наделавших зверства и павших развращенною и ослабевшею волею своею ниже всего низкого; но эти развращенные и столь упавшие звери - знали, по крайней мере про себя, что они звери, и чувствовали, сколь упали они, и в минуты чистые и светлые, которые и зверям посылает бог, - сами умели осудить себя, хотя часто не в силах уже были подняться. Другое дело, когда зверство воздвигается над всеми, как идол, и люди ему поклоняются, считая себя именно за это-то добродетельными. Лорд Биконсфильд, а за ним и все Биконсфильды, и наши и европейские, зажали уши себе и закрыли глаза на зверства и муки, которым подвергают целые племена людей, и изменили Христу - ради "интересов цивилизации" и ради того, что измученные племена называются славянами, то есть несут в себе нечто новое, а стало быть, их тем более надо задавить совсем до корня, и тоже ради интересов старой загнившей цивилизации. Вот это так зверство - образованное и вознесенное как добродетель, и кланяются ему как идолу, и на Западе, и у нас еще в России. А "блаженнейший папа, непогрешимый наместник божий", отходя к богу, в последние дни свои на земле, - разве не пожелал он победы туркам и мучителям христианства над русскими, ополчившимися во имя Христа за христианство, - за то только, что, по его непогрешимому определению, турки всё же лучше русских еретиков, не признающих папу? Разве это не зверство, не варварство? Да, пророчество Иоанна Лихтенбергера сильно подходит к настоящей минуте. И не разуметь ли нам уж и папу в числе других-то "вершин прегордых", которых заставит трепетать взмахнувший крылами орел? Кстати, чтоб покончить с пророчеством: что же разумел Иоанн Лихтенбергер, говоря о том, что "придет орел, который огонь возбудит в лоне невесты Христовой, и будут три побочных и один законный, который других пожрет"? На религиозном и мистическом языке под выражением "невеста Христова" всегда разумелась вообще церковь. Кто же трое побочных и один законный? Казалось, должно бы тут разуметь, то есть если уж его принимать за предсказателя, три исповедания: католицизм, протестантство и... какое же третье-то из незаконных? И какое же законное-то?
Но оставим Иоанна Лихтенбергера. Серьезно говорить обо всем этом трудно; всё это лишь мистическая аллегория, хотя бы и похожая несколько на правду.
И мало ли бывает совпадений? Правда, всё это написано и напечатано в 1528 году, и это очень любопытно. В то время, должно быть, часто являлись подобные сочинения, и хотя время это еще только предшествовало войнам великой протестантской реформации, но уже протестантов, реформаторов и пророков было много. Известно тоже, что потом, особенно в протестантских армиях, всегда появлялись исступленные "пророки" из самих сражавшихся, предсказатели и конвульсионеры. Если я сообщил эту латинскую выписку из старой книги (несомненно существующей, - повторяю это), то единственно .как занимательный факт. Не как чудо, да и не одни лишь чудеса чудесны. Всего чудеснее бывает весьма часто то, что происходит в действительности. Мы видим действительность всегда почти так, как хотим ее видеть, как сами, предвзято, желаем растолковать ее себе. Если же подчас вдруг разберем и в видимом увидим не то, что хотели видеть, а то, что есть в самом деле, то прямо принимаем то, что увидели, за чудо, и это весьма не редко, а подчас, клянусь, поверим скорее чуду и невозможности, чем действительности, чем истине, которую не желаем видеть. И так всегда бывает на свете, в том вся история человечества.

II. Об Анонимных Ругательных Письмах

Я за границу не поехал и нахожусь теперь в Курской губернии. Мой доктор, узнав, что я имею случай провести лето в деревне, да еще в такой губернии, как Курская, прописал мне пить в деревне ессентукскую воду и прибавил, что это будет для меня несравненно полезнее Эмса, к воде которого я-де уже привык. Долгом считаю заявить, что я получил весьма много писем от моих читателей с самым сочувственным выражением их ко мне участия по поводу моего объявления о болезни. И вообще, к слову скажу, за всё время издания моего "Дневника" я получил и продолжаю получать много писем, подписанных и анонимных, столь для меня лестных и столь одобрявших и поддерживавших меня в труде моем, что, прямо скажу, я никогда не рассчитывал на такое всеобщее сочувствие и никогда не считал себя достойным того. Эти письма я сберегу как драгоценность и - что тут приторного, если я заявляю об этом печатно? Неужто дурно, что я ценю и дорожу общим вниманием? Но, скажут, вы теперь хвалитесь, хвастаетесь. Пусть скажут это, я знаю про себя, что это не хвастовство, что я заявляю лишь мою благодарность, мое искреннее чувство, и слишком уж не молод, чтоб не понимать, как раздражаю иных господ моим заявлением. Но и господ этих, кажется, у меня тоже слишком немного. Из нескольких сот писем, полученных мною за эти полтора года издания "Дневника", по крайней мере сотня (но наверно больше) было анонимных, но из этих ста анонимных писем лишь два письма были абсолютно враждебные. Есть не согласные со мной в убеждениях, те прямо излагают свои возражения, но всегда серьезно, искренно, без малейших личностей, и в подписанных, и в анонимных письмах, и я лишь жалею, что, по .множеству получаемых писем, никак не могу всем ответить. Но эти два письма - исключения, и написаны не для возражения, а для ругательства. И вот эти-то господа сочинители этих писем и будут раздражены моим заявлением благодарности. Последнее из этих писем как раз касается моего объявления о болезни. Мой анонимный корреспондент рассердился не на шутку: как, дескать, я осмелился объявить печатно о таком частном, личном деле, как моя болезнь, и в письме ко мне написал на мое объявление свою пародию, весьма неприличную и грубую. Но, отлагая главную цель письма - ругательство, я невольно заинтересовался вопросом, именно: если я, например, поставлен в необходимость, по расстроенному здоровью, уехать лечиться, а потому принужден не выдать майский Љ "Дневника" своевременно, а вместе с июньским, и так как я каждый раз, в каждом выпуске "Дневника", объявлял о времени выхода следующего номера, - то мне и показалось, что прямое, голословное, безо всяких объяснений объявление о том, что следующий выпуск "Дневника" выйдет вместе с июньским, было бы несколько бесцеремонным, и почему же было не объявить причину, из-за которой так вышло? И разве, в объявлении моем, так уж много я расписал о моей болезни? Но всё это, конечно, пустяки, и если б дело шло лишь от человека, серьезно шокированного в своем чувстве литературного и общественного приличия, то получился бы любопытный, хотя отчасти, пожалуй, и почтенный экземпляр господина, стоящего, может быть, и вне литературы, но из бескорыстной любви к ней, так сказать, сгорающего почтенным огнем соблюдения литературных приличий, и хоть доводящего свои стремления до щепетильности, тем не менее выводящего их из источника уважаемого и любопытного, так что я, из одной только деликатности, не мог бы отказать такому анониму в своего рода уважении. Но ругательства всё испортили: ясное дело, что в них-то и была вся цель. И уж, без сомнения, припоминать всё это здесь и не стоило бы; но мне давно хотелось сказать слова два вообще, об анонимных письмах, то есть собственно о ругательных анонимных письмах, и я рад, что набрел на случай.
Дело в том, что мне давно казалось, что в наше время, столь неустойчивое, столь переходное, столь исполненное перемен и столь мало кого удовлетворяющее (да так и должно быть), - непременно должно было развестись чрезвычайное множество людей, так сказать, обойдённых, позабытых, оставленных без внимания и досадующих: "Зачем, дескать, везде они, а не я, зачем не обращают и на меня внимания". В этом состоянии личного раздражения и неудовлетворенного, так сказать, идеала иной господин готов подчас взять спичку и идти зажигать, - до того это чувство мучительно, я это очень понимаю, и, чтоб осуждать это, надо вооружиться скорее гуманностью, чем негодованием. Но зажигать спичкой уже крайность и, так сказать, удел натур могучих, байроновских. К счастью, есть выходы не столь ужасные для натур не столь могучих. Такой выход - просто напакостить, ну там наклеветать, налгать, насплетничать или анонимное ругательное письмо пустить. Одним словом, я стал давно уже подозревать, и подозреваю до сих пор, что наше время должно быть непременно временем хотя и великих реформ и событий, это бесспорно, но вместе с тем и усиленных анонимных писем ругательного характера. Что касается литературы, то тут нет никакого сомнения: анонимные ругательные письма составляют, так сказать, неотъемлемую часть современной русской литературы и сопровождают ее по всем направлениям, - и кто только из изда- телей и писателей не получает их, я даже справлялся кой в каких изданиях, и в одном из них - именно в одном из тех, которые пошли вдруг, произвели впечатление быстрое, внезапное, и угодили публике в такой степени, что сами даже на такой успех не рассчитывали, - в этом издании один из ближайших участников его поведал мне, что они получают такое множество ругательных анонимных писем, что уж и не читают их вовсе, а только распечатывают. Он было хотел рассказать мне иные из таких посланий в подробности, но с первых же слов залился неудержимым смехом. Да так и должно быть; наши неопытные анонимы и и не подозревают еще, кажется, что чем ругательнее их письма, тем они невиннее и безвреднее. Черта хорошая: она обозначает, что наши анонимы хоть и горячи, но всё же без выдержки и не понимают, что чем вежливее, чем достойнее тон язвительного анонимного письма, тем оно будет злее и сильнее подействует. Иезуитства-то этого, стало быть, еще не развилось у нас, во второй, высший фазис свой не вступило это дело, а, стало быть, находится еще в самом только начале и, стало быть, есть всего лишь плод первого необузданного пыла, а не плод обдуманного, строго воспитанного злобного чувства. Это не испанское, так сказать, мщение, готовое принести для достижения цели своей даже великие жертвы и научившееся выдержке. Наш анонимный ругатель далеко еще не тот таинственный незнакомец из драмы Лермонтова "Маскарад"-колоссальное лицо, получившее от какого-то офицерика когда-то пощечину и удалившееся в пустыню тридцать лет обдумывать свое мщение. Нет, действует пока всё еще та же славянская природа наша, которой всего бы только поскорей выру- гаться, да тем и покончить (а чего доброго, так даже тут же и помириться), и согласитесь, что всё это в одном смысле отрадно, ибо и тут, стало быть, всё это, так сказать, юно, молодо, свежо, вроде как бы весна жизни, хотя, надо сознаться, препакостная. Долгом считаю присовокупить еще наблюдение: кажется, наше молодое поколение, то есть слишком юное, подростки, анонимных ругательных писем не пишут. Я получаю от молодежи множество писем и все подписанные. Не подписанные из них только те, которые выражают слишком уж дружеские чувства. Не согласные же со мною в чем-нибудь из молодежи всегда подписываются. (Анонимное же ругательное письмо слишком легко узнать и слишком ясно, по многим признакам и приемам, что оно не из молодого поколения идет, не от юного подростка.) Итак, молодежь наша, очевидно, понимает, что, во-первых, можно написать весьма даже резкое письмо, но что подпись под таким письмом придаст выражениям чрезвычайную цену и что весь характер такого письма изменится к лучшему через подпись, которая придаст ему дух прямодушия, мужества, готовности постоять и ответить за свои убеждения, да и самая резкость выражений покажет лишь горячку убеждения, а не желание оскорбить. Итак, ясное дело, что неподписывающийся ругатель желает, главное, выругаться площадными ругательствами, желает доставить себе, прежде всего, это именно удовольствие, а другой цели не имеет. И ведь сам он знает, что делает пакость и что сам себе вредит, то есть силе письма своего, но уж такова потребность выругаться. Эту черту, то есть эту потребность, надо заметить, ибо она всё еще предоминирует в нашем интеллигентном обществе. И пусть не смеются надо мной, что я верю, что такая черта у нас предоминирует; я убежден, что не преувеличиваю и что мы стоим теперь на этой именно точке развития, так сказать, в массе нашей. К тому же сообразите и то, что можно во всю жизнь не написать ни одного анонимного ругательного письма, а между тем всю жизнь носить в себе душу анонимного ругателя; а ведь это тоже важное соображение. И что в том, что я, в полтора года, получил всего лишь два ругательных письма; это лишь доказывает мою невинность и неприметность, равно как и малый круг моей деятельности, а сверх того и то, что я имею дело лишь с порядочными людьми. Другие же деятели, более моего приметные (а, стало быть, уже по тому одному более моего виновные) и, сверх того, принужденные действовать по самому роду и характеру изданий своих в чрезвычайно расширенном круге действия, получают ругательных писем, может быть, по двести, а не по два в полтора года. Одним словом, я убежден, что европейская цивилизация чрезвычайно мало привила к нам гуманности и что у нас людей, желающих выругаться быстро и непосредственно, в каждом случае, который им чуть-чуть не понравится, даже, может быть, до того немало, что страшно сказать; а желающих выругаться - притом же и безнаказанно, анонимно и безопасно, из-за двери, еще того больше, и вот как раз анонимное письмо дает эту возможность: письмо не прибьешь, и письмо не краснеет.
В старину у нас европейской чести не было, наши бояре ру-гивались и даже дирались между собою откровенно, и плюха за большую и окончательную поруху чести не считалась. Но зато у них была своя честь, хоть и не в европейской форме, но не менее чем там священная и серьезная, и из-за этой чести боярин пренебрегал иной раз всем - состоянием своим, положением своим при дворе, даже царскою милостью. Но, с переменою костюма и с введением европейской шпаги, началась у нас новая, европейская честь и - в целые два века не принялась серьезно, так что старое забыли и оплевали, а новое приняли недоверчиво и скептически. Приняли, так сказать, механически, а душевно позабыли, что значит честь, и сердечную потребность в ней утратили, и это, страшно признаться, за весьма, может быть, малыми исключениями.
В эти два века нашего европейского и шпажного, так сказать, периода, честь и совесть, странно даже сказать, сохранилась наиболее и даже целиком в нашем народе, до которого почти и не коснулся шпажный период нашей истории. Пусть народ грязен, невежествен, варварствен, пусть смеются над моим предположением без малейшего снисхождения, но во всю мою жизнь я вынес убеждение, что народ наш несравненно чище сердцем высших наших сословий и что ум его далеко не настолько раздвоен, чтоб рядом с самою светлою идеею лелеять тут же, тотчас же, и самый гаденький антитез ее, как сплошь да рядом в интеллигенции нашей, да еще оставаться с обеими этими идеями, не зная, которой из них веровать и отдать преимущество на практике, да еще называть это состояние ума и души своей - богатством развития, благами европейского просвещения, и хоть и умирать при таком богатстве от скуки и отвращения, но в то же время из всех сил и смеяться над простым, не тронутым еще чужою цивилизацией народом нашим за наивность и прямодушие его верований... Но тема эта обширная. Просто скажу: самый грубый из народа постыдится иных мыслей и побуждений иного нашего "высшего деятеля", я уверен в том, и с отвращением отвернется от большей части дел наших интеллигентных людей. Я уверен, что он не понимает и долго еще не поймет, что можно наедине, за дверями, когда никто не подглядывает, делать про себя пакости и считать их вполне дозволительными, нравственно дозволенными, единственно потому что нет свидетелей и никто не подглядывает, - а между тем эта черта до ужаса часто практикуется в интеллигентном сословии нашем, да еще без малейшего зазрения совести, и даже, напротив, весьма часто с высшим удовлетворением ума и высших свойств просвещенного духа. По понятиям народа, то, что пакостно на миру, пакостно и за дверями. Между тем мы на народ-то и смотрим именно как на похабника, пакостника, обскурантного ругателя и находящего лишь наслаждение в ругательстве. Кстати припомнить, тем более, что это уже давно прошло и изменилось. Во времена моей юности было у военных людей, в огромном большинстве их, убеждение, что русский солдат, как вышедший из народа, чрезвычайно любит говорить похабности, ругатель и сквернослов. А потому, чтоб быть популярными, иные командиры, на учениях например, позволяли себе так ругаться, с такими утонченностями и вывертами, что солдаты буквально краснели от этих ругательств, а потом, у себя в казармах, старались забыть высказанное начальством, и на того, который припоминал, вскрикивали всею артелью. Я бывал сам лично тому свидетелем. А командиры-то как довольны были в душе, что вот, дескать, как они подделались под дух русского солдата! Да чего, - даже Гоголь в "Переписке с друзьями" советовал приятелю, распекая крепостного мужика всенародно, употреблять непременно крепкие слова, и даже приводил, какие именно: то есть именно те из них, которые садче, в которых как можно больше бы оказывалось, так сказать, нравственной похабности, чем наружной, утонченности чтоб в ругательстве больше было. Между тем народ русский хоть и ругается, к сожалению, крепкими словами, но далеко не весь, далеко не весь, в самой незначительной даже своей доле (поверят ли тому?), а главное (и бесспорно), ругается он скорее машинально, чем с нравственною утонченностью, скорее по привычке, чем с умыслом, и вот это-то, последнее-то, то есть с умыслом, случается лишь в чрезвычайно редких экземплярах у бродяг, пропойц и всяких стрюцких, презираемых народом. Народ хоть и ругается по привычке, но сам знает, что эта привычка скверная, и осуждает ее. Так что отучить народ от ругательств, по-моему, есть просто дело механической отвычки, а не нравственного усилия. Вообще эта идея о народе нашем как о любителе подлых ругательств, по моему мнению, укоренилась в интеллигентном слое нашем, главное, уже тогда, когда уже произошел окончательный, нравственный разрыв его с народом, кончившийся, как известно, со стороны интеллигентного слоя нашего совершенным непониманием народа. Тогда-то явилось много и других всяких ошибочных идей о нашем народе. Пусть не поверят мне и свидетельству моему, что народ наш вовсе не такой ругатель, как до сих пор его представляли себе и описывали, пусть: я ведь убежден, что свидетельство мое оправдается. Те же надежды, которые возлагаю я на народ, возлагаю я и на юное поколение наше. Народ и юное поколение интеллигенции нашей сойдутся вместе вдруг и во многом и гораздо ближе и успешнее поймут друг друга, чем то было в наше время и в наше поколение. В молодежи нашей есть серьезность, и дай только бог, чтоб она была умнее направлена. Кстати о молодежи: один весьма молодой человек прислал мне недавно в письме весьма резкое возражение на одну тему, на какую-умолчу, и подписался под своим резким (но отнюдь не невежливым) письмом en toutes lettres, [8] да еще выставил адрес. Я пригласил его к себе объясниться. Он пришел и поразил меня горячностью и серьезностью своего отношения к делу. Кой в чем он со мной согласился и ушел в раздумье. Замечу еще, что, как мне кажется, юное поколение наше гораздо лучше умеет спорить, чем старики, то есть собственно в манере спора: они выслушивают и дают говорить - и это именно оттого, что для них разъяснение дела дороже их самолюбия. Уходя, он пожалел о резкости письма своего, и всё это вышло у него с неподдельным достоинством. Руководителей нет у нашей молодежи, вот что! А уж как она в них нуждается, как часто она устремлялась с восторгом вослед людей, хотя и не стоивших того, но чуть-чуть если искренних! И каковы или каков должен быть этот будущий руководитель - там кто бы он ни был? Да и пошлет ли еще нам таких людей наша русская судьба - вот вопросы!

III. План Обличительной Повести Из Современной Жизни

А ведь я об анонимном ругателе еще не кончил. Дело в том, что этакой человек может представить собою чрезвычайно серьезный литературный тип, в романе или повести. Главное, тут можно и надо взглянуть с иной уже точки зрения, с точки общей, гуманной и согласить ее с русским характером вообще и с современною текущею причинностью появления у нас этого типа в особенности. В самом деле, чуть-чуть вы начнете работать над этим характером, как тотчас сознаетесь, что у нас без таких людей теперь и не может быть, или еще ближе-что только подобного рода людей мы, скорее всего, и ожидать должны в наше время, и что если их сравнительно еще мало, то это именно по особой милости божией. В самой деле, всё это народ, взросший в наших недавних шатких семействах, у недовольных скептических отцов, передавших детям одно равнодушие ко всему насущному и много-много что какое-то неопределенное беспокойство насчет чего-то грядущего, страшно фантастического, но во что, однако же, наклонны уверовать даже эти так называемые готовые реалисты и холодные ненавистники нашего настоящего. Да сверх того передавших им, разумеется, свой скептический бессильный смех, хотя и мало сознательный, но всегда вседовольный. Мало ли взросло за последние двадцать, двадцать пять лет детей у этих гадких завистников, проживших последние выкупные и оставивших детям нищету и завет подлости, - разве мало таких семейств? И вот молодой человек вступает, положим, на службу. Фигуры нет, "остроумия нет", связей никаких. Есть природный ум, который, впрочем, у всякого есть, но так как он у него воспитан прежде всего на бесцельном зубоскальстве, вот уж двадцать пять лет принимающемся у нас за либерализм, то, уж конечно, наш герой свой ум немедленно принимает за гений. О, боже, как не оказаться безграничному самолюбию, когда человек вырос без малейшей нравственной выдержки. И сначала он куражится ужасно, но так как в нем все-таки ум (я для типа предпочитаю взять человека несколько умнее средины людей, чем глупее, ибо только в этих двух случаях и возможно появление такого типа), то он скоро догадывается, что зубоскальство всё же вещь отрицательная и до положительного ни до чего не доведет. И что если довольствовался им его батюшка, то ведь потому, что тот был всё же старый колпак, хоть и либеральный человек, ну, а он, сынок, всё же гений, и только вот покамест проявить себя затрудняется. О, он, конечно, готов на всякую самую положительную подлость в душе, "ибо почему же не употребить подлость в дело? Да и кто может доказать в наш век, что подлость есть подлость" и т. д. и т. д. Одним словом, он ведь взрос на этих готовых вопросах. Но он скоро догадывается, что ныне, чтоб даже и подлость-то употребить в дело, надо ждать долгой вакансии, да к тому же от нравственной готовности на подлость до дела даже и ему, пожалуй, далеко, и надо предварительно еще, так сказать, практически выровняться. Ну, конечно, будь он поглупее, он бы мигом устроился: "Высшие поползновения долой и примоститься поскорее к тому-то или к такому-то, да уж и тянуть за ним лямку послушно и убежденно и - в конце карьера". Но самолюбие-то, убеждение-то в своей гениальности пока еще долго мешает: не может он даже и в мысли своей слить столь славную предполагаемую судьбу свою с судьбой такого-то иль такого-то. "Нет-с, мы пока еще в оппозиции, а если они захотят меня, то пусть сами придут - поклонятся". И вот он ждет, пока кто-нибудь ему поклонится, и злится, злится и ждет, а между тем под боком у него такой-то уже шагнул выше его, другой уже примостился, а третий уже сел ему в начальники, - этот третий, которому он же, там, в их "высшем училище", изобрел прозвище и пустил на него эпиграмму в стихах, когда рукописный, училищный журнал издавал и слыл там за гения. "Нет-с, это обидно! Нет, зачем же не я, а он? И везде-то, везде-то всё занято! Нет, - думает он, - тут не моя карьера, да и что служить, служат мешки, мое поприще литература", - и вот он начинает рассылать по редакциям свои произведения, сначала incognito, потом с обозначением полного имени. Ему, разумеется, не отвечают; в нетерпении он пускается лично обивать пороги редакций. При случае, получая обратно рукопись, позволяет себе даже поострить, желчно позубоскальничать, так сказать, сердце сорвать, но всё это не помогает. "Нет, видно, и тут всё занято", - думает он, скорбно усмехаясь. Главное, его всё мучит роковая забота отыскивать всегда и везде как можно больше людей хуже себя. О, он бы и понять никогда не мог, как это можно радоваться тому, что есть и лучше его! Вот тогда-то он и натыкается в первый раз на мысль пустить в какую-нибудь редакцию, из тех, где его наиболее обидели, злобное неподписанное письмецо. Написал, пустил, повторил в другой раз - понравилось. Но последствий все-таки никаких, всё по-прежнему кругом его глухо, немо и слепо. "Нет, что ж это за карьера", - решает он окончательно и решает наконец "примоститься". Он выбирает лицо - именно своего начальника-директора, тут, может быть, как-нибудь помогает ему и случай и связишки. И Поприщин у Гоголя начал ведь с того, что отличился чинкою перьев и был вытребован для сей цели в квартиру его превосходительства, где и увидал директорскую дочку, для которой очинил два пера. Но время Поприщиных прошло, да и перьев теперь не чинят, да и не может изменить наш герой своему характеру: не перья в его голове, а самые дерзкие мечты. Короче, в самый короткий срок, он уже убежден, что пленил директорскую дочку и что та по нем изнывает. "Ну вот и карьера, - думает он, - да и к чему бы годились женщины, если б нельзя было через них сделать умному человеку карьеру: в этом, в сущности, весь женский вопрос и заключается, если реально-то обсудить его. А главное, и не стыдно: мало ли кто выходил на дорогу через женщин?" Но - но тут как раз подвертывается, как и у Поприщина, адъютант! Поприщин поступил по своему характеру: он сошел с ума на мечте о том, что он испанский король. И как натурально! Что могло оставаться приниженному Поприщину, без связей, без карьеры, без смелости и без всякой инициативы, да еще в то петербургское время, как не броситься в самое отчаянное мечтание и поверить ему? Но наш Поприщин, современный нам Поприщин, - ни за что в мире не в состоянии поверить, что он такой же самый Поприщин, как и первоначальный, только повторившийся тридцать лет спустя. В душе его громы и молнии, презрение и сарказмы, и - и вот он бросается тоже в мечту, но в другую. Он вспоминает, что на свете могут быть анонимные письма и что они уже раз употреблены им, и - вот он рискует свое письмецо, но уже не в журнальную редакцию, а почище-с: он чувствует, что вступает в новый практический фазис. О, как он запирается в своей каморке от своей хозяйки, как трепещет, чтоб за ним не подглядели, но он строчит, строчит, изменяя почерк, создает четыре страницы клевет и ругательств, перечитывает с наслаждением и - просидев ночь, к рассвету запечатывает письмо и адресует - к жениху адъютанту. Почерк он изменил, он не боится. Вот он рассчитывает часы, вот теперь письмо должно дойти - это жениху об его невесте, - о, тот, конечно, откажется, он испугается, ведь это же не письмо, а "шедёвр"! И молодой наш друг изо всех сил знает, что он подленький негодяй; но он этому только рад: "Ныне-де время раздвоения мысли и широкости, ныне прямолинейной мыслью не проживешь".
Разумеется, письмо не оказало действия, свадьба состоялась, но начало сделано, и герой наш как бы напал на свою карьеру. Его обуял своего рода мираж, как и Поприщина. С жаром бросается он в новую деятельность, в анонимные письма. Он выведывает про своего генерала, он соображает, он изливает всё, что накопилось в нем за целые годы неудовлетворенной службы, раздраженного самолюбия, желчи, зависти. Он критикует все действия генерала, он осмеивает его самым беспощадным образом, и это в нескольких письмах, в целом ряде писем. И как ему это сначала нравится! И поступки-то генерала, и жену-то его, и любовницу, и глупость всего их ведомства - всё, всё изобразил он в своих письмах. Мало-помалу он кидается даже в государственные соображения, он компонует письмо к министру, в котором предлагает изменить Россию, уже не церемонясь. "Нет, министр не может не поразиться, гений поразит его, и письмо дойдет, пожалуй, до... До такого то есть лица, что... Одним словом, кураж, mon enfant,[9] и когда станут разыскивать автора, тут-то я разом и объявлюсь, так сказать, уже без застенчивости". Одним словом, он упивается своими произведениями и поминутно воображает, как распечатываются его письма и что затем происходит на лицах тех лиц... В таком расположении духа он позволяет себе иногда даже и пошалить: для шутки пишет к иным самым смешным даже лицам, не пренебрегает каким-нибудь даже Егором Егоровичем, своим старичком столоначальником, которого и вправду чуть не сводит с ума, анонимно уверив его, что его супруга завела любовную связь с местным частным приставом (главное, что тут наполовину могло быть и правды). Так проходит некоторое время, но... но вдруг странная идея осеняет его - именно: что ведь он Поприщин, не более как Поприщин, тот же самый Поприщин, но только в миллион раз подлее, и что все эти пасквили из-за угла, всё это анонимное могущество его есть в сущности мираж и больше ничего, да еще самый гаденький мираж, самый паскудненький и позорный, хуже даже, чем мечта об испанском престоле. А тут как раз случилось обстоятельство уже серьезное - не позорное какое-нибудь: "что позор, позор вздор, позора боятся теперь лишь аптекари", а действительно страшное обстоятельство, в самом деле страшное. Дело в том, что хоть рассудок и был у него, но всё же он не удержался и во время своего упоения новой карьерой, именно после-то письмеца к министру, сболтнул о своих письмах - кому же? немке, хозяйке своей, - ну, конечно, не всё, она бы и не поняла всего, конечно, чуть-чуть, так, от избытка лишь сердца; но каково же было его изумление, когда, через месяц, тихоня-чиновник другого ведомства, проживавший у той же хозяйки в отдаленной комнатке, злобно-молчаливый человечек, вдруг, рассердившись на что-то, намекнул ему, проходя мимо в коридоре, на то, что он, - то есть вот он, чиновник-тихоня, - есть "человек нравственный и анонимных писем, по примеру некоторых господ, не пишет". Каково! Сначала он не так испугался, мало того, проэкзаменовав чиновника - а для того нарочно и даже унизительно помирившись с ним, - он убедился, что тот ничего почти и не знает. Но... ну, а если знает? К тому же в департаменте давно уже начался слух о том, что кто-то пишет начальству по городской почте ругательства и что это непременно кто-то из своих. Несчастный начинает задумываться, даже не спит по ночам. Одним словом, можно особенно ярко выставить его душевные муки, его мнительность, его промахи. Наконец, он почти уже совсем убежден, что все всё знают, что ему только не говорят до времени; что же об исключении его из службы, то это уже решено, что этим, конечно, не ограничатся, - одним словом, он почти сходит с ума. И вот раз сидит он в департаменте, и почти беспредельное негодование подымает его сердце на всё и на всех: "О злые, проклятые люди, - думает он, - ну можно ли так притворяться! Ведь они знают же, что это я, знают все до единого, ведь они об этом шепотом говорят друг с другом, когда я прохожу мимо, знают и бумагу, которая обо мне там в кабинете приготовлена и... и все притворяются! Все скрывают от меня! Им хочется насладиться, увидеть, как меня потащат... Так нет же! Нет же!" И вот он, час спустя, случайно относит какую-то бумагу в кабинет его превосходительства. Он входит, кладет почтительно бумагу на стол, генерал занят и не обращает внимания, он повертывается, чтоб неслышно выйти, берется за замок и - вдруг, так, как падают в бездну, бросается к ногам его превосходительства, за секунду и не подозревая о том, что бросится: "Всё равно погибать, лучше уж сам сознаюсь!" "Только потише, ваше превосходительство, только, пожалуйста, потише, ваше превосходительство! Чтоб там не услыхал нас кто-нибудь, а я вам всё расскажу, всё расскажу, всё расскажу!" - умоляет он, как безумный, изумленного его превосходительство, сложа перед ним по-дурацки руки. И вот, отрывочно, бессвязно, весь дрожа, глупо признается во всем, к вящему изумлению его превосходительства, совсем ничего и не подозревавшего. Но ведь и тут герой наш выдержал характер вполне, - ибо для чего он бросился к ногам генерала? Конечно, от болезни, конечно, от мнительности, но главное и от того, что он, - и струсивший, и униженный, и себя во всем обвиняющий, - а всё же мечтал по-прежнему, как всеупоенный самомнением дурачок, что, может быть, его превосходительство, выслушав его, и всё же, так сказать, пораженный его гением, - раскроет обе руки свои, которыми он столь много подписывает на пользу отечества бумаг, и заключит его в свои объятия: "Неужели, дескать, ты до того доведен был, несчастный, но даровитый молодой человек! О, это я, я во всём виноват, я просмотрел тебя! Беру всю вину на себя. О, боже мой, вот до чего принуждена доходить наша талантливая молодежь из-за вины наших старых порядков и предрассудков! Но приди, приди на грудь мою, и - вместе со мною раздели пост мой и мы... и мы перевернем департамент!" Но так не случилось, и потом, долго спустя, в позоре и в унижении, вспоминая о пинке носком генеральского сапога, пришедшегося ему прямо тогда в лицо, он почти искренно обвинял судьбу и людей: "Раз, дескать, в жизни моей я раскрыл людям мои объятия вполне, и что же удостоился получить?" Финал ему можно придумать какой-нибудь самый натуральный и современный, например, его, уже выгнанного из службы, нанимают в фиктивный брак, за сто руб., причем после венца он в одну сторону, а она в другую к своему лабазнику. "И мило и благородно", - как выражается частный пристав у Щедрина о подобном же случае. Одним словом, мне кажется, что тип анонимного ругателя - весьма недурная тема для повести. И серьезная. Тут, конечно, бы нужен Гоголь, но... я рад, по крайней мере, что случайно набрел на идею. Может быть, и в самом деле попробую вставить в роман.

Глава Вторая

I. Прежние Земледельцы - Будущие Дипломаты

Но куда я удалился от дела? Я начал с того, что я в деревне и рад тому. Давненько-таки я не живал в русской деревне. Но о деревне потом, а здесь лишь вставлю, что я уже потому, между прочим, рад, что я в деревне, а не за границей, что не увижу за границей слоняющихся там наших русских. В самом деле, в наше, столь народное, столь единительное и патриотическое время, когда именно всюду ищешь у себя дома русских, ждешь русских, желаешь и требуешь русских, в такое время слишком тяжело видеть за границей, куда вот уж двадцать лет ежегодно экспатрируется и где колонизируется наша интеллигенция, - претворение чисто-русского, сырого и превосходного, может быть, материала в жалкую международную дрянь, обезличенную, без характера, без народности и без отечества. Я не про отцов говорю, - отцы неисправимы и бог с ними, - а про их несчастных детей, которых они губят за границей. Отцы же даже отъявленным нашим русским европейцам становятся наконец смешны. Г-н Буренин, отправившийся корреспондентом на войну, рассказывает в одном из своих писем забавную встречу с одним из наших европейцев сороковых годов, "в седых почтенных кудрях", проживающим постоянно за границей, но приехавшим нарочно на войну посмотреть, на "зрелище борьбы" (разумеется, с самого почтительного расстояния) и разострившимся в вагоне над всем, над чем вот уж сорок лет острят эти господа, то есть над русским духом, над славянофилами и проч. и проч. Он потому-де живет за границей, что у нас в России "всё еще нечего делать серьезному и порядочному человеку". (NB: Я привожу цитаты на память.) Одна из удачнейших острот его состояла в том, что "уже сделано распоряжение по железным дорогам привезти в особом вагоне, ввиду вступления наших войск в Болгарию и обновления славянства - тень Хомякова". Но этому седокудрому господину можно бы было заметить, что сам он очень тоже похож на тень какого-нибудь, может быть, и весьма почтенного западно-либерального говорильщика сороковых годов, но который теперь, если б столько лет спустя и дожив до седых кудрей, повторял бы то же самое, на чем остановился в своих сороковых годах, то, уж конечно, даже будь он хоть сам Грановский, казался бы непременно точь-в-точь таким же самым шутом, как и этот господин, извещавший о распоряжении доставить по железной дороге на театр войны тень Хомякова и о том, что в нашей России всё еще нечего делать порядочному человеку.
Эмигрировали из России (я удерживаю это слово) двадцать лет назад наиболее помещики, и с тех пор эмиграция продолжается с каждым годом. Конечно, в этом числе много и не помещиков, были всякие, но, в огромном большинстве, если не все, - более или менее ненавидящие Россию, иные нравственно, вследствие убеждения, "что в России таким порядочным и умным, как они, людям нечего делать", другие уже просто ненавидя ее безо всяких убеждений, так сказать, натурально, физически: за климат, за поля, за леса, за порядки, за освобожденного мужика, за русскую историю, одним словом, за всё, за всё ненавидя. Замечу, что такая ненависть может быть и весьма пассивная, очень спокойная и до апатии равнодушная. А тут как раз почувствовались в руках выкупные и, сверх того, ужасно многих озарило убеждение, что с освобождением крестьян всё погибло - и деревня, и землевладение, и дворянство, и Россия. Правда и то, что с освобождением крестьян сельский труд остался без достаточной организации и обеспечения, и личное землевладение натурально струсило и сконфузилось так, как ни в какой исторический переворот не могло бы случиться больше. Вот и пустились помещики продавать и продавать, и часть их (слишком не малая) бросилась за границу. Но что бы ни выставляли они себе в оправдание, но не могут же они утаить, и перед согражданами, и перед детьми своими, что главная причина их эмигрирования была тоже и приманка эгоистического "ничегонеделанья". И вот с тех пор русская личная поземельная собственность в полнейшем хаосе, продается и покупается, меняет своих владетелей поминутно, меняет даже вид свой, обезлесивается, - и во что обратится она, за кем останется она окончательно, из кого составится окончательно обновленное русское землевладельческое сословие, в какую форму преобразится оно в конце концов - всё это трудно предсказать, а между тем, если хотите, в этом главнейший вопрос русской будущности. Это уж какой-то закон природы, не только в России, но и во всем свете: кто в стране владеют землей, те и хозяева той страны, во всех отношениях. Так бывало везде и всегда. Но у нас, скажут, сверх того община, - вот, значит, и хозяева. Но... вопрос об общине разве из решенных у нас окончательно? Разве пятнадцать лет назад он не вошел у нас тоже в новый фазис, как и всё остальное? Но об этом обо всем потом, а заключу пока мою мысль голословно: если в стране владение землей серьезное, то и всё в этой стране будет серьезно, во всех то есть отношениях, и в самом общем и в частностях. Хлопочут, например, у нас теперь о просвещении, о народных школах, а я вот верю только тому, что школы тогда только примутся у нас серьезно и основательно, когда землевладение и земледелие наше организуются у нас серьезно и основательно, и что скорее не от школы получится хорошее земледелие, а, напротив, от хорошего лишь земледелия (то есть от правильного землевладения) получится хорошая школа, но никак не раньше. Параллельно же с этим примером и всё: и порядки, и законы, и нравственность, и даже самый ум наций, и всё, наконец, всякое правильное отправление национального организма организуется лишь тогда, когда в стране утвердится прочное землевладение. То же самое можно сказать и о характере землевладения: будь характер аристократический, будь демократический, но каков характер землевладения, таков и весь характер нации.
Но теперь пока наши бывшие помещики гуляют за границей, по всем городам и водам Европы, набивая цены в ресторанах, таская за собой, как богачи, гувернанток и бонн при своих детях, которых водят в кружевах и в английских костюмчиках, с голыми ножками, напоказ Европе. А Европа-то смотрит, и дивится: "Вот ведь сколько у них там богатых людей и, главное, столь образованных, столь жаждущих европейского просвещения. Это ведь из-за деспотизма им до сих пор не выдавали заграничных паспортов, и вдруг сколько у них оказалось землевладетелей и капиталистов и удалившихся от дел рантьеров, - да больше, чем даже во Франции, где столько рантьеров!" И расскажите Европе, растолкуйте ей, что это чисто-русское явление, что никакого тут нет рантьерства, а, напротив, пожирание основных своих фондов, сжигание свечки с обоих концов, то Европа, конечно, не поверит этому, невозможному у ней, явлению, да и не поймет его вовсе. И ведь, главное, эти сибариты, слоняющиеся по германским водам и по берегам швейцарских озер, эти Лукуллы, проживающиеся в ресторанах Парижа, - ведь сами они знают и с некоторою даже болью всё же предчувствуют, что ведь фонды-то они свои наконец проедят и что детям их, вот этим самым херувимчикам в английских костюмчиках, придется, может быть, просить по Европе милостыню (и будут просить милостыню!) или обратиться в французских и немецких рабочих (и обратятся в французских и немецких рабочих!). Но, думают они, "apres nous le deluge, да и кто виноват: виноваты всё те же наши русские порядки, наша неуклюжая Россия, в которой порядочному человеку до сих пор еще ничего сделать нельзя". Вот как они думают, а либеральнейшие из них, те, которые могут назваться высшими и чистейшими западниками сороковых годов, те прибавляют еще, может быть, про себя: "Ну что ж, что дети останутся без состояния, зато унаследуют идею, благородную закваску истинного и священного образа мыслей. Воспитанные вдали от России, они не будут знать попов и глупое слово "отечество". Они поймут, что отечество есть предрассудок и даже самый пагубнейший из всех существующих в мире. Из них выйдут благородные общечеловеческие умы. Мы и только мы, русские, положим начало этим новым умам. Именно тем, что проживаем за границей наши выкупные, мы полагаем основание новому, грядущему международному гражданству, которое, рано ли, поздно ли, а обновит Европу, и вся честь за то нам, потому что мы начали раньше всех". Впрочем, так говорят лишь "седокудрые", то есть еще очень немногие, ибо много ли передовых-то? Более же практические, и даже из "седокудрых" не столь благородные, в конце концов всё еще надеются на "связишки": "Мы-то здесь проживаемся, это правда, да ведь и наживаем же что-нибудь все-таки, ну, там знакомства, связишки, которые потом в "отечестве"-то, и пригодятся. К тому же хоть и в либеральном духе воспитываем деток, да ведь всё ж джентльменами, - а в этом ведь и всё главное. Будут они витать в сферах исключительных и высших, а либерализм в высших сферах всегда обозначал и сопровождал у нас джентльменство, ибо джентльменский либерализм для высшего-то, так сказать, консерватизма и полезен, это всегда у нас различать умели. И что ж, мы детей растим за границей и - как раз, значит, готовим их в дипломаты. Что за прелесть здесь все эти места при посольствах, при консульствах и какая бездна-бездная этих милейших местечек, и как восхитительно дотированных! Вот и хватит на наших детишек: и покойно, и хорошо, и денежно, и прочно, да и служба всегда на виду. Да и служба чистенькая, щегольская, джентльменская; а работа, - ну, а работа прелегкая: знай знакомься с русскими за границей, из тех, кто попорядочнее, а из тех, кто накуролесят да защитить себя консула просят, - мы тех свысока обернем, поначальственнее, и слушать-то не станем: "Не верим вам, дескать, беспорядки производите сами, всё еще воображаете себя в милом отечестве, тогда как здесь место чистое. Из-за вас неприятности получай, да и стоит еще из-за такого, как вы, иноземное начальство беспокоить; вы только посмотрите на себя в зеркало, до чего вы дошли-с!" Вот и вся служба в этом! Одним словом, сумеют и наши деточки выйти в люди, да-с, были бы только связи - вот что первее всего надо родительскому сердцу наблюсти, а прочее всё приложится по востребованию".
Итак, все не столь благородные из проживающихся за границей более или менее рассчитывают на связишки. Но ведь что такое связи? Ну хоть и значат что-нибудь, но ведь эта матеръя ужасно скоро изнашивается. И далеко бы не мешало, кроме связей, запасти себе - ну хоть немножко знания России и собственного ума, хоть на всякий случай. Теперь же именно, в эпоху реформ и новых начал, у нас как нарочно все собственным умом хотят жить, все того захотели, - идея, бесспорно, просвещенная, но то беда, что никогда еще у нас не бывало столь мало собственного ума, как теперь, при общем желании иметь его. Почему это так - решать не возьмусь, да и трудно, но одну из причин, почему херувимчики наши, бесспорно, будут дурачками, - основательно знаю, и хоть она стара, но укажу на нее. А впрочем, всё то же самое, об чем я говорил и в прошлом году. Причина - русский язык, то есть недостаток русского, отечественного языка от воспитания за границей, с гувернантками и боннами иностранками. Это у нас и всегда водилось, и прежде, то есть недостаток этот, но никогда как теперь, когда столько херувимчиков взрастет за границей. Положим, они готовятся в дипломаты, а дипломатический язык, известно, французский язык; русский же язык довольно знать лишь и грамматически. Но так ли это? Вопрос этот хоть и до пошлости старый, а между тем он до того еще нерешенный, что недавно даже в печати о нем опять заговорили, хоть и косвенно, по поводу сочинений г-на Тургенева на французском языке. Выражено было даже мнение, что "не всё ли равно г-ну Тургеневу сочинять на французском или на русском языке и что тут такого запрещенного?" Запрещенного, конечно, нет ничего и особенно такому огромному писателю и знатоку русского языка, как Тургенев, и если у него такая фантазия, то почему же ему не писать на французском, да и к тому же если он французский язык почти как русский знает. И потому о Тургеневе ни слова, но... но я вижу, что я решительно повторяюсь и прошлого года говорил решительно то же самое, на ту же самую тему, и в этих же заграничных месяцах, толкуя с загранично-русской маменькой о вреде французского языка для ее херувимчиков. Но маменька готовит теперь херувимчиков в дипломаты, и вот собственно лишь по поводу дипломатии-то, хоть и неприятно повторяться, но рискну и еще ей словцо.
"Но ведь дипломатический язык французский", - прерывает меня маменька на этот раз, не дав мне даже и начать. Увы, она с прошлого года приготовилась, она третирует меня свысока. "Так, сударыня, - отвечаю я, - возражение ваше сильное, и я согласен с вами бесспорно. Но, во-первых, ведь что я говорил о знании русского языка, надо приложить и к французскому, ведь не правда ли? Ведь, чтоб выразить богатства своего организма на французском языке, надо и французский язык усвоить себе богатейшим образом. Ну так знайте же, есть такая тайна природы, закон ее, по которому только тем языком можно владеть в совершенстве, с каким родился, то есть каким говорит тот народ, которому принадлежите вы. Вы морщитесь, я вас обидел, вы смотрите насмешливо. Вы махаете ручкой и уверяете меня, что слышали это еще прошлого года и что я повторяюсь. Хорошо-с, я вам уступаю, да и тема эта не дамская. Я вам просто-запросто уступлю и соглашусь с вами, что можно и русскому усвоить себе французский язык в совершенстве, но с огромным условием: родиться во Франции, вырасти в ней и с самого первого часа своей жизни преобразиться в француза. О, вы развеселились, вы уже улыбаетесь, но заметьте, однако, сударыня, что это даже и для вас не совсем возможно будет исполнить касательно вашего херувимчика, несмотря даже на все удобства, то есть эмиграцию, выкупные, парижскую бонну и проч. и проч. К тому же возьмите в соображение и природные, так сказать, дары, потому что нельзя же ведь сравнивать г-на Тургенева и вашего, например, херувимчика относительно этих даров. Много ль, скажите, родится Тургеневых-то... Ах нет, нет, что я! Я опять ошибся, сболтнул: из вашего херувимчика выйдет наверно Тургенев, или даже три Тургенева разом, оставим это, но..." - "Но, - прерываете вы вдруг меня, - ведь дипломаты и без того все умны, так зачем же уж так хлопотать об уме? Поверьте, были бы только связи. Моn mari[10]..." - "Вы совершенно правы, сударыня, - перебиваю и я поскорее, - были бы связи, и, оставляя вашего супруга как можно более в стороне, все-таки прибавлю, что к связям не худо бы хоть немного ума. И, во-первых, дипломаты вовсе не потому умны, что они дипломаты, а потому только, что они и до дипломатии были умные люди, а поверьте, что есть даже чрезвычайно много дипломатов замечательно глупых людей" - "Ах нет, вот уж извините, - прерываете вы меня в нетерпении, - дипломаты все всегда умные, и все на превосходных местах, и это самая благородная служба!" - "Сударыня, сударыня, - восклицаю я, - вы говорите: связи и знание языков, но ведь связи только место доставят, а там, потом... Ну представьте себе: ваш херувимчик взрастает в ресторанах Европы, кутит с модными кокотками в товариществе заграничных виконтов и наших русских графов, но ведь потом... Вот он знает все языки, и уже по тому одному никакого. Не имея же своего языка, он естественно схватывает обрывки мыслей и чувств всех наций, ум его, так сказать, сбалтывается еще смолоду в какую-то бурду, из него выходит международный межеумок с коротенькими, недоконченными идейками, с тупою прямолинейностью суждения. Он дипломат, но для него история наций слагается как-то по-шутовски. Он не видит, даже не подозревает того, чем живут нации и народы, какие законы в организме их и есть ли в этих законах целое, усматривается ли общий международный закон. Он готов выводить все события мира из того только, что такая-то, например, королева рассердила фаворитку такого-то короля, вот и произошла от того война двух королевств. Позвольте, я буду с вашей точки зрения судить. Пусть связи... Но ведь для приобретения связей нужен характер, нужна, так сказать, любезность характера, мягкость, доброта и в то же время твердость, настойчивость... Дипломат ведь должен быть пленителен, так сказать, пленять, побеждать, не правда ли? Ну, так поверите ли вы или нет, когда я вам прямо и в высшей степени определенно скажу, что без знания натурального своего языка, без обладания им нельзя даже выровнять себе и характера, особенно если херувимчик хорошо и богато одарен от природы: у него начнут же в свое время рождаться мысли, идеи, чувства, его будут давить, так сказать, изнутри эти мысли и чувства, ища и требуя себе выражения, а без богатых, усвоенных с детства, готовых форм выражения, то есть без языка, без развития его, без утонченностей его, без обладания оттенками его - сын ваш будет вечно недоволен собою; обрывки мыслей перестанут его удовлетворять, накопляющийся в уме и в сердце материал потребует основательного уже выражения... Молодой человек станет озабочен, рассеян, беспредметно задумчив, потом брюзглив, несносен, потом расстроит свое здоровье, даже желудок, может быть, верите ли тому...".
Но вижу, вижу, вы покатились со смеху, я опять увлекся, согласен (а ведь, боже, какую я правду говорю!), но позвольте мне закончить, позвольте мне вам напомнить, что я давеча вам уступил, я с вами согласился, для виду, что дипломаты всё же умные люди, но вы меня до того довели, сударыня, что я принужден теперь не скрыть от вас даже самую секретнейшую подкладку взгляда моего на этот предмет. Именно, сударыня, мне как нарочно несколько уже раз в жизни приходило на мысль, что в дипломатии, то есть во всеобщей дипломатии, всех народов и всего девятнадцатого столетия, чрезвычайно даже мало было умных людей. Даже поражает. Напротив, скудоумие этого сословия в истории Европы нынешнего столетия... то есть, видите ли, все они умны, более или менее, это бесспорно, все остроумны, но умы-то это какие! Проникал ли хоть один из этих умов в сущность вещей, понимал ли, предчувствовал ли таинственные законы, ведущие к чему-то Европу, к чему-то неизвестному, странному, страшному - но теперь уже очевидному, почти воочию совершающемуся в глазах тех, которые чуть-чуть умеют предчувствовать? Нет-с, положительно можно изречь, что не было ни одного такого дипломата и ни одного такого ума в этом столь почтенном и фаворизированном сословии! (Я, уж конечно, говоря так, исключаю Россию и всё отечественное, потому что мы, по самой сущности нашей, в этом деле "особ-статья".) Напротив, во всё столетие являлись дипломатические умы, положим, прехитрейшие, интриганы, с претензией на реальнейшее понимание вещей, а между тем дальше своего носу и текущих интересов (да еще самых поверхностных и ошибочных) никто из них ничего не усматривал! Порванные ниточки как бы там связать, заплаточку на дырочку положить, "пену подбить, вызолотить, за новое сойдет" - вот наше дело, вот наша работа! И всему тому есть причины - и главнейшая, по-моему, - разъединение начал, разъединение с народом и обособление дипломатических умов в слишком уж, так сказать, великосветской и отвлеченной от человечества сфере. Ну, возьмите, например, графа Кавура - это ль был не ум, это ль не дипломат? Я потому и беру его, что за ним уже решена гениальность, да к тому же и потому еще, что он умер. Но что ж он сделал, посмотрите: о, он достиг своего, объединил Италию, и что же вышло: 2500 лет носила в себе Италия мировую и объединяющую мир идею - не отвлеченную какую-нибудь, не спекуляцию кабинетного ума, а реальную, органическую, плод жизни нации, плод мировой жизни: это было объединение всего мира - сначала древнеримское, потом папское. Народы, взраставшие и преходившие в эти два с половиной тысячелетия в Италии, понимали, что они носители мировой идеи, а непонимавшие чувствовали и предчувствовали это. Наука, искусство - всё облекалось и проникалось этим же мировым значением. О, положим, что мировая эта идея там, под конец, сама собой износилась и вся истратилась, вся вышла (хотя вряд ли так?), но ведь что ж наконец получилось вместо-то нее, с чем поздравить теперь-то Италию, чего достигла она лучшего-то после дипломатии графа Кавура? А явилось объединенное второстепенное королевствицо, потерявшее всякое мировое поползновение, променявшее его на самое изношенное буржуазное начало (тридцатое повторение этого начала со времени первой французской революции), - королевство, вседовольное своим единством, ровно ничего не означающим, единством механическим, а не духовным (то есть не прежним мировым единством), и, сверх того, в неоплатных долгах, и, сверх того, именно вседовольное своею второстепенностью. Вот что получилось, вот создание графа Кавура! Одним словом, современный дипломат есть именно "великий зверь на малые дела"! Князь Меттерних считался одним из самых глубоких и тончайших дипломатов в мире и уж бесспорно имел всеевропейское влияние. А между тем в чем была его идея, как понял он свой век, в его время лишь начинавшийся, как предчувствовал он грядущее будущее? Увы, он со всеми основными идеями начинавшегося столетия решил справиться полицейским порядком и вполне был уверен в успехе! Посмотрим теперь на князя Бисмарка, вот этот так уж бесспорно гений, но...
- Finissons, monsieur,[11] - строго прерывает меня маменька с видом глубоко и свысока оскорбленного достоинства. Я, разумеется, тотчас же и ужасно пугаюсь. Конечно, я не понят, конечно, с маменьками еще нельзя теперь заговаривать на такие темы, и я дал страшного маху. Но с кем можно-то теперь заговаривать о дипломатии, вот ведь вопрос? А ведь какая интереснейшая тема и как раз в наше время! Но...

II. Дипломатия Перед Мировыми Вопросами

И какая серьезная тема! Ибо что такое теперь наше время? Все, кто одарены мудростью, говорят, что наше время есть время по преимуществу дипломатическое, время решения всех мировых судеб одной лишь дипломатией. Утверждают, например, что будто бы где-то теперь у нас идет война. И я даже слышал о том, что идет война, но мне говорят, и я читаю везде, что если и есть там что-то и где-то вроде войны, то всё это наверно не так понимается... По крайней мере, решено, что эта война ничему не помешает, то есть никаким здравым отправлениям нации, совмещающимся, по последним взглядам всего того, что называется вообще "премудростью", преимущественно и даже единственно в одной лишь дипломатии; и что самые даже эти военные прогулки, маневры и проч., всегда, впрочем, необходимые, - в истинном смысле вещей составляют не более, как лишь один из фазисов высшей дипломатии и ничего более. Так и надо веровать. С моей стороны, я очень наклонен этому верить, ибо всё это очень успокоительно, но вот, однако, что любопытно и что ужасно как выдается: у нас, например, загорелся Восточный вопрос, загорелся он и во всей Европе тотчас же, как и у нас, даже раньше, - и это ужасно понятно: все и даже не дипломаты (и даже особенно если недипломаты) - все знают давным-давно, что Восточный вопрос есть, так сказать, один из мировых вопросов один из главнейших отделов мирового и ближайшего разрешения судеб человеческих, новый грядущий фазис этих судеб. Известно, что тут дело не только одного Востока Европы касается, не только славян, русских и турок или там специально болгар каких-нибудь, но тоже и всего Запада Европы, и вовсе не относительно только морей и проливов, входов и выходов, а гораздо глубже, основнее, стихийнее, насущнее, существеннее, первоначальнее. А потому понятно, что Европа тревожится и что дипломатии так много дела. Но какое же, однако, дело у дипломатии? - вот мой вопрос! Чем она-то (по преимуществу теперь) в Восточном вопросе занята? Дело дипломатии (а иначе она и дипломатией бы не была), дело ее теперь - конфисковать Восточный вопрос во всех отношениях и поскорей уверить всех, кого следует и не следует, что никакого вопроса вовсе и не начиналось, что всё это только так, маневрики и прогулочки - и даже, если только можно, то уверить, что Восточный вопрос не только не начинался, но и никогда его не бывало на свете, не существовало, а только туману лет сто назад напустили, из видов, и тоже дипломатических, так вот и лежит этот нерастолкованный туман до сих пор. Откровенно скажу, что этому можно бы даже и поверить, если б тут как раз не представлялась одна загадка, но уже не дипломатическая (вот беда!), ибо дипломатия никогда и ни за что не берется за такие загадки, мало того, отворачивается от них с презрением, ибо считает их недостойными высших умов фантазиями. Эту загадку можно бы формулировать в таком виде: почему это всегда так происходит и особенно в последнее время, с половины то есть девятнадцатого столетия, и чем далее, тем нагляднее и осязательнее, почему - чуть лишь дело коснется в мире до чего-нибудь мирового, всеобщего, как тотчас же, рядом с одним поднявшимся где-нибудь мировым вопросом, подымаются параллельно тому и все остальные мировые вопросы, так что мало, например, теперь Европе одного поднявшегося мирового вопроса, Восточного, нет, она рядом с ним нежданно-негаданно вдруг поднимает во Франции вопрос, и тоже мировой, католический? И католический вопрос не потому только, что вот-де умрет скоро папа, то Франция, как представительница католичества, должна позаботиться об том, чтоб отнюдь не исчезло и не изменилось ничего в установившейся веками организации католичества, а и потому еще, что католичество принято тут видимо за общее знамя соединения всего старого порядка вещей, за все девятнадцать веков, - соединения против чего-то нового и грядущего, насущного и рокового, против грозящего вселенной обновления новым порядком вещей, против социального, нравственного и коренного переворота во всей западноевропейской жизни, или, по крайней мере, если и не совершится обновление это, то против страшного потрясения и колоссальной революции, которая несомненно грозит потрясти все царства буржуазии во всем мире, везде, где они организовались и процвели, по шаблону французскому 1789 года, грозит сковырнуть их прочь и стать на их место. Кстати, на минутку отступлю от темы и сделаю одно необходимое Nota bene, ибо предчувствую как смешно покажется иным мудрецам, особенно либеральным, что я, в самом разгаре девятнадцатого столетия, называю Францию державою католической, представительницей католичества! А потому в разъяснение моей мысли и объявлю пока голословно, что Франция есть именно такая страна, которая, если б в ней не оставалось даже ни единого человека, верящего не только в папу, но даже в бога, до все-таки будет продолжать оставаться страной по преимуществу католической, представительницей, так сказать, всего католического организма, знаменем его, и это пребудет в ней чрезвычайно долгое время, даже до невероятности, до того, может быть, времени, когда Франция перестанет быть Францией и обратится во что-нибудь другое. Мало того: и социализм-то самый начнется в ней по католическому шаблону, с католической организацией и закваской, не иначе, - до такой степени эта страна есть страна католическая! Ничего этого подробно теперь не стану доказывать, а покамест укажу лишь, например, на то: почему это так вдруг подтолкнуло маршала Мак-Магона возбудить и поднять, ни с того ни с сего, именно католический вопрос? Этот храбрый генерал (впрочем, почти везде побежденный, а в дипломатии отличившийся коротенькой фразой "J'y suis et j'y reste"[12]) - этот генерал вовсе не из таких, кажется, деятелей, чтоб в состоянии был сознательно поднять что-либо в этом роде. А вот начал же, поднял же самый капитальный из староевро- пейских вопросов, и именно в том виде, в каком и должно было ему подняться, - но, главное: почему, почему именно как раз в ту минуту поднять, как на другом конце мира загорелся другой мировой вопрос, Восточный вопрос? Почему вопрос к вопросу жмется, почему один другой вызывает, тогда как, казалось бы, между ними и связи-то нет? Да и не одни эти два вопроса поднялись вместе: с Восточным поднялись и еще вопросы, поднимутся и еще и еще, если он правильно разовьется. Одним словом, все главнейшие вопросы Европы и человечества в наш век начали подниматься всегда одновременно. И вот одновременность-то эта и поражает. Условие-то это непременно всем вопросам являться вместе и составляет загадку! Но для чего я это всё говорю. А вот именно ввиду того, что дипломатия на такие именно вопросы и смотрит с презрением. Она не только не признает никаких подобных совпадений, но и думать-то о них не желает. Миражи, дескать, вздоры и пустяки: "Нет этого всего ничего, а просто маршалу Мак-Магону, а пуще его супруге чего-то захотелось, вот всё и вышло". А потому, несмотря на то, что сам же я провозгласил, начиная этот отдел главы, что время наше по преимуществу дипломатическое, а прочее всё мираж, - сам же я принужден этому не поверить первый. Нет, тут загадка! Нет, тут решает дело не одна дипломатия, а и еще что-то другое. И, признаюсь, я чрезвычайно смущен этим выводом; я так наклонен был верить в дипломатию, а все эти новые вопросы - всё это только новые хлопоты и больше ничего...

III. Никогда Россия Не Была Столь Могущественною, Как Теперь, - Решение Не Дипломатическое

В самом деле, я вот предложил один вопрос и пока лишь развил его голословно. Но всегда мне представлялся, и еще задолго до этого теперешнего вопроса (то есть вопроса о совокупности появления разом всех мировых вопросов, чуть лишь один из них подымется), еще другой вопрос, несравненно простейший и естественнейший, но на который, именно потому что он так прост и естествен, люди мудрости и не обращают почти никакого внимания. Вот этот другой вопрос: да, пусть дипломатия есть и была, всегда и везде, решительницей всех основных и важнейших вопросов человечества, и будет впредь; но всегда ли окончательное решение европейских вопросов от нее зависит? Не бывает ли, напротив, такого фазиса, такой точки в каждом вопросе, когда уже нельзя разрешить его всем известным успокоительным способом, дипломатическим, то есть заплаточками. И хоть и бесспорно, что все мировые вопросы, с точки зрения дипломатического, а стало быть, и здравого смысла, всегда объясняются не более как тем, что таким-то вот державам захотелось расширения границ, или лично чего-то захотелось такому-то храброму генералу, или не понравилось что-нибудь какой-нибудь знатной даме и проч. и проч. (пусть, это бесспорно, я это уж уступлю, ибо здесь премудрость), - но все-таки не бывает ли в известный момент, даже вот и при этих-то самых реальных причинах и их объяснениях, такой точки в ходе дел, такого фазиса, когда появляются вдруг какие-то странные другие силы, положим и непонятные и загадочные, но которые овладевают вдруг всем, захватывают всё разом в совокупности и влекут неотразимо, слепо, вроде как бы под гору, а пожалуй, так и в бездну? В сущности я хотел бы только узнать: всегда ли так уж надеется на себя и на средства свои дипломатия, что никаких подобных сил, и точек, и фазисов не боится вовсе, а пожалуй, так и не предполагает их вовсе? Увы, кажется, что всегда, а потому: как я поверю ей и доверюсь ей и могу ли принять ее за окончательную решительницу судеб столь блажного и беспутного еще человечества!
Увы, в пространной истории Кайданова есть одна величайшая из фраз. Это именно, когда он, в "Новой истории", приступил к изложению французской революции и появлению Наполеона I. Фраза эта есть начало главы, и она осталась в моей памяти на всю жизнь, вот она: "Глубокая тишина царствовала во всей Европе, когда Фридрих Великий закрывал навеки глаза свои; но никогда подобная тишина не предшествовала такой великой буре!" Скажите, что знаете вы выше из фраз? В самом деле, кто тогда в Европе, то есть когда Фридрих Великий закрывал навеки глаза свои, мог бы предузнать, хотя бы самым отдаленным образом, что произойдет с людьми и с Европой в течение следующего тридцатилетия? Я не говорю про каких-нибудь там обыкновенных образованных людей или даже писателей, журналистов, профессоров. Все они, как известно, сбились тогда с толку: Шиллер написал, например, тогда дифирамб на открытие национального собрания; путешествовавший по Европе молодой Карамзин смотрел с умилительным дрожанием сердца на то же событие, а в Петербурге, у нас, еще задолго перед сим красовался мраморный бюст Вольтера. Нет, я обращаюсь прямо к самой высшей премудрости, прямо к всерешителям судеб человеческих, то есть к самим дипломатам, с вопросом: предугадывали ли они тогда хоть что-нибудь из того, что в следующее тридцатилетие произойдет?
Но ведь вот что ужасно: если б я спросил об этом дипломатов (и заметьте, все почти европейские дипломаты учились по "Кайдашке") - и если б они удостоили меня выслушать, то наверно ответили бы с высокомерным смехом, что "случайностей предвидеть нельзя и что вся мудрость состоит лишь в том, чтобы ко всяким случайностям быть готовым".
Каково-с! Нет, я вам скажу: это ответ типический, и хотя я сам его выдумал, потому что ни одного дипломата не беспокоил вопросами (да и не смею), но весь ужас мой в том, что я ведь уверен, что мне именно так ответили бы, а потому я и назвал сей ответ типическим. Ибо что такое, скажите, были эти события конца прошлого века в глазах дипломатов - как не случайности? Были и есть. А Наполеон, например, - так уж архислучайность, и не явись Наполеон, умри он там, в Корсике, трех лет от роду от скарлатины, - и третье сословие человечества, буржуазия, не потекло бы с новым своим знаменем в руках изменять весь лик всей Европы (что продолжается и до сих пор), а так бы и осталось сидеть там у себя в Париже, да, пожалуй, и замерло бы в самом начале!
Дело в том, что мне кажется, что и нынешний век кончится в старой Европе чем-нибудь колоссальным, то есть, может быть, чем-нибудь хотя и не буквально похожим на то, чем кончилось восемнадцатое столетие, но всё же настолько же колоссальным, - стихийным, и страшным, и тоже с изменением лика мира сего - по крайней мере, на Западе старой Европы. И вот, если наши премудрые будут утверждать, что нельзя же предугадать случайностей и т. д., мало того: если им даже и в голову что-нибудь об этом финале не заходило, то...
Одним словом: заплаточки, заплаточки и заплаточки!
Ну что же, будем благоразумны, будем ждать. Заплаточки ведь, если хотите, вещь тоже необходимая и полезная, благоразумная и практическая. Тем более, что заплаточками, например, обмануть врага можно. Вот у нас теперь война, и если б случилось, что Австрия повернулась бы к нам враждебно, то "заплаточкой" ее как раз можно ввести в обман, в который сама же она с удовольствием втюрится, ибо что такое Австрия? Сама-то она чуть не на ладан дышит, развалиться хочет, точно такой же "больной человек", как и Турция, да, может быть, и еще того плоше. Это образец всевозможных дуализмов, всевозможных внутри себя враждебных соединений, народностей, идей, всевозможных несогласий и противоречивых направлений; тут и венгры, тут и славяне, тут и немцы, тут и царство жидов... Ну, а теперь, благодаря ухаживанию за ней дипломатии, она и впрямь, пожалуй, может вздумать о себе, что она - могущество, которое и действительно много значит и многое может сделать в общем решении судеб. Такой обман воображения, возбужденный именно посредством ухаживаний и заплаточек для решения славянских судеб, выгоден, ибо может на время отвлечь врага, а к моменту решения, когда он вдруг увидит, что его никто не боится и что он вовсе не могущество, - может поразить его упадком духа, попросту сконфузить. Другое дело Англия: это нечто посерьезнее, к тому же теперь страшно озабоченное в самых основных своих начинаниях. Эту заплаточками и ухаживаниями не усыпишь. Что ни толкуй ей, а ведь она ни за что и никогда не поверит тому, чтоб огромная, сильнейшая теперь нация в мире, вынувшая свой могучий меч и развернувшая знамя великой идеи и уже перешедшая через Дунай, может в самом деле пожелать разрешить те задачи, за которые взялась она, себе в явный ущерб и единственно в ее, Англии, пользу. Ибо всякое улучшение судеб славянских племен есть, во всяком случае, явный для Англии ущерб, и заплаточками тут ни за что и никого не умаслишь: не поверят! - просто ничему в Англии не поверят. Да и какими аргументами убедить ее? "Я вот, дескать, немножко начну, но не кончу". Но ведь в политике начало дела есть всё, ибо начало, естественно, рано ли, поздно ли, приведет к концу. Что в том, что окончание завершится не сегодня, всё равно завершится завтра. Одним словом, они не поверят, а потому надо бы и нам англичанам не верить или как можно меньше верить, разумеется, про себя. Хорошо бы нам тоже догадаться, что Англия в самом критическом теперь положении, в котором когда-либо находилась. Это критическое ее положение может быть формулировано точнейшим образом в одном слове: уединение, ибо никогда еще, может быть, Англия не была в таком страшном уединении, как теперь. О, как бы она рада была теперь найти в Европе союз, какой-нибудь entente cordiale.[13] Но беда ее в том, что не было еще момента в Европе, когда бы труднее было составить союз. Ибо именно теперь в Европе всё поднялось одновременно, все мировые вопросы разом, а вместе с тем и все мировые противуречия, так что каждому народу и государству страшно много собственного дела у себя дома. А так как английский интерес не мировой, а давно уже от всего и всех отъединенный и единственно касающийся одной только Англии, то, на время по крайней мере, она и останется в чрезвычайном уединении. О, разумеется, ей можно бы было согласиться даже и с преследующими другую цель из взаимных выгод: "Я, дескать, тебе то доставлю, а ты мне это". Но по характеру-то теперешних забот европейских трудно в этом роде entente cordiale составить, по крайней мере в данную минуту, и придется долго ждать, пока потом, в будущем развитии, найдется такой момент, что можно будет и ей куда-нибудь с своим союзом примазаться. Кроме того, Англии прежде всего надобен союз выгодный, то есть такой, при котором она возьмет всё, а сама. отплатит по возможности ничем. Ну вот именно такого-то выгодного союза теперь всего более не .предвидится, и Англия в уединении. О, если б этим уединением мы могли удачно воспользоваться! Но тут другое восклицание: "О, если б мы были менее скептиками и могли уверовать в то, что есть мировые вопросы и что не мираж они!" Главное то, что у нас в России очень большая часть интеллигенции нашей всегда как-то видит и принимает Европу не реально, как она есть теперь, а всегда как-то задним числом, с запаздыванием. В будущность не заглядывают, а наклонны судить более по прошедшему, даже по давно прошедшему.

Предыдущая страница 2 Следующая страница


Федор Достоевский - 1877

3 Федор Достоевский

А между тем мировые вопросы существуют действительно, и как бы это в них-то не верить, да еще нам-то? Два из них уже поднялись и влекутся уже не человеческою премудростью, а стихийною своею силою, основною органическою своею потребностью, и не могут уже остаться без разрешения, несмотря на все расчеты дипломатии. Но есть и третий вопрос, и тоже мировой, и тоже подымается и почти уже поднялся. Вопрос этот, в частности, можно назвать германским, а в сущности, в целом, как нельзя более всеевропейским, и как нельзя сильнее слит он органически с судьбой всей Европы и всех остальных мировых вопросов. Казалось бы, однако, на вид, что ничего не может быть спокойнее и безмятежнее, как теперь Германия: в спокойствии грозной силы своей она смотрит, наблюдает и ждет. Все, более или менее, в ней нуждаются, все, более или менее, от нее зависят. И однако... всё это мираж! Вот то-то и есть, что у всех теперь в Европе свое дело, у каждого объявилось по собственному своему самоважнейшему вопросу, по вопросу такой важности, как само почти существование, как вопрос о том, быть иль не быть: вот этакий самый вопрос нашелся и у Германии, и как раз в ту минуту, как поднялись и другие мировые вопросы, - и вот это-то состояние Европы, прибавлю, забегая вперед, как не надо более выгодно для России в данный момент! Ибо никогда она не была столь нужна Европе и могущественнее в глазах ее и между тем столь отъединенное от поднявшихся в ней, в этой старой Европе, самых капитальных и страшных, но своих, ей только, старой Европе, а не России свойственных вопросов. И никогда союз России не ценился бы выше, как теперь, в Европе, никогда еще она не могла себя с большею радостью поздравить с тем, что она не старая Европа, а новая, что она сама по себе, свой особый и могучий мир, для которого именно теперь наступил момент вступить в новый и высший фазис своего могущества и более чем когда-нибудь стать независимою от прочих, ихних, роковых вопросов, которыми старая, дряхлая Европа связала себя!

Глава Третья

I. Германский Мировой Вопрос. Германия - Страна Протестующая

Но мы заговорили про Германию, про теперешнюю задачу ее, теперешний ее роковой, а вместе с тем и мировой вопрос. Какая же эта задача? И почему эта задача лишь теперь обращается для Германии в столь хлопотливый вопрос, а не прежде, не недавно, не год назад или даже не два месяца назад?
Задача Германии одна, и прежде была, и всегда. Это ее протестантство, - не та единственно формула этого протестантства, которая определилась при Лютере, а всегдашнее ее протестантство всегдашний протест ее - против римского мира, начиная с Арминия, против всего, что было Римом и римской задачей, и потом против всего, что от древнего Рима перешло к новому Риму и ко всем тем народам, которые восприняли от Рима его идею, его формулу и стихию, к наследникам Рима и ко всему, что составляет это наследство. Я убежден, что некоторые из читателей, прочтя это, вскинут плечами и засмеются: "Ну, можно ли, дескать, в девятнадцатом столетии, в век новых идей и науки, толковать о католичестве и протестантстве, как будто мы еще в средних веках! И если еще есть, пожалуй, религиозные люди и даже фанатики, то сохранились как археологическая редкость, сидят по определенным местам и углам, осужденные и всеми осмеянные, а главное, в самом малом числе, в виде ничтожной мизерной кучки отсталых людей. Итак, можно ли их считать за что-нибудь в таком высшем деле, как мировая политика?"
Но я не религиозный протест разумею, я не останавливаюсь на временных формулах идеи древнеримской, равно как и вековечного германского против нее протеста. Я беру лишь основную идею, начавшуюся еще две тысячи лет тому и которая с тех пор не умерла, хотя постоянно перевоплощалась в разные виды и формулы. Теперь именно весь этот крайний западноевропейский мир, - именно унаследовавший римское наследство, мучится родами нового перевоплощения этой унаследованной древней идеи, и это для тех, кто умеет смотреть, до того наглядно, что и объяснений не просит.
Древний Рим первый родил идею всемирного единения людей и первый думал (и твердо верил) практически ее выполнить в форме всемирной монархии. Но эта формула пала пред христианством, - формула, а не идея. Ибо идея эта есть идея европейского человечества, из нее составилась его цивилизация, для нее одной лишь оно и живет. Пала лишь идея всемирной римской монархии и заменилась новым идеалом всемирного же единения во Христе. Этот новый идеал раздвоился на восточный, то есть идеал совершенно духовного единения людей, и на западноевропейский, римско-католический, папский, совершенно обратный восточному. Это западное римско-католическое воплощение идеи и совершилось по-своему, но утратив свое христианское, духовное начало и поделившись им с древнеримским наследством. Римским папством было провозглашено, что христианство и идея его, без всемирного владения землями и народами, - не духовно, а государственно, - другими словами, без осуществления на земле новой всемирной римской монархии, во главе которой будет уже не римский император, а папа, - осуществимо быть не может. И вот началась опять попытка всемирной монархии совершенно в духе древнеримского мира, но уже в другой форме. Таким образом, в восточном идеале - сначала духовное единение человечества во Христе, а потом уж, в силу этого духовного соединения всех во Христе, и несомненно вытекающее из него правильное государственное и социальное единение, тогда как по римскому толкованию наоборот: сначала заручиться прочным государственным единением в виде всемирной монархии, а потом уж, пожалуй, и духовное единение под началом папы, как владыки мира сего.
С тех пор эта попытка в римском мире шла вперед и изменялась беспрерывно. С развитием этой попытки самая существенная часть христианского начала почти утратилась вовсе. Отвергнув наконец христианство духовно, наследники древнеримского мира отвергли и папство. Прогремела страшная французская революция, которая в сущности была не более как последним видоизменением и перевоплощением той же древнеримской формулы всемирного единения. Но новая формула оказалась недостаточною, новая идея не завершилась. Был даже момент, когда для всех наций, унаследовавших древнеримское призвание, наступило почти отчаяние. О, разумеется, та часть общества, которая выиграла для себя с 1789 года политическое главенство, то есть буржуазия, - восторжествовала и объявила, что далее и не надо идти. Но зато все те умы, которые по вековечным законам природы обречены на вечное мировое беспокойство, на искание новых формул идеала и нового слова, необходимых для развития человеческого организма, - все те бросились ко всем униженным и обойденным, ко всем не получившим доли в новой формуле всечеловеческого единения, провозглашенной французской революцией 1789 года. Они провозгласили свое уже новое слово, именно необходимость всеединения людей, уже не ввиду распределения равенства и прав жизни для какой-нибудь одной четверти человечества, оставляя остальных лишь сырым материалом и эксплуатируемым средством для счастья этой четверти человечества, а напротив: всеединения людей на основаниях всеобщего уже равенства, при участии всех и каждого в пользовании благами мира сего, какие бы они там ни оказались. Осуществить же это решение положили всякими средствами, то есть отнюдь уже не средствами христианской цивилизации, и не останавливаясь ни перед чем.
Причем же тут всё это время, все эти две тысячи лет была Германия? Характернейшая, существеннейшая черта этого великого, гордого и особого народа, с самой первой минуты его появления в историческом мире, состояла в том, что он никогда не хотел соединиться, в призвании своем и в началах своих, с крайнезападным европейским миром, то есть со всеми преемниками древнеримского призвания. Он протестовал против этого мира все две тысячи лет, и хоть и не представил (и никогда не представлял еще) своего слова, своего строго формулированного идеала взамен древнеримской идеи, но, кажется, всегда был убежден, внутри себя, что в состоянии представить это новое слово и повести за собою человечество. Он бился с римским миром еще во времена Арминия, затем во времена римского христианства он более чем кто-нибудь бился за верховную власть с новым Римом. Наконец, протестовал самым сильным и могучим образом, выводя новую формулу протеста уже из самых духовных, стихийных основ германского мира: он провозгласил свободу исследования и воздвиг знамя Лютера. Разрыв был страшный и мировой, формула протеста нашлась и восполнилась, - хотя всё еще отрицательная, хотя всё еще новое и положительное слово сказано еще не было.
И вот германский дух, сказав это новое слово протеста, на время как бы замер, и произошло это совершенно параллельно с таким же ослаблением прежнего строго формулированного единства сил и в его противнике. Крайнезападный мир под влиянием открытия Америки, новой науки и новых начал искал переродиться в новую истину, в новый фазис. Когда наступила первая попытка этого перевоплощения во время французской революции, германский дух был в большом смущении и на время потерял было самость свою и веру в себя. Он ничего не мог сказать против новых идей крайнезападного европейского мира. Лютерово протестантство уже отжило свое время давно, идея же свободного исследования давно уже принята была всемирной наукой. Огромный организм Германии почувствовал более чем кто-нибудь, что он не имеет, так сказать, плоти и формы для своего выражения. Вот тогда-то в нем родилась настоятельная потребность хотя бы сплотиться только наружно в единый стройный организм, ввиду новых грядущих фазисов его вечной борьбы с крайнезападным миром Европы. Тут надо заметить весьма любопытное совпадение: оба всегдашние враждебные лагеря, оба противника старой Европы за главенство в ней, в одно и то же время (или почти), схватываются и исполняют очень схожую между собою задачу. Новая, еще мечтательная грядущая формула крайнезападного мира, то есть обновление человеческого общества на новых социальных началах, - эта формула, почти всё наше столетие провозглашавшаяся лишь мечтателями, научными представителями ее, всякими идеалистами и фантазерами, вдруг в последние годы изменяет свой вид и ход своего развития и решает: оставить пока теоретическое определение и воссоздание своей задачи и приступить прямо, прежде всяких мечтаний, к практическому шагу задачи, то есть прямо начать борьбу, а для того - положить начало соединению во единую организацию всех будущих бойцов новой идеи, то есть всему четвертому, обойденному в 1789 году сословию людей, всем неимущим, всем рабочим, всем нищим, и, уже устроив это соединение, поднять знамя новой и неслыханной еще всемирной революции. Явились Интернационалка, международные сношения всех нищих мира сего, сходки, конгрессы, новые порядки, законы, - одним словом, положено по всей старой Западной Европе основание новому status in statu, грядущему поглотить собою старый, владычествующий в крайнезападной Европе порядок мира сего. И вот, в то время как это совершалось у противника, гений Германии понял, что и германская задача, прежде всякого дела и начинания, прежде всякой попытки нового слова против перевоплотившегося из старой древнекатолической идеи противника, - закончить собственное политическое единение, завершить воссоздание собственного политического организма и, воссоздав его, тогда только стать лицом к лицу с вековечным врагом своим. Так и случилось: завершив свое объединение, Германия бросилась на противника и вступила с ним в новый период борьбы, начав ее железом и кровью. Дело железом кончено, теперь предстоит его кончить духовно, существенно. И вот вдруг теперь для Германии является новая забота, новый неожиданный поворот дела, страшно усложняющий задачу. Какая же это задача и в чем этот новый поворот дела?

II. Один Гениально-Мнительный Человек

Эта задача, эта новая внезапная забота Германии, если хотите, давно уже просилась наружу, а теперь всё дело в том, что она слишком уж вдруг выскочила на вид вследствие внезапного клерикального переворота во Франции. Формулировать ее можно отчасти в виде такого сомнения: "Да объединился ли, полно, германский организм в одно целое, не раздроблен ли он, напротив, по-прежнему, несмотря на гениальные усилия предводителей Германии за последние двадцать пять лет, - мало того: объединился ли он хотя бы только лишь политически, не мираж ли и это, несмотря на франко-прусскую войну и провозглашенную после нее новую неслыханную прежде германскую империю?" Вот этот мудреный вопрос.
Вся мудреность этого вопроса заключается, главное, в том, что его, почти до самого последнего времени, не предполагали даже и существующим, по крайней мере среди огромнейшего большинства германцев. Самоупоение, гордость и совершенная вера в свое необъятное могущество чуть не опьянили всех немцев поголовно после франко-германской войны. Народ, необыкновенно редко побеждавший, но зато до странности часто побеждаемый, - этот народ вдруг победил такого врага, который почти всех всегда побеждал! А так как ясно было, что он и не мог не победить вследствие образцового устройства своей бесчисленной армии и своеобразного пересоздания ее на совершенно новых началах, и, кроме того, имея столь гениальных предводителей во главе, то, разумеется, германец и не мог не возгордиться этим до опьянения. Тут уж нечего брать в соображение всегдашнюю самодовольную хвастливость всякого немца - исконную черту немецкого характера. С другой стороны, из так недавно еще раздробленного политического организма вдруг появилось такое стройное целое, что германец не мог и тут усомниться и вполне поверил, что объединение завершилось и что для германского организма наступил новый, блестящий и великий фазис развития. Итак, не только явилась гордость и шовинизм, но явилось почти легкомыслие; и уж какие тут могли быть вопросы - не только для какого-нибудь воинственного лавочника или сапожника, но даже для профессора или министра? Но, однако же, все-таки оставалась кучка немцев, очень скоро, почти сейчас же после франко-прусской войны, начавших сомневаться и задумываться. Во главе замечательнейших членов этой кучки, бесспорно, стоял князь Бисмарк.
Еще не успели выйти германские войска из Франции, как он уже ясно увидел, что слишком мало было сделано "кровью и железом" и что надо было, имея перед собою таких размеров цель, сделать, по крайней мере, вдвое больше, пользуясь случаем. Правда, военных выгод осталось всё же безмерно больше на стороне Германии, и это еще надолго. Франция, после уступки Эльзаса и Лотарингии, стала такой маленькой, по земельному объему, страной для великой державы, что одно или два удачных для Германии сражения, в случае новой войны, и германские войска тотчас же будут в центре Франции, и в стратегическом отношении Франция пропала. Но, однако, верны ли победы, можно ли надеяться на эти два победоносные сражения наверно? В франко-прусскую войну немцы победили-то собственно ведь не французов, а только Наполеона и его порядки. Не всегда же во Франции будут войска, столь плохо устроенные и командуемые, не всегда же будут и узурпаторы, которые, нуждаясь в своих генералах и чиновниках из династических интересов, принуждены будут допускать у себя такие плачевные упущения, при которых не может существовать правильное войско. Не всегда же будет повторяться и Седан, ибо Седан в сущности только случай и вышел лишь потому, что Наполеону нельзя уже было воротиться в Париж императором иначе, как по милости короля Прусского. Не всегда тоже будут и столь мало даровитые генералы, как Мак-Магон, или такие изменники, как Базен. Опьяненные столь неслыханным для них торжеством, немцы, конечно, все до единого, могли уверовать в то, что это всё они сделали, одними своими талантами, но в сомневающейся кучке могли думать иное, особенно после того, когда побежденный враг, еще столь расстроенный и потрясенный, вдруг уплатил три миллиарда контрибуции разом и не поморщился. Это, уж конечно, очень огорчило князя Бисмарка.
С другой стороны, для сомневающейся кучки предстоял и другой вопрос, может быть, еще важнейший: совсем ли завершилось политическое и гражданское объединение внутри организма? Для всех почти в Европе, и, кажется, в особенности у нас в России, в этом доселе еще никто не сомневался. Вообще мы, русские, приняли всё то, что приключилось в последние десять-пятнадцать лет в Германии, за нечто уже окончательное, в высшей степени не случайное, а натуральное, за такое, что уже и не должно измениться. Совершившиеся факты нам внушили необыкновенное почтение. А между тем в глазах столь гениальных людей, как князь Бисмарк, вряд ли всё, чему следовало, приняло свою окончательную прочность. То, что может казаться теперь прочным, то, может быть, всего только еще фантазия. Трудно предположить, чтобы столь долгая привычка к политическому разъединению исчезла у немцев так вдруг, как выпитый стакан воды. Немец упорен уже по своей природе. Нынешнее поколение немцев к тому же было подкуплено успехами, опьянено гордостью и сдержано железной рукой предводителей. Но в весьма, может, недалеком будущем, когда эти предводители отойдут в другой мир и уступят место другим, поднимутся, может быть, прижатые на время вопросы и инстинкты. Весьма тоже вероятно, что тогда утратится энергия первого порыва соединения, напротив, возродится вновь энергия оппозиции, которая и пошатнет то, что было сделано. Явится стремление к распадению, к обособлению, и именно тогда, когда на Западе уж совсем оправится от удара страшный враг, который и теперь уже не спит и не дремлет, и даже известно с чего начнет. А тут вдобавок и самый, так сказать, закон природы: Германия ведь все-таки в Европе страна серединная: как бы она ни была сильна - с одной стороны Франция, с другой Россия. Правда, русские пока вежливы. Но что если они вдруг догадаются, что не они нуждаются в союзе с Германией, а что Германия нуждается в союзе с Россией, мало того: что зависимость от союза с Россией есть, по-видимому, роковое назначение Германии, с франко-прусской войны особенно. То-то и есть, что в слишком сильную почтительность России даже и такой убежденный в своей силе человек, как князь Бисмарк, не в состоянии верить. Правда, до последнего внезапного приключения во Франции, изменившего вдруг весь вид дела, князь Бисмарк всё еще надеялся, что чрезвычайная вежливость России еще надолго непоколебима, и вот вдруг это приключение! Одним словом, случилось нечто необычайное.
Необычайное для всех, но не для князя Бисмарка! Теперь оказалось, что гений его всё это "приключение" предвидел заранее. Не гений ли его, скажите, не гениальный ли глаз его подметил главного врага столь задолго? Почему именно он так возненавидел католицизм, почему он так гнал и преследовал всё, что исходило из Рима (то есть от папы), - вот уже столько лет? Почему он так дальновидно озаботился заручиться итальянским союзом (так можно выразиться), - как не для того, чтоб с помощью итальянского правительства раздавить папское начало в мире, когда придет срок выбирать нового папу. Не католическую веру он гнал, а римское начало этой веры. О, без сомнения, он действовал как немец, как протестант, он действовал против основной стихии крайнезападного, всегда враждебного Германии мира, но всё же очень и очень многие из гениальнейших и либеральных мыслителей Европы смотрели на этот поход великого Бисмарка против столь ничтожного папы, как на борьбу слона с мухой. Иные объясняли всё это даже странностью гения, капризами гениального человека. Но дело в том, что гениальный политик сумел оценить, может быть единый в мире из политиков, как сильно еще римское начало само в себе и среди врагов Германии и каким страшным цементом может оно послужить в будущем для соединения всех этих врагов воедино. Он сумел догадаться, что, может быть, у одной лишь римской идеи может найтись такое знамя, которое в роковую (а в глазах Бисмарка и неизбежную) минуту сплотит всех уже раздавленных им врагов Германии опять в одно страшное целое. И вот гениальная догадка вдруг оправдалась: все партии в побежденной Франции, из тех, которые могли начать движение против Германии, - все эти партии были раздроблены, ни одна из них не могла восторжествовать и захватить во Франции власть. Соединиться тоже они никак не могли, имея каждая в виду противоположные цели задач своих, - и вот знамя папы и иезуитов соединяет всё. Враг восстал, и враг этот уже не Франция, а сам папа. Это папа, предводительствующий всем и всеми, кому завещана римская идея, и идущий броситься на Германию. Но чтобы яснее изложить случившееся, взглянем пристальнее в лагерь противников Германии.

III. И Сердиты И Сильны

Папа умирает. Он очень скоро умрет. Всё католичество, принимающее Христа в образе римской идеи, давно уже в страшном волнении. Подходит роковая минута. Оплошать нельзя, ибо тогда уже смерть римской идее. Может именно случиться, что новый папа, под давлением правительств всей Европы, будет избран "не свободно" и, провозглашенный папой, согласится отказаться навеки, и в принципе, от земного владения, от сана земного государя, от которого не отказался Пий IX (напротив, в самую роковую минуту, когда от него отнимали и Рим, и последний кусок земли, и оставляли ему в собственность лишь один Ватикан, в эту самую минуту он, как нарочно, провозгласил свою непогрешимость, а вместе с тем и тезис: что без земного владения христианство не может уцелеть на земле, - то есть, в сущности, провозгласил себя владыкой мира, а пред католичеством поставил, уже догматически, прямую цель всемирной монархии, к которой и повелел стремиться во славу божию и Христа на земле). О, конечно, он ужасно насмешил тогда всех остроумных людей: "Сердит да не силен, - Хлестакову брат". И вот вдруг, если новоизбранный папа будет подкуплен, если даже сам конклав, под давлением всей Европы, принужден будет войти в соглашение с противниками римской идеи, - ну, тогда ей и смерть! Ибо раз, правильно избранный, а стало быть, непогрешимый папа откажется в принципе от сана земного государя, - то, стало быть, и впредь навеки так и останется. С другой стороны, если новоизбранный конклавом папа твердо и на всю вселенную объявит, что он ни от чего не хочет отказываться, а пребудет в прежней идее вполне и начнет с анафемы на всех врагов Рима и римского католичества, то тогда правительства Европы могут его не признать, а стало быть, и в этом случае может произойти такое роковое потрясение в римской церкви, последствия которого могут быть неисчислимы и непредвидимы.
О, не правда ли, что для политиков и дипломатов почти всей Европы - всё это весьма смешно и ничтожно! Папа, поверженный и заключенный в Ватикане, представлял собою, в последние годы, в их глазах такое ничтожество, которым стыдно было и заниматься. Так размышляли чрезвычайно многие передовые люди Европы, особенно из остроумных и либеральнейших. Папа, издающий аллокуции и силлабусы, принимающий богомольцев, проклинающий и умирающий, в глазах их похож был на шута для их увеселения. Мысль о том, что огромнейшая идея мира, идея, вышедшая из главы диавола во время искушения Христова в пустыне, идея, живущая в мире уже органически тысячу лет, - эта идея так-таки возьмет и умрет в одну минуту - эта мысль принималась за несомненную. Ошибка, конечно, тут заключалась в религиозном значении этой идеи, в том, что два значения были перемешаны вместе: "Так как-де редко кто теперь верит на свете в бога, особенно по римскому толкованию, а во Франции так даже не верит в него и народ, а разве одно только высшее сословие, да и то не верит, а только ломается, - то, стало быть, какую же силу могут иметь, в наш образованный век, папа и римское католичество?" - вот в чем уверены даже и теперь остроумные люди. Но идея религиозная и идея папская в сущности различны. Вот эта-то папская идея вдруг в наши дни, всего только два месяца назад, разом проявила такую живучесть, такую силу, что произвела во Франции радикальнейший политический переворот, надела на всю Францию узду и рабски повлекла ее за собой. Во Франции за последние годы образовалось парламентское большинство из республиканцев, и вели они свои дела порядочно, чисто, спокойно, без потрясений. Улучшили армию, дали для нее громадные суммы не споря, но и не думали о войне, и все понимали, и во Франции и в Европе, что если есть вполне миролюбивая партия, то, уж конечно, это они, республиканцы. Предводители их отличались сдержанностью и необычным еще у них благоразумием. В сущности, однако, всё это люди отвлеченные и идеалисты. Это давно уже отпетые и ужасно бессильные люди. Это либеральные, седые, но молодящиеся старички, воображающие себя всё еще молодыми. Они остановились на идеях первой французской революции, то есть на торжестве третьего сословия, и в полном смысле слова суть воплощение буржуазии. Это совершенно та же июльская монархия, но с тою лишь разницей, что она называется республикой и что нет короля (то есть, уж разумеется, "тирана"). Всё, что они внесли нового, - это провозглашение в 1848 году всеобщей подачи голосов, которого так боялось июльское королевское правительство и из которого не только не вышло ничего опасного, а, напротив, очень даже много, для буржуазии, полезного. Очень тоже пригодилась потом эта идея правительству Наполеона III. Но старички удовлетворены были ею в высшей степени, и их, как детей, тешит, что они республиканцы. Слово "республика" у них что-то комически-идеальное. Казалось бы, эта невинная партия могла вполне удовлетворить Францию, то есть городскую буржуазию и землевладельцев. Но оказалось напротив. В самом деле, почему республика всегда казалась во Франции правительством неблагонадежным. И если республиканцы не были всегда ненавидимы, то всегда были презираемы за бессилие их огромным большинством буржуазии. Если не прямо презираемы, то всегда не уважаемы. Народ тоже в них почти никогда не верил. Дело в том, что каждый раз, с воцарением во Франции республики, всё во Франции как бы теряло свою прочность и самоуверенность. Всегда до сих пор республика была лишь какой-то временной срединой - между социальными попытками самого страшного размера и каким-нибудь, иногда самым наглым, узурпатором. И так как это почти всегда случалось, то так и привыкло на нее смотреть общество, и чуть лишь наступала республика, то всегда все начинали чувствовать себя как бы в междуцарствии, и как бы благоразумно ни правили республиканцы, но буржуазия всегда при них уверена, что рано ли, поздно ли, а грянет красный бунт или опять наступит какая-нибудь монархия. Кончилось тем, что монархическое правление буржуазия полюбила гораздо больше, чем республику, несмотря даже на то, что монархия, как, например, Наполеона III, выражала даже как бы попытки войти в соглашение с социалистами, тогда как уж никто на свете не может быть враждебнее социалистам, как чистые республиканцы: для республиканцев было бы только слово республика, а социалисты ищут не слова, а одного лишь дела. По принципам социалистов всё равно - республика, монархия ли, французы ли они будут или станут немцами, и, право, даже если б вышло как-нибудь так, что им мог бы пригодиться сам папа, то они провозгласили бы и папу. Они прежде всего ищут своего дела, то есть торжества четвертого сословия и равенства в распределении прав в пользовании благами жизни, а под каким знаменем - это уж как там придется, всё равно, хоть под самым деспотическим.
Замечательно, что князь Бисмарк ненавидит социализм не меньше папства и что германское правительство, в самое последнее время особенно, стало как-то слишком бояться социалистической пропаганды. Без сомнения, это потому, что социализм обезличивает национальное начало и подъедает национальность в самом корне, а принцип национальности есть основная, есть главная идея всего германского объединения, всего того, что совершилось в Германии в последние годы. Но очень может быть, что князь Бисмарк смотрит еще глубже, а именно: социализм есть сила грядущая для всей западной Европы, и если папство когда-нибудь будет покинуто и отброшено правительствами мира сего, то весьма и весьма может случиться, что оно бросится в объятия социализма и соединится с ним воедино. Папа выйдет ко всем нищим пеш и бос и скажет, что всё, чему они учат и чего хотят, давно уже есть в Евангелии, что до сих пор лишь время не наступало им про это узнать, а теперь наступило, и что он, папа, отдает им Христа и верит в муравейник. Римскому католичеству (слишком уж ясно это) нужен не Христос, а всемирное владычество: "Вам-де надо единение против врага - соединитесь под моею властью, ибо я один всемирен из всех властей и властителей мира, и пойдем вместе". Эту картину, вероятно, предвидит князь Бисмарк, ибо лишь он один из всех дипломатов возымел настолько зоркий взгляд, чтоб провидеть живучесть римской идеи и всю ту энергию, с которою она готова себя отстоять, не различая уже средств. Жить ей хочется адски, а убить ее трудно, это змея! - вот что понимает во всей силе один лишь князь Бисмарк - главный враг папства и римской идеи!
Но молодящиеся старички, французские республиканцы, этого не в состоянии были понять. Клерикалов они ненавидели из одного уже либерализма, но считали папу бессильным и презренным, а римскую идею совсем отжившею. Они не догадались даже ужиться с страшною клерикальною партиею, хотя бы только политически, чтоб придать себе больше крепости. По крайней мере, они могли бы не раздражать пока клерикалов, не затрогивать их, с таким нарочным задором, и даже могли бы пообещать некоторое содействие в ближайшем будущем при выборе нового папы. Но они именно сделали всё противоположное - или от идеальной честности своих убеждений, или просто по легкомыслию. Последнее время они особенно стали гнать клерикалов, и как раз в ту минуту, когда папству лишь только и оставалась что одна Франция как поддержка, иначе выходил страшный шанс умереть папству вместе с Пием IХ-м. Ибо кто, в случае нужды, мог бы в Европе обнажить меч за "свободу" избрания папы и за свободу избранного папы? Да и меч этот должен быть сильный и могучий. Другого выбора не оставалось кроме Франции и ее миллионной армии. И вот Франция-то и во главе врагов! Правда, маршал Мак-Магон послушен, но он в тисках и выпутаться сам не умеет: большинство палаты республиканское и либеральное, и ни одна из партий не в силах заместить его. Одним словом, сковырнуть республиканское большинство невозможно, и вот вдруг клерикалы - эти презираемые и, бессильные клерикалы - выручают маршала Мак-Магона и проявляют на весь мир такое могущество, какого никто от них не ожидал более. Они дают знать партиям, что им можно соединиться лишь под клерикальным знаменем, и те, пораженные очевидностью, разом с ними соглашаются. В самом деле: и у легитимистов, и у бонапартистов самый главный и ближайший враг их - всё это же республиканское большинство. Если каждая из этих партий будет работать для себя порознь, то ничего не достигнет, а, соединившись вместе, эти партии могут составить силу, и всё побороть, и республиканцев разогнать. А там уже, когда раздавят республику, можно будет каждой партии позаботиться о себе, и, уж разумеется, каждая из них тем больше будет иметь шансов на успех, чем больше она угодит клерикалам. Клерикалы всё это рассчитали математически, соединение произошло, и клерикальное большинство сената разрешило Мак-Магону разогнать республиканцев.

IV. Черное Войско, Мнение Легионов Как Новый Элемент Цивилизации

Проявив такую внезапную силу и ловкость, клерикалы несомненно пойдут далее: они объявят в решительную для себя минуту войну Германии - и вот что немедленно понял князь Бисмарк! Главное они уже сделали: Мак-Магон уже согласился бросить Францию в политику приключений. Им ли остановиться перед дальнейшим? Не жалеть же им Францию; Франция как и всё на свете им нужна, пока лишь может приносить им пользу. О, они бы могли ее пожалеть: эта страна - единственная их надежда и служила им столько веков! Но теперь именно пришла для них самая роковая минута в целое тысячелетие, и коль подвернулась Франция, - то отчего же не высосать и ее соки, хотя бы до убиения ее, и не рискнуть самым ее существованием? Надо и взять у нее всё, что она может дать, а главное, нельзя мешкать ни минуты: немного позже и для них будет несомненно поздно. Так что именно теперь надобно попробовать отбить Бисмарка, ибо если кто будет вредить при избрании папы, то, уж конечно, он. А вдобавок, Бисмарк именно в эту минуту как нарочно один, без союзников: Россия (вся надежда его) - занята теперь на Востоке. Наконец, если удастся смирить Бисмарка, хотя бы даже на время, то надо как можно скорей и заранее положить основание будущему: надо воспользоваться удавшимся моментом и, раз навсегда, создать из Франции уже прочную для себя союзницу, на всё готовую и послушную, а для того произвести в ней переворот уже серьезный, радикальный и вековой. Без сомнения, во всем этом много риску, но колебаться могут другие, а не отцы иезуиты. Главное в том, что им и нет другого выбора в данный момент, как рисковать и рисковать... Ограничиться одним совершившимся во Франции клерикальным переворотом, без войны с Германией и без серьезной революции во Франции, им положительно невозможно. Дела их именно дошли до такого положения. Им надо всё или ничего, если же взять мало, ограничиться каким-нибудь там влиянием в правительстве, то всё равно это не принесло бы им ни малейшей пользы, ибо нужды-то их теперь большие! А потому они и должны решиться на самый открытый и наглый риск, ибо им надо взять весь va-banque. Если, на случай, риск не удастся и Францию, например, немцы победят и раздавят опять, то ведь всё равно - им, клерикалам, хуже того, как теперь (то есть если б они сидели смирно и не начинали переворота), не будет: они останутся при том же, при чем были до начала "приключения", то есть в состоянии сквернейшем, но которое ухудшиться уже не может. Франция другое дело: если побеждена будет опять, то несомненно погибнет. Но таков ли иезуиты народ, чтоб пред этим остановиться: они знают, что если победит Франция, то они получат всё, и уж до того укрепятся во Франции, что их не выведешь. А для этого у них есть свои особые средства, во Франции еще неслыханные. Всякие другие революционеры, даже из самых ярых или красных, производя переворот, всё же сообразуются, хоть отчасти, с чем-то общим, прежде данным и даже законным. Революционеры же иезуиты не могут действовать законно, а именно необычайно. Эта черная армия стоит вне человечества, вне гражданства, вне цивилизации и исходит вся из одной себя. Это status in statu, эта армия папы, ей надо лишь торжества одной своей идеи, - а затем пусть гибнет всё, что на пути ей мешает, пусть гибнут и вянут все остальные силы, пусть умирает всё не согласное с ними - цивилизация, общество, наука! Им несомненно необходимо обработать Францию в новом и уже окончательном виде, если случай будет на их стороне, и вымести из нее весь сор уж таким помелом, о каком до сих пор никто и не слыхивал, с тем чтоб и не пахло больше никаким сопротивлением, и дать стране новый организм, под строжайшей опекой иезуитов, на веки вечные.
Всё это с первого взгляда может показаться весьма нелепым. Во французских газетах (и в наших) все благонамеренные люди сильно уверены, что клерикалы непременно сломают себе ногу на следующих выборах во французскую палату. Французские республиканцы, в невинности душевной, совершенно тоже убеждены, что вся activite devorante[14] новоразосланных префектов и мэров ровно ничего не добьется, а будут выбраны всё прежние республиканцы, которые и составят прежнее большинство и немедленно скажут veto всем замыслам Мак-Магона; затем клерикалы будут выгнаны, а может быть, и сам Мак-Магон вместе с ними. Но уверенность эта весьма неосновательна, и наверно клерикалы на этот счет не слишком-то озабочены. Дело именно в том, что наивные и чистые сердцем старички всё еще, несмотря на долгий опыт, не понимают, кажется, в полной силе, с каким народом они имеют дело. Ибо чуть-чуть выборы окажутся для клерикалов невыгодными, то они разгонят и новую палату, несмотря на все конституционные и законные права ее. Возразят мне, что это будет незаконно, а потому невозможно. Это так, но ведь что им законы, этой черной армии? Они наверно (и есть уже факты, о том свидетельствующие) внушат столь послушному маршалу Мак-Магону отчаянную решимость употребить в дело одно средство такое, которое и во Франции еще ни разу не было употреблено, именно: военный деспотизм. Воскликнут, что это старое средство, что его уже несколько раз употребляли, например, Наполеоны! И, однако, я осмелюсь заметить, что всё это было не то: это средство, во всей его откровенности, действительно не употреблялось во Франции еще ни разу. Маршал Мак-Магон, заручившись преданностью армии, может разогнать новое грядущее собрание представителей Франции, если оно пойдет против него, просто штыками, а затем прямо объявить всей стране, что так захотела армия. Как римский император упадка империи, он может затем объявить, что отныне "будет сообразоваться лишь с мнением легионов". Тогда настанет всеобщее осадное положение и военный деспотизм, - и вот увидите, увидите, что это ужасно многим во Франции понравится! И поверьте, что если будет надобность, то явятся и плебисциты, которые большинством голосов всей Франции дозволят войну и дадут потребные деньги. В недавней речи своей к войскам маршал Мак-Магон говорил именно в этом смысле, и войска приняли его весьма сочувственно. Сомнений нет, что армия больше на его стороне. К тому же теперь он уже так далеко зашел, что ему и нельзя остановиться, иначе он никак не останется на своем месте, тогда как вся его политика и весь он выражаются в одном слове: "J’y suis et j’y reste"; то есть: "Сел и не сойду". Дальше этой фразы он, как известно, не пошел и, уж конечно, для торжества этого тезиса рискнет, пожалуй, даже существованием Франции. Готовность к подобному риску он уже раз доказал в франко-прусскую войну, когда, под влиянием бонапартистов, решился сознательно лишить Францию ее армии из преданности к династии Наполеона. Клерикалы же наверно обеспечили ему его "J’y suis et j’y reste". Раз соединив партии под своим знаменем, то есть бонапартистов и легитимистов, они наверно уже сумели ловко указать Мак-Магону, что ведь в случае нужды можно и совсем обойтись без Шамбора и без Бонапарта, и вовсе не надо будет их призывать, ни в каком даже случае, а просто бы самому ему, маршалу Мак-Магону, остаться диктатором и бессменным правителем, то есть уж не на семь лет, а навсегда. Вот таким образом и осуществится тезис "J’y suis et j’y reste ", - было бы только согласие армии; согласие же Франции впоследствии неминуемо, ибо твердая диктаторская рука, во главе власти, очень и очень многим придется по вкусу. Подобные льстивые указания наверно уже были произнесены. Может быть, усомнятся в том, что такой человек, как Мак-Магон, может всё это предпринять и исполнить. Но, во-первых, он первую половину дела предпринял и исполнил, и половину, нисколько не легчайшую относительно проявления решимости, чем вторая будущая. А во-вторых, - вот такие-то именно люди, сами по себе вовсе не предприимчивые, если вдруг подпадут под чье-нибудь верховное и решительное влияние, то могут обнаружить огромную и роковую решимость, - и не то чтобы от большого гения, а именно от противоположной причины. Главное, тут не соображение, а просто толчок, и если уж их раз хорошенько толкнуть, то они и прут в одну точку, до тех пор пока или пробьют лбом стену, или сломают себе рога.

V. Довольно Неприятный Секрет

Всё это совершенно понимают в Германии. По крайней мере, все официозные органы печати, находящиеся под влиянием князя Бисмарка, прямо уверены в неминуемой войне. Кто на кого бросится первый и когда именно - неизвестно, но война очень и очень может загореться. Конечно, гроза может еще пройти мимо. Вся надежда, если маршал Мак-Магон вдруг испугается всего, что взял на себя, и остановится, как некогда Аякс, в недоумении среди дороги. Но тогда он сам рискует погибнуть, и невероятно, чтоб он не понимал этого. А шанс недоумения среди дороги хоть и возможен, но вряд ли на него можно твердо понадеяться. Пока князь Бисмарк следит за всем, что происходит во Франции, с лихорадочным вниманием; он наблюдает и ждет. Для него гроза именно в том, что не в тот момент началось это дело, как он ожидал. Теперь же связаны руки. Всего же хлопотливее то, что открылись болячки, которые до сих пор тщательно прятались. Про главную болячку всех немцев я уже говорил, - это боязнь, что Россия вдруг догадается о том, как она могущественна и какую силу может иметь теперь, именно в настоящий момент, ее решающее слово, а главное - что "зависимость от союза с Россией есть, по-видимому, роковое назначение Германии, особенно с франко-прусской войны". Этот немецкий секрет может вдруг теперь обнаружиться - и для немцев будет это конфузно. Как ни искренно приязненна к нам была политика Германии за последние годы, но секрет-то все-таки соблюдался всеми немцами. Особенно печать действовала в этом смысле. До сих пор немцы всегда имели спокойный и гордый вид, прямо свойственный могуществу, не нуждающемуся ни в чьей помощи. Но теперь, конечно, слабое место должно выйти наружу. Ибо если клерикальная Франция решится на роковую борьбу, то Францию мало уже просто победить или лишь отбить ее нападение, если она первая бросится, а надо уж навеки ее обессилить, так-таки придавить, пользуясь случаем, - вот задача! А так как у Франции к тому же миллион с лишком войска, то чтоб дело это покончить наверно, надо несомненно обеспечить его, иначе нечего и приниматься. А обеспечения другого нет, как заручиться решающим словом России. Одним словом, неприятнее всего, что всё это выходит так внезапно. Все прежние расчеты спутались, и теперь уже события командуют расчетами, а не расчеты властвуют над событиями. Франция может начать сегодня-завтра, лишь чуть-чуть управится у себя внутри. Она бросилась в политику приключений, что для всех очевидно, а если так, то где приключения остановятся, где их стена и граница? Это очень неприятно: так еще недавно немцы имели такой независимый вид, и особенно в последний год. Вспомним, что в этот год и Россия старалась рассмотреть в Европе друзей своих, и немцы знали про заботы России и имели самый приличный случаю торжественный вид. Конечно, всякое славянское движение всегда несколько Германию беспокоило, но можно даже прямо сказать, что в объявлении Россией войны два месяца назад даже, может быть, заключалось для Германии нечто почти приятное: "Нет, уж теперь-то они никак не догадаются, - думали в Германии два месяца назад, -что это мы в них нуждаемся, теперь они, напротив, стоя перед Дунаем - "немецкой рекой", вполне убеждены, что сами они ужасно в нас нуждаются и что в конце войны не обойдется без нашего веского слова. И это хорошо, что русские так думают, это нам в будущем пригодится". Сомнений нет, что наверно об нас так думали весьма многие тонкие немцы; вся печать ее так думала и писала и - вдруг теперь это клерикальное настроение всё переворотило на другую сторону: "О, теперь они догадаются, теперь обо всем догадаются! А кроме того, надо, чтоб Россия как можно скорее кончила на Востоке и освободилась. Но оказать на нее давление весьма невыгодно. Разве сама испугается Англии и Австрии, но вряд ли. Соединиться же с Англией и Австрией для давления на Россию - нечего и думать: они потом не помогут, а Россия рассердится. Странное положение! Уж не помочь ли России, чтоб она кончила поскорее? Это можно сделать, и не обнажая меча, а лишь давлением политическим, на Австрию например...", - вот как раздумывают теперь те же политики, и очень, очень может случиться, что всё это так именно и есть в самом деле. Одним словом, мне хотелось высказать лишь мое убеждение, мою веру, что Россия не только сильна и могущественна, как всегда была, но теперь, особенно теперь, она самая сильная из всех стран Европы, и что никогда ее решающее слово не могло цениться в Европе так веско, как в данный момент. Пусть Россия сама занята на Востоке, но одно лишь решающее слово ее на весах европейской политики может покачнуть теперь весы по ее воле и желанию. Конечно, и сама Англия теперь понимает, что ввиду возможности весьма хлопотливых новых событий в крайнезападной Европе - и она, пожалуй, потеряет в глазах русских две трети своего престижа и что поймут же наконец даже самые мнительные из русских, что она отнюдь не рискнет на войну в случае сильной решимости России продолжать свое дело и скорее станет рассчитывать на дележ наследства после "больного человека", чем решится начать открытую войну за него в такую и без того хлопотливую минуту в Европе. В самом деле, случись так, что и впрямь что-нибудь разыграется в Западной Европе неожиданное и роковое, то никогда Англия не решится слишком всецело ввязаться в такое хлопотливое дело, столь несходное с обычным характером ее интересов, и уж наверно примет лишь зорко наблюдательное положение, выжидая, по обычаю своему, удобный момент, когда можно будет пронюхать где-нибудь какой-нибудь дележ добычи, чтобы немедленно к нему примазаться. Затевать же теперь (то есть до окончания разъяснений крайнезападных событий) с Россиею что-нибудь слишком серьезное будет уж слишком для нее не расчетливо. С другой стороны, Австрия, оставшись одна - что может сделать? Да и невероятно, чтобы клерикальное усложнение дела в крайнезападной Европе не смутило и ее хоть отчасти. И она, конечно, ждет, как и все, дальнейшей развязки событий, так что и у ней, как у всех, отчасти связаны руки. У всех связаны, а у одной России только распутаны. Вот уж и разыгралось, значит, нечто непредвиденное в нашу пользу. Ну как не рассчитывать на непредвиденное в решении судеб человеческих?
Миром управляет бог и законы его, и если и впрямь разразится над Европой что-либо новое и усложненное, то, значит, рано ли, поздно ли, а тому непременно надо было совершиться. Но дай бог, чтобы я ошибся, дай бог, чтобы новая грядущая туча рассеялась и все предчувствия мои оказались лишь "пылкими" моими же фантазиями - фантазиями ничего не понимающего в политике человека. Всё дело в том: правы ли все официозные органы печати в Германии, ожидающие и пророчащие войну? С другой стороны, министры Мак-Магона изо всех сил, прежде всяких обвинений, уверяют французов и весь свет, что Франция не начнет войны. Согласитесь, что всё это, по крайней мере, подозрительно и что разрешение сомнений может последовать, уже по самому ходу дела, весьма и весьма в непродолжительном времени. Но что если так много теперь зависит от "мнения легионов"? Худо, если до того дойдет; тогда конец Франции. Впрочем, с ней только с одной это и может случиться, и ни с кем больше в целом мире. Но дай бог, чтоб и с ней не случилось: начин нехорош, пример будет очень уж нехорош.

Глава Четвертая

I. Любители Турок

А ведь у нас теперь объявилось довольно много любителей турок, - конечно, по поводу войны с ними. Прежде я не помню ни разу во всю мою жизнь, чтобы кто-нибудь начинал разговор с тем, чтоб восхищаться турками. Теперь же очень часто слышу про их защитников и даже сам встречался с такими, и очень даже горячатся. Тут, разумеется, потребность отличиться оригинальностью. Но вот, однако же, любители ученые, учителя, профессора.
- Мусульманский мир внес в христианский науку. Христианский мир потопал во мраке невежества, когда у арабов уже сияла наука.
Тут, видите ли, причиною невежества христианство. Тут Бокль, тут даже Дрепер. Выходит, стало быть, обратно, что мусульманство есть свет, а христианство начало тьмы. Какая уединенная логика! Оттого-то, вероятно, магометанство так и просвещено в настоящее время сравнительно с христианством. Что ж они свой светоч-то потушили так рано!
- Да, но у них, однако, монотеизм, а у христиан... Это превознесение мусульман за монотеизм, то есть за чистоту учений о единстве божием, будто бы высшую сравнительно с учением христианским, - это конек очень многих любителей турок. Но тут главное в том, что эти любители порвали с народом и не понимают его. Разорвав с народом, они успели уже составить себе иные удивительные понятия о том, что у русского простолюдина происходит в голове. Между тем у русского простолюдина, "ничего не смыслящего в деле веры и не знающего молитв", - как привыкли говорить о нем, - весьма часто, если не всегда, составляется, однако, в уме и в душе весьма своеобразное, но верное и строгое и вполне удовлетворяющее его убеждение о том, во что он верует, хотя в то же время, конечно, редкий из простолюдинов сумеет изложить свои верования словами отчетливо и в последовательности. Этому, порвавшему с народом, "интеллигентному" русскому удивительно было бы услышать, что этот безграмотный мужик вполне и незыблемо верует в божие единство, в то, что бог един и нет другого бога, такого, как он. В то же время русский мужик знает и благоговейно верует (всякий русский мужик это знает), что Христос, истинный бог его, родился от бога отца и воплотился от девы Марии. Прежде всего интеллигентный русский, порвавший с народом, не захочет допустить даже возможности того, чтоб русский мужик, ничему не учившийся, мог иметь такие знания: "Он так необразован, так темен, его ничему не учат, где его учитель?" Он не поймет никогда, что учитель мужика "в деле веры его" - это сама почва, это вся земля русская, что верования эти как бы рождаются вместе с ним и укрепляются в сердце его вместе с жизнию. Но всего невероятнее иному русскому мыслителю то, как может русский простолюдин не сбиться в своих понятиях! Сам давно уже утратив всякое понятие о том, что такое непосредственная великая теплая вера народа, он уже не может допустить, чтоб, благоговейно веруя в великую христианскую тайну воплощения сына божия, простолюдин мог в то же время оставаться при самом строжайшем монотеизме. Скорее же он припишет эту твердость столь непосредственных убеждений русского простолюдина - непривычке размышлять, привычке к путанице понятий от лености и отупения мысли, от отсутствия всякой критики в уме его; "плачевное" же состояние ума его припишет забитости, нужде, разврату, крепостному состоянию и проч. На том и стоит русский ученый, изучающий русский народ. Совершенно тем же процессом могло произойти и осуждение православных русских за поклонение, например, иконам. Иной лютеранский пастор ни за что не может понять, как можно, веруя в истинного бога, поклоняться в то же время "доске", изображению святого, и допустить, чтоб из этого не вышло идолопоклонства. Русский интеллигентный человек всего чаще согласен в этом суждении с пастором. Между тем нет ни одного русского мужика или бабы, которые, поклоняясь иконе, в то же время хоть сколько-нибудь смешивали "доску", с самим богом, несмотря на то, что православный народ в то же время верует в чудотворность иных икон. Но нет ни одного русского, который чудотворную силу иконы приписал бы самой иконе, а не соизволению божию. А это уже совсем другое. Вот этого-то воззрения русского простолюдина ни пастор, ни разорвавший с народом русский ни за что не допустят, да и не поверят, что так оно есть.
Вспомнили бы, однако, Магометов рай, чтобы уже совсем восполнить свое убеждение о чистоте турецких понятий о единстве божием. Всё это я, разумеется, говорю не затем, чтоб затеять с почитателями турецкого монотеизма богословский спор, и, уж конечно, не затевал его. Ведь почитатели эти хлопочут больше о здравых понятиях народа, а самим-то им, пожалуй, и всё равно, кто бы как ни верил. Вот потому-то я и свел этот вопрос лишь на народное о нем понятие.

II. Золотые Фраки. Прямолинейные

Кроме любителей турок объявилось очень много людей с потребностью особливого мнения: "Всё вздор, нет никакого движения; адресы вздор, это не по-русски; санитарные отряды вздор, это не по-русски. Сантиментальничание. Славян выдумали, болгар выдумали, турки лучше болгар, всё вздор. Я люблю турок..."
Это не то чтоб из каких-нибудь злокачественно-тонких видов высшей политики. "Высшая политика" у нас есть, это бесспорно, но эти - эти просто самолюбие. Самолюбие в двух видах: или до крайности придавленное, а вследствие того и непременная потребность пооригинальничать, чтоб отличиться и чем-нибудь заявить себя, или 2) самолюбие от необыкновенного величия. Русский "великий человек" всего чаще не выносит своего величия. Право, если б можно было надеть золотой фрак, из парчи например, чтоб уж не походить на всех прочих и низших, то он бы откровенно надел его и не постыдился. Я уверен в том, и если до сих пор еще не видал ни одного из наших "великих" в золотом фраке, то, вероятно, потому, что портные шить не согласны. "Я всех умнее, я велик. Все они об войне так думают, так я не хочу так, как они, думать. Докажу, что велик..."
Об золотом фраке, об характерно-русских социальных и психологических основаниях происхождения его, о наглядных примерах и проч. и проч. мне хочется особо поговорить, тема милая, и я, может быть, о ней не забуду. Теперь же, оставив пока золотой фрак в покое, скажу словечко о "прямолинейных". Прямолинейные бывают всякие - люди добрые и злые, умные и глупые, честные и нечестные и т. д. Их у нас очень много. Эти бьют в одну точку, и их ни за что не собьешь с этой точки: "J'y suis et j'y reste". Это наши Мак-Магоны.
Из армии доносятся известия о геройстве, самоотверженности русских, как солдат, так и офицеров. Тут молодежь. Еще недавно было такое безверие в молодежь - в надежду нашу; многие видели в ней лишь цинизм, обвиняли ее в тупом отрицании, в холодности, в равнодушии, в тупом самоубийстве, а теперь вдруг как бы прочистился воздух: та же молодежь проявляет великодушие, жажду геройского порыва, долга, чести, жертвы. Они идут впереди солдат, они бросаются первые в опасность...
- Да, но этак сознательно бросаться на верную смерть может только пьяный или сумасшедший. Другого объяснения нельзя найти.
- Как? неужели вы не предполагаете в нем великодушного сознания, что он жертвует собою для России, служит ей...
- Кулаком.
- То есть как же? В войне надо драться. Чем же бы он мог принесть пользу?
- Гм. Например, школы.
- Школы в свое время. В школы он принесет потом сознание исполненного долга, великодушное воспоминание, сближение с народом.
- Какое сближение с народом?
- В общей солидарности для общего дела. Солдат и его офицер живут теперь там единым духом и единым чувством. Интел- лигенция роднится с народом, возвращается к нему опять и уже делом, а не теорией, научается уважать народ, из которого вышел этот солдат, и научает народ уважать себя и уже не как начальника или господина, а как человека, душевно. Недавний рассказ о простолюдине, обнявшем в слезах в Успенском соборе Черняева, имеет значение. Вы хотите образовать народ, но вы скорее его образуете, заставив его уважать ваши идеи, ваши дела и привлекая к себе народ сердцем. Чем больше народ будет уважать людей образованных лично, тем вернее пойдет и образование народное. Таким образом, заслуживая уважение народа, вы служите уже делу образования народного, тем же школам, о которых вы так хлопочете.
- Заслужить уважение через кулак; заставить народ уважать кулак?
- Тут не один кулак, тут прежде всего великодушие, тут жертва собственною жизнию на виду. На виду и смерть красна. Вы вот спрашиваете, что может заставить человека, в цвете жизни, жертвовать почти наверно жизнию, и недоумеваете, - иначе ведь нельзя объяснить ваших слов о пьяном и сумасшедшем: они только аллегория, способ выражения. Но что может заставить? Жажда славы, честного дела, жажда заслужить добрую известность, похвалу всех сограждан, которые все теперь следят за их делами, проявить личность, прославить имя.
- Ага, сделать карьеру!
- Но все эти чувства и побуждения великодушны. Их тысячи и всё вместе. Человек не из одного какого-нибудь побуждения состоит, человек - целый мир, было бы только основное побуждение в нем благородно. Пролитая же собственная кровь и готовность пролить ее благородят даже и неблагородного до тех пор человека, налагают на него обязанность чести на всю потом жизнь. У нас уже появились в печати опасения, что эти люди потом возьмут верх, явится самоудовлетворение, гордость, будут презирать образование, штафирок, будут буйствовать и что в общество проникнут эти идеи. Но напрасные страхи. Улита едет - когда-то будет. Как не появиться Копейкиным, "так сказать, кровь проливавшим", это правда, но ведь они только людей насмешат и себе повредят. Выгода же нравственная будет неисчислима. Развеется тоска цинизма, явится уважение к честному подвигу...
- И к кулаку.
- Тут не одни кулачные бойцы, тут есть почти еще дети, чистые сердцем дети. Он только что произведен, он бросается вперед на подвиг, с мыслию о том, что скажет о нем, там, далеко, его мать, сестра, с которыми он только что простился... Неужели это только смешно и сантиментально? Наконец, почему не допустить в этих героях высшего сознания. Он понимает, что Россия взяла задачу трудную, что задача эта может и еще усложниться. Они все видят теперь, что Россия не с одной уж Турцией ведет войну, что турецкими армиями руководят английские генералы, что английские офицеры воздвигают многочисленнейшие укрепления на английские деньги, что флот английский ободряет Турцию продолжать войну, что, наконец, чуть ли не явились (в азиатской Турции) уже английские войска... Они знают всё это и бросаются почти на смерть, понимая, что пришло время сослужить России верную службу. Я уже не говорю про болгар, про угнетенных "братьев славян", мучимых, обижаемых. К стыду нашему, эта тема уже устарела... но не в их сердцах. Неужели вы не предполагаете во многих из них высшего сознания, что они идут служить человечеству, угнетенным, оскорбленным...
- Служить человечеству кулаком!
- Позвольте, кстати, вам рассказать один анекдот. Я уже передавал однажды, что в Москве, в одном из приютов, где наблюдают маленьких болгарских детей сироток, привезенных к нам в Россию после тамошнего разгрома, есть одна больная девочка, лет 10, которая видела (и не может забыть), как турки, при ней, содрали кожу с ее живого отца. Ну, так в этом же приюте есть и другая больная болгарка, тоже лет десяти, и мне об ней недавно, рассказали. У ней. странная болезнь: постепенный, всё больший и больший упадок сил и беспрерывный позыв ко сну. Она всё спит, но сон нисколько ее не укрепляет, а даже напротив. Болезнь очень серьезная. Теперь эта девочка, может быть, уже умерла. У ней тоже одно воспоминание, которого она не может выносить. Турки взяли ее маленького брата, ребенка двух-трех лет, сначала выкололи ему иголкой глаза, а потом посадили на кол. Ребеночек страшно и долго кричал, пока умер, - факт этот совершенно верный. Ну, вот этого и не может забыть девочка, всё это они сделали при ней, на ее глазах. Природа, может быть, и посылает таким, пораженным сердечно, сон, потому что они не могли бы долго оставаться наяву с таким беспрерывным воспоминанием пред собою. Теперь представьте себе, что вы бы там были сами в ту минуту, как они прокалывали ребенку глаза. Скажите, неужели вы бы не бросились остановить их, даже и кулаком?
- Да, но всё же кулак.
- Да вы не бейте их, если хотите, вы только ятаганы-то у них отнимите! Неужели и этого нельзя сделать силой?
А кстати, неужели есть у нас даже такие любители турок, которые и ятаганов-то у них не желали бы отобрать? Не думаю и не верю, чтоб были.

Июль-Август

Глава Первая

I. Разговор Мой С Одним Московским Знакомым. Заметка По Поводу Новой Книжки

Выдав в Петербурге мой запоздавший май-июньский выпуск "Дневника" и возвращаясь затем в Курскую губернию, я, проездом через Москву, поговорил кой о чем с одним из моих давних московских знакомых, с которым вижусь редко, но мнение которого глубоко ценю. Разговора я в целом не привожу, хотя я узнал при этом кое-что весьма любопытное из текущего, чего и не подозревал. Но, расставаясь с моим собеседником, я, между прочим, упомянул, что хочу сделать, пользуясь случаем, маленький крюк по дороге, из Москвы полтораста верст в сторону, чтобы посетить места первого моего детства и отрочества, - деревню, принадлежавшую когда-то моим родителям, но давно уже перешедшую во владение одной из наших родственниц. Сорок лет я там не был и столько раз хотел туда съездить, но всё никак не мог, несмотря на то, что это маленькое и незамечательное место оставило во мне самое глубокое и сильное впечатление на всю потом жизнь и где всё полно для меня самыми дорогими воспоминаниями.
- Вот у вас есть такие воспоминания и такие места, и у всех нас были. Любопытно: что у нынешней молодежи, у нынешних детей и подростков будет драгоценного в их воспоминаниях, и будет ли? Главное, что именно? Какого рода?
Что святые воспоминания будут и у нынешних детей, сомнения, конечно, быть не может, иначе прекратилась бы живая жизнь. Без святого и драгоценного, унесенного в жизнь из воспоминаний детства, не может и жить человек. Иной, по-видимому, о том и не думает, а все-таки эти воспоминания бессознательно да сохраняет. Воспоминания эти могут быть даже тяжелые, горькие, но ведь и прожитое страдание может обратиться впоследствии в святыню для души. Человек и вообще так создан, что любит свое прожитое страдание. Человек, кроме того, уже по самой необходимости наклонен отмечать как бы точки в своем прошедшем, чтобы по ним потом ориентироваться в дальнейшем и выводить по ним хотя бы нечто целое, для порядка и собственного назидания. При этом самые сильнейшие и влияющие воспоминания почти всегда те, которые остаются из детства. А потому и сомнения нет, что воспоминания и впечатления, и, может быть, самые сильные и святые, унесутся и нынешними детьми в жизнь. Но что именно будет в этих воспоминаниях, что именно унесут они с собою в жизнь, как именно сформируется для них этот дорогой запас - всё это, конечно, и любопытный и серьезный вопрос. Если б можно было хоть сколько-нибудь предугадать на него ответ, то можно бы было утолить много современных тревожных сомнений, и, может быть, многие бы радостно уверовали в русскую молодежь; главное же - можно бы было хоть сколько-нибудь почувствовать наше будущее, наше русское столь загадочное будущее. Но беда в том, что никогда еще не было эпохи в нашей русской жизни, которая столь менее представляла бы данных для предчувствования и предузнания всегда загадочного нашего будущего, как теперешняя эпоха. Да и никогда семейство русское не было более расшатано, разложено, более нерассортировано и неоформлено, как теперь. Где вы найдете теперь такие "Детства и отрочества", которые бы могли быть воссозданы в таком стройном и отчетливом изложении, в каком представил, например, нам свою эпоху и свое семейство граф Лев Толстой, или как в "Войне и мире" его же? Все эти поэмы теперь не более лишь как исторические картины давно прошедшего. О, я вовсе не желаю сказать, что это были такие прекрасные картины, отнюдь я не желаю их повторения в наше время и совсем не про то говорю. Я говорю лишь об их характере, о законченности, точности и определенности их характера - качества, благодаря которым и могло появиться такое ясное и отчетливое изображение эпохи, как в обеих поэмах графа Толстого. Ныне этого нет, нет определенности, нет ясности. Современное русское семейство становится всё более и более случайным семейством. Именно случайное семейство - вот определение современной русской семьи. Старый облик свой она как-то вдруг потеряла, как-то внезапно даже, а новый... в силах ли она будет создать себе новый, желанный и удовлетворяющий русское сердце облик? Иные и столь серьезные даже люди говорят прямо, что русского семейства теперь "вовсе нет". Разумеется, всё это говорится лишь о русском интеллигентном семействе, то есть высших сословий, не народном. Но, однако, народное-то семейство - разве теперь оно не вопрос тоже?
- Вот что бесспорно, - сказал мне мой собеседник, - бесспорно то, что в весьма непродолжительном времени в народе явятся новые вопросы, да и явились уже, - куча вопросов, страшная масса всё новых, никогда не бывавших, до сих пор в народе неслыханных, и всё это естественно. Но кто ответит на эти вопросы народу? Кто готов у нас отвечать на них, и кто первый выищется, кто ждет уже и готовится? Вот вопрос, наш вопрос, да еще самой первой важности.
И, уж конечно, первой важности. Столь крутой перелом жизни, как реформа 19-го февраля, как все потом реформы, а главное, грамотность (хотя бы даже самое малое соприкосновение с нею), всё это, бесспорно, родит и родило уже вопросы, потом, пожалуй, сформирует их, объединит, даст им устойчивость и - в самом деле, кто ответит на эти вопросы? Ну кто всего ближе стоит к народу? Духовенство? Но духовенство наше не отвечает на вопросы народа давно уже. Кроме иных, еще горящих огнем ревности о Христе священников, часто незаметных, никому не известных, именно потому что ничего не ищут для себя, а живут лишь для паствы, - кроме этих и, увы, весьма, кажется, немногих, остальные, если уж очень потребуются от них ответы, - ответят на вопросы, пожалуй, еще доносом на них. Другие до того отдаляют от себя паству несоразмерными ни с чем поборами, что к ним не придет никто спрашивать. На эту тему можно бы и много прибавить, но прибавим потом. Затем, одни из ближайших к народу - это сельские учителя. Но к чему годятся и к чему готовы наши сельские учителя? Что представила до сих пор эта, лишь начинающаяся, впрочем, но столь важная по значению в будущем, новая корпорация, и на что она в состоянии ответить? На это лучше не отвечать. Остаются, стало быть, ответы случайные - по городам, на станциях, на дорогах, на улицах, на рынках, от прохожих, от бродяг и, наконец, от прежних поме- щиков (об начальстве, само собою, не упоминаю). О, ответов, конечно, будет множество, пожалуй, еще больше, чем вопросов, - ответов добрых и злых, глупых и премудрых, но главный характер их, кажется, будет тот, что каждый ответ родит еще по три новых вопроса, и пойдет это всё crescendo. В результате хаос, но хаос бы еще хорошо: скороспелые разрешения задач хуже хаоса.
- А главное, - нечего и говорить об этом. Вынесут. Конечно, вынесут, и без нас вынесут, и без ответчиков и при ответчиках. Могуча Русь, и не то еще выносила. Да и не таково назначение и цель ее, чтоб зря повернулась она с вековой своей дороги, да и размеры ее не те. Кто верит в Русь, тот знает, что вынесет она всё решительно, даже и вопросы, и останется в сути своей такою же прежнею, святою нашей Русью, как и была до сих пор, и, сколь ни изменился бы, пожалуй, облик ее, но изменения облика бояться нечего, и задерживать, отдалять вопросы вовсе не надо: кто верит в Русь, тому даже стыдно это. Ее назначение столь высоко, и ее внутреннее предчувствие этого назначения столь ясно (особенно теперь, в нашу эпоху, в теперешнюю минуту главное), что тот, кто верует в это назначение, должен стоять выше всех сомнений и опасений. "Здесь терпение и вера святых", как говорится в священной книге.

В то утро я только что увидал, в первый раз, объявление в газетах о выходе отдельно восьмой и последней части "Анны Карениной", отвергнутой редакцией "Русского вестника", в котором печатался весь роман, с самой первой части. Всем известно было тоже, что отвергнута эта последняя, восьмая часть за разногласие ее с направлением журнала и убеждениями редакторов, и именно по поводу взгляда автора на Восточный вопрос и прошлогоднюю войну. Книгу я немедленно положил купить и, прощаясь с моим собеседником, спросил его о ней, зная, что ему давно уже известно ее содержание. Он засмеялся.
- Самая невиннейшая вещь, какая только может быть! - отвечал он. - Вовсе не понимаю, зачем "Русский вестник" не поместил ее. Притом же автор предоставлял им право на какие угодно оговорки и выноски, если они с ним не согласны. А потому прямо и сделали бы выноску, что вот, дескать, автор...
Я, впрочем, не впишу сюда содержания этой выноски, предлагавшейся моим собеседником, тем более, что и высказал он ее, всё еще продолжая смеяться. Но в конце он прибавил уже серьезно:
- Автор "Анны Карениной", несмотря на свой огромный художественный талант, есть один из тех русских умов, которые видят ясно лишь то, что стоит прямо перед их глазами, а потому и прут в эту точку. Повернуть же шею направо иль налево, чтоб разглядеть и то, что стоит в стороне, они, очевидно, не имеют способности: им нужно для того повернуться всем телом, всем корпусом. Вот тогда они, пожалуй, заговорят совершенно противоположное, так как во всяком случае они всегда строго искренни. Этот переверт может и совсем не совершиться, но может совершиться и через месяц, и тогда почтенный автор с таким же задором закричит, что и добровольцев надо посылать и корпий щипать, и будет говорить всё, что мы говорим...
Книжку эту я купил и потом прочел, и нашел ее вовсе не столь "невинною". И так как я, несмотря на всё мое отвращение пускаться в критику современных мне литераторов и их произведений, решил непременно поговорить об ней в "Дневнике" (даже, может быть, в этом же выпуске), то и счел не лишним вписать сюда и мой разговор о ней с моим собеседником, у которого и прошу потому извинения за мою нескромность...

II. Жажда Слухов И Того, Что "Скрывают". Слово "Скрывают" Может Иметь Будущность, А Потому И Надобно Принять Меры Заранее. Опять О Случайном Семействе

Эти "места моего детства", куда я собирался съездить, - от Москвы всего полтораста верст, из коих сто сорок по железной дороге; но употребить на эти полтораста верст пришлось почти десять часов. Множество остановок, пересаживаний, а на одной станции приходится ждать этого пересаживания три часа. И всё это при всех неприятностях русской железной дороги, при небрежнейшем и почти высокомерном отношении к вам и к нуждам вашим кондукторов и "начальства". Всем давно известна формула русской железной дороги: "Не дорога создана для публики, а публика для дороги". Нет такого железнодорожника, с кондуктора до директора включительно, который бы сомневался в этой аксиоме и не посмотрел бы на вас с насмешливым удивлением, если б вы стали утверждать перед ним, что дорога создана для публики. А главное, и слушать не будут.
Кстати, в это лето я изъездил до четырех тысяч верст по крайней мере, и везде по дороге меня особенно поражал этот раз народ; везде народ говорил про войну. Ничто не могло сравниться с тем интересом и с тем жадным любопытством, с которым простонародье выслушивало и расспрашивало про войну. В вагонах я заметил даже нескольких мужиков, читавших газеты, большею частию вслух. Случалось садиться рядом с ними: какой-нибудь мещанин оглядит вас осторожно сначала, и особенно коль увидит у вас или подле вас газету, - немедленно и чрезвычайно вежливо осведомится: откуда вы? И коль ответите, что из Москвы или из Петербурга (а еще интереснее для него, если с юга, из Одессы, например), то непременно спросит: "Что слышно про войну?" Затем, чуть-чуть вы вселите в него доверчивость вашим ответом и готовностью отвечать ему, он тотчас, впрочем опять-таки с осторожностью, меняет любопытный вид на таинственный, приближается к вам и спрашивает, уже понижая голос: "А нет ли, дескать, чего особенного?", то есть поособеннее, чем в газетах, того, дескать, что скрывают? При этом прибавлю, что недовольных на правительство за объявление войны в народе нет никого, даже в самых злорадных типах, а злорадные есть, но тут особенного рода злорадство. Проходишь, например, во время остановки по платформе станции и вдруг услышишь: "Семнадцать тысяч наших легло, только сейчас была телеграмма!" Смотришь -ораторствует какой-нибудь паренек, лицо у него выражает какое-то зловещее упоение, и вовсе не то, чтоб он был рад, что наших легло семнадцать тысяч, нет, тут другое, тут вроде того, как если б вдруг погорел человек, всё сгорело - изба, деньги, скот: "Смотрите, дескать, на меня, православные христиане, всё пропало, в лохмотьях, один как перст!" В эти минуты тоже бывает у этакого какая-то сладость злорадного самоупоения в лице. Но насчет "семнадцати тысяч" было и другое: "Телеграмма, дескать, такая есть, только ее задерживают, скрывают, еще не пущают... видели, сами читали..." - вот смысл. Я не утерпел, вдруг подошел к кучке и сказал, что всё вздор, слухи глупые, не могли побить семнадцати тысяч наших, всё благополучно. Паренек (как будто из мещанства, а то и мужик, пожалуй) несколько хотя и сконфузился, но не очень: "Мы, дескать, люди темные, не свои слова говорим, так слышали". Толпа быстро разошлась, к тому же зазвенел и звонок. Любопытно мне теперь потому, что происходило это девятнадцатого июля, часов в пять пополудни. Накануне же, восемнадцатого, было Плевненское дело. Какая тут могла быть еще телеграмма, даже кому бы то ни было, а не то что среди поезда железной дороги? Конечно, случайное совпадение. Не думаю, впрочем, чтоб парень был сам распускатель и выдумщик ложных слухов, вернее всего, что он в самом деле от кого-нибудь слышал. Надо думать, что фабрикантов ложных слухов, и, уже конечно, злых слухов, об неудачах и несчастиях развелось по России в это лето чрезвычайное множество и, уж конечно, с целями, а не то что из одного простого вранья.
Ввиду горячего патриотического настроения народа в эту войну, ввиду той сознательности о значении и задачах этой войны, которая обнаружилась в народе нашем еще с прошлого года, ввиду пламенной и благоговейной веры народа в своего царя - все эти задержки и секреты в известиях с театра войны не только не полезны, но положительно вредны. Никто не может, конечно, ни требовать, ни желать, чтоб сообщались стратегические планы, цифры войск раньше дела, военные секреты и проч., но, по крайней мере, то, что узнают венские газеты раньше наших, - можно бы знать и нам раньше их.[15]
Сидя на станции, на которой приходилось ждать три часа для пересадки на другой поезд, я был в предурном расположении духа и на всё досадовал. От нечего делать мне пришло вдруг на мысль исследовать: почему я досадую и не было ли тут, кроме общих причин, какой-нибудь случайной, ближайшей? Я недолго искал и вдруг засмеялся, найдя эту причину. Дело заключалось в одной недавней встрече моей, в вагоне, за две станции перед этой. В вагон вдруг вошел один джентльмен, совершенный джентльмен, очень похожий на тип русских джентльменов, скитающихся за границей. Он вошел, ведя с собой маленького своего сына, мальчика лет восьми, никак не более, даже, может быть, менее. Мальчик был премило одет в самый модный европейский детский костюмчик, в прелестную курточку, изящно обут, белье батистовое. Отец, видимо, о нем заботился. Вдруг мальчик, только что сели, говорит отцу: "Папа, дай папироску?" Папа тотчас же идет в карман, вынимает перламутровую папиросочницу, вынимает две папироски, одну для себя, другую - для мальчика, и оба, с самым обыкновенным видом, прямо свидетельствующим, что между ними уж и давно так, закуривают. Джентльмен погружается в какую-то думу, а мальчик смотрит в окошко вагона, курит и затягивается. Он выкурил свою папироску очень скоро, затем, не прошло и четверти часа, вдруг опять: "Папа, дай папироску?", - и опять оба вновь закуривают, и в продолжение двух станций, которые они просидели со мною в одном вагоне, мальчик выкурил, по крайней мере, четыре папироски. Никогда я еще не видал ничего подобного и был очень удивлен. Слабая, нежненькая, совсем не сформировавшаяся грудка такого маленького ребенка приучена уже к такому ужасу. И откуда могла явиться такая неестественно ранняя привычка? Разумеется, глядя на отца: дети так переимчивы; но разве отец может допустить своего младенца к такой отраве? Чахотка, катар дыхательных путей, каверны в легких - вот что неотразимо ожидает несчастного мальчика, тут девять из десяти шансов, это ясно, это всем известно, и именно отец-то и развивает в своем младенце неестественно преждевременную привычку! Что хотел доказать этим этот джентльмен - я не могу себе и представить: пренебрежение ли к предрассудкам, новую ли идею провести, что всё, что прежде запрещалось, - вздор, а, напротив, всё дозволено? - Понять не могу. Случай этот так и остался для меня неразъясненным, почти чудесным. Никогда в жизни я не встречал такого отца и, вероятно, не встречу. Удивительные в наше время попадаются отцы! Я, впрочем, тотчас перестал смеяться. Рассмеялся я тому только, что так скоро отыскал причину моего скверного расположения духа. Тут, хотя, впрочем, без прямой связи с событием, припомнился мне вчерашний мой разговор с моим собеседником о том, что унесут дорогого и святого из своего детства в жизнь современные дети, потом напомнилась моя мысль о случайности современного семейства... и вот я вновь погрузился в весьма неприятные соображения.
Спросят: что такое эта случайность и что я под этим словом подразумеваю? Отвечаю: случайность современного русского семейства, по-моему, состоит в утрате современными отцами всякой общей идеи, в отношении к своим семействам, общей для всех отцов, связующей их самих между собою, в которую бы они сами верили и научили бы так верить детей своих, передали бы им эту веру в жизнь. Заметьте еще: эта идея, эта вера - может быть, даже, пожалуй, ошибочная, так что лучшие из детей впоследствии сами бы от нее отказались, по крайней мере, исправили бы ее для своих уже детей, но всё же самое присутствие этой общей, связующей общество и семейство идеи - есть уже начало порядка, то есть нравственного порядка, конечно, подверженного изменению, прогрессу, поправке, положим так, - но порядка. Тогда как в наше время этого-то порядка и нет, ибо нет ничего общего и связующего, во что бы все отцы верили, а есть на место того или: во-1-х, поголовное и сплошное отрицание прежнего (но зато лишь отрицание и ничего положительного); во-2-х, попытки сказать положительное, но не общее и связующее, а сколько голов столько умов, - попытки, раздробившиеся на единицы и лица, без опыта, без практики, даже без полной веры в них их изобретателей. Попытки эти иногда даже и с прекрасным началом, но невыдержанные, незаконченные, а иногда так и совсем безобразные, вроде огульного допущения всего того что прежде запрещалось, на основании принципа, что всё старое глупо, и это даже до самых глупейших выходок, до позволения, например, курить табак семилетним детям. Наконец, в-3-х, ленивое отношение к делу, вялые и ленивые отцы, эгоисты: "Э, пусть будет, что будет, чего нам заботиться, пойдут дети, как и все, во что-нибудь выровняются, надоедают только они очень, хоть бы их вовсе и не было!" Таким образом, в результате - беспорядок, раздробленность и случайность русского семейства, - а надежда - почти что на одного бога: "Авось, дескать, пошлет нам какую-нибудь общую идейку, и мы вновь соединимся!"
Такой порядок, конечно, родит безотрадность, а безотрадность еще пуще родит леность, а у горячих - циническую, озлобленную леность. Но есть и теперь много совсем не ленивых, а, напротив, очень даже прилежных отцов. Большею частью это отцы с идеями. Один, наслушавшись, положим, весьма даже не глупых вещей и прочтя две-три умные книги, вдруг сводит всё воспитание и все обязанности свои к семейству на один бифштекс: "Бифштекс с кровью и конечно, Либих, дескать" и т. д. Другой, пречестнейший человек сам по себе, в свое время даже блиставший остроумием, уже согнал три няньки от своих младенцев: "Невозможно с этими шельмами, запретил настрого, вдруг вхожу вчера в детскую и что же, представьте себе, слышу: Лизочку укладывает в люльку, а сама ее богородице учит и крестит: помилуй, дескать, господи, папу, маму... ведь настрого запретил! Решаюсь на англичанку, да выйдет ли лучше-то?" Третий, едва пятнадцатилетнему своему мальчишке, сам подыскивает уже любовницу: "А то, знаете, эти детские ужасные привычки разовьются, али пойдет как-нибудь на улицу, да болезнь скверную схватит... нет, уж лучше обеспечить ему этот пункт заране..." Четвертый доводит своего семнадцатилетнего мальчика до самых передовых "идей", а тот самым естественным образом (ибо что может выйти из иных познаний раньше жизни и опыта?) сводит эти передовые мысли (нередко очень хорошие) на то, что "если нет ничего святого, то, стало быть, можно делать всякую пакость". Положим, в этом случае отцы горячи, но ведь у многих ли из них эта горячка оправдывается чем-нибудь серьезным, мыслию, страданием? Много ль у нас таких-то? Большею ведь частью одно либеральное подхихикивание с чужого голоса, и вот ребенок уносит в жизнь, сверх всего, и комическое воспоминание об отце, комический образ его.
Но это "прилежные", и их не так много; несравненно больше ленивых. Всякое переходное и разлагающееся состояние общества порождает леность и апатию, потому что лишь очень немногие, в такие эпохи, могут ясно видеть перед собою и не сбиваться с дороги. Большинство же путается, теряет нитку и, наконец, махает рукой: "Э, чтоб вас! Какие там еще обязанности, когда и сами-то никто ничего толком не умеем сказать! Прожить бы только как-нибудь самому-то, а то что тут еще обязанности". И вот эти ленивые, если только богаты, исполняют даже всё как следует: одевают детей хорошо, кормят хорошо, нанимают гувернанток, потом учителей; дети их, наконец, вступают, пожалуй, в университет, но... отца тут не было, семейства не было, юноша вступает в жизнь один как перст, сердцем он не жил, сердце его ничем не связано с его прошедшим, с семейством, с детством. И еще вот что: ведь это только богатенькие, у них был достаток, а много ли достаточных-то? Большинство, страшное большинство - ведь всё бедные, а потому, при лености отцов к семейству, детки уже в высшей степени оставлены на случайность! Нужда, забота отцов отражаются в их сердцах с детства мрачными картинами, воспоминаниями иногда самого отравляющего свойства. Дети вспоминают до глубокой старости малодушие отцов, ссоры в семействах, споры, обвинения, горькие попреки и даже проклятия на них, на лишние рты, и, что хуже всего, вспоминают иногда подлость отцов, низкие поступки из-за достижения мест, денег, гадкие интриги и гнусное раболепство. И долго потом в жизни, может, всю жизнь, человек склонен слепо обвинять этих прежних людей, ничего не вынеся из своего детства, чем бы мог он смягчить эту грязь воспоминаний и правдиво, реально, а стало быть, и оправдательно взглянуть на тех прошлых, старых людей, около которых так уныло протянулись его первые годы. Но это еще лучшие из детей, а ведь большинство-то их уносит с собою в жизнь не одну лишь грязь воспоминаний, а и самую грязь, запасется ею даже нарочно, карманы полные набьет себе этой грязью в дорогу, чтоб употребить ее потом в дело и уже не с скрежетом страдания, как его родители, а с легким сердцем: "Все, дескать, ходят в грязи, об идеалах бредят только одни фантазеры, а с грязнотцой-то и лучше"... "Но что же вы хотите? Какие это такие воспоминания должны бы были они унести из детства для очистки грязи своих семейств и для оправдательного, как вы говорите, взгляда на отцов своих?" Отвечаю: "Что же я могу сказать один, если в целом обществе нет на это ответа?" Общего нет ничего у современных отцов, сказал я, связующего их самих нет ничего. Великой мысли нет (утратилась она), великой веры нет в их сердцах в такую мысль. А только подобная великая вера и в состоянии породить прекрасное в воспоминаниях детей, - и даже как: несмотря даже на самую лютую обстановку их детства, бедность и даже самую нравственную грязь, окружавшую их колыбели! О, есть такие случаи, что даже самый падший из отцов, но еще сохранивший в душе своей хотя бы только отдаленный прежний образ великой мысли и великой веры в нее, мог и успевал пересаждать в восприимчивые и жаждущие души своих жалких детей это семя великой мысли и великого чувства и был прощен потом своими детьми всем сердцем за одно это благодеяние, несмотря ни на что остальное. Без зачатков положительного и прекрасного нельзя выходить человеку в жизнь из детства, без зачатков положительного и прекрасного нельзя пускать поколение в путь. Посмотрите, разве современные отцы, из горячих и прилежных, не верят в это? О, они вполне верят, что без связующей, общей, нравственной и гражданской идеи нельзя взрастить поколение и пустить его в жизнь! Но сами-то они все вместе утратили целое, потеряли общее, разбились по частям; соединились лишь в отрицательном, да и то кое-как, и разделились все в положительном, а в сущности и сами даже не верят себе ни в чем, ибо говорят с чужого голоса, примкнули к чуждой жизни и к чуждой идее и потеряли всякую связь с родной русской жизнью.
Впрочем, повторяю, этих горячих немного, ленивых бесконечно больше. Кстати, помните ли вы процесс Джунковских? Этот процесс очень недавний и рассматривался в Калужском окружном суде всего лишь 10-го июня текущего года. На него, среди грома текущих событий, весьма может быть, немногие и обратили внимание. Я прочел его в газете "Новое время" и не знаю, был ли он перепечатан еще где-нибудь. Это - дело о перемышльских землевладельцах майоре Александре Афанасьеве Джунковском, 50 лет, и жене его Екатерине Петровой Джунковской, 40 лет, обвиняемых в жестоком обращении с малолетними детьми их Николаем, Александром и Ольгою... Здесь своевременно будет заметить, что дети, о которых идет речь, были в следующем возрасте: Николай - тринадцати лет, Ольга - двенадцати и Александр - одиннадцати лет. Прибавлю еще, забегая вперед, что суд оправдал подсудимых.
В этом процессе весьма, по-моему, резко выступает многое типичное из нашей действительности, а между тем что всего более в нем поразительно - это чрезвычайная обыкновенность, обыденность его. Чувствуешь, что именно таких русских семейств необыкновенное теперь множество, - конечно, не в этом самом виде, конечно, не везде такие случайности, как чесание пяток (о чем будет ниже), но суть-то дела, основная-то черта множества подобных семейств одна и та же. Это именно тип "ленивого семейства", о которых я сейчас только говорил. Если не целый, не правильный очень тип (особенно судя по иным весьма исключительным и характерным подробностям), то все-таки замечательная особь этого типа. Но пусть читатели судят сами. Подсудимые были преданы суду по определению московской судебной палаты; припомним же это обвинение. Перепечатываю из "Нового времени" так, как оно там было изложено, то есть в сжатом виде.

III. Дело Родителей Джунковских С Родными Детьми

Обвиняемые Джунковские, обладая известным достатком и имея надлежащее число прислуги, поставили детей своих: Николая, Александра и Ольгу, в совершенно иные отношения к себе, чем других детей. Они не только не держали себя с ними и не ласкали их как родители, но, оставив без присмотра, давали им плохое содержание, помещение, одежду, постели и стол, принуждали к занятиям вроде чесания пяток и т. п., возбуждая и поддерживая таким образом в них неудовольствие и раздражение, доведшее их до поступка с умершею сестрою, о чем будет сказано ниже. Все это не могло не иметь дурного влияния на здоровье детей. Так, например, из дела видно, что Ольга страдает падучею болезнию; кроме того, не способствуя ни надзором, ни попечениями своими нравственному развитию детей, подсудимые прибегали к мерам, которые нельзя признать кроткими мерами исправления родителями своих малолетних детей. Так, обвиняемые запирали детей на продолжительное время в сортир, оставляли дома в холодной комнате и почти без пищи или посылали обедать и спать в комнате прислуги, ставя их таким образом в общество лиц, мало способных содействовать их исправлению, наконец, часто били чем попало, даже кулаками, секли розгами, хворостиною, плетью, назначенной для лошадей, и с такою жестокостью, что страшно было смотреть и что (по показанию мальчика Александра) спина ребенка болела пять дней от одной из таких экзекуций. Подобные побои были последствием не всегда какой-нибудь хотя бы маловажной шалости, но и просто так себе - по желанию. Служившая прачкою у Джунковских солдатка Сергеева, между прочим, объяснила, что обвиняемые не любили детей Николая, Александра и Ольгу, которые спали отдельно от других детей, внизу, в одной комнате, на полу на войлоке, одевались чем попало (было одно рваное одеяло); ели людское кушанье, так что всегда были голодны. Одевали их плохо: летом в разные рубашки, а зимою в полушубки. Джунковская была для этих детей хуже мачехи; она била их, особенно Александра, чем попало, а то так просто кулаками. Когда секла Николая, то страшно было глядеть. Дети хотя и были шаловливы, но как дети. Им доставалось больше всего по вечерам, когда они чесали матери пятки, что продолжалось по часу и более - пока мать не уснет. Это делала раньше прислуга, в том числе и Сергеева, которая наконец отказалась, потому что рука отекала! Из показания Усачковой оказывается, что Александр и Ольга валялись на полу, на грязных подушках, "вообще их держали грязно - в свином логовище чище, чем у них". Живший у Джунковских, в качестве учителя, по август 1875 года дворянин Любимов утверждал, что Николая, Ольгу и Александра содержали плохо и им иногда приходилось ходить босиком. В показании девицы Шишовой (кандидатка Николаевского института), бывшей у детей подсудимых гувернанткою по август 1874 года, которое было прочитано на суде, вследствие неявки свидетельницы, - значится, что Джунковская - женщина эгоистичная, не ласкавшая никогда, равно как и муж ее, детей Александра и Николая. Отсутствие вообще порядка в доме подсудимых и равнодушное отношение к детям Шишова объясняет какою-то небрежностью обвиняемых ко всему и даже в отношении себя; дела их были постоянно запутаны, и они жили постоянно в хлопотах и не умели хозяйничать. Джунковская, старавшаяся, чтобы ее ничто не беспокоило, поручала мужу наказывать детей, что им и было исполняемо, и хотя при экзекуциях свидетельница не присутствовала, но тем не менее удостоверяет, что "никакой жестокости в наказаниях ве было". "Случалось, - продолжает педа-гогичка Шишова, - что Джунковская или я даже за шалости запирала детей в комнату, где стоял ватерклозет, но эта комната не холоднее других в квартире и отапливалась". Шишова и сама наказывала детей ременною плеткою, "но только она была маленькая". При свидетельнице никогда не случалось, чтобы детям не давали есть по нескольку дней.
Затем мальчики Николай и Александр дали следователю сдержанные показания, из которых, однако, видно, что их секли розгами, ременною плетью, которою гоняют лошадь, а также и хворостиною, употреблявшеюся в дело и учителем Любимовым. Однажды у Александра пять дней болела спина после того, как мать высекла его за то, что он из кухни принес сестре Ольге картофелю для завтрака.
Джунковский в оправдание свое ссылался на полнейшую испорченность своих детей, в подтверждение чего привел следующий случай: когда умерла его старшая дочь Екатерина, мальчики Николай и Александр в то время, когда сестра их лежала на столе, - нарезав в саду прутьев, били мертвую по лицу, приговаривая: теперь-то натешимся над тобою за то, что ты на нас жаловалась.
На суде обвиняемые не признали себя виновными.
Подсудимый уверял, что тратит на воспитание своих детей более, чем позволяют его средства, но что он так несчастлив, что не достиг своей цели, и что дети делаются всё хуже и хуже.
Старший сын (Николай) до отдачи в гимназию был хорошим мальчиком, но, побыв в гимназии, выучился там воровать; до поступления в гимназию он знал молитвы, но потом забыл их по той причине, что объявил себя католиком и вследствие этого не учился совсем закону божию, между тем было представлено метрическое свидетельство, в котором сказано, что Николай - православного вероисповедания.
В последнем своем слове Джунковская высказала, что она нанимала к детям несколько гувернанток, но, к несчастью, всё ошибалась в них, так же как и в учителе, но что в настоящее время отец сам занимается с детьми, и она надеется, что дети совершенно поправятся.
Вот этот процесс. Подсудимые, как сказано выше, были оправданы. Еще бы нет? И замечательно не то, что их оправдали, а то, что их предали под суд и судили. Кто и какой суд может обвинить их и за что? О, конечно, есть такой суд, который может их обвинить и ясно указать за что, но не уголовный же суд с присяжными заседателями, судящий по написанному закону. А в написанных законах нигде нет статьи, ставящей преступлением ленивое, неумелое и бессердечное отношение отцов к детям. Иначе пришлось бы осудить пол-России, - куды, гораздо больше. Да и что такое бессердечное отношение? Вот если бы жестокие истязания, какие-нибудь ужасные, бесчеловечные. Но мне помнится, как адвокат, в процессе Кронеберга, обвинявшегося в бесчеловечном обращении с своим младенцем, раскрыл свод законов и прочел статью о жестоком обращении, жестоких истязаниях и проч., имея в виду доказать, что клиент его не подходит ни под одну из этих статей, в которых ясно и точно определено, что надо считать жестокими и бесчеловечными истязаниями. И, помню, эти определения жестоких истязаний были до того жестоки, что решительно похожи были на истязания болгар ба-шибузуками, и если не сажание на кол и ремни из спины, то разломанные ребра, руки, ноги и не знаю еще что, так что какая- нибудь ременная плетка да еще маленькая, по показанию девицы Шишовой, - решительно не может подойти к статье свода законов и составить пункт обвинения. "Секли, дескать, розгой". Да кто ж не сечет детей розгой? девять десятых России сечет. Под уголовный-то закон уже никак нельзя подвести. "Секли, дескать, ни за что ни про что, за картофель". "Нет-с, не за картофель, - ответил бы г-н Джунковский, - а тут уж всё вместе сошлось, за разврат, за то, что они, изверги, секли умершую дочь Екатерину по лицу" - "В сортир, дескать, запирали" - "Да ведь сортир топленый, так чего ж вам больше, карцер всегда карцер" - "За то, дескать, что людской пищей кормили и посылали спать чуть не в свиной хлев, на какой-то подстилке, с одним рваным одеялом?" - "А это тоже за наказание-с, и притом рваное - не рваное, а я и без того трачу на обучение детей свыше моих средств и надеюсь, что закону нечего считать в моем кармане средства мои" - "За то, дескать, что вы не ласкали детей?" - "Но позвольте, покажите мне такую статью свода законов, которая повелевала бы мне, под страхом уголовного наказания, ласкать детей, да еще шалунов, бессердечных, дрянных воришек и извергов..." - "За то, наконец, что вы избрали не ту систему воспитания ваших детей?" - "А какую систему воспитания предписывает уголовный закон, под страхом уголовного наказания? Да и вовсе это не дело закона..."
Одним словом, я хочу сказать, что тащить это дело Джунковских в уголовный суд было невозможно. Да так и случилось: они были оправданы, из обвинения их ничего не вышло. А между тем читатель чувствует, что из этого дела может выйти, а может быть, уж и вышла целая трагедия. О, тут дело другого суда, но какого же?
Какого? Да вот хоть бы, например, девица Шишова, педаго-гичка, - она дает свое показание и уже произносит в нем приговор. Заметим, что эта г-жа Шишова хоть и секла сама детей ременной плеткой ("только она была маленькая"), но, кажется, весьма умная женщина. Невозможно определить точнее и умнее характер Джунковских, как она его определяет. Г-жа Джунковская - женщина эгоистичная, говорит она. Дом Джунковских в беспорядке... по небрежности обвиняемых ко всему и даже в отношении себя. Дела их постоянно запутаны, живут они постоянно в хлопотах; не умеют хозяйничать, мучаются, а между тем всего более ищут покоя: Джунковская, беспрерывно старавшаяся, чтобы ее ничто не беспокоило, даже детей поручала наказывать мужу... Одним словом, г-жа Шишова унесла с собой из дома Джунковских то мнение, что эти люди - бессердечные эгоисты, а главное - ленивые эгоисты. Всё от лени, и сердца у них ленивые. От лени, конечно, и вечный беспорядок в доме, беспорядок и в делах, а между тем ничего они так не ищут, как покоя: "Э, чтоб вас, только бы прожить!" Отчего же их леность, отчего их апатия - бог знает! Тяжело ли им среди современного хаоса жизни, в котором так трудно что-нибудь понять? Или так мало ответила современная жизнь на их духовные стремления, на их желания, вопросы? Или, наконец, от непонимания кругом происходящего разложились и их понятия и уже больше не собрались и наступило разочарование? Не знаю, не знаю; но, по-видимому, это люди, имеющие образование, может быть, некогда, да и теперь, пожалуй, любившие прекрасное и высокое. Чесание пяток тут ничему не могло бы противуречить. Чесание пяток - это именно что-то вроде как бы ленивого, апатичного разочарования, ленивое дорлотерство, жажда уединения, покоя, теплоты. Тут нервы, - и именно не столько лень, сколько эта жажда покоя и уединения, то есть скорее отъединения от всех долгов и обязанностей. Да, тут, конечно, эгоизм, а эгоисты капризны и трусливы перед долгом: в них вечное, трусливое отвращение связать себя каким-нибудь долгом. Заметьте, что вечное и страстное желание этого освобождения себя от всякого долга почти всегда рождает и развивает в эгоисте, наоборот, убеждение, что все, кто бы ни сталкивался с ним, ему должны что-то, как бы обложены относительно его каким-то долгом, данью, податью. Как ни бессмысленно это мечтание, но оно наконец укореняется и переходит в раздражительное недовольство всем миром и в горькое, нередко озлобленное чувство ко всему и всем. Неисполнение этих фантастических долгов принимается наконец сердцем как обида - так что вы иногда во всю жизнь не вообразите, за что иной такой эгоист постоянно на вас сердится и злобится. Это озлобленное чувство рождается даже и к собственным детям - о, к детям даже по преимуществу. Дети - это именно предназначенные жертвы этого капризного эгоизма, к тому же они всех ближе под рукою, а всего пуще то, что никакого контроля: "Мои, дескать, дети, собственные!" Не удивляйтесь же, что это ненавистное чувство, вечно раздражаемое напоминанием неисполненного относительно детей долга, раздражаемое вечным торчанием перед вами этих маленьких, новых личностей, требующих от вас всего и дерзко (увы, не дерзко, а по-детски!) не понимающих, что вам так нужен ваш покой, и считающих этот покой ни во что, - не удивляйтесь, говорю я, что это ненавистное чувство даже к собственным детям может переродиться наконец в настоящую месть, а под поощрением и подстреканием безнаказанности - даже в зверство. Да леность и всегда порождает зверство, заканчивается зверством. И зверство это не от жестокости, а именно от лени. Сердца эти не жестокие, а именно ленивые сердца. И вот эта, столь любящая покой дама, даже до чесания пяток возлюбившая его, озлобившаяся, наконец, на то, что лишь у ней, у ней лишь одной нет никогда покоя, потому что всё кругом нее в беспорядке и требует ее беспрерывного присутствия и внимания, - эта дама вскакивает наконец с постели, хватает хворостину и сечет, сечет собственного ребенка, неутолимо, ненасытно, злорадно, так что "страшно было глядеть", как показывает прислуга, и за что, из-за чего: за то, что мальчик принес голодной маленькой сестре (страдающей падучей болезнию) из кухни немного картофелю, то есть сечет его за хорошее чувство, за то, что не развратилось и не очерствело еще сердце ребенка. "Всё равно, дескать, я запретила, а ты принес, так вот же, не делай свое хорошее, а делай мое дурное". Нет-с, ведь это истерика. Дети спят в грязи, "в свином логовище чище", с одним прорванным одеялом на троих: "Пусть, так им и надо, - думает родная мать, - не дают они мне покоя!" И не потому думает она так, что сердце у ней жестокое, нет, сердце у ней, может быть, весьма доброе и хорошее от природы, да вот покоя-то ей никак не дают, достигнуть-то его она всю жизнь не может, и чем дальше, тем хуже, а тут эти дети ("зачем они! зачем они появились!") растут, шалят и требуют каждодневно всё больше и больше труда и внимания! Нет, если уже тут и истерика, то целыми годами накопленная. Рядом с этою болезненною (доведенною до болезненности) матерью семейства стоит пред судом отец, г-н Джунковский. Что ж, может быть, он и очень хороший человек, кажется, человек образованный, вовсе не циник, напротив, сознающий отцовский долг свой, до огорчения сердца его сознающий. Вот он чуть не со слезами жалуется в суде на малолетних детей, он простирает руки: "Я сделал для них всё, всё, я нанимал учителей, гувернанток, я тратил на них более, чем позволяли мне средства, но они изверги, они стали воровать, они секли мертвую сестру по лицу!" Одним словом, он считает себя вполне правым. Дети стоят тут же, подле; замечательно, что они дали "показания сдержанные, осторожные", то есть мало жаловались и чуть-чуть лишь защищались, и не думаю, чтоб это от одного лишь страха родителей, к которым все-таки придется воротиться. Напротив, казалось бы, тот факт, что их отца уже судят за жестокое обращение с ними, должен бы их был ободрить. Просто им неловко было судиться с отцом, стоять подле него и свидетельствовать против него, тогда как он, не думая о будущем и о том, какие чувства останутся в сердце этих детей от этого дня, не подозревая даже о том, что они унесут в свое будущее из этого дня, - он обвиняет их и разоблачает всё их дурное, все постыдные поступки их, жалуется суду, публике, обществу. Но он верит, что он прав, а г-жа Джунковская верит даже и в будущность, и вполне, вполне! Она объявляет суду, что всё от дурных учителей и гувернанток, что она разочаровалась в них, а что теперь, когда вот муж ее сам примется за обучение и воспитание детей, то дети "совершенно исправятся" (так! так!). Дай им бог, однако.
Кстати, заметим кое-что об этих шалостях маленьких Джунковских.
То, что они секли розгами по лицу мертвую сестру за то что она когда-то на них жаловалась, конечно, возмутительно и омерзительно. Но постараемся быть беспристрастнее и, клянусь вам увидим, что даже и это лишь детская шалость, именно - это детская "фантастичность". Тут что-нибудь от воображения детей, а не от развращенного сердца. Детское воображение даже по природе своей, и особенно в известном возрасте, чрезвычайно восприимчиво и наклонно к фантастическому. И особенно в тех семействах, в которых хоть и тесно живут люди, так что каждый торчит у другого на виду, но дети все-таки отъединены в особую кучку-заботами, вечным недосугом отцов: "Учиться, за книгу, не шалить!" -только и слышат они и сидят за своими книжонками, по определенным углам, не смея даже болтнуть ногой. В свином своем хлеве, по ночам, засыпая, или сидя за скучными уроками, или запертые в сортир, маленькие Джунковские могли приучить себя к странным мечтаниям - и к добрым и сердечным, и к озлобленным, или просто по-детски, к сказочным, фантастическим: "Вот, дескать, был бы я побольше, пошел бы на войну, а там бы приехал сюда; учителишка спросил бы: где вы были? как смели уехать из класса? А я бы вынул из кармана Георгий и повесил в петлицу, тут бы он испугался и бросился на колени!" Когда умерла сестра, кто-нибудь из них троих, греясь под уголком своего рваного одеяла, мог, засыпая, придумать: "А знаешь, Николя, ведь бог-то ее нарочно наказал за то, что она злая была, жаловалась. Она теперь видит сверху, хотела бы пожаловаться, да нельзя уже. Давайте ее завтра розгами сечь, пусть она смотрит сверху, видит и злится, что нельзя пожаловаться!" Клянусь вам, что ребятишки, может быть, через несколько дней раскаялись в сердцах своих в том, что они сделали такую гнусную глупость. Детские сердца мягки. На этот счет я знаю вот какой маленький случай. Умерла одна мать у семерых детей. Один ребенок, девочка лет семи или восьми, увидя мертвую маму, стала ужасно рыдать. Она так плакала, что ее унесли в детскую почти в истерике и не знали, чем утешить. Дура приживалка, случившаяся тут, вдруг сказала ей, утешая: "Не плачь, что ты уж так плачешь-то, ведь она тебя не любила, она тебя, помнишь, наказала, в углу-то ты стояла, помнишь!" Дуре думалось сделать лучше: вот, дескать, перестанет и успокоится ребенок-и достигла ведь цели: девочка вдруг перестала плакать. Мало того, и на другой день, и на похоронах имела какой-то холодный, подобранный, обиженный вид: "Она, дескать, меня не любила". Ей понравилась мысль, что она была обиженная, загнанная, нелюбимая. Ей-богу, это случилось с ребенком по восьмому году. Но детская "фантастичность" не продержалась долго: через несколько дней ребенок так опять затосковал о матери, что сделался болен, и никогда потом, во всю жизнь, эта дочь не могла вспомнить о своей матери без благоговейного чувства. За проступок маленьких Джунковских с мертвою сестрою их, без сомнения, следовало наказать, и строго, но поступок этот - детский, глупый, фантастический, именно детский и вовсе не означает развращения сердец. Шалость же мальчика Николая в гимназии, объявившего себя католиком, чтобы не учиться закону божию, есть в высшей степени лишь детская шалость: это классный выверт перед товарищами: "Вот, дескать, вы учитесь закону, а я избавился, надул их всех, благо фамилья моя похожа на польскую". Тут решительно одно только школьничество - глупое, скверное, за которое следует строжайше наказать, но не следует отчаиваться за мальчика, не следует верить, что он уже до того развращен, что стал мошенником. Но Джунковский-отец, кажется, верит тому: не жаловался бы он так плачевно на суде, если бы не верил.
У нас в судах случается, что когда подсудимые бывают оправданы (и особенно когда они очевидно виновны, но отпущены лишь милосердием суда), то председатель суда, объявляя подсудимому свободу, говорит ему иногда при этом назидание на тему: как именно ему следует принять это оправдание, что вынести из всего этого в жизнь, как избежать в дальнейшем повторения беды. Председатель суда говорит в таком случае от лица как бы всего общества, государства; слова эти важные, назидание верховное. Может быть, подсудимым Джунковским объявлено было их оправдание без всякого особого, в таком роде, внушения, - этого я не знаю, но я просто сам воображаю себе: что мог бы им сказать председатель суда, отпуская их. И вот что, мне кажется, он бы мог им сказать.

IV. Фантастическая Речь Председателя Суда

"Подсудимые, вы оправданы, но вспомните, что кроме этого суда есть другой суд - суд собственной вашей совести. Сделайте же так, чтоб и этот суд оправдал вас, хотя бы впоследствии. Вы объявили, что намерены теперь сами заняться воспитанием и обучением детей ваших: если б вы раньше взялись за это, то не было бы, вероятно, и сегодняшнего суда вашего здесь с детьми вашими. Но боюсь: имеете ли вы достаточно сил в себе для исполнения доброго намерения вашего? Не достаточно лишь решиться на такое дело, надо спросить себя: достанет ли ревности и терпения на исполнение его? Не хочу и не смею сказать про вас, что вы родители бессердечные, ненавистники детей ваших. Да и ненавидеть детей своих - вещь, в сущности, почти неестественная, а потому невозможная. Ненавидеть же столь малых еще детей - вещь безрассудная и даже смешная. Но леность, но равнодушие, но ленивая отвычка от исполнения такой первейшей естественной и высшей гражданской обязанности, как воспитание собственных детей, действительно могут породить даже нелюбовь к ним, почти ненависть, почти чувство личной какой-то мести к ним, особенно по мере их возрастания, по мере всё возрастающих природных требований их, по мере вашего сознания о том, что для них много надо сделать, много потрудиться, а стало быть, много им пожертвовать из собственного вседовольного отъединения и покоя. К тому же всё возрастающие шалости оставленных в пренебрежении детей и укоренение в них дурных привычек, видимое извращение умов и сердец их могут вселить наконец прямое отвращение к ним даже и в родительских сердцах. В горячих, слезных жалобах ваших на пороки ваших детей мы все услышали здесь и увидели глубокую, неподдельную горесть вашу, горесть несчастного и оскорбленного своими детьми отца. Но подумайте, однако, немного и рассудите: из чего им было и сделаться лучше? Выяснилось, например, на суде, что за леность их и за шалости вы их запирали на несколько иногда часов в сортир. Конечно: карцер есть карцер, да и сортир ваш отапливался, стало быть, не было тут жестокого истязания, но ведь так ли, однако? Сидя там, чувствуя унизительное и срамное положение свое, ребенок мог ожесточаться, в голове его могли проходить самые фантастические извращенные и цинические мечты; он мог окончательно потерять любовь, любовь к родному гнезду и к вам даже, родителям его, ибо ему могло казаться, что вы уже совершенно не дорожите ни чувствами его к вам, ни человеческим его достоинством, а у ребенка, даже у самого малого, есть тоже и уже сформировавшееся человеческое достоинство, заметьте это себе. О том, что эти мысли, а главное - сильные, хотя и детские впечатления эти он унесет потом в жизнь и проносит их в сердце своем, может быть, до самой могилы, вы, кажется, совсем не подумали. Да и сделали ли вы сами-то хоть что-нибудь предварительно, чтоб избежать этой обижающей ребенка необходимости сажать его в такое место и тем позорить его и издеваться над ним? Ведь впоследствии, в жизни, он этот вопрос непременно подымет и поставит перед собой. Вы утверждаете, что вы сделали для детей своих всё, и как будто сами убеждены в этом, но я не верю тому, что вы сделали всё; и когда вы с таким огорченным чувством произносили это, я убежден был, что в вас самих было уже большое сомнение насчет этого самого пункта. Вы уверяете, что нанимали учителей и тратили свыше средств ваших. Без сомнения, учитель необходим для детей, и, пригласив учителя, вы поступили, конечно, как ревностный отец; но нанять учителя для преподавания детям наук не значит, конечно, сдать ему детей, так сказать, с плеч долой, чтоб отвязаться от них и чтоб они больше уж вас не беспокоили. А вы, кажется, именно это-то и сделали и думали, что, заплатив деньги, уже совершенно всё сделали, и даже более чем всё - "свыше средств". Между тем, уверяю вас, что вы сделали лишь наименьшее из того, что могли бы сделать для них; вы лишь откупились от долга и от обязанности родительской деньгами, а думали, что уже всё совершили. Вы забыли, что их маленькие, детские души требуют беспрерывного и неустанного соприкосновения с вашими родительскими душами, требуют, чтоб вы были для них, так сказать, всегда духовно на горе, как предмет любви, великого нелицемерного уважения и прекрасного подражания. Наука наукой, а отец перед детьми всегда должен быть как бы добрым, наглядным примером всего того нравственного вывода, который умы и сердца их могут почерпнуть из науки. Сердечная, всегда наглядная для них забота ваша о них, любовь ваша к ним согрели бы как теплым лучом всё посеянное в их душах, и плод вышел бы, конечно, обильный и добрый. Но, кажется, ничего не посеяв сами и сдав их чуждому семье вашей сеятелю, - вы потребовали уже жатвы и, непривычные к этому делу, потребовали этой жатвы слишком рано; не получив же ее, озлобились и ожесточились... на малюток, на собственных детей ваших, и тоже рано, слишком рано!
Всё оттого, что воспитание детей есть труд и долг, для иных родителей сладкий, несмотря на гнетущие даже заботы, на слабость средств, на бедность даже, для других же, и даже для очень многих достаточных родителей, - это самый гнетущий труд и самый тяжелый долг. Вот почему и стремятся они откупиться от него деньгами, если есть деньги. Если же и деньги не помогают, или, как у многих, их и вовсе нет, то прибегают обыкновенно к строгости, к жестокости, к истязанию, к розге. Я вам скажу, что такое розга. Розга в семействе есть продукт лени родительской, неизбежный результат этой лени. Всё, что можно бы сделать трудом и любовью, неустанной работой над детьми и с детьми, всё, чего можно бы было достигнуть рассудком, разъяснением, внушением, терпением, воспитанием и примером, - всего того слабые, ленивые, но нетерпеливые отцы полагают всего чаще достигнуть розгой: "Не разъясню, а прикажу, не внушу, а заставлю". Каков же результат выходит? Ребенок хитрый, скрытный непременно покорится и обманет вас, и розга ваша не исправит, а только развратит его. Ребенка слабого, трусливого и сердцем нежного - вы забьете. Наконец, ребенка доброго, простодушного, с сердцем прямым и открытым - вы сначала измучаете, а потом ожесточите и потеряете его сердце. Трудно, часто очень трудно детскому сердцу отрываться от тех, кого оно любит; но если оно уже оторвется, то в нем зарождается страшный, неестественно ранний цинизм, ожесточение, и извращается чувство справедливости. Всё это, конечно, в том только случае, если жестокость происходит от эгоизма родителей и если хозяин нивы, не посеяв сам, потребует с нее доброй жатвы. В таких случаях жестокость и несправедливость идут со стороны отцов усиливаясь, без удержу, и это всего чаще. "Не делай свое хорошее, а делай мое дурное!" - вот, наконец, что становится девизом, и ребенка наказывают даже за доброе дело, за картофель, который он принес сестре из кухни: как же не ожесточиться сердцу и как не извратиться понятиям? Не будучи жестокими и даже любя их, вы наказывали их вашим пренебрежением к ним, унижением их: они спали в нечистой комнате, на какой-то подстилке, ели пищу не с вашего стола, а со слугами. И, конечно, вы думали, что они наконец почувствуют вину свою и исправятся. В противном случае надо бы было предположить, что вы делали так от ненависти к ним, от мести к ним, чтобы им сделать зло? Но суд не захотел так заключить и приписал поступки ваши ошибочному расчету воспитателя. Но вот теперь вы сами собираетесь воспитывать и учить их: трудное это дело, несмотря на то, что супруге вашей кажется оно легким.
Детей ваших нет в зале, я приказал их вывести, а потому я могу коснуться до самого главного в этом предстоящем вам трудном деле. Самое главное в нем то, что предстоит многое простить с обеих сторон. Они должны простить вам горькие, тяжелые впечатления их детских сердец, ожесточение свое, пороки свои. Вы же должны простить им ваш эгоизм, ваше пренебрежение к ним, извращение чувств ваших к ним, жестокость вашу и то, наконец, что вы сидели здесь и судились за них. Говорю так потому, что не себя обвините вы во всем этом, выйдя из залы суда, а непременно их, я уверен в этом! Итак, начиная ваше трудное дело воспитания детей ваших, спросите сами себя: можете ли вы обвинить за все эти проступки и преступления ваши не их, а именно себя? Если можете, о, тогда вы успеете в труде вашем! Значит, бог очистил взгляд ваш и просветил вашу совесть. Если же не можете, то лучше и не принимайтесь за ваше намерение.
Второе, что предстоит вам тяжелого в вашем труде, это побороть, истребить в их сердцах и изменить в них слишком многие прежние впечатления и воспоминания. Но тут надо столь многое заставить забыть и столь многое вновь создать, что недоумеваю: каким путем этого достигнете? О, если научитесь любить их, то, конечно, всего достигнете. Но ведь даже и любовь есть труд, даже и любви надобно учиться, верите ли вы тому? Верите ли вы, наконец, убеждены ли вы, что вас не остановят и не победят, в прекрасном предприятии вашем, иные самые мелкие, самые первоначальные, самые пошлые обыденные заботы, о которых вы, может быть, теперь и не думаете, но которые, однако, могут составить наиважнейшее препятствие добрым начинаниям вашим. Всякий ревностный и разумный отец знает, например, сколь важно воздерживаться перед детьми своими в обыденной семейной жизни от известной, так сказать, халатности семейных отношений, от известной распущенности их и разнузданности, воздерживать себя от дурных и безобразных привычек, а главное - от невнимания и пренебрежения к детскому их мнению о вас самих, к неприятному, безобразному и комическому впечатлению, которое может зародиться в них столь часто при созерцании нашей бесшабашности в семейном быту. Верите ли вы, что ревностный отец даже должен иногда совсем перевоспитать себя для детей своих. О, если родители добры, если любовь их к детям ревностна и горяча, то дети многое простят им и многое забудут потом не только из комического и безобразного, но даже не осудят их безапелляционно за иные совсем уже дурные дела их; напротив, сердца их непременно найдут смягчающие обстоятельства. Но совсем другое может случиться в семействах несогласных и ожесточенных. Ваша супруга, как оказалось на суде, имеет болезненную привычку заставлять чесать себе перед сном ноги. Служанка засвидетельствовала, что эта обязанность была для нее даже мучительна, что "затекали руки". Представьте же себе этого мальчика, вашего сына, которого вместо служанки заставляют чесать? О, если б мать любила его искренно и сердечно и он бы уверен был в том, то он бы и теперь, да и всегда потом, вспоминал об этой немощи дорогого ему человека с добродушною улыбкою, хотя, может быть, злился бы и досадовал в те минуты, когда его заставляли чесать. Но воображаю, как он смотрел и что он чувствовал, что заходило ему в голову, когда он сидел, по часу и более, над смешным занятием перед существом, не любившим его, которое вот-вот вскочит и начнет сечь его ни за что ни про что. Тогда требование от него этой услуги несомненно должно было казаться ему унижающим его, пренебрежительным к нему и презрительным. Не мог не сознавать он или, лучше сказать, не почувствовать, что матери своей он не нужен как сын, что как сына она его презирает, забывает, посылает спать на какую-то подстилку, а если вспоминает о нем, то для того лишь, чтоб бить его, но что он нужен, стало быть, ей не как сын, а всего только как какая-то чесалка! И вы же жалуетесь после того, что они развратились, что они бессердечные изверги, "что научились воровать"! Напрягите немного ваше воображение, вообразите сына вашего в будущем, уже тридцати, положим, лет и подумайте, с каким отвращением, с каким озлобленным чувством и презрением припомнит он этот эпизод своего детства... Что он будет помнить о нем до могилы, в том нет сомнения. Он не простит, он возненавидит свои воспоминания, свое детство, проклянет свое бывшее родное гнездо и тех, кто был с ним в этом гнезде! Эти воспоминания предстоит вам теперь непременно искоренить, непременно пересоздать, ладо заглушить их иными, новыми, сильными и святыми впечатлениями, - какой огромный труд! Страшно подумать! Нет: дело, предпринимаемое вами, гораздо труднее, чем кажется вашей супруге!
Не сердитесь, не обижайтесь словами моими. Говоря вам, я исполняю непременную обязанность. Я говорю от лица общества, государства, отечества. Вы отцы, они ваши дети, вы современная Россия, они будущая: что же будет с Россией, если русские отцы будут уклоняться от своего гражданского долга и станут искать уединения или, лучше сказать, отъединения, ленивого и цинического, от общества, народа своего и самых первейших к ним обязанностей. Всего ужаснее то, что это так распространено: вы не одни такие, хотя другие впадают в те же ошибки, как вы, может быть, и под другими формулами. Но внушительнее всего то, что вы не только еще не худшие, но даже многим лучшие из современных отцов, ибо всё же в сердцах ваших не умерло сознание вашего долга, хотя вы и не исполняли его. Абсолютного отрицания долга в вас нет. Вы не холодные эгоисты, а, напротив, раздраженные - на себя ли, на детей ли ваших, не стану определять того, но вы оказались способными принять к сердцу ваш неуспех и глубоко огорчиться им! Итак, да поможет вам бог в решении вашем исправить ваш неуспех. Ищите же любви и копите любовь в сердцах ваших. Любовь столь всесильна, что перерождает и нас самих. Любовью лишь купим сердца детей наших, а не одним лишь естественным правом над ними. Да и самая природа из всех обязанностей наших наиболее помогает нам в обязанностях перед детьми, сделав так, что детей нельзя не любить. Да и как не любить их? Если уже перестанем детей любить, то кого же после того мы сможем полюбить и что станется тогда с нами самими? Вспомните тоже, что лишь для детей и для их золотых головок Спаситель наш обещал нам "сократить времена и сроки". Ради них сократится мучение перерождения человеческого общества в совершеннейшее. Да совершится же это совершенство и да закончатся наконец страдания и недоумения цивилизации нашей!
А теперь ступайте, вы оправданы...

Глава Вторая

I. Опять Обособление. Восьмая Часть "Анны Карениной"

У нас очень многие теперь из интеллигентных русских повадились говорить: "Какой народ? я сам народ". В восьмой части "Анны Карениной" Левин, излюбленный герой автора романа, говорит про себя, что он сам народ. Этого Левина я как-то прежде, говоря об "Анне Карениной", назвал "чистый сердцем Левин". Продолжая верить в чистоту его сердца по-прежнему, я не верю, что он народ; напротив, вижу теперь, что и он с любовью норовит в обособление. Убедился я в этом, прочитав вот ту самую восьмую часть "Анны Карениной", о которой я заговорил в начале этого июль-августовского дневника моего. Левин, как факт, есть, конечно, не действительно существующее лицо, а лишь вымысел романиста. Тем не менее этот романист - огромный талант, значительный ум и весьма уважаемый интеллигентною Россиею человек, - этот романист изображает в этом идеальном, то есть придуманном, лице частью и собственный взгляд свой на современную нашу русскую действительность, что ясно каждому, прочитавшему его замечательное произведение. Таким образом, судя об несуществующем Левине, мы будем судить и о действительном уже взгляде одного из самые значительных современных русских людей на текущую русскую действительность. А это уже предмет для суждения серьезный даже и в наше столь гремучее время, столь полное огромных, потрясающих и быстро сменяющихся действительных фактов. Взгляд этот столь значительного русского писателя, и именно на столь интересное для всех русских дело, как всеобщее национальное движение всех русских людей за последние два года по Восточному вопросу, выразился точно и окончательно именно в этой восьмой и последней части его произведения, отвергнутой редакцией "Русского вестника" по несходству убеждений автора с ее собственными и появившейся весьма недавно отдельной книжкой. Сущность этого взгляда, насколько я его понял, заключается, главное, в том, что, во-1-х, всё это так называемое национальное движение нашим народом отнюдь не разделяется, и народ вовсе даже не понимает его, во-2-х, что всё это нарочно подделано, сперва известными лицами, а потом поддержано журналистами из выгод, чтоб заставить более читать их издания, в-3-х, что все добровольцы были или потерянные и пьяные люди или просто глупцы, в-4-х, что весь этот так называемый подъем русского национального духа за славян был не только подделан известными лицами и поддержан продажными журналистами, но и подделан вопреки, так сказать, самых основ... И наконец, в-5-х, что все варварства и неслыханные истязания, совершенные над славянами, не могут возбуждать в нас, русских, непосредственного чувства жалости и что "такого непосредственного чувства к угнетению славян нет и не может быть". Последнее выражено окончательно и категорически.
Таким образом, "чистый сердцем Левин" ударился в обособление и разошелся с огромным большинством русских людей. Взгляд его, впрочем, вовсе не нов и не оригинален. Он слишком бы пригодился и пришелся по вкусу многим, почти так же думавшим людям прошлою зимой у нас в Петербурге и людям далеко не последним по общественному положению, а потому и жаль, что книжка несколько запоздала. Отчего произошло столь мрачное обособление Левина и столь угрюмое отъединение в сторону - не могу определить. Правда, это человек горячий, "беспокойный", всеанализирующий и, если строго судить, ни в чем себе не верующий. Но все-таки человек этот "сердцем чистый", и я стою на том, хотя трудно и представить себе, какими таинственными, а подчас и смешными путями может проникнуть иной раз самое неестественное, самое выделанное и самое безобразное чувство в иное в высшей степени искреннее и чистое сердце. Впрочем, замечу еще, что хотя и утверждают многие, и даже я сам ясно вижу (как и сообщил выше), что в лице Левина автор во многом выражает свои собственные убеждения и взгляды, влагая их в уста Левина чуть не насильно и даже явно жертвуя иногда при том художественностью, но лицо самого Левина, так, как изобразил его автор, я всё же с лицом самого автора отнюдь не смешиваю. Говорю это, находясь в некотором горьком недоумении, потому что хотя очень многое из выраженного автором, в лице Левина, очевидно, касается собственно одного Левина, как художественно изображенного типа, но всё же не того ожидал я от такого автора!

II. Признания Славянофила

Да, не того. Здесь я принужден выразить некоторые чувства мои, хотя и положил было, начиная с прошлого года издавать мой "Дневник", что литературной критики у меня не будет. Но чувства не критика, хотя бы и высказал я их по поводу литературного произведения. В самом деле, я пишу мой "дневник", то есть записываю мои впечатления по поводу всего, что наиболее поражает меня в текущих событиях, - и вот я, почему-то, намеренно предписываю сам себе придуманную обязанность непременно скрывать и, может быть, самые сильнейшие из переживаемых мною впечатлений лишь потому только, что они касаются русской литературы. Конечно, в основе этого решения была и верная мысль, но буквенное исполнение этого решения неверно, я вижу это, уже потому только, что тут буква. Да и литературное-то произведение, о котором я умолчал до сих пор, для меня уже не просто литературное произведение, а целый факт уже иного значения. Я, может быть, выражусь слишком наивно, но, однако же, решаюсь сказать вот что: этот факт впечатления от романа, от выдумки, от поэмы совпал в душе моей, нынешней весною, с огромным фактом объявления теперь идущей войны, и оба факта, оба впечатления нашли в уме моем действительную связь между собою и поразительную для меня точку обоюдного соприкосновения. Вместо того чтоб смеяться надо мною, выслушайте меня лучше.
Я во многом убеждений чисто славянофильских, хотя, может быть, и не вполне славянофил. Славянофилы до сих пор понимаются различно. Для иных, даже и теперь, славянофильство, как в старину, например, для Белинского, означает лишь квас и редьку. Белинский действительно дальше не заходил в понимании славянофильства. Для других (и, заметим, для весьма многих, чуть не для большинства даже самих славянофилов) славянофильство означает стремление к освобождению и объединению всех славян под верховным началом России - началом, которое может быть даже и не строго политическим. И наконец, для третьих славянофильство, кроме этого объединения славян под началом России, означает и заключает в себе духовный союз всех верующих в то, что великая наша Россия, во главе объединенных славян, скажет всему миру, всему европейскому человечеству и цивилизации его свое новое, здоровое и еще неслыханное миром слово. Слово это будет сказано во благо и воистину уже в соединение всего человечества новым, братским, всемирным союзом, начала которого лежат в гении славян, а преимущественно в духе великого народа русского, столь долго страдавшего, столь много веков обреченного на молчание, но всегда заключавшего в себе великие силы для будущего разъяснения и разрешения многих горьких и самых роковых недоразумений западноевропейской цивилизации. Вот к этому-то отделу убежденных и верующих принадлежу и я.
Тут трунить и смеяться опять-таки нечего: слова эти старые, вера эта давнишняя, и уже одно то, что не умирает эта вера и не умолкают эти слова, а, напротив, всё больше и больше крепнут, расширяют круг свой и приобретают себе новых адептов, новых убежденных деятелей, - уж одно это могло бы заставить наконец противников и пересмешников этого учения взглянуть на него хоть немного серьезнее и выйти из пустой, закаменевшей в себе враждебности к нему. Но об этом пока довольно. Дело в том, что весною поднялась наша великая война для великого подвига, который, рано ли, поздно ли, несмотря на все временные неудачи, отдаляющие разрешение дела, а будет-таки доведен до конца, хотя бы даже и не удалось его довести до полного и вожделенного конца именно в теперешнюю войну. Подвиг этот столь велик, цель войны столь невероятна для Европы, что Европа, конечно, должна быть возмущена против нашего коварства, должна не верить тому, о чем объявили мы ей, начиная войну, и всячески, всеми силами должна вредить нам и, соединившись с врагом нашим хотя и не явным, не формальным политическим союзом, - враждовать с нами и воевать с нами, хотя бы тайно, в ожидании явной войны. И все, конечно, от объявленных намерений и целей наших! "Великий восточный орел взлетел над миром, сверкая двумя крылами на вершинах христианства"; не покорять, не приобретать, не расширять границы он хочет, а освободить, восстановить угнетенных и забитых, дать им новую жизнь для блага их и человечества. Ведь как ни считай, каким скептическим взглядом ни смотри на это дело, а в сущности цель ведь эта, эта самая, и вот этому-то и не хочет поверить Европа! И поверьте, что не столько пугает ее предполагаемое усиление России, как именно то, что Россия способна предпринимать такие задачи и цели. Заметьте это особенно. Предпринимать что-нибудь не для прямой своей выгоды кажется Европе столь непривычным, столь вышедшим из международных обычаев, что поступок России естественно принимается Европой не только как за варварство "отставшей, зверской и непросвещенной" нации, способной на низость и глупость затеять в наш век что-то вроде преждебывших в темные века крестовых походов, но даже и за безнравственный факт, опасный Европе и угрожающий будто бы ее великой цивилизации. Взгляните, кто нас любит в Европе теперь особенно? Даже друзья наши, отъявленные, форменные, так сказать, друзья, и те откровенно объявляют, что рады нашим неудачам. Поражение русских милее им собственных ихних побед, веселит их, льстит им. В случае же удач наших эти друзья давно уже согласились между собою употребить все силы, чтоб из удач России извлечь себе выгод еще больше, чем извлечет их для себя сама Россия...
Но и об этом после. Заговорил я, главное, о впечатлении, которое должны были ощутить в себе все верующие в будущее великое, общечеловеческое значение России нынешнею весною, после объявления этой войны. Эта неслыханная война, за слабых и угнетенных, для того чтоб дать жизнь и свободу, а не отнять их, - эта давно уже теперь неслыханная в мире цель войны для всех наших верующих явилась вдруг, как факт, торжественно и знаменательно подтверждавший веру их. Это была уже не мечта, не гадание, а действительность, начавшая совершаться. "Если уже начало совершаться, то дойдет и до конца, до того великого нового слова, которое Россия, во главе союза славян, скажет Европе. И даже самое слово это уже начало сказываться, хотя Европа еще далеко не понимает его и долго будет не верить ему". Вот как думали "верующие". Да, впечатление было торжественное и знаменательное, и, разумеется, вера верующих должна была еще больше закалиться и окрепнуть. Но, однако же, начиналось дело столь важное, что и для них настали тревожные вопросы: "Россия и Европа! Россия обнажает меч против турок, но кто знает, может быть, столкнется и с Европой - не рано ли это? Столкновение с Европой - не то что с турками, и должно совершиться не одним мечом", так всегда понимали верующие. Но готовы ли мы к другому-то столкновению? Правда, слово уже начало сказываться, но не то что Европа, а и у нас-то понимают ли все его? Вот мы, верующие, пророчествуем, например, что лишь Россия заключает в себе начала разрешить всеевропейский роковой вопрос низшей братьи, без боя и без крови, без ненависти и зла, но что скажет она это слово, когда уже Европа будет залита своею кровью, так как раньше никто не услышал бы в Европе наше слово, а и услышал бы, то не понял бы его вовсе. Да, мы, верующие, в это верим, но, однако, что пока отвечают нам у нас же, наши же русские? Нам отвечают они, что всё это лишь исступленные гадания, конвульсьонерство, бешеные мечты, припадки, и спрашивают от нас доказательств, твердых указаний и совершившихся уже фактов. Что же укажем мы им, пока, для подтверждения наших пророчеств? Освобождение ли крестьян - факт, который еще столь мало понят у нас в смысле степени проявления русской духовной силы? Прирожденность ли нам и естественность братства нашего, всё яснее и яснее выходящего в наше время наружу из-под всего, что давило его веками, и несмотря на сор и грязь, которая встречает его теперь, грязнит и искажает черты его до неузнаваемости? Но пусть мы укажем это; нам опять ответят, что все эти факты опять-таки наше конвульсьонерство, бешеная мечта, а не факты, и что толкуются они многоразлично и сбивчиво и доказательством ничему, покамест, служить не в силах. Вот что ответят нам чуть не все, а между тем мы, столь не понимающие самих себя и столь мало верующие в себя, мы - сталкиваемся с Европой! Европа - но ведь это страшная и святая вещь, Европа! О, знаете ли вы, господа, как дорога нам, мечтателям-славянофилам, по-вашему, ненавистникам Европы - эта самая Европа, эта "страна святых чудес"! Знаете ли вы, как дороги нам эти "чудеса" и как любим и чтим, более чем братски любим и чтим мы великие племена, населяющие ее, и всё великое и прекрасное, совершенное ими. Знаете ли, до каких слез и сжатий сердца мучают и волнуют нас судьбы этой дорогой и родной нам страны, как пугают нас эти мрачные тучи, всё более и более заволакивающие ее небосклон? Никогда вы, господа, наши европейцы и западники, столь не любили Европу, сколько мы, мечтатели-славянофилы, по-вашему, исконные враги ее! Нет, нам дорога эта страна - будущая мирная победа великого христианского духа, сохранившегося на Востоке... И в опасении столкнуться с нею в текущей войне, мы всего более боимся, что Европа не поймет нас и по-прежнему, по-всегдашнему, встретит нас высокомерием, презрением и мечом своим, всё еще как диких варваров, недостойных говорить перед нею. Да, спрашивали мы сами себя, что же мы скажем или покажем ей, чтоб она нас поняла? У нас, по-видимому, еще так мало чего-нибудь, что могло бы быть ей понятно и за что бы она нас уважала? Основной, главной идеи нашей, нашего зачинающегося "нового слова" она долго, слишком долго еще не поймет. Ей надо фактов теперь понятных, понятных на ее теперешний взгляд. Она спросит нас: "Где ваша цивилизация? Усматривается ли строй экономических сил ваших в том хаосе, который видим мы все у вас. Где ваша наука, ваше искусство, ваша литература?"

III. "Анна Каренина" Как Факт Особого Значения

И вот тогда же, то есть нынешней же весною, раз вечером, мне случилось встретиться на улице с одним из любимейших мною наших писателей. Встречаемся мы с ним очень редко, в несколько месяцев раз, и всегда случайно, всё как-нибудь на улице. Это один из виднейших членов тех пяти или шести наших беллетристов, которых принято, всех вместе, называть почему-то "плеядою". По крайней мере, критика, вслед за публикой, отделила их особо, перед всеми остальными беллетристами, и так это пребывает уже довольно давно, - всё тот же пяток, "плеяда" не расширяется. Я люблю встречаться с этим милым и любимым моим романистом, и люблю ему доказывать, между прочим, что не верю и не хочу ни за что поверить, что он устарел, как он говорит, и более уже ничего не напишет. Из краткого разговора с ним я всегда уношу какое-нибудь тонкое и дальновидное его слово. В этот раз было об чем говорить, война уже начиналась. Но он тотчас же и прямо заговорил об "Анне Карениной". Я тоже только что успел прочитать седьмую часть, которою закончился роман в "Русском вестнике". Собеседник мой на вид человек не восторженный. На этот раз, однако, он поразил меня твердостью и горячею настойчивостью своего мнения об "Анне Карениной".
- Это вещь неслыханная, это вещь первая. Кто у нас, из писателей, может поравняться с этим? А в Европе - кто представит хоть что-нибудь подобное? Было ли у них, во всех их литературах, за все последние годы, и далеко раньше того, произведение, которое бы могло стать рядом?
Меня поразило, главное, то в этом приговоре, который я и сам вполне разделял, что это указание на Европу как раз пришлось к тем вопросам и недоумениям, которые столь многим представлялись тогда сами собой. Книга эта прямо приняла в глазах моих размер факта, который бы мог отвечать за нас Европе, того искомого факта, на который мы могли бы указать Европе. Разумеется, возопят смеясь, что это - всего лишь только литература, какой-то роман, что смешно так преувеличивать и с романом являться в Европу. Я знаю, что возопят и засмеются, но не беспокойтесь, я не преувеличиваю и трезво смотрю: я сам знаю, что это пока всего лишь только роман, что это только одна капля того, чего нужно, но главное тут дело для меня в том, что эта капля уже есть, дана, действительно существует, взаправду, а стало быть, если она уже есть, если гений русский мог родить этот факт, то, стало быть, он не обречен на бессилие, может творить, может давать свое, может начать свое собственное слово и договорить его, когда придут времена и сроки. Притом это далеко не капля только. О, я и тут не преувеличиваю: я очень знаю, что не только в одном каком-нибудь члене этой плеяды, но и во всей-то плеяде не найдете того, строго говоря, что называется гениальною, творящею силою. Бесспорных гениев, с бесспорным "новым словом" во всей литературе нашей было всего только три: Ломоносов, Пушкин и частию Гоголь. Вся же плеяда эта (и автор "Анны Карениной" в том числе) вышла прямо из Пушкина, одного из величайших русских людей, но далеко еще не понятого и не растолкованного. В Пушкине две главные мысли - и обе заключают в себе прообраз всего будущего назначения и всей будущей цели России, а стало быть, и всей будущей судьбы нашей. Первая мысль - всемирность России, ее отзывчивость и действительное, бесспорное и глубочайшее родство ее гения с гениями всех времен и народов мира. Мысль эта выражена Пушкиным не как одно только указание, учение или теория, не как мечтание или пророчество, но исполнена им на деле, заключена вековечно в гениальных созданиях его и доказана ими. Он человек древнего мира, он и германец, он и англичанин, глубоко сознающий гений свой, тоску своего стремления ("Пир во время чумы"), он и поэт Востока. Всем этим народам он сказал и заявил, что русский гений знает их, понял их, соприкоснулся им как родной, что он может перевоплощаться в них во всей полноте, что лишь одному только русскому духу дана всемирность, дано назначение в будущем постигнуть и объединить всё многоразличие национальностей и снять все противоречия их. Другая мысль Пушкина - это поворот его к народу и упование единственно на силу его, завет того, что лишь в народе и в одном только народе обретем мы .всецело весь наш русский гений и сознание назначения его. И это, опять-таки, Пушкин не только указал, но и совершил первый, на деле. С него только начался у нас настоящий сознательный поворот к народу, немыслимый еще до него с самой реформы Петра. Вся теперешняя плеяда наша работала лишь по его указаниям, нового после Пушкина ничего не сказала. Все зачатки ее были в нем, указаны им. Да к тому же она разработала лишь самую малую часть им указанного. Но зато то, что они сделали, разработано ими с таким богатством сил, с такою глубиною и отчетливостью, что Пушкин, конечно, признал бы их. "Анна Каренина" - вещь, конечно, не новая по идее своей, не неслыханная у нас доселе. Вместо нее мы, конечно, могли бы указать Европе прямо на источник, то есть на самого Пушкина, как на самое яркое, твердое и неоспоримое доказательство самостоятельности русского гения и права его на величайшее мировое, общечеловеческое и всеединящее значение в будущем. (Увы, сколько бы мы ни указывали, а наших долго еще не будут читать в Европе, а и станут читать, то долго еще не поймут и не оценят. Да и оценить еще они совсем не в силах, не по скудости способностей, а потому, что мы для них совсем другой мир, точно с луны сошли, так что им даже самое существование наше допустить трудно. Всё это я знаю, и об "указании Европе" говорю лишь в смысле нашего собственного убеждения в нашем праве перед Европой на самостоятельность нашу.) Тем не менее "Анна Каренина" есть совершенство как художественное произведение, подвернувшееся как раз кстати, и такое, с которым ничто подобное из европейских литератур в настоящую эпоху не может сравниться, а во-вторых, и по идее своей это уже нечто наше, наше свое родное, и именно то самое, что составляет нашу особенность перед европейским миром, что составляет уже наше национальное "новое слово" или, по крайней мере, начало его, - такое слово, которого именно не слыхать в Европе и которое, однако, столь необходимо ей, несмотря на всю ее гордость. Я не могу пуститься здесь в литературную критику и скажу лишь небольшое слово. В "Анне Карениной" проведен взгляд на виновность и преступность человеческую. Взяты люди в ненормальных условиях. Зло существует прежде них. Захваченные в круговорот лжи, люди совершают преступление и гибнут неотразимо: как видно, мысль на любимейшую и стариннейшую из европейских тем. Но как, однако же, решается такой вопрос в Европе? Решается он там повсеместно двояким образом. Первое решение: закон дан, написан, формулован, составлялся тысячелетиями. Зло и добро определено, взвешено, размеры и степени определялись исторически мудрецами человечества, неустанной работой над душой человека и высшей научной разработкой над степенью единительной силы человечества в общежитии. Этому выработанному кодексу повелевается следовать слепо. Кто не последует, кто преступит его - тот платит свободою, имуществом, жизнью, платит буквально и бесчеловечно. "Я знаю, - говорит сама их цивилизация, - что это и слепо, и бесчеловечно, и невозможно, так как нельзя выработать окончательную формулу человечества в середине пути его, но так как другого исхода нет, то и следует держаться того, что написано, и держаться буквально и бесчеловечно; не будь этого - будет хуже. С тем вместе, несмотря на всю ненормальность и нелепость устройства того, что называем мы нашей великой европейской цивилизацией, тем не менее пусть силы человеческого духа пребывают здравы и невредимы, пусть общество не колеблется в вере, что оно идет к совершенству, пусть не смеет думать, что затемнился идеал прекрасного и высокого, что извращается и коверкается понятие о добре и зле, что нормальность беспрерывно сменяется условностью, что простота и естественность гибнут, подавляемые беспрерывно накопляющеюся ложью!" Другое решение обратное: "Так как общество устроено ненормально, то и нельзя спрашивать ответа с единиц людских за последствия. Стало быть, преступник безответствен, и преступления пока не существует. Чтобы покончить с преступлениями и людскою виновностью, надо покончить с ненормальностью общества и склада его. Так как лечить существующий порядок вещей долго и безнадежно, да и лекарств не оказалось, то следует разрушить всё общество и смести старый порядок как бы метлой. Затем начать всё новое, на иных началах, еще неизвестных, но которые всё же не могут быть хуже теперешнего порядка, напротив, заключают в себе много шансов успеха. Главная надежда на науку". Итак, вот это второе решение: ждут будущего муравейника, а пока зальют мир кровью. Других решений о виновности и преступности людской западноевропейский мир не представляет.
Во взгляде же русского автора на виновность и преступность людей ясно усматривается, что никакой муравейник, никакое торжество "четвертого сословия", никакое уничтожение бедности, никакая организация труда не спасут человечество от ненормальности, а следственно, и от виновности и преступности. Выражено это в огромной психологической разработке души человеческой, с страшной глубиною и силою, с небывалым доселе у нас реализмом художественного изображения. Ясно и понятно до очевидности, что зло таится в человечестве глубже, чем предполагают лекаря-социалисты, что ни в каком устройстве общества не избегнете зла, что душа человеческая останется та же, что ненормальность и грех исходят из нее самой и что, наконец, законы духа человеческого столь еще неизвестны, столь неведомы науке, столь неопределены и столь таинственны, что нет и не может быть еще ни лекарей, ни даже судей окончательных, а есть Тот, который говорит: "Мне отмщение и аз воздам". Ему одному лишь известна вся тайна мира сего и окончательная судьба человека. Человек же пока не может браться решать ничего с гордостью своей непогрешности, не пришли еще времена и сроки. Сам судья человеческий должен знать о себе, что он не судья окончательный, что он грешник сам, что весы и мера в руках его будут нелепостью, если сам он, держа в руках меру и весы, не преклонится перед законом неразрешимой еще тайны и не прибегнет к единственному выходу - к Милосердию и Любви. А чтоб не погибнуть в отчаянии от непонимания путей и судеб своих, от убеждения в таинственной и роковой неизбежности зла, человеку именно указан исход. Он гениально намечен поэтом в гениальной сцене романа еще в предпоследней части его, в сцене смертельной болезни героини романа, когда преступники и враги вдруг преображаются в существа высшие, в братьев, всё простивших друг другу, в существа, которые сами, взаимным всепрощением, сняли с себя ложь, вину и преступность, и тем разом сами оправдали себя с полным сознанием, что получили право на то. Но потом, в конце романа, в мрачной и страшной картине падения человеческого духа, прослеженного шаг за шагом, в изображении того неотразимого состояния, когда зло, овладев существом человека, связывает каждое движение его, парализирует всякую силу сопротивления, всякую мысль, всякую охоту борьбы с мраком, падающим на душу и сознательно, излюбленно, со страстью отмщения принимаемым душой вместо света, - в этой картине - столько назидания для судьи человеческого, для держащего меру и вес, что, конечно, он воскликнет, в страхе и недоумении: "Нет, не всегда мне отмщение и не всегда аз воздам", - и не поставит бесчеловечно в вину мрачно павшему преступнику того, что он пренебрег указанным вековечно светом исхода и уже сознательно отверг его. К букве, по крайней мере, не прибегнет...
Если у нас есть литературные произведения такой силы мысли и исполнения, то почему у нас не может быть впоследствии и своей науки, и своих решений экономических, социальных, почему нам отказывает Европа в самостоятельности, в нашем своем собственном слове, - вот вопрос, который рождается сам собою. Нельзя же предположить смешную мысль, что природа одарила нас лишь одними литературными способностями. Всё остальное есть вопрос истории, обстоятельств, условий времени. Так могли бы рассудить наши, по крайней мере, европейцы, в ожидании, пока рассудят европейские европейцы...

IV. Помещик, Добывающий Веру В Бога От Мужика

Теперь, когда я выразил мои чувства, может быть, поймут, как подействовало на меня отпадение такого автора, отъединение его от русского всеобщего и великого дела и парадоксальная неправда, возведенная им на народ в его несчастной восьмой части, изданной им отдельно. Он просто отнимает у народа всё его драгоценнейшее, лишает его главного смысла его жизни. Ему бы несравненно приятнее было, если б народ наш не подымался повсеместно сердцем своим за терпящих за веру братий своих. В этом только смысле он и отрицает явление, несмотря на очевидность его. Конечно, всё это выражено лишь в фиктивных лицах героев романа, но, повторяю это, слишком видно рядом с ними и самого автора. Правда, книжка эта искренняя, говорит автор от души. Даже самые щекотливые вещи (а там есть щекотливые вещи) улеглись в ней совсем как бы невзначай, так что несмотря на всю их щекотливость вы их принимаете лишь за прямое слово и не допускаете ни малейшей кривизны. Тем не менее книжку эту я все-таки считаю вовсе не столь невинною. Теперь она, разумеется, не имеет и не может иметь никакого влияния, кроме как разве поддакнет еще раз некоторой отмежеванной кучке. Но такой факт, что такой автор так пишет, очень грустен. Это для будущего грустно. А впрочем, примусь лучше за дело: мне хочется возразить, укажу на то, что меня особенно поразило.
Прежде, впрочем, расскажу про Левина - очевидно, главного героя романа; в нем выражено положительное, как бы противу-положность тех ненормальностей, от которых погибли или постра- дали другие лица романа, и он, видимо, к тому и предназначался автором, чтобы всё это в нем выразить. И, однако же, Левин всё еще не совершенен, всё еще чего-то недостает ему, и этим надо было заняться и разрешить, чтоб уж никаких сомнений и вопросов Левин более собою не представлял. Читатель впоследствии поймет причину, почему я на этом останавливаюсь, не переходя прямо к главному делу.
Левин счастлив, роман кончился к пущей славе его, но ему недостает еще внутреннего духовного мира. Он мучается вековечными вопросами человечества: о боге, о вечной жизни, о добре и зле и проч. Он мучается тем, что он не верующий и что не может успокоиться на том, на чем все успокоиваются, то есть на интересе, на обожании собственной личности или собственных идолов, на самолюбии и проч. Признак великодушия, не правда ли? Но от Левина и ожидать нельзя было меньше. Оказывается кстати, что Левин много прочитал: ему знакомы и философы, и позитивисты, и просто естественники. Но ничто не удовлетворяет его, а, напротив, еще больше запутывает, так что он, в свободное по хозяйству время, убегает в леса и рощи, сердится, даже не столь ценит свою Кити, сколько бы надо ценить. И вот вдруг он встречает мужика, который, передавая ему о двух, различных нравственною стороною своею мужиках, Митюхе и Фоканыче, выражается так:
- ... Митюхе как не выручить! Этот нажмет да свое выберет. Он хрестьянина не пожалеет, а дядя Фоканыч разве станет драть шкуру с человека? Где в долг, где и спустит. Ан и не доберет, тоже человеком.
- Да зачем же он будет спускать? - Да так, значит-люди разные; один человек только для нужды своей живет, хоть бы Митюха, только брюхо набивает, - а Фоканыч - правдивый старик. Он для души живет, бога помнит.
- Как бога помнит? Как для души живет? - почти вскрикнул Левин.
- Известно как, по правде, по-божью. Ведь люди разные. Вот хоть вас взять, тоже не обидите человека.
- Да, да, прощай! - проговорил Левин, задыхаясь от волнения, и, повернувшись, взял свою палку и быстро пошел прочь к дому.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Он, впрочем, побежал опять в лес, лег под осинами и начал думать почти в каком-то восторге. Слово было найдено, все вековечные загадки разрешены, и это одним простым словом мужика: "Жить для души, бога помнить". Мужик, разумеется, не сказал ему ничего нового, всё это он давно уже сам знал; но мужик всё же навел его на мысль и подсказал ему решение в самый щекотливый момент. За сим наступает ряд рассуждений Левина, весьма верных и метко выраженных. Мысль Левина та: к чему искать умом того, что уже дано самою жизнию, с чем родится каждый человек и чему (поневоле даже) должен следовать и следует каждый человек. С совестью, с понятием о добре и зле каждый человек рождается, стало быть, рождается прямо и с целью жизни; жить для добра и не любить зла. Рождается с этим и мужик и барин, и француз и русский и турок - все чтут добро (NB. хотя многие ужасно по-своему). Я же, говорит Левин, хотел всё это познать математикой, наукой, разумом, или ждал чуда, между тем это дано мне даром, рождено со мною. А что оно дано даром, то этому есть прямые доказательства: все на свете понимают или могут понять, что надо любить ближнего как самого себя. В этом знании, в сущности, и заключается весь закон человеческий, как и объявлено нам самим Христом. Между тем это знание прирожденно, стало быть, послано даром, ибо разум ни за что не мог бы дать такое знание, - почему? да потому, что "любить ближнего", если судить по разуму, выйдет неразумно.
- Откуда взял я это? (спрашивает Левин). Разумом, что ли, дошел я до того, что надо любить ближнего и не душить его? Мне сказали это в детстве, и я радостно поверил, потому что мне сказали то, что было у меня в душе. А кто открыл это? Не разум. Разум, открыл борьбу за существование и закон, требующий того, чтобы душить всех, мешающих удовлетворению моих желаний. Это вывод разума. А любить другого не мог открыть разум, потому что это неразумно.
Далее представилась Левину недавняя сцена с детьми. Дети стали жарить малину в чашках на свечах и лить себе молоко фонтаном в рот. Мать, застав их на деле, стала им внушать, что если они испортят посуду и разольют молоко, то не будет у них ни посуды, ни молока. Но дети, очевидно, не поверили, потому что не могли себе и представить "всего объема того, чем они пользуются, а потому не могли представить себе, что то, что они разрушают, есть то самое, чем они живут".
"Это всё само собой, - думали они, - интересного и важного в этом ничего нет, потому что это всегда было и будет. И всегда все одно и то же. Об этом нам думать нечего, это готово; а нам хочется выдумать что-нибудь свое и новенькое. Вот мы выдумали в чашку положить малину и жарить ее на свечке, а молоко лить фонтаном прямо в рот друг другу. Это весело и ново, и ничем не хуже, чем пить из чашек".
"Разве не то же самое делаем мы, делал я, разумом отыскивая значение сил природы и смысл жизни человека?" - продолжал Левин.
"И разве не то же делают все теории философские, путем мысли странным, несвойственным человеку, приводя его к знанию того, что он давно знает, и так верно знает, что без того и жить бы не мог. Разве не видно ясно в развитии теории каждого философа, что он вперед знает так же несомненно, как и мужик Федор, и ничуть не яснее его, главный смысл жизни и только сомнительным умственным путем хочет вернуться к тому, что всем известно.
Ну-ка, пустить одних детей, чтоб они сами приобрели, сделали посуду, подоили молоко и т. д. Стали бы они шалить? Они бы с голоду померли. Ну-ка, пустите нас с нашими страстями, мыслями, без понятия о едином боге и творце! Или без понятия того, что есть добро, без объяснения зла нравственного.
Ну-ка, без этих понятий постройте что-нибудь!
Мы только разрушаем, потому что духовно сыты. Именно дети!"
Одним словом, сомнения кончились, и Левин уверовал, - во что? Он еще этого строго не определил, но он уже верует. Но вера ли это? Он сам себе радостно задает этот вопрос: "Неужели это вера?" Надобно полагать, что еще нет. Мало того: вряд ли у таких, как Левин, и может быть окончательная вера. Левин любит себя называть народом, но это барич, московский барич средне-высшего круга, историком которого и был по преимуществу граф Л. Толстой. Хоть мужик и не сказал Левину ничего нового, но всё же он его натолкнул на идею, а с этой идеи и началась вера. Уж в этом-то одном Левин мог бы увидать, что он не совсем народ и что нельзя ему говорить про себя: я сам народ. Но об этом после. Я хочу только сказать, что вот эти, как Левин, сколько бы ни прожили с народом или подле народа, но народом вполне не сделаются, мало того - во многих пунктах так и не поймут его никогда вовсе. Мало одного самомнения или акта воли, да еще столь причудливой, чтоб захотеть и стать народом. Пусть он помещик, и работящий помещик, и работы мужицкие знает, и сам косит и телегу запрячь умеет, и знает, что к сотовому меду огурцы свежие подаются. Все-таки в душе его, как он ни старайся, останется оттенок чего-то, что можно, я думаю, назвать праздношатайством - тем самым праздношатайством, физическим и духовным, которое, как он ни крепись, а всё же досталось ему по наследству и которое, уж конечно, видит во всяком барине народ, благо не нашими глазами смотрит. Но и об этом потом. А веру свою он разрушит опять, разрушит сам, долго не продержится: выйдет какой-нибудь новый сучок, и разом всё рухнет. Кити пошла и споткнулась, так вот зачем она споткнулась? Если споткнулась, значит, и не могла не споткнуться; слишком ясно видно, что она споткнулась потому-то и потому-то. Ясно, что всё тут зависело от законов, которые могут быть строжайше определены. А если так, то, значит, всюду наука. Где же промысел? Где же роль его? Где же ответственность человеческая? А если нет промысла, то как же я могу верить в бога, и т. д. и т. д. Берите прямую линию и пустите в бесконечность. Одним словом, эта честная душа есть самая праздно-хаотическая душа, иначе он не был бы современным русским интеллигентным барином, да еще средне-высшего дворянского круга.
Он доказывает это блистательно всего какой-нибудь час спустя по приобретении веры; он доказывает, что русский народ вовсе не чувствует того, что могут чувствовать вообще люди, он разрушает душу народа самым всевластным образом, мало того, - объявляет, что сам не чувствует никакой жалости к человеческому страданию. Он объявляет, что "непосредственного чувства к угнетению славян нет и не может быть" - то есть не только у него, но и у всех русских не может быть: я, дескать, сам народ. Слишком уже они дешево ценят русский народ. Старые, впрочем, оценщики. Не прошло и часу по приобретении веры, как пошла опять жариться малина на свечке.

Глава Третья

I. Раздражительность Самолюбия

Прибежали дети и объявляют Левину, что приехали гости, - "один вот так размахивает руками". Оказывается, что гости из Москвы. Левин сажает их под деревьями, приносит им сотового меду с свежими огурцами, и гости тотчас же принимаются за мед и за Восточный вопрос. Всё происходит, видите ли, прошлого года, - помните: Черняев, добровольцы, пожертвования. Разговор быстро разгорается, потому что все неудержимо стремятся к главному. Собеседники, кроме дам, во-первых, один из Москвы профессорчик, человек милый, но глуповатый. Затем следует человек (с тем он и выставлен) огромного ума и познаний, Сергей Иванович Кознышев, единоутробный брат Левина. Характер этот проведен в романе искусно и под конец понятен (сороковых годов человек). Сергей Иванович только что бросился, всецело и с азартом, в славянскую деятельность, и комитетом на него много возложено, так что трудно и представить себе, вспоминая прошлое лето, как он мог бросить дело и приехать на целые две недели в деревню. Правда, в таком случае не было бы и разговора на пчельнике о народном движении, а стало быть, и всей восьмой части романа, которая для одного этого разговора и написана. Видите ли, этот Сергей Иванович, месяца два или три перед тем, издал в Москве какую-то ученую книгу о России, которую давно готовил и на которую возлагал большие надежды, но книга вдруг лопнула, и лопнула со срамом, никто-то об ней ничего не сказал, прошла незамеченная. И вот тут-то Сергей Иванович и бросился в славянскую деятельность, и с таким жаром, какого от него и ожидать нельзя было. Выходит, стало быть, что бросился не натурально; весь его жар к славянам -ambition rentree,[16] не более, и вы ясно предчувствуете, что Левин уже и не может не остаться над таким победителем. Сергей Иванович и в прежних частях проведен был в комическом виде весьма искусно; в восьмой же части становится уже окончательно ясным, что он и задуман-то был единственно для того, чтобы в конце романе послужить пьедесталом для величия Левина. Но лицо очень удачное.
Зато из неудачнейших лиц - это старый князь. Он тут же сидит и толкует о Восточном вопросе. Неудачный и во всем романе, а не то что в одном Восточном вопросе. Это одно из положительных лиц романа, предназначенных выразить собою положительную красоту, - ну, разумеется, не греша против реализма: он и с слабостями, и чуть ли не с смешными сторонами, но зато почтенный, почтенный. Он и добросерд романа, он и здравомысл, но не фонвизинский какой-нибудь здравомысл, который как уже заладит, так точно осел ученый: одно здравомыслие и ничего более. Нет, тут и юмор и вообще человеческие стороны. Забавное же в том, что этот старый человек предназначен выражать собою остроумие. Пройдя школу жизни, отец многочисленных, хотя уже и пристроенных детей, он, под старость, взирает на всё кругом него с тихою улыбкою мудреца, но с улыбкою, далеко, однако, не столь кроткою и безобидною. Он даст совет, но берегитесь игры ума его: отбреет. И вот вдруг тут случилось одно несчастье: предназначенный к остроумию здравомысл, бог знает отчего, вышел вовсе неостроумен, а, напротив, даже и пошловат. Правда, он всё порывается, равно как и во весь роман, сказать что-нибудь остроумное, но так и остается при одном желании, ровнешенько ничего не выходит. Читатель из деликатности готов наконец зачесть ему эти попытки и, так сказать, потуги остроумия за самое остроумие, но гораздо хуже то, что это же самое лицо, в восьмой, отдельно вышедшей части романа, предназначено выразить вещи, положим, опять-таки не остроумные (в этом старый князь твердо выдерживает свой характер), но зато вещи цинические и хульные на часть нашего общества и на народ наш. Вместо добросерда является какой-то клубный отрицатель как русского народа, так и всего, что в нем есть хорошего. Слышится клубное раздражение, стариковская желчь. Впрочем, политическая теория старого князя нисколько не нова. Это стотысячное повторение того, что мы и без него поминутно слышим:
- Вот и я, - сказал князь. - Я жил за границей, читал газеты и, признаюсь, еще до болгарских ужасов никак не понимал, почему все русские так вдруг полюбили братьев славян, а я никакой к ним любви не чувствую? Я очень огорчался, думал, что я урод (это, видите ли, он острит: вообразить только, что он думает про себя, что ов урод!), или что так Карлсбад на меня действует (сугубая острота). Но, приехав сюда, я успокоился (еще бы!), я вижу, что и кроме меня есть люди, интересующиеся только Россией, а не братьями славянами...
Вот она где глубина-то! Надо интересоваться только Россией. Так что вспоможение славянам прямо признается не русским делом; признавал бы он его русским делом - не говорил бы он, что надо интересоваться только Россией, так как интересоваться славянами само собою означало бы тогда интересоваться самой Россией и назначением ее. Характер воззрения князя состоит, стало быть, в узости понимания русских интересов. Этого как не слыхать, это тысячу раз услышишь, а в иных сферах так только это и слышишь. Но вот, однако же, нечто гораздо злокачественнее; это разговор, который был за несколько минут прежде. Старый князь спрашивает Сергея Ивановича:
- ... ради Христа, объясните мне, Сергей Иванович, куда едут все эти добровольцы, с кем они воюют?..
- С турками, - спокойно улыбаясь, отвечал Сергей Иванович...
- Да кто же объявил войну туркам? Иван Иванович Рагозов и графиня Лидия Ивановна с мадам Шталь?
Вот и проговорился. Вы понимаете, что он к тому и вел и для этого, может быть, и приехал поскорее из Карлсбада. Но это вопрос уже другого сорта, и то, что князь об этом заговорил, как будто даже и не хорошо. Конечно, и это идея не новая, но зачем же она опять повторяется? Прошлой зимой и очень даже многие, кому надо было, утверждали, что кто-то в России объявил войну туркам. Это выставляли; но идейка походила, погуляла и назад воротилась к изобретателям. Потому что ровно никто в России прошлого года не объявлял войны туркам и утверждать это - по меньшей мере преувеличение. Правда, Сергей Иванович далее отшучивается, но наивный и честный Левин, как настоящий enfant terrible,[17] прямо высказывает то, что у князя на уме.
- Никто не объявлял войны, а люди сочувствуют страданиям ближних в желают помочь им, - сказал Сергей Иванович.
- Но князь говорит не о помощи, - сказал Левин, заступаясь за тестя, - а об войне. Князь говорит, что частные люди не могут принимать участия в войне без разрешения правительства.
Видите ли теперь, о чем заботится Левин? Дело ставится уже совсем прямо, разъяснено сверх того глупой выходкой Катавасова. Вот что говорит Левин далее:
- Да моя теория та: война, с одной стороны, есть такое животное, жестокое и ужасное дело, что ни один человек, не говорю уже христианин, не может лично взять на свою ответственность начало войны, а может только правительство, которое призвано к этому и приводится к войне неизбежно. С другой стороны, и по науке, и по здравому смыслу, в государственных делах, в особенности в деле войны, граждане отрекаются от своей личной воли.
Сергей Иванович и Катавасов с готовыми возражениями заговорили в одно время.
-В том-то и штука, батюшка, что могут быть случаи, когда правительство не исполняет воли граждан, и тогда общество заявляет свою волю, - сказал Катавасов.
Но Сергей Иванович, очевидно, не одобрял этого возражения...
Одним словом, указывается и поддерживается, что действи- тельно кем-то была в России объявлена война туркам прошлого года, мимо правительства. С его умом, Левин мог бы догадаться, что Катавасов дурачок, что Катавасовых везде найдешь, что прошлогоднее движение было именно противуположно идеям Ката-васовых, потому что было русское, национальное, настоящее наше, а не игра в какую-то оппозицию. Но Левин стоит на своем, он ведет свое обвинение до конца; дорога ему не истина, а то, что он придумал. Вот какими рассуждениями заканчивает он свои мысли на этот счет:
... Он, (Левин) говорил вместе с Михайлычем и народом, выразившим свою мысль в предании о призвании варягов: "Княжите и владейте нами. Мы радостно обещаем полную покорность. Весь труд, все унижения, все жертвы мы берем на себя; но не мы судим и решаем". А теперь народ, по словам Сергей Иванычей, отрекался от этого, купленного такой дорогой ценой, права.
Ему хотелось еще сказать, что если общественное мнение есть непогрешимый судья, то почему революция, коммуна не так же законны, как и движение в пользу славян?..
Слышите? И никакие соображения не сбивают этих господ с толку, никакие самые очевидные факты. Я сказал уже, что лучше, если б князь и Левин таких обвинений совсем не делали; но кто же не видит, что один - оскорбленное самолюбие, а другой парадоксалист. Впрочем, может быть, и Левин оскорбленное самолюбие, потому что неизвестно, чем может вдруг оскорбляться самолюбие людей! А между тем дело ясное, обвинение вздорное, да и не может быть такого обвинения, потому что оно вовсе не может существовать. Не те были вовсе факты.

II. Tout Ce Qui N'est Pas Expressement Permis Est Defendu [18]

Война была объявлена Турции, в прошлом году, не Россией и не в России, а в славянских землях, славянскими владетельными князьями, то есть государями, князем Миланом Сербским и князем Николаем Черногорским, ополчившимися на Турцию за неслыханные притеснения, зверства, грабежи и избиения подвластных ей славян, в том числе герцеговинцев, вынужденных наконец этими самыми зверствами восстать против притеснителей. Неслыханные истязания и избиения, которым подверглись герцеговинцы, стали известны всей Европе. Известия об этих ужасах проникли и к нам в Россию, в интеллигентную публику и, наконец, в народ. По неслыханности своей они проникли всюду. Получались сведения, что сотни тысяч людей, старики, беременные женщины, оставленные на произвол дети, бросили свои жилища и устремились вон из Турции, в соседние земли, куда попало, без хлеба, без крова, без одежды, в последнем животном страхе самосохранения. Князья, церковь, предстоятели церкви возвысили за несчастных голос и стали сбирать для них подаяние. Начал подавать им и наш народ, жертвы стекались в определенные места, в редакции журналов, в отделы бывших славянских комитетов - и в этом вовсе ничего не было незаконного, противправительственного или безнравственного. Напротив, смело можно сказать, что было лишь одно хорошее. Что же до славянских князей, затеявших войну с Турцией, то ни Россия и никто в России в этом не были виноваты. Правда, один из этих владетелей, именно князь Милан Сербский, был владетелем не вполне независимым; напротив, обязан был султану некоторой вассальной подчиненностью, так что в одной из русских газет его горько упрекали за то, что он, так сказать, бунтовщик, и, чтоб уж совершенно сконфузить и пристыдить его, написали, что он восстал против своего "сюзерена". Но всё это опять-таки было собственным делом князя Милана, за которое ему одному и следует отвечать. Россия же и никто в России войны прошлого года не объявляли, а стало быть, ровно ничем перед султаном не согрешили. А пожертвования между тем всё стекались да стекались, но это уже совсем другое. Но вот вдруг один из русских генералов, на то время без занятий, человек еще не старый, всего только генерал-майор, но уже несколько известный по прежним, довольно успешным действиям своим в Средней Азии, отправился по своей собственной охоте в Сербию и предложил князю Милану свои услуги. На службу он был принят и зачислен, но вовсе не главнокомандующим сербскою армией, как пронесся было у нас о том слух в России, долго державшийся. Вот тут-то и начались русские добровольцы, который впрочем, несомненно и прежде были, то есть до Черняева; вместе с тем усилились сборы пожертвований, на которые поднялась вся Россия. Всех добровольцев, за весь прошлый год, было не бог знает сколько, очень не много тысяч, но провожала их в Сербию решительно вся Россия, и особенно народ, настоящий народ, а не стрюцкие, как особенно настаивает на том озлобленный Левин; стрюцкими он считает и добровольцев. Но это было не так, дело это не в углу происходило, дело это всем известно, все могли видеть и убедиться, и все, то есть вся Россия, решили, что дело это хорошее дело. Со стороны народа объявилось столько благородного, умилительного и сознательного, что всё прошлогоднее движение это, русского народа в пользу славян, несомненно останется одною из лучших страниц в его истории. Впрочем, защищать народ против Левиных, доказывать Левиным, что это были не стрюцкие и не воздыхатели, а, напротив, сознающие свое дело люди, - доказывать всё это, по-моему, совершенно лишнее и не нужное, мало того, - даже для народа и унизительное. Главное же в том, что всё это происходило открыто, у всех на виду: объявлялись факты поражающие, характерные, которые записались, запомнились и не забудутся, и оспорены быть уже не могут. Но о народе потом, что же до добровольцев, то как не случиться в их числе, рядом с высочайшим самоотвержением в пользу ближнего (NB. Киреев), и просто удальству, прыти, гульбе и проч. и проч. Всё произошло, как всегда и везде происходит. Правда, не сочтено еще, сколько и из этих гуляк-пьяниц, заболтавшихся людей, если только такие были в числе добровольцев, положили там далеко живот свой за великодушное дело, а потому и на них нечего бы было столь порицательно и даже ругательно восставать. Но утверждать, что прошлогодние добровольцы были сплошь гуляки, пьяницы и люди потерянные, - по меньшей мере не имеет смысла, ибо, опять-таки повторяю, дело это не в углу происходило, и все могли видеть. Но, во всяком случае, объявления войны, в прошлом году, соседней державе, кем-нибудь из русских помимо правительства, положительно не было. Иван Иванович Рагозов и графиня Лидия Ивановна и не могли бы объявить войну туркам, если б даже и хотели. Мало того, они даже добровольцев не подымали, никого не заманивали, не нанимали, а всякий шел добровольно вполне, что решительно всем известно. Но что помогали они добровольцам и сверх того посылали в славянские земли деньги для помощи несчастным, измученным и изувеченным и, сверх того, помогали деньгами же восставшим их защищать - это было, о, это было, и даже вместе с самым ревностным пожеланием, чтоб кровопийцы турки сломали себе шею, - да, это в высшей степени было! Но весь вопрос в том: объявление ли это войны? Если же нет, то запрещено всё это или нет правительством, то есть запрещено ли помогать сражающимся за христиан деньгами и желать, чтоб турки сломали себе шею? Опять-таки никак не думаю, чтоб было запрещено, ибо дело это было открытое, все видели, все участвовали, а добровольцы получали свои заграничные паспорты от правительства же. Я не знаю, впрочем, может быть, и есть такой закон, "что частные люди не могут принимать участия в войне без разрешения правительства", то есть не могут вступать без особого разрешения своего правительства в службу к иноземным государям. Может быть, действительно существует какой-нибудь такой закон, очень старый, но еще не отмененный; но правительство всегда могло бы и само воспользоваться этим законом, чего же тут Левину-то? Ему-то что во всем этом? Между тем он именно этим-то и волнуется…
- Раrdon monsieur, mais il me semble que tout се qui n'est pas expressement defendu est permis.
- Au contraire, m-r: tout ce qui n'est pas expressement permis est defendu.
То есть по-русски:
- Да, но мне кажется, что всё, что не особенно настойчиво запрещено, то можно бы считать дозволенным.
- Совсем напротив-с: всё то, что не особенно настойчиво дозволено, надо несомненно считать уже запрещенным.
Это краткий комический разговор человека порядка с человеком беспорядка, происходивший во Франции. Но ведь этот толковник порядка и поставлен у порядка, он объяснитель и защитник его, он уже такое лицо. А Левину-то что? Что он-то за специалист в этом роде? Он всё боится, чтоб не потерялось какое-то право. А между тем весь народ, сочувствуя угнетенным христианам, совершенно знал, что он прав, что он ничего не делает против воли царя своего, и сердцем своим был заодно с царем своим. Да, он знал это. Так точно думали и те, которые снаряжали добровольцев. Ни один не утешал себя, хотя бы втайне, смешною мыслью, что он ведет дело против воли правительства. Царского слова ждали с терпением и с великою надеждою, и все предчувствовали его вперед и в нем не ошиблись. Обвинение в объявлении войны есть, одним словом, обвинение фантастическое, которое пало само собою и которое нельзя поддерживать.
Но Левин и князь от этого обвинения сами выгораживают народ. Они прямо отрицают участие народа в прошлогоднем движении, но зато прямо утверждают, что народ не понимал ничего, да и не мог понимать, что всё было искусственно возбуждено журналистами для приобретения подписчиков и нарочно подделано Рагозовыми и проч., и проч.
- Личные мнения тут ничего не значат, - сказал Сергей Иванович. - Нет дела до личных мнений, когда вся Россия - народ выразил свою волю.
- Да извините меня. Я этого не вижу. Народ и знать не знает,- сказал князь.
- Нет, папа... Как же нет? А в воскресенье в церкви? - сказала Долли, прислушавшаяся к разговору...
- Да что же в воскресенье в церкви? Священнику велели прочесть. Он прочел. Они ничего не поняли, вздыхали, как при всякой проповеди, - продолжал князь. - Потом им сказали, что вот собирают на душеспасительное дело в церкви, ну, они вынули по копейке и дали. А на что, они сами не знают.
Это мнение нелепое, идущее прямо против факта, и в устах князя оно легко объясняется: оно исходит от одного из прежних опекунов народа, от прежнего крепостника, который не мог, как бы ни был он добр, не презирать своих рабов и не считать себя безмерно выше их пониманием; "повздыхали, дескать, и ничего не поняли". Но вот мнение Левина, он, по крайней мере, выставлен не прежним крепостником.
- Мне не нужно спрашивать, - сказал Сергей Иванович, - мы видели и видим сотни и сотни людей, которые бросают всё, чтобы послужить правому делу, приходят со всех концов России и прямо и ясно выражают свою мысль и цель. Они приносят свои гроши или сами идут и прямо говорят зачем. Что же это значит?
- Значит, по-моему, - сказал начинавший горячиться Левин, - что в восьмидесятимиллионном. народе всегда найдутся не сотни, как теперь, а десятки тысяч людей, потерявших общественное положение, бесшабашных людей, которые всегда готовы - в шайку Пугачева, в Хиву, в Сербию...
- Я тебе говорю, что не сотни и не люди бесшабашные, а лучшие представители народа! - сказал Сергей Иванович с таким раздражением, как будто он защищал последнее свое достояние. - А пожертвования? Тут уж прямо весь народ выражает свою волю.
- Это слово "народ" так неопределенно, - сказал Левин. - Писаря волостные, учителя и из мужиков один на тысячу, может быть, знают, о чем идет дело. Остальные же 80 миллионов, как Михайлыч, не только не выражают своей воли, но не имеют ни малейшего понятия, о чем им надо бы выражать свою волю. Какое же мы имеем право говорить, что это воля народа?
Да и вообще надо бы здесь заметить, раз навсегда, что слово "воля народа" в прошлогоднем движении его вовсе неуместно, да и ровно ни к чему не служит, потому что ничего точно не обозначает. Прошлого года не воля народа обозначилась, а великое сострадание его, во-первых, во-вторых, ревность о Христе, а в-третьих, собственное как бы покаяние его, вроде как бы говения - право, этак можно бы выразиться. Я это поясню ниже, но теперь прибавлю, что весьма рад, в устах Левина, таким выражениям про прошлогодних добровольцев, как пойти в шайку Пугачева и проч. По крайней мере, эти мысли я уже никак теперь не могу приписать автору, чему и рад ужасно, ибо ясно понимаю, что автор вступил в свои права художника: он слишком почувствовал, что разгорячившийся ипохондрик Левин, как им же созданное художественное лицо, и не мог в данный момент спора не выдержать свой характер, то есть не закончить оскорбительнейшим ругательством свой отзыв как о добровольцах, так и об русском народе, их провожавшем. Тем не менее, так как обвинение народа, за прошлогоднее движение его, в глупости и в тупости действительно существовало и ходило, а намек насчет шаек Пугачева действительно тоже наклевывался, то я здесь, кстати, и решаюсь, по возможности в самых кратких словах, попробовать разъяснить: каким образом надобно понимать загадку сознательности прошлогоднего всенародного движения нашего на помощь славянам? Ибо из этого действительно составили целую загадку в известных кружках: "Как, дескать, народ только вчера услыхал о славянах, ничего-то он не знает, ни географии, ни истории, и на-вот - вдруг полез на стену за славян, полюбились они ему так вдруг очень!" За эту тему, кроме известных кружков, ухватились и седые старички, как старый князь, в клубах, и вот обрадовался ей, как видно, и Левин, так как ею очень можно поддержать и предлагаемое им объяснение об искусственной подделке движения известными людьми для известных целей. Правда, выставляется Сергей Иванович как бы защитником против Левина сознательности народного движения, но защищает он дело свое плохо, тоже горячится, и вообще, как я уже и сказал, выставлен в комическом виде. Между тем дело это о сознательности и толковости народного чувства в пользу угнетенных христиан до того ясно, до того точно может быть определено, что я не мог не соблазниться, чтоб не выставить на вид: как надо, по-моему, понимать это дело для избежания путаницы и, в особенности, загадок?

III. О Безошибочном Знании Необразованным И Безграмотным Русским Народом Главнейшей Сущности Восточного Вопроса

Предыдущая страница 3 Следующая страница


Федор Достоевский - 1877

1877 4

С самого начала народа русского и его государства, с самого крещения земли русской, начали устремляться из нее паломники во святые земли, ко гробу господню, на Афон и проч. Еще во время крестовых походов ходил в Иерусалим один игумен русский и был ласково принят королем Иерусалимским "Балдвином", что прекрасно описал в хождении своем. Затем паломничество на Восток, ко святым местам, не прекращалось и до наших дней. Из русских же монахов есть и теперь в России весьма многие, живавшие на Афоне. Таким образом, темный и совершенно необразованный русский народ, то есть самые даже простые деревенские мужики, совершенно не зная истории и географии, знают, однако же, отлично, и уже очень давно, что святыми местами и всеми тамошними восточными христианами овладели нечестивые агаряне, магометане, турки и что жить христианам по всему Востоку чрезвычайно трудно и тяжело. Знает об этом русский народ с сокрушением сердца; а такова уже русская народная черта, историческая, что покаянные подвиги хождения ко святым местам он издревле еще высоко ценил. Сердцем его всегда влекло туда, - черта историческая. Люди без гроша, старики, отставные солдаты, старые бабы, совершенно не зная географии, уходили из селений своих с нищенскими котомками своими за плечами, и действительно, иногда после бесчисленных бедствий, достигали святых земель. Когда же возвращались на родину, то рассказы их об их странствованиях благоговейно выслушивались. Да и вообще рассказы про "божественное" очень любит русский народ. Мужики, дети их, в городах мещане, купцы даже этих рассказов заслушиваются, с умилением и воздыханием. Например, вопрос: кто читал Четьи-Минеи? В монастыре кто-нибудь, из светских профессор какой-нибудь по обязанности или какой-нибудь старикашка-чудак, который постится и ходит ко всенощной. Да и достать их трудно: надо купить, а попробуйте попросите почитать на время в приходе - не дадут. И вот, верите ли вы тому, что по всей земле русской чрезвычайно распространено знание Четьи-Минеи - о, не всей, конечно, книги, - но распространен дух ее по крайней мере, - почему же так? А потому, что есть чрезвычайно много рассказчиков и рассказчиц о житиях святых. Рассказывают они из Четьи-Минеи прекрасно, точно, не вставляя ни единого лишнего слова от себя, и их заслушиваются. Я сам в детстве слышал такие рассказы прежде еще, чем научился читать. Слышал я потом эти рассказы даже в острогах у разбойников, и разбойники слушали и воздыхали. Эти рассказы передаются не по книгам, а заучились изустно. В этих рассказах, и в рассказах про святые места, заключается для русского народа, так сказать, нечто покаянное и очистительное. Даже худые, дрянные люди, барышники и притеснители, получали нередко странное и неудержимое желание идти странствовать, очиститься трудом, подвигом, исполнить давно данное обещание. Если не на Восток, не в Иерусалим, то устремлялись ко святым местам русским, в Киев, к Соловецким чудотворцам. Некрасов, создавая своего великого "Власа", как великий художник, не мог и вообразить его себе иначе, как в веригах, в покаянном скитальчестве. Черта эта в жизни народа нашего - историческая, на которую невозможно не обратить внимания, даже и потому только, что ее нет более ни в одном европейском народе. Что из нее выйдет - сказать трудно, тем более что и к нашему народу надвигаются, через школы и грамотность, просвещение и несомненно новые вопросы, которые могут многое изменить. Но пока ею, и только ею одною, то есть этою только чертою, и возможно объяснить всю загадку сознательности прошлогоднего движения народа нашего в пользу "братьев-славян", как выражались прошлого года официально, а теперь как выражаются почти в насмешку. Про славян действительно народ наш почти ничего не знал, и не только один на тысячу, как выражается Левин, но на много тысяч один какой-нибудь, может быть, слышал, как-нибудь мельком, что есть там какие-то сербы, черногорцы, болгары, единоверцы наши. Но зато народ наш, почти весь, или в чрезвычайном большинстве слышал и знает, что есть православные христиане под игом Магометовым, страдают, мучаются и что даже самые святые места, Иерусалим, Афон, принадлежат иноверцам. Он даже двадцать с лишком лет тому назад мог слышать об истязуемых восточных христианах и о порабощенных святых местах, когда покойный государь начинал свою войну с Турцией, а потом с Европой, кончившуюся Севастополем. Тогда тоже, в начале войны, пронеслось сверху слово о святых местах, которое народ мог тоже с тех пор запомнить. Кроме того, еще задолго до прошлогоднего подъема нашего в пользу славян, начались истязания этих славян, и почти год как об этом уже говорили и писали в России, и я сам слышал, как в народе уже спрашивали даже тогда еще: "Правда ли, что турок опять подымается?" Кроме того (хотя это и отдаленное соображение), но мне кажется, что и время как бы всему этому способствовало, то есть прошлогоднему движению. Довольно давно уже, относительно говоря, как последовало у нас освобождение крестьян, и вот прошли эти годы - и что же увидел в среде своей народ? Увидел он, между прочим, увеличившееся пьянство, умножившихся и усилившихся кулаков, кругом себя нищету, на себе нередко звериный образ, - многих, о, многих, может быть, брала уже за сердце какая-то скорбь, покаянная скорбь, скорбь самообвинения, искания лучшего, святого... И вот вдруг раздается голос об угнетении христиан, об мучениях за церковь, за веру, о христианах, полагающих голову за Христа и идущих на крест (так как если бы они согласились отречься от креста и принять магометанство, то были бы все пощажены и награждены, - это-то уже, конечно, народу было известно). Поднялись воззвания к пожертвованиям, затем пронесся слух про русского генерала, поехавшего помогать христианам, затем начались добровольцы, - всё это потрясло народ. Именно потрясло, как я выразился выше, как бы призывом к покаянию, к говенью. Кто не мог идти сам, принес свои гроши, но добровольцев все провожали, все, вся Россия. Старый князь, сидя в Карлсбаде, не мог понять этого движения и воротился в самый разгар его с юмором на устах. Но ведь что же мог понять в России и в русском человеке этот клубный старичок? Умный Левин мог бы понять гораздо более его, но его сбило с толку соображение, что народ не знает истории и географии, а главное, досада на то, что какие-то Рагозовы объявляют войну, даже не спросясь его. Но объявления войны не было, а со стороны народа было как бы всеобщее умиленное покаяние, жажда принять участие в чем-то святом, в деле Христовом, за ревнующих о кресте его, - вот всё что было. Так что движение-то было и покаянное и в то же время историческое. Заметьте себе, что, говоря про эту историческую черту русского народа, то есть про ревность его к "делу божию", ко святым местам, к угнетенному христианству и вообще ко всему покаянному, божественному, я ведь вовсе не думаю хвалить за это русский народ: я не хвалю и не хулю, я только констатирую факт, которым многое объяснить можно. Что же делать, что у нас есть такая историческая черта? Я не знаю, что из нее выйдет, но, очень может быть, что-нибудь и выйдет. В жизни народов всё важнейшее слагается всегда сообразно с их важнейшими и характернейшими национальными особенностями. Пока, например, у нас, из вышеуказанной исторической черты народа нашего, выходит, может быть, каждый раз, в войну России с султаном, сознательно-национальное отношение народа нашего ко всякой такой войне, так что нечего дивиться горячему участию народа в такой войне собственно потому только, что он не знает истории и географии. Что надо знать ему, он знает. О, наш народ - безграмотный невежда, это бесспорно, и ему даже в нравственном отношении можно бы насказать множество превосходных и просвещеннейших вещей насчет столь застарелой в нем, древней исторической черты его. Этим русским людям можно бы было разъяснить, что все их странствования, паломничества - суть только узкое понимание их долга и обязанностей; что нечего ходить за хорошим так далеко, что лучше было бы, если б он бросил пьянство, обратил внимание на умножение своего благосостояния, на прикопление экономических сил, не бил жену, обратил внимание на школы, на шоссейные дороги и проч. - одним словом, хоть чем бы нибудь способствовал, чтоб Россия, его отечество, стала наконец походить на другие "просвещенные европейские государства". Можно бы внушить, наконец, паломнику, что хождения его по святым местам богу вовсе не надобны, потому, главное, что ни ему самому, ни семейству его и никому пользы никакой не приносят, а что, напротив, приносят даже вред, ибо странствующий, уходя надолго, оставляет свой дом, родину, в сущности для цели эгоистической, для спасения души своей, тогда как богу несравненно было бы приятнее, если б он употребил свой праздный досуг на какую-нибудь пользу ближнему: посидел бы на огороде, присмотрел бы за телятами и проч., и проч. Одним словом, можно бы наговорить много прекрасного; но что же, однако, делать, если так именно сложилась эта историческая черта и искание доброго приняло в народе нашем почти что одну эту форму, то есть форму покаянную, в паломническом или жертвенном виде? По крайней мере, в ожидании "просвещения", умный Левин мог бы зачесть народу эту историческую черту его. Он мог бы понять, по крайней мере, что многие добровольцы и народ, провожавший их, действовали из побуждения хорошего, думали дело сделать доброе (в этом нельзя же не согласиться!), а стало быть, во всяком случае, это были хорошие представители народа, конечно, не "блиставшие просвещением", но и не потерянные же люди, не бесшабашные, не стрюцкие, не заболтавшиеся, а, напротив, даже, может быть, лучшие люди из народа. Дело это было ведено прямо, как Христово дело, а у многих, у очень многих в тайниках души их - именно как очистительное и покаянное дело. И ни один-то из всего этого народа не чувствовал себя за это дело виноватым перед царем своим! Напротив, знал, что милосердым сердцем своим царь-освободитель заодно с народом своим. Воли царевой, слова его все ждали в умилении и надежде, а мы, мы, сидя по углам нашим, радовались еще про себя, что великий народ русский оправдал великую и вечную надежду нашу на него. А потому могло ли быть, хоть с какой-нибудь стороны, применено к нему и к его благородному и кроткому движению - сравнение с шайкой Пугачева, с коммуной и проч.! Именно только раздраженный до сотрясения ипохондрик Левин мог провозгласить это. Вот что значит обидчивость!

IV. Сотрясение Левина. Вопрос: Имеет Ли Расстояние Влияние На Человеколюбие? Можно Ли Согласиться С Мнением Одного Пленного Турка О Гуманности Некоторых Наших Дам? Чему Же, Наконец, Нас Учат Наши Учители?
Но сотрясение идет еще далее: Левин прямо и назойливо провозглашает, что сострадания к мучениям славян, что "непосредственного чувства к угнетению славян нет и не может быть". Сергей Иванович говорит:
... Тут нет объявления войны, а просто выражение человеческого, христианского чувства. Убивают братьев, единокровных и единоверцев. Ну, положим, даже не братьев, не единоверцев, а просто детей, женщин, стариков; чувство возмущается, и русские люди бегут, чтоб помочь прекратить эти ужасы. Представь себе, что ты бы шел по улице и увидел бы, что пьяные бьют женщину или ребенка, я думаю, ты не стал бы спрашивать, объявлена или не объявлена война этому человеку, а ты бы бросился на него и защитил бы обижаемого.
- Но не убил бы, - сказал Левин.
- Нет, ты бы убил.
- Я не знаю. Если бы я увидал это, я бы отдался своему чувству непосредственному; но вперед сказать я не могу. И такого непосредственного чувства к угнетению славян нет и не может быть.
- Может быть, для тебя нет. Но для других оно есть, - недовольно хмурясь, сказал Сергей Иванович. - В народе живы предания о православных людях, страдающих под игом "нечестивых агарян". Народ услыхал о страданиях своих братии и заговорил.
- Может быть, - уклончиво сказал Левин, - но я не вижу; я сам народ, и я не чувствую этого.
И опять: "Я сам народ". Повторю еще раз: всего только два часа тому, как этот Левин и веру-то свою получил от мужика, по крайней мере тот надоумил его, как верить. Я не восхваляю мужика и не унижаю Левина, да и судить не берусь теперь, кто из них лучше верил и чье состояние души было выше и развитее, ну и проч., и проч. Но ведь согласитесь сами, повторяю это, что уж из одного этого факта Левин мог бы догадаться, что есть же некоторая существенная разница между ним и народом. И вот он говорит: "Я сам народ". А почему он так уверен в том, что он сам народ? А потому, что запречь телегу умеет и знает, что огурцы с медом есть хорошо. Вот ведь люди! И какое самомнение, какая гордость, какая заносчивость!
Но всё же не в том главное. Левин уверяет, что непосредственного чувства к угнетению славян нет и не может быть. Ему возражают, что "народ услыхал о страданиях своих братий и заговорил", а он отвечает: "Может быть, но я не вижу; я сам народ, и я не чувствую этого!".
То есть сострадания? Заметьте, что спор Левина с Сергеем Ивановичем о сострадании и о непосредственном чувстве к угнетению славян ведется уклончиво и как бы с намерением, чтоб кончить победою Левина. Сергей Иванович спорит, например, изо всех сил, что если б Левин шел и увидел, что пьяные бьют женщину, то он бы бросился освободить ее! "Но не убил бы!" - возражает Левин. - "Нет, ты бы убил", - настаивает Сергей Иванович и, уж конечно, говорит вздор, потому что кто ж, помогая женщине, которую бьют пьяные, убьет пьяных? Можно освободить и не убивая. А главное, дело вовсе идет не о драке на улице, сравнение неверно и неоднородно. Говорят о славянах, об истязаниях, пытках и убийствах, которым они подвергаются, и Левин слишком знает, что он говорит о славянах. Стало быть, когда он говорит, что он не знает, помог ли бы он, что он не видит и ничего не чувствует и проч. и проч., то именно заявляет, что не чувствует сострадания к мучениям славян (а не к мучениям прибитой пьяными женщины), и настаивает, что непосредственного чувства к угнетению славян нет и не может быть. Да так он буквально и выражается.
Здесь довольно любопытный психологический факт. Книга вышла всего 2 1/2 месяца назад, а 2 1/2 месяца назад уже совершенно известно было, что все бесчисленные рассказы о бесчисленных мучениях и истязаниях славян - совершенная истина, - истина, засвидетельствованная теперь тысячью свидетелей и очевидцев всех наций. То, что мы узнали в эти полтора года об истязаниях славян, пересиливает фантазию всякого самого болезненного и исступленного воображения. Известно, во-первых, что убийства эти не случайные, а систематические, нарочно возбуждаемые и всячески поощряемые. Истребления людей производятся тысячами и десятками тысяч. Утонченности в мучениях таковы, что мы не читали и не слыхивали ни о чем еще подобном прежде. С живых людей сдирается кожа в глазах их детей; в глазах матерей подбрасывают и ловят на штык их младенцев, производится насильничание женщин, и в момент насилия он прокалывает ее кинжалом, а главное, мучат в пытках младенцев и ругаются над ними. Левин говорит, что он не чувствует ничего (!), и азартно утверждает, что непосредственного чувства к угнетению славян нет и не может быть. Но смею уверить г-на Левина, что оно может быть и что я сам был тому уже неоднократно свидетелем. Я видел, например, одного господина, который о своих чувствах говорить не любит, но который, услышав, как одному двухлетнему мальчику, в глазах его сестры, прокололи иголкой глаза и потом посадили на кол, так что ребенок все-таки не скоро умер и еще долго кричал, - услышав про это, этот господин чуть не сделался болен, всю ту ночь не спал и два дня после того находился в тяжелом и разбитом состоянии духа, мешавшем его занятиям. Смею уверить при этом г-на Левина, что господин этот человек честный и бесспорно порядочный, далеко не стрюцкий и уж отнюдь не член шайки Пугачева. Я хотел только заявить, что непосредственное чувство к истязаниям славян существовать может, и даже самое сильное, и даже во всех классах общества. Но Левин настаивает, что его не может и быть и что сам он ничего не чувствует. Это для меня загадка. Конечно, есть просто бесчувственные люди, грубые, с развитием извращенным. Но ведь Левин, кажется, не таков, он выставлен человеком вполне чувствительным. Не действует ли здесь просто расстояние? В самом деле, нет ли в иных натурах этой психологической особенности: "Сам, дескать, не вижу, происходит далеко, ну вот ничего и не чувствую". Кроме шуток, представьте, что на планете Марс есть люди и что там выкалывают глаза младенцам. Ведь, может быть, и не было бы нам на земле жалко, по крайней мере так уж очень жалко? То же самое, пожалуй, может быть, и на земле при очень больших расстояниях: "Э, дескать, в другом полушарии, не у нас!" То есть хоть он и не выговаривает это прямо, но так чувствует, то есть ничего не чувствует. В таком случае, если расстояние действительно так влияет на гуманность, то рождается сам собою новый вопрос: на каком расстоянии кончается человеколюбие? А Левин действительно представляет большую загадку в человеколюбии. Он прямо утверждает, что он не знает, убил ли бы он:
Если бы я увидал это, я бы отдался своему чувству непосредственному, но вперед сказать я не могу.
Значит, не знает, что бы он сделал! А между тем это человек чувствительный, и вот, как чувствительный-то человек, он и боится убить... турку. Представим себе такую сцену: стоит Левин уже на месте, там, с ружьем и со штыком, а в двух шагах от него турок сладострастно приготовляется выколоть иголкой глазки ребенку, который уже у него в руках. Семилетняя сестренка мальчика кричит и как безумная бросается вырвать его у турка. И вот Левин стоит в раздумье и колеблется:
- Не знаю, что сделать. Я ничего не чувствую. Я сам народ. Непосредственного чувства к угнетению славян нет и не может быть.
Нет, серьезно, что бы он сделал, после всего того, что нам высказал? Ну, как бы не освободить ребенка? Неужели дать замучить его, неужели не вырвать сейчас же из рук злодея турка?
- Да, вырвать, но ведь, пожалуй, придется больно толкнуть турка?
- Ну и толкни!
- Толкни! А как он не захочет отдать ребенка и выхватит саблю? Ведь придется, может быть, убить турку?
- Ну и убей!
- Нет, как можно убить! Нет, нельзя убить турку. Нет, уж пусть он лучше выколет глазки ребенку и замучает его, а я уйду к Кити.
Вот как должен поступить Левин, это прямо выходит из его убеждений и из всего того, что он говорит. Он прямо говорит, что не знает, помог ли бы он женщине или ребенку, если бы приходилось убить при этом турку. А турок ему жаль ужасно.
- Двадцать лет тому назад мы бы молчали (говорит Сергей Иванович), а теперь слышен голос русского народа, который готов встать как один человек и готов жертвовать собой для угнетенных братьев; это великий шаг и задаток силы.
- Но ведь не жертвовать только, а убивать турок, - робко сказал Левин. - Народ жертвует и готов жертвовать для своей души, а не для убийства...
То есть, другими словами: "Возьми, девочка, деньги, жертву для души нашей, а уж братишке пусть выколют глазки. Нельзя же турку убивать..."
И потом дальше уже говорит сам автор про Левина:
... Он не мог согласиться с тем, чтобы десятки людей, в числе которых и брат его, имели право, на основании того, что им рассказали сотни приходивших из столицы краснобаев-добровольцев, говорить, что они с газетами выражают волю и мысль народа, и такую мысль, которая выражается в мщении и убийстве.
Это несправедливо: мщения нет никакого. У нас и теперь ведется война с этими кровопийцами, и мы слышим только о самых гуманных фактах со стороны русских. Смело можно сказать, что немногие из европейских армий поступили бы с таким неприятелем так, как поступает теперь наша. Недавно только, в двух или трех из наших газет, была проведена мысль, что не полезнее ли бы было, и именно для уменьшения зверств, ввести репрессалии с отъявленно-уличенными в зверствах и мучительствах турками? Они убивают пленных и раненых после неслыханных истязаний, вроде отрезывания носов и других членов. У них объявились специалисты истребления грудных младенцев, мастера, которые, схватив грудного ребенка за обе ножки, разрывают его сразу пополам на потеху и хохот своих товарищей башибузуков. Эта изолгавшаяся и исподлившаяся нация отпирается от зверств, совершенных ею. Министры султана уверяют, что не может быть умерщвления пленных, ибо "коран запрещает это". Еще недавно человеколюбивый император германский с негодованием отверг официальную и лживую повсеместную жалобу турок на русские будто бы жестокости и объявил, что не верит им. С этой подлой нацией нельзя бы, кажется, поступать по-человечески, но мы поступаем по-человечески. Осмелюсь выразить даже мое личное мнение, что к репрессалиям против турок, уличенных в убийстве пленных и раненых, лучше бы не прибегать. Вряд ли это уменьшило бы их жестокости. Говорят, они и теперь, когда их берут в плен, смотрят испуганно и недоверчиво, твердо убежденные, что им сейчас станут отрезать головы. Пусть уже лучше великодушное и человеколюбивое ведение этой войны русскими не омрачится репрессалиями. Но выкалывать глаза младенцам нельзя допускать, а для того, чтобы пресечь навсегда злодейство, надо освободить угнетенных накрепко, а у тиранов вырвать оружие раз навсегда. Не беспокойтесь, когда их обезоружат, они будут делать и продавать халаты и мыло, как наши казанские татары, об чем уже я и говорил, но чтобы вырвать из рук их оружие, надо вырвать его в бою. Но бой не мщение, Левин может быть за турка спокоен.
Левин мог бы быть и прошлого года за турка спокоен. Разве он не знает русского человека, русского солдата? Вон пишут, что солдат хоть и колет изверга турку в бою, но что видели, как с пленным туркой он уже не раз делился своим солдатским рационом, кормил его, жалел его. И поверьте, что солдатик знал всё про турка, знал, что попался бы он сам к нему в плен, то этот же самый пленный турок отрезал бы ему голову и вместе с другими головами сложил бы из них полумесяц, а в средине полумесяца сложил бы срамную звезду из других частей тела. Всё это знает солдатик и все-таки кормит измученного в бою и захваченного в плен турку: "Человек тоже, хоть и не хрестьянин". Корреспондент английской газеты, видя подобные случаи, выразился: "Это армия джентльменов". И Левин лучше многих других мог бы знать, что это действительно армия джентльменов. Когда болгары в иных городах спрашивали его высочество главнокомандующего, как им поступать с имуществом бежавших турок, то он отвечал им: "Имущество собрать и сохранить до их возвращения, поля их убрать и хлеб сохранить, взяв треть в вознаграждение за труд". Это тоже слова джентльмена, и, повторяю, Левин мог бы быть спокоен за турок: где тут мщение, где репрессалии? Сверх того, Левин, столь тонко знающий русское общество, мог бы тоже сообразить, что турок спасет еще наш ложный европеизм и наше нелепое, выделанное и прямолинейное сантиментальничанье, столь нередкое в нашем образованном обществе. Слыхал ли Левин про наших дам, которые провозимым в вагонах пленным туркам бросают цветы, выносят дорогого табаку и конфект? Писали, что один турок, когда тронулся опять поезд, громко харкнул и энергически плюнул в самую группу гуманных русских дам, махавших отходящему поезду вслед платочками. Конечно, трудно согласиться вполне с мнением этого бесчувственного турка, и Левин может рассудить, что тут со стороны ласкавших турок дам наших - лишь истерическое сантиментальничание и ложный либеральный европеизм: "Вот, дескать, как мы гуманны, и как мы европейски развиты, и как мы умеем это выказать!" Но, однако, сам-то Левин: разве не ту же прямолинейность, не то же сантиментальное европейничанье он сам проповедует и высказывает? Убивают турок в войне, в честном бою, не мстя им, а единственно потому, что иначе никак нельзя вырвать у них из рук их бесчестное оружие. Так было и прошлого года. А если не вырвать у них оружие и - чтоб не убивать их, уйти, то они ведь тотчас же опять станут вырезывать груди у женщин и прокалывать младенцам глаза. Как же быть? дать лучше прокалывать глаза, чтоб только не убить как-нибудь турку? Но ведь это извращение понятий, это тупейшее и грубейшее сантиментальничание, это исступленная прямолинейность, это самое полное извращение природы. К тому же принужденный убивать турку солдат сам несет жизнь свою в жертву да еще терпит мучения и истязания. Для мщения ли, для убийства ли одного только поднялся русский народ? И когда бывало это, чтоб помощь убиваемым, истребляемым целыми областями, насилуемым женщинам и детям и за которых уже в целом свете совершенно некому заступиться - считалась бы делом грубым, смешным, почти безнравственным, жаждой мщения и кровопийства! И что за бесчувственность рядом с сантиментальностью! Ведь у Левина у самого есть ребенок, мальчик, ведь он же любит его, ведь когда моют в ванне этого ребенка, так ведь это в доме вроде события; как же не искровенить ему сердце свое, слушая и читая об избиениях массами, об детях с проломленными головами, ползающих около изнасилованных своих матерей, убитых, с вырезанными грудями. Так было в одной болгарской церкви, где нашли двести таких трупов, после разграбления города. Левин читает всё это и стоит в задумчивости:
- Кити весела и с аппетитом сегодня кушала, мальчика вымыли в ванне, и он стал меня узнавать: какое мне дело, что там в другом полушарии происходит; непосредственного чувства к угнетению славян нет и не может быть, - потому что я ничего не чувствую.
Этим ли закончил Левин свою эпопею? Его ли хочет выставить нам автор как пример правдивого и честного человека? Такие люди, как автор "Анны Карениной", - суть учители общества, наши учители, а мы лишь ученики их. Чему ж они нас учат?

Приложение

Объявление О Подписке На "Дневник Писателя" На 1877 Год

Открыта подписка на ежемесячное издание Ф. М. Достоевского "Дневник писателя" на 1877 год. (Двенадцать выпусков в год).
Каждый выпуск будет заключать в себе от полутора до двух листов убористого шрифта, в формате еженедельных газет наших.
Каждый выпуск будет выходить в последнее число каждого месяца и продаваться отдельно во всех книжных магазинах по 20 копеек. Желающие подписаться на все годовое издание вперед пользуются уступкою и платят лишь два рубля (без доставки и пересылки), а с пересылкою или доставкою на дом два рубля пятьдесят копеек.
ПОДПИСКА ПРИНИМАЕТСЯ: для городских подписчиков в С.-Петербурге: в книжном магазине Я. И. Исакова (гостиный двор .Љ 24) и в книжном "Магазине для иногородних" М. П. Надеина, Невский пр., Љ 44.
В Москве: в "Центральном книжном магазине", Никольская, д. Славянского Базара.
РОЗНИЧНАЯ ПРОДАЖА выпусков производится во всех книжных магазинах Петербурга, в Москве: у Салаева, Живарева, Кашкина, Мамонтова, Васильева и др., в Казани: у Дубровина, в Киеве: у Гинтера и Малецкого, в Южнорусском книжном магазине, у Оглоблина (Литова) и у Корейво, в Одессе: у Распопова и Белого, в Харькове: у Геевского и Куколевского, в Воронеже и Туле: у Аносова, в Тамбове: у Зотова, в Перми: у Наумова, в Смоленске: у Лаврова, в Тифлисе: у Беренштама, в Чернигове: у Данюшевского, в Варшаве: у Истомина.
Г-да иногородние подписчики благоволят обращаться исключительно к автору по следующему адресу: С.-Петербург, Гречес- кий проспект, подле Греческой церкви, дом Струбинского, кв. Љ 6, Федору Михайловичу Достоевскому.
ОБЪЯВЛЕНИЕ О ВЫХОДЕ "ДНЕВНИКА ПИСАТЕЛЯ" ЗА МАИ-ИЮНЬ 1877 г.
"Дневник писателя" издание Ф. М. Достоевского. За май и июнь м<еся>цы выйдет в свет 12 июля в одном выпуске удвоенного объема.

Сентябрь

Глава Первая

I. Несчастливцы И Неудачники

Трудно представить себе более несчастных людей, как французскиереспубликанцы и их французская республика. Вот уже скоро сто лет тому, какв первый раз появилось на свет это учреждение, и с тех пор каждый раз(теперь уже в третий), когда ловкие узурпаторы конфисковали республику всвою пользу, никто-то не вставал серьезно ее защищать, кроме какой-нибудькучки. Всенародной сильной поддержки ни в один раз не было. Да и в тесроки, когда приходилось ей существовать, редко кто ее считал за делоокончательное, а не переходное. Тем не менее нет людей, более убежденных всочувствии к ним страны, как французские республиканцы.
Впрочем, в первые две попытки создать во Франции республику, в прошломстолетии и в 1848 году, всё же могли быть, особенно в начале попыток,некоторые основания у тогдашних республиканцев рассчитывать на сочувствие кним страны. Но у нынешних, у теперешних республиканцев, - вот тех самых,которых в самом скором времени предназначено конфисковать, вместе с ихреспубликой, кому-то в свою пользу, казалось бы, не могло быть никаких уженадежд на твердую будущность, даже и в случае некоторого сочувствия к нимстраны (очень, впрочем, нетвердого, так как и существуют-то они теперь лишьотрицательно, по пословице: на безрыбье и рак рыба). А между тем, наканунепочти верного своего паденья, они убеждены в полной победе. И однако, чтоэто за несчастные были люди и что за несчастная была эта последняя третьяреспублика, которую хоть и признал покойник Тьер, но именно как рака набезрыбье! Вспомним только, как явилась эта третья республика на свет. Почтидвадцать лет эти республиканцы ждали "славной" минуты, когда рухнетузурпатор и когда их опять "позовет страна". И что же случилось: захвативвласть после Седана, эти неудачники принуждены были взвалить себе на плечистрашную войну, которой не хотели, но которою наградил их тот же узурпатор,уезжая курить свои папироски в прелестный замок Вильгельмсгеге. И еслизлился на них этот коварный узурпатор, гуляя по аллеям садов немецкогозамка, за то, что они захватили опять его власть, то наверно и усмехалсяпро себя, минутами, ехидной усмешкою, при мысли о том, как отомстил он им,свалив на их слабые плечи свою вину. Потому что, как бы там ни было, авсе-таки Франция обвиняла потом скорее их, чем его, - по крайней мере,более их, чем его, - в том, что они продолжали безнадежную войну, не сумелизамирить тотчас же как приняли власть, отдали две большие провинции, тримиллиарда, разорили страну, сражались неумело, распоряжались на авось,беспорядочно и без контроля, в чем до сих пор обвиняют бывшего тогдашнегодиктатора Гамбетту, ни в чем, однако, не виноватого, а, напротив,сделавшего всё, что только можно было сделать при страшных тогдашнихобстоятельствах. Одним словом, это обвинение в неумелости республиканцев ив загублении ими страны держалось и держится даже теперь очень серьезно итвердо. Пусть все понимают, что первая причина беды был император Наполеон,"но они-то, дескать, зачем не сумели поправить дела, если взялись за него?Мало того - испортили его как нельзя вообразить хуже" - вот обвинение! Малотого: рядом с обвинением пало на них даже что-то презрительное и смешноепри мысли, в какой просак попались они в самом начале, как захватиливласть, и, однако, что другое они могли тогда сделать? Не принять этойвойны, замирить с самого начала по принятии ими власти после Седана, былосовсем невозможно: немцы и тогда потребовали бы уступки территории и денег,и что же бы сталось с республиканцами, если б они замирили на такихусловиях? Их прямо обвинили бы в малодушии, в бесславии страны, в том, чтоони, "имея еще армию", не сопротивлялись, а позорно сдались. Хорошо было быклеймо на их новой республике! А так как для них республика и еевосстановление во Франции были гораздо дороже спасения страны, составляливсё, то они и принуждены были воевать, почти явно предчувствуя, что придутеще к большему позору в конце войны. Значит, и спереди был позор, и сзадистоял позор - положение не только несчастное, не только трагическое, но внекотором отношении даже и комическое, ибо не в таком совсем видевоображали они воцариться после "тирана"!
Этот комизм усугубился еще более тем, что воцарились они все-таки ссамым легким сердцем, несмотря ни на что, то есть не то чтоб они негоревали о Франции - о, между ними есть превосходные люди по чувствам идаже истинные слуги отечества, в том случае, если оно будет называтьсяреспубликой. Даже, может быть, есть и такие, один или другой, которые дажереспублику готовы поставить на второй план, была бы лишь счастлива Франция(хотя вряд ли, впрочем, такие есть, именно разве один или другой, а небольше). Но дело в том, что все-таки они, чуть лишь замирили с немцами ирасположились править страной уже на покое, как тотчас же вообразили себе,что страна в них влюбилась бесповоротно и что это по крайней мере. Вот чтобыло комично! Решительно у всякого французского республиканца есть роковоеи губящее его убеждение, что достаточно только одного слова "республика",достаточно лишь только назвать страну республикой, как тотчас же она станетнавеки счастливою. Все неудачи республики они всегда приписывают лишьвнешним мешающим обстоятельствам, существованию узурпаторов, злых людей, ини разу не подумали о невероятной слабости тех корней, которыми скрепляетсяреспублика с почвой Франции и которые в целые сто лет не могли окрепнуть ипроникнуть в нее глубже. Сверх того, республиканцы ни разу еще в эти шестьлет не подумали, что комическое положение их, унаследованное ими послеНаполеона III, всё еще продолжается и теперь и что если прошла старая беда,то близится новая, подобная старой, которая непременно поставит их уже всамое комическое положение, в такое, при котором они уже и держаться воФранции будут не в состоянии, и это в самом ближайшем, может быть, будущем.Этот грядущий комизм состоит в том, что эта будущая беда, всё так же, как ипрежняя, заключается в исполнении ими высокого долга службы отечествусознательно ему на пагубу, кроме того, всё так же, как и прежняя,совершенно неотразима и составляет почти точь-в-точь такой же просак, вкакой они попались и в 1871 году, и, наконец, к довершению досады - всё также, как и прежняя беда, досталась им по наследству всё от того же НаполеонаIII, которого они так ненавидят и которого память так проклинают. В самомделе: кто теперь самый ревностный последователь французской республики исамый сочувствующий учреждению ее человек в целом мире? Бесспорно, князьБисмарк. До тех пор, пока существует во Франции республика, невозможнавойна "возмездия". Вообразить только, что республиканцы могли бы решитьсявновь объявить войну немцам! Князь Бисмарк это понимает. А между тем яснокак день, что огромный, сорокамиллионный организм Франции не можетоставаться вечно в постыдной опеке Германии. Язвы залечатся, потрясениезабудется, прибудут новые силы, нарастет здоровье, создадутся средства,войска, - и может ли страна, которая столь долго первенствовала междунациями политически, - не захотеть опять прежней роли, прежнего положения вЕвропе? Эта минута, может быть, теперь уже вовсе не далека; избытоквнутренних сил должен непременно стремить ее вырваться из опеки Бисмарка ивозвратить себе всю прежнюю независимость (теперь еще Францию никак нельзяназвать независимою). И вот вся Франция, с первого нового шагу своего,натолкнулась бы лбом на свою республику. Опять-таки повторю: вообразитьтолько, что теперешние республиканцы могли бы захотеть в чем-нибудьсгрубить князю Бисмарку, и до того, чтоб даже рискнуть на войну с ним?Во-первых, кто за ними и пойдет-то, если б даже сама Франция хотела войны,а во-вторых, неизбежно представляющееся соображение: ну что если немцы ихопять разобьют? Ведь тогда уже конец республики во Франции окончательный,потому что их же и обвинит Франция за неуспех и навеки уже прогонит, забыв,что сама же захотела "возмездия" и первенствующего прежнего положения... Аскрепись республиканцы, не слушай новых голосов и криков, не объявляйвойну, - это значило бы идти против стремления страны, и тогда странаопять-таки сместила бы их и отдалась бы первому явившемуся ловкомупредводителю. Одним словом, и сзади Седан и впереди Седан! Между тем онинаверно об этом совсем еще не начинали думать, несмотря на то, что новыйпорыв страны, может быть, очень близок. Никогда не думали и о том, что всущности они не более как "протеже" князя Бисмарка и что Франция с каждымгодом ведь должна понимать это всё более и более, и именно по меревосстановления и нарастания сил своих, а стало быть, и презирала бы их всёболее и более, сначала про себя и не столь отчетливо, а потом гораздоотчетливее и, наконец, уже вслух, а не про себя только.
Но комического вида республиканцы не признают. Это люди патетические.Напротив, именно теперь они ободрились, после того как Мак-Магон, президент"республики", прогнал их с места и запер до новых, октябрьских выборовпалату. Теперь они "угнетенные", а потому и чувствуют себя в ореоле; ониждут, что вся Франция вдруг запоет марсельезу и закричит: "On assassine nosfreres" (убивают братий наших!) - известный крик всех прежде бывшихпарижских уличных революций, после которого толпы бросались обыкновенностроить баррикады. Во всяком случае они ждут "законности", то есть чтострана, в негодовании на маршала Мак-Магона, наклевывающегося будущегоузурпатора, выберет вновь в палату всё прежнее республиканское большинствода еще сверх того прибавит новых республиканских депутатов, и тогда вновьсобравшаяся палата скажет строгое veto маршалу, и тот, испугавшисьзаконности, подожмет хвост и стушуется. В силе этой "законности" онинепоколебимо уверены, - и не по скудости способностей, а потому, что этидобрые люди слишком уж люди своей партии, слишком долго тянули всё одну иту же канитель и слишком долго просидели в одном углу. Они слишком долгострадали за возлюбленную свою республику, а потому и уверены в возмездии. Кудивлению, и у нас в России многие наши газеты верят в их близкое торжествои в неминуемую победу их "законности". Но чем обеспечена эта законность,если Мак-Магон не удостоит ей подчиниться, о чем и объявил уже стране вудивительном своем манифесте. Негодованием, гневом страны? Но маршал тотчасже найдет многочисленнейших последователей в этой же самой стране, как ивсегда это бывало в подобных случаях во Франции. Что же тогда делать?Баррикады строить? Но при нынешнем ружье и при нынешней артиллерии прежниебаррикады невозможны. Да Франция и не захочет их строить, если б даже идействительно она хотела республики. Утомленная и измученная столетнейполитической неурядицей, она самым прозаическим образом рассчитает, гдесила, и силе покорится. Сила теперь в легионах, и страна предчувствует это.Весь вопрос, стало быть, в том: за кого легионы?

II. Любопытный Характер

Об легионах, как об новой силе, грядущей занять свое место вевропейской цивилизации, я уже писал в май-июньском дневнике моем, то естьзадолго до манифеста маршала-президента, - и вот всё так и случилось, какмне тогда показалось. В этом удивившем всех манифесте маршал хоть и обещаетследовать законности, обещает мир и проч., но тут же, сейчас же, прямоговорит, что если страна не согласится с его мнением и пришлет ему спредстоящих выборов прежнее республиканское большинство, то и он в своюочередь принужден будет не согласиться с мнением страны и не подчиниться еевыборам. Такой удивительный поступок маршала должен же чем-нибудьмотивироваться. Не мог бы он говорить таким языком и тоном с страной(Франция не деревня какая-нибудь), если б не был твердо уверен в силе иуспехе. А потому ясно уже теперь, что вся его надежда на армию, в которойон совершенно уверен. И действительно, во время летних путешествий поФранции маршала, его во многих, слишком, кажется, во многих городах ипровинциях встречали довольно двусмысленно, но армия и флот обнаружиливезде совершенную преданность и приветствовали маршала сочувственнымикриками. Сомнения нет, что в добрых и даже, так сказать, неповинныхчувствах маршала нельзя сомневаться. Если он и поступил так не по обычаю,прямо объявив вперед, что не послушается законного мнения страны, если тасама его не послушается, то, конечно, лишь потому, что он желает,по-своему, принесть стране благоденствие и уверен в том, что принесет его.Итак, не в нравственных качествах маршала надобно сомневаться, а внекоторых разве других... И действительно, маршал, кажется, один из такиххарактеров, которые не могут не быть в чьей-нибудь опеке, и с этой стороныхарактер этот представляет собою некоторые замечательные особенности.Вопрос, например: для кого он теперь работает? Для кого так старается и длякого так рискует? Сомнения нет, что он кругом в опеке, а между тем я уверенв том (впрочем, это все-таки личное мое мнение), что лишь один он, во всейЕвропе, даже до сих пор совершенно убежден, что он ровно ни в чьей опеке несостоит, а действует сам по себе. Ловкие люди, овладевшие им, вероятно, иподдерживают в нем сами это убеждение до времени и поддакивают ему изо всехсил, между тем направляя его бесповоротно куда им угодно. Всё это, конечно,потому, что они отлично знают свойства подобных характеров и их самолюбий.Но таких ловких людей можно найти только в одной партии, правда, вогромнейшей и в сильнейшей, - в клерикальной. Остальные все политическиепартии во Франции не отличаются ловкостью. В самом деле, вопрос: еслимаршал в опеке, то в чьей? Вот теперь совершенно известно, что бонапартистыужасно заволновались, что кандидатов они выставили множество, что саммаршал покровительствует их кандидатам, что в победе на выборах ониуверены, уверены и в армии, что императорский принц уже переехал наконтинент, говорили даже, что поедет в Париж. Но неужели, однако же,поверить, что маршал Мак-Магон, столь уверенный в себе президент"республики", берет на себя такую обузу хлопот и опасностей единственно,чтоб воцарить императорского принца? Мне кажется (и опять-таки этосовершенно личное мое мнение), мне кажется, что нет. Разве, впрочем, естьтам совершенно особые какие-нибудь комбинации, - например, какой-то слух,пронесшийся по газетам, с месяц назад, что императорский принц будто быпомолвлен с дочерью маршала и проч. Но если нет таких особенных секретныхкомбинаций, если особенных соглашений и договоров еще не существует, то мнекажется, что маршал наклонен скорее осчастливить страну в свою пользу, чемв чью-нибудь; и если поддерживает бонапартистских кандидатов, то уверенный,что они все-таки всех надежнее, а что всех их потом он направит как емуугодно. Бог знает какие у подобного ума могли зародиться мысли. Недаром жеодин епископ, в приветственной речи маршалу, уже вывел ему, что онпроисходит по женской линии от Карла Великого. Одним словом, несколько летпрезидентства, может быть, действительно заронили в душу его некоторыераздражающие и фантастические впечатления. К тому же это и военный человек.Впрочем, все эти рассуждения лишь мечтательные попытки разъяснитьзагадочный характер. Истина же пока в том, что маршал в руках клерикалов ичто они его направляют, хотя он и, без сомнения, думает, что это он ихнаправляет и что они в руках его, а не он в их руках. Но они, конечно, ужне в его руках, и судьба Франции, в настоящий момент, решительно, кажется,зависит от них и от них одних. Сомнения нет, что всё еще продолжаетсястрашная подземная интрига, и хотя вся Европа давно уже, и с самого начала,знала, что клерикалы в настоящем западноевропейском движении играют большуюроль, но, кажется, те все-таки до сих пор скрывают и успели скрыть, какогообъема и какой силы эта их роль, лавируют и прячутся за других до времени,за маршала, например, за бонапартистов, и так продолжится дело до тех пор,пока они не достигнут задуманной цели. В сущности им всё равно: маршал лиуспеет или императорский принц. Симпатий личных у них нет и не должно быть.Для них лишь задача одна: чтоб Франция как можно скорее обнажила свой меч иринулась на Германию. И вот для этой-то цели они и раздавилиреспубликанцев, неспособных стать за папу. Теперь же тихо и ловко выжидают:за кем будет больше шансов? Если действительно императорский принцпредставит им больше шансов в способности объявить войну, то, может быть,они и за него уцепятся и проведут его в Париж, уже не думая о Мак-Магоне.Но пока они, кажется, всё еще держатся маршала. Кстати, недавно еще,говорят, маршал, в разговоре, вслух упомянул: "Про меня распространяют, чтоя хочу уничтожить республиканские учреждения, и забывают, конечно, что я,принимая президентство республики, дал слово их сохранить". Слова эти могутподтвердить вполне догадку о нравственной невинности маршала, несмотря навсе обвинения республиканцев. Как честному и военному человеку, ему, сталобыть, дорого его честное слово, и, уж конечно, он ему не изменит. Но еслион сохранит республику и в то же время прогонит республиканцев, то, значит,имеет в виду продолжать республику без республиканцев. Надо думать, чтотакова действительно политическая программа его и что его уверили, что онасовершенно возможна. Эта программа, вместе с тезисом: J'y suis et j'y reste(сел и не сойду), составляет, очевидно, цикл всех его политическихубеждений вплоть до 1880-го года, когда кончается срок его президентству, астало быть, и честному слову его. Но тогда уже начнется мечта: "Благодарнаястрана, видя, что он оставляет президентство, предложит ему, за спасение ееот демагогов, другую новую должность, ну хоть Карла Великого, и тогда всёпойдет опять как по маслу". Само собою при этом, что движущие его хитрыелюди, в том случае, если он в самом деле пожелает исполнить свое честноеслово и сохранит республиканские учреждения, променяют его тотчас же наБонапарта, если сохраненная республика, хотя бы и без республиканцев,помешала их дальнейшим планам. Ввиду того они, кажется, и склонили его, навсякий случай, поддерживать бонапартистские кандидатуры, уверив его, чтоэто для него хорошо. Во всяком случае, он продолжает быть в такой твердойопеке, что уже из нее не выскочит. Одним словом, мир ожидают какие-тобольшие и совершенно новые события, предчувствуется появление легионов,огромное движение католичества. Здоровье папы, пишут, "удовлетворительно".Но беда, если смерть папы совпадет с выборами во Франции или произойдетвскоре после них. Тогда Восточный вопрос может разом переродиться вовсеевропейский...

III. То Да Не То. Ссылка На То, О Чем Я Писал Еще Три Месяца Назад

Я изложил эту мысль мою довольно подробно в летнем май-июньском"Дневнике" моем, но на главное место этой статьи моей, то есть что весьключ теперешних и грядущих событий всей Европы лежит в католическомзаговоре и в предстоящем, несомненном и огромном движении католичества,совпадающем с чрезвычайно близкою, по всей вероятности, смертью папы ивыбором папы нового, - на это главное место статьи моей, кажется, никто необратил внимания, и статья прошла (в печати) бесследно.
Между тем теперь я еще сильнее и увереннее держусь того же мнения, чемдва месяца назад. С тех пор было столько событий, подтвердивших мне моюдогадку, что я уже не могу сомневаться теперь в ее справедливости. С техпор и газеты, наши и иностранные, стали поговаривать как будто на эту жетему, но всё еще как бы не решаясь проговорить окончательный вывод. Вот чтоговорили недавно "Московские ведомости" в превосходной передовой статьесвоей ("Московские ведомости" Љ 235). Они цитируют, между прочим, мнениекорреспондентов английских газет:
"Корреспонденты английских газет пускаются в весьма откровенныеобъяснения. Ключ европейской политики, по их толкованию, в руках Германии,и Германия именно расположена еще тверже держаться России, чем прежде, порасчетам весьма понятным. Во-первых, в Берлине увидели, что неудачи русскойстратегии оживили и ободрили Австрию, которая, как полагают, все еще питаетнекоторую досаду против Пруссии. Затем, главные враги Германии - Франция икатолицизм, и обе эти силы всё свое сочувствие отдают на сторону Турции. Вначале восточных замешательств Франция, правда, несколько кокетничала сРоссией, но если тогда и было в стране некоторое сочувствие к нам, то онотеперь не только охладело, но совершенно повернулось на сторону турок. Чтокасается воинствующего католицизма, то он не только теперь, но и с самогоначала решительно и со страстью, как всем известно, взял под свою защитуправоверную Турцию против схизматической России. Неприличие рьяныхклерикалов дошло до того, что один из них отзывался с некоторою нежностью оКоране, так что даже ультрамонтанская "Germania" нашла нужным умеритьподобные выходки замечанием, что хотя и должна радоваться победам турок надненавистными русскими, но неловко выражать прямо сочувствие исламу. Так какmot d'ordre[19] католицизма замечательно совпадает с переменой общественногомнения Франции в пользу турок и так как Австрия, тоже католическая, имеетинтересы противные России, то в Берлине естественно опасаются возможноститакой католической и антипрусской лиги, в которую могли бы потом бытьпривлечены ультрамонтанские и сепаратистские интересы южной Германии и"даже Англия". Так толкуют английские корреспонденты, но несомненно, чтоАнглии принадлежит главная роль в интригах.
Итак, мы по-прежнему остаемся наедине с Турцией".
Всё это превосходно, и, однако, всё еще это не то, не настоящееобъясняющее и последнее слово, которое, к удивлению, никто как будто нехочет высказать, даже как будто еще и не предчувствует в надлежащейполноте. В этой статье заговорили, однако, уже и о воинствующемкатолицизме, и о значении католицизма в глазах Бисмарка, и о теперешнемвлиянии его на Францию, и, наконец, даже о лиге, о том, что в Берлинеестественно опасаются возможности такой католической и антипрусской лиги, вкоторую могли бы потом быть привлечены ультрамонтанские и сепаратистскиеинтересы Южной Германии и "даже Англия". Но вот об лиге-то, об заговоре-токатолическом я и говорил еще два месяца с лишком перед тем, как теперьзаговорили, но я сказал тогда и последнее заключительное слово мое, то естьчто в заговоре-то этом всё дело и заключается, что от него теперь всё вЕвропе и зависит и что даже самая Восточная война может в самом скоромвремени обратиться в всеевропейскую, единственно вследствие этого огромногозаговора умирающего римского католичества. Между тем в этих "мненияхкорреспондентов" и во всей превосходной статье "Московских ведомостей" всёеще как будто и. не хотят допустить эту мысль и даже вместо тогоутверждают, что "Англии, несомненно, принадлежит главная роль в интригах" ичто мы "по-прежнему остаемся наедине с Турцией". Но так ли это? Наедине ли?Не предстоит ли, напротив, в самом ближайшем будущем, что мы вдруг очутимсяне наедине с Турцией, а наедине со всей Европой.
В самом деле, что же такое этот "воинствующий католицизм", которыйначали уже замечать и признавать все в настоящих событиях, откуда такаявоинственность, и даже "до страсти", с которою католицизм взял под свою"защиту" правоверную Турцию против схизматической России? Неужто всё из-затого только, "что Россия страна схизматическая"? Католичеству в настоящеевремя столько хлопот и насущных забот, что обо всех этих древних церковныхпрепираниях ему некогда бы и думать. А главное, откуда эта "лигакатолическая", которой так боятся в Берлине? Вот об этом-то обо всем я ираспространился два с лишком месяца назад, желая объяснить это. И вывод мойбыл тот, что эта лига, которую теперь уже признают и другие, есть твердый истрого организованный католический заговор в видах обновления римскогосветского владычества, существующий в настоящую минуту во всей Европе, чтозаговор этот будет иметь громадное влияние на все текущие события Европы ичто, стало быть, ключ ко всем современным интригам лежит не там и не здесь,и не в одной только Англии, а именно в этом несомненном всемирномкатолическом заговоре!
Воинствующий католицизм берет яростно "и со страстью" против нассторону турок. И даже в Англии, даже в Венгрии нет столь яростныхненавистников России в настоящую минуту, как эти воинствующие клерикалы. Нето что какой-нибудь прелат, а сам папа, громко, в собраниях ватиканских, срадостию говорил "о победах турок" и предрекал России "страшнуюбудущность". Этот умирающий старик, да еще "глава христианства", непостыдился высказать всенародно, что каждый раз с веселием выслушивает опоражении русских. Эта страстная ненависть станет совершенно понятною, еслипризнать, что римское католичество действительно теперь "воинствует" идействительно на деле, то есть мечом, ведет теперь в Европе войну противстрашных и роковых врагов своих. Но кто теперь в Европе самый страшный врагримского католичества, то есть светской монархии папы? Бесспорно, князьБисмарк. Самый Рим был отнят у папы в ту самую минуту величия Германии иБисмарка, в которую Германия раздавила главного тогдашнего защитникапапства, Францию, и тем тотчас же развязала руки королю итальянскому,немедленно и занявшему Рим. С тех пор вся забота католичества состояла втом, чтоб отыскать врага и соперника Германии и князю Бисмарку. Сам жекнязь Бисмарк, с своей стороны, отлично понимает, во всей широте, и давноуже, что римское папское католичество, кроме того что есть вечный врагпротестантской Германии, столько веков протестовавшей против Рима и идеиего во всех ее видах и против всех союзников ее, покровителей ипоследователей, но и понимает сверх того, что католичество есть именнотеперь, то есть в самую важную минуту для объединенной Германии, - самыйвреднейший элемент из всех мешающих этому объединению ее, то естьзавершению здания, над которым во всю жизнь так много потрудился князьБисмарк. И кроме того, что в Берлине опасаются "возможности" такойкатолической и аптипрусской лиги, в которую могли бы потом быть привлеченыультрамонтанские и сепаратистские интересы южной Германии, - в Берлине,кроме того, опасаются, и давно уже предвидели, что католичество, рано ли,поздно ли, а непременно послужит поводом к будущему подъему Франции наунизившую, победившую и разорившую ее Германию, и что повод этот римскоекатоличество подаст первее и скорее всех других, и что, стало быть, самаяважнейшая опасность объединенной Германии кроется именно в римскомкатоличестве, а не в чем другом. И берлинское предвидение это выходило изестественно представлявшегося и естественно необходимого соображения, что,во-первых, во всем мире у папства нет теперь другого защитника кроме всётой же Франции, что на ее лишь меч она единственно может рассчитывать, еслитолько этот меч она успеет опять твердо захватить в свою руку, и,во-вторых, что римское католичество есть еще далеко не раздавленный враг,что враг этот тысячелетний, что жить этому врагу хочется страстно, чтоживучесть его феноменальна, что сил у него еще множество и что стольогромная историческая идея, как светская папская власть, не может угаснутьв одну минуту. Одним словом, в Берлине не только сознали врага, но и силуего. В Берлине не презирают врагов своих прежде боя.
Но если католичеству так хочется жить, и надобно жить, и если меч,который мог бы его защитить, лишь в руках одной Франции, то выходит ясно,что Рим и не упустит из рук Францию, особенно если дождется удобной минуты.Эта удобная минута наступила весною, - это русская война с турками,Восточный вопрос. В самом деле: кто главнейший союзник Германии?Разумеется, Россия. Это отлично понимают в Риме. Вот почему так иобрадовался папа русским "неудачам": значит, главнейший союзник самогострашного врага папской власти отвлечён теперь от своего исконногосоюзника, Германии, войной, а стало быть, Германия теперь одна, - сталобыть, и наступила именно та минута, которую так давно ожидало католичество:когда же, как не теперь, всего удобнее разжечь застарелую ненависть ибросить Францию в войну возмездия на Германию?
К тому же как раз подходят и другие роковые сроки для католичества,так что медлить уже нельзя ему ни минуты. Приближается неизбежно скораясмерть папы и избрание нового, и в Риме слишком хорошо знают, что князьБисмарк употребит весь свой ум и все свои силы, чтобы нанести последний исамый страшный удар папской власти, повлияв из всех сил на избрание новогопапы, но так, чтобы обратить его из светского владыки и государя не болеекак в простого патриарха, и если можно, то с его же и согласия, и такимобразом, разделив католичество на две враждебные части, добиться егопадения и разрушения всех замыслов, претензий и надежд его уже навеки. Апотому как же ему не спешить против Бисмарка всеми мерами? И вот,опять-таки, как раз тут подвертывается Восточный вопрос! О, теперь ужеможно приискать для Франции и союзников, которых она нигде столько лет немогла найти, теперь можно сплотить даже целую коалицию. Пусть вся Европаобольется кровью, но зато восторжествует папа, а для римских исповедниковХриста это всё.
Вот они и начали работать. Прежде всего, разумеется, надо былодобиться, чтобы Франция стала за них. Как это сделать? Они уже сделали.Теперь уже все политики Европы и вся европейская печать признают, чтомайский переворот во Франции произведен клерикалами, но, опять-таки,повторю, все как будто еще не признают за этим фактом того основногозначения, которое он заключает в себе. Все как будто решили, месяца четыреназад, что клерикалы произвели переворот во Франции для того только, чтобыполучить себе в ней более простору, известные выгоды, льготы, расширениеправ. Тогда как невозможно и представить себе, чтобы переворот был затеянне с самыми радикальными целями, то есть чтобы добиться (в видах близкихсмут, по смерти папы, в римской церкви) скорейшей и неотложной войныФранции с Германией, именно войны! И увидите, чем бы ни кончилось дело, аони добьются своего, добьются войны, в которой, если восторжествуетФранция, то, может быть, и папа добьется вновь светской власти.
Они сделали удивительно ловкое дело и, главное, выбрали такую минуту,когда всё как будто сошлось для их успеха. Начать им надо было с того,чтобы прогнать республиканцев, которые ни за что бы не поддержали папу иникогда бы не решились на войну с Германией. Они их прогнали. Надо было,сверх того, заставить маршала Мак-Магона сделать непоправимую ошибку(именно непоправимую), чтобы направить его уже на бесповоротный путь; он исделал эту ошибку: он прогнал республиканцев и объявил на всю Францию, чтоони уже не воротятся. Итак, начало уже положено твердое, и клерикалы покаспокойны; они знают, что если Франция пришлет опять в палатуреспубликанское большинство, то маршал отошлет его назад. Гамбетта объявил,что маршалу придется или покориться решению страны, или оставить место. Такрешили за ним и все республиканцы, но они забыли, что девиз маршала: J'ysuis et j'y reste (сел и не сойду), и он не сойдет с места. Ясно, что всянадежда маршала на преданность легионов. Преданностью же легионов маршалуили кому бы там ни было хотят воспользоваться и клерикалы. Был бы толькоокончательно завершен для них государственный переворот, а они уже егонаправят по-своему. Вероятнее всего, что так и сбудется: они будут подлеузурпатора, они будут направлять его. А если бы даже и не были, то делодаже и без них пошло бы теперь уж само собою, благо, на настоящую точку имипоставлено, совершился бы только государственный переворот: они знают,какое колоссальное впечатление произведет на князя Бисмарка всякаягосударственная перемена во Франции. Он еще в 1875 году стремился объявитьвойну Франции, боясь ее каждогоднего усиления. Республиканцы, которых онпротежировал, не посмели бы начать с ним войну сами ни под каким бы дажепредлогом, и отчасти он был спокоен доселе, видя их во главе враждебногогосударства, несмотря даже на каждогоднее усиление его. Но зато всякийновый переворот во Франции естественно заставит его до крайностивзволноваться. И в какую минуту: когда Германия оставлена без естественногосвоего союзника, России, когда Австрия (тоже старый соперник Германии), вкоторой так много враждебных Германии католических элементов, так вдругсознала себе всю цену и когда Англия, с самого начала Восточной войны, стаким раздражительным нетерпением ждет и ищет себе в Европе союзника! Нучто если Франция, - должны рассуждать в Берлине, - с своим будущим новымправительством во главе и около которого снуют клерикалы, направляют его ивладеют им, - что если Франция вдруг догадается, что если уже быть войневозмездия, то никогда она не найдет более удобной минуты, как теперь, чтобыначать ее, и таких значительных союзников, как теперь, чтобы поддержать ее!А что если как раз к тому случаю умрет папа (что так возможно)? Что есликлерикалы заставят новое французское правительство заявить князю Бисмарку,что взгляды его на избрание нового папы с мнением Франции не согласны (аэто уж непременно случится, если будут прогнаны республиканцы)? Что еслиновое французское правительство при том догадается, что если ему удастся (ввидах возможности найти в Европе могучих союзников) отвоевать хоть одну изотнятых у Франции в 1871 году провинций, то этим оно упрочит свою власть ивлияние в стране, по крайней мере, лет на двадцать? Нет, как тут неволноваться!
А, главное, тут и еще одно маленькое обстоятельство: немец заносчив игорд, немец не потерпит непокорности. До сих пор Франция была в полной ипослушной опеке Германии, давала отчет на запросы ее чуть не в каждомдвижении своем, должна была объясняться и извиняться за каждую прибавленнуюдивизию в войске, за каждую батарею, и вдруг теперь эта Франция осмелитсяподнять голову! Так что клерикалы, пожалуй, смело могут рассчитывать, чточуть ли не сам князь Бисмарк первый и начнет войну. Хотел же он ее начать в1875 году. Не начать войну значит упустить из рук Францию уже навеки.Правда, в 1875 году было не то, что теперь, но если Австрия будет настороне Германии, то... Одним словом, в недавнем свидании верховныхминистров Германии и Австрии, вероятно, говорили не об одном лишь Восточномвопросе. И если есть теперь в мире государство в самом выгодномвнешнеполитическом положении, то это именно Австрия!

IV. О Том, Что Думает Теперь Австрия

Но скажут: в Австрии волнения, половина Австрии не хочет того, чегохочет ее правительство. В Венгрии манифестации. Венгрия так и рвется противрусских за турок. Открыт какой-то даже заговор, англо-мадьяро-польский. Сдругой стороны, славянские элементы ее территории хоть и за правительство внастоящую минуту, но и на них правительство Австрии посматривает косо иподозрительно, даже, может быть, косее, чем на венгерцев. А если так, томожно ли сказать, что Австрия, в данную минуту, в самом выгодномполитическом положении, в каком только может находиться европейскоегосударство?
Да, это правда. Правда, что католическая работа идет несомненно и вАвстрии. Клерикалы дальновидны, им ли не понять теперешнего значения этойстраны, им ли упустить случай. И уже, разумеется, они не упускают случаяразжечь в этой католической и "христианнейшей" земле всевозможные волнения,под всевозможными до неузнаваемости предлогами, видами и формами. Тольковот что: кто знает, может быть в Австрии, хотя и делают, конечно, вид, чтоочень сердятся на эти волнения, но в сущности, пожалуй, и не очень на нихсердятся, может быть, даже совсем напротив: берегут эти волнения на всякийслучай в видах того, что они могут пригодиться в ближайшем будущем... Всегоочевиднее, впрочем, то, что Австрия, хотя и чувствует себя в самомсчастливом политическом положении, но, в видах текущих событий, на дальнююи очень определенную политику еще, может быть, не решилась, а только ещеприсматривается и ждет: что повелит ей сделать благоразумие? Если же ирешилась на что-нибудь, то разве на политику ближайшую, да и то условно.Вообще она в самом блаженном состоянии духа, решается не спеша, ждет, зная,что ее все ждут и что все в ней нуждаются, прицеливается на добычу, которуювыбирает сама и сладостно облизывается в видах близких и уже неминуемыхблаг.
На недавних свиданиях канцлеров обоих немецких государств, может быть,очень много было затронуто "условного". По крайней мере, австрийскимправительством было уже объявлено у себя во всеуслышание, что ничто наВостоке не произойдет и не разрешится вне интересов Австрии, - мысльчрезвычайно обширная. Таким образом, даже и не дотронувшись до меча,Австрия уже уверена, что будет иметь знатное участие в русских успехах,если таковые окажутся, и, может быть, еще знатнейшее, если таковые совсемне окажутся. И это еще следуя только ближайшей политике! А в дальнейшей?Все уже и теперь так в ней нуждаются, ищут ее мнения, ее нейтралитета,обещают, дарят уже ее, может быть, и это только за то, что она сидит иговорит: "Гм". Но не может же эта держава, столь сознающая, конечно, теперьсебе цену, не рассчитывать и на шансы дальнейшей своей политики, котораяникому еще не известна, несмотря даже на дружеские свидания канцлеров, яуверен в том. Уверен даже, что до самого последнего и самого роковогомомента эта политика никому не будет известна - что будет совершенно попреданиям и традициям исконной политики Австрии. И жадно, жадно, можетбыть, теперь присматривается она к Франции, ждет судьбы ее, ждет новыхинтереснейших фактов, и, главное, в самом самодовольнейшем расположениидуха. Но нельзя ей, однако, и не волноваться: может быть, очень скоропридется ей решиться даже на самую дальнейшую политику и уже бесповоротно:волнение, конечно, в ее положении приятное, но сильное. Ведь понимает жеона, и, может быть, очень тонко, что при всяком теперешнем перевороте воФранции (столь близком и столь возможном), при всяком даже новомправительстве во Франции (только бы не опять республиканском), шансыстолкновения Германии с Францией решительно неизбежны, и даже в том случае,если б новые правители Франции и сами не пожелали войны, а, напротив,стремились бы изо всех сил сохранить прежний мир. О, Австрия, может быть,лучше всех способна постигнуть, что есть такие моменты в жизни наций, когдауже не воля и не расчет их влекут к известному действию, а сама судьба.
Я позволю себе теперь вдаться в одну фантастическую мечту (и, конечно,только мечту). Я позволю представить себе, как думает Австрия, в настоящуюгорячую и неопределенную минуту, об этой самой своей дальнейшей политике,на которую она, конечно, еще не решилась, так как и факты не все еще яснообозначились, но, однако, кто-то уже стучится в дверь, она видит это,кто-то непременно хочет войти, даже и ручку замка уже повернул, но дверьеще не отворилась, и кто войдет, еще никому не известно. Во Франциизагадка, там она и разрешится, а пока Австрия сидит и думает, да и как ейне думать; если обнажатся мечи, если Германия и Франция бросятся друг надруга уже окончательно, то за кого она тогда станет, с кем она тогда будет?Вот самый дальнейший вопрос, а между тем так скоро, может быть, придется ейдать на него ответ!
Так как же ей не знать теперь себе цену: ведь за кого она вынет меч,тот и восторжествует. Что говорено на свидании канцлеров обеих немецкихимперий, никому не известно, но намеки-то между ними уж наверно были. Какне быть намекам. Может быть, и яснее что-нибудь было сказано и предложено,чем только намеки. Одним словом, подарков и гостинцев обещано ей множество,и это несомненно, так что она совершенно уверена, что останься она в союзес Германией, в случае войны ее с Францией, то получится за это... много. Ивсего только за какой-нибудь нейтралитет, за то только, что посидиткакие-нибудь полгода смирно на месте, в ожидании награды за доброе своеповедение, - вот что ведь всего приятнее! Потому что деятельного участия еепротив Франции, я думаю, никакому канцлеру от нее не добиться, ужАвстрия-то такой ошибки не сделает: не пойдет она добивать на смертьФранцию, напротив, может быть, защитит ее в самую последнюю роковую минутудипломатическим предстательством и тем обеспечит себе и еще награду. Нельзяже ей остаться совсем без Франции в дружеских объятиях у такого гиганта, вкакого вырастет, после второй победы над Францией, Германия. Пожалуй, вдругобнимет ее потом гигант, да так сожмет, невзначай, разумеется, что раздавиткак муху. А тут еще и другой восточный гигант, направо у ней, встанетнаконец совсем с своего векового ложа...
- "Хорошее поведение хорошая вещь, - может быть, думает теперь просебя Австрия, - но ...". Одним словом, в воображении ее не может немелькнуть и другая мечта, самая, впрочем, фантастическая:
"Переворот во Франции может начаться даже нынешней осенью, и, можетбыть, скоро, очень скоро кончится. Если пропадет республика или останется вкаком-нибудь номинально-нелепом виде, то, может быть, зимою же успеютпроизойти с Германией несогласия. Клерикалы об этом уж постараются, темболее, что папа наверно умрет к тому времени, и тогда избрание его тотчасже подаст предлог к недоразумениям и столкновениям. Но и не умри папа,возможность недоразумений и столкновений останется во всей силе. И еслитолько Германия твердо решится, то к весне же и начнется война. На другомконце Европы зимняя кампания против Турции, кажется, тоже неизбежна, такчто союзник Германии к весне всё еще будет занят. Итак, если загоритсявойна возмездия, то Франция тотчас же найдет двух союзников: Англию иТурцию.
Германия, стало быть, будет одна... с Италиею, то есть почти всё равночто одна. О, конечно, Германия заносчива и могуча. Но ведь и Франция успелаоправиться: у ней войска миллион, и всё же Англия хоть какая-нибудь дапомощь: надо будет охранять от ее флота немецкие приморские города, сталобыть, все же оставить войско, артиллерию, оружие, припасы. Всё же это хотьчем-нибудь да ослабит Германию". "Одним словом, шансов, чтоб сразиться суспехом, у Франции и без меня довольно, - думает Австрия, - по крайнеймере, вдвое больше, чем было в семидесятом году, так как Франция наверно несделает теперь тогдашних ошибок. Затем, разбита ли будет Франция или нет, ая все-таки мое получу на Востоке: ничто на Востоке не разрешится впротивность интересам Австрии. Это уже решено и подписано. Но... что, еслия, в самую-то решительную минуту, благоразумно сохранив за собой всюсвободу решения, возьму да и стану за Францию, да и меч еще выну!"
В самом деле, что тогда выйдет? Австрия очутится разом между тремяврагами: Италией, Германией и Россией. Но Россия будет страшно занята своейвойной и ей будет не до нападений, Италии можно во всяком случае не оченьуж бояться. Остается одна Германия, но если она и вышлет на Австрию силу,то хоть и ослабит тем себя, но, уж конечно, не очень большую силу, потомучто ей понадобятся все силы ее на Францию. В самом деле, решись толькоАвстрия на союз с Францией, и Франция бросится на Германию, может быть, ужсама первая, если б даже Германия и не захотела драться. Франция, Австрия,Англия и Турция против Германии с Италией - это страшная коалиция. Успехочень и очень может быть возможен.
А при успехе Австрия может вдруг воротить всё утраченное при Садовой,даже ух как более того. Затем на Востоке выгод своих и всего уже ейобещанного она тоже никак не потеряет. А главное, несомненно выиграет всвоем влиянии в католической Германии. Будь побеждена Германия, даже и непобеждена, а только воротись она не совсем удачно с войны, - и единствоГермании сильно и вдруг покачнется. В южной католической Германии явитсясепаратизм, о котором, сверх того, постараются изо всех сил клерикалы икоторым Австрия, уж конечно, воспользуется... даже до того, что, можетбыть, явятся тогда две Германии, две объединенные германские империи,католическая и протестантская. А засим, усилившись тогда немецкимэлементом, Австрия могла бы посягнуть и на свой "дуализм", поставитьВенгрию в прежние, древние и почтительные к себе отношения, а затем,разумеется, распорядиться уж и с своими славянами, и этак как-нибудь уженавеки. Одним словом, выгоды могли бы быть неисчислимы! Даже и в том,наконец, случае, если Германия останется победительницей, может быть, небудет еще такой беды, так как не может же она победить такую сильнуюкоалицию так окончательно, как в 1871 году, а, напротив, наверно саманатрет себе бока. Стало быть, мир может быть заключен без особенно страшныхпоследствий. "Итак, за кого же стать? Где лучше, с кем выгоднее?"
Ввиду настоящего хода дел в Европе такие радикальные вопросы про себя- в Австрии несомненны...

V. Кто Стучится В Дверь? Кто Войдет? Неизбежная Судьба

Когда я начинал эту главу, еще не было тех фактов и сообщений, которыетеперь вдруг наполнили всю европейскую прессу, так что всё, что я написал вэтой главе еще гадательно, подтвердилось теперь почти точнейшим образом."Дневник" мой явится в свет еще в будущем месяце, 7-го октября, а теперьвсего 29 сентября, и мои, так сказать, "прорицания", на которые я решился вэтой главе, как бы рискуя, окажутся отчасти уже устарелыми и совершившимисяфактами, с которых я скопировал мои "прорицания". Но осмелюсь напомнитьчитателям "Дневника" мой летний май-июньский выпуск. Почти всё, что янаписал в нем о ближайшем будущем Европы, теперь уже подтвердилось илиначинает подтверждаться. И, однако, я слышал тогда еще мнения о той статье:ее назвали (правда, частные люди), "исступленным беснованием",фантастическим преувеличением. Над силою и значением клерикального заговорапросто смеялись, да и заговора совсем не признавали. Я, впрочем, еще неделидве всего тому назад слышал мнение от "компетентного" лица, что факт смертии избрания нового папы совершенно ничтожен и пройдет в Европе бесследно. Нодаже теперь уже известно, какую важность придает ему Бисмарк и об чем былоговорено в Берлине с Криспи. Я написал в май-июньском "Дневнике" моем, чтогений князя Бисмарка постиг еще с самой франко-прусской войны, что самыйстрашный враг новообъединенной Германии есть римский католицизм, которыйпрежде всего послужит предлогом к великой войне "возмездия", которая иохватит всю Европу. Это нашли нелепым, и проч. и проч. И это всё потому,что я написал об этом тогда, когда еще никто, ни у нас, ни в европейскойпрессе, и не думал об этих вещах заботиться, несмотря на Восточную войну,уже гремевшую в мире и заботившую всех. Всем тогда представлялось, что такодним Востоком и кончится. Впрочем, и теперь, может быть, еще никто неверит почти в неминуемость европейской войны в ближайшем будущем. Напротив,недавно еще серьезно обращали внимание на мнение компетентных англичан(речь Нордскота), что можно еще до зимы замирить. Так что, пожалуй, янапрасно считаю мою настоящую главу заранее устарелою: хотя факты ужеобозначились, хотя огромное их значение уже выходит наружу, хотя над всейЕвропой уже несомненно носится что-то роковое, страшное и, главное,близкое, но несмотря на эти обозначившиеся факты, я уверен, очень многиенайдут и теперь мои объяснения этих фактов опять-таки ложными и смешными,фантастическими и преувеличенными, потому что все принимают происходящеетеперь за несравненно меньшее и мельчайшее, чем оно есть в самом дело. Тут,как раз, например, подойдут во Франции выборы, и Франция вдруг пришлет впалату прежнее республиканское большинство, что очень может случиться, ивот, я почти в том уверен, все закричат, что всё кончилось благополучно,что небо рас чистилось, столкновений никаких, что Мак-Магон повинился,бессильные клерикалы позорно стушевались и в Европе опять мир и"законность". Все измышления мои в этой главе покажутся опять лишьпродуктом досужего воображения. Опять скажут, что я фактам, положим, исовершившимся, придал значение не точное, а, главное, такое, какого нигдеим не придают. Но подождем опять событий и увидим тогда, где была болееточная и верная дорога. А для памяти, попробую, в заключение, еще разобозначить точки и вехи этой уже открывающейся перед всеми дороги и накоторую, волей-неволей, а, кажется, предназначено всем вступить. Делаю этодля памяти, чтоб потом можно было проверить. Впрочем, это только простая изаключительная перечень этой же главы.
1) Дорога начинается и идет из Рима, из Ватикана, где умирающийстарик, глава толпы окружающих его иезуитов, наметил ее уже давно. Когда жезагорелся Восточный вопрос, иезуиты поняли, что наступило самое удобноевремя. По намеченной дороге своей они ворвались во Францию, произвели в нейгосударственный переворот и поставили ее в такое положение, что близкаявойна ее с Германией почти неминуема, даже если б она и не желала начатьее. Всё это задолго раньше того понимал и провидел князь Бисмарк. Покрайней мере, кажется, только он один, и еще, может быть, за несколько летдо настоящей минуты, разглядел и постиг своего важнейшего врага и всю туогромную для всего мира важность той последней битвы за существование свое,которую несомненно задаст всему свету умирающее навеки папское католичествов самом ближайшем будущем.
2) Эта роковая борьба в настоящую минуту уже завершается, а последняябитва близится с страшною быстротою. Франция была выбрана и предназначенадля страшного боя, и бой будет. Бой неминуем, это верно. Впрочем, есть ещемалый шанс, что будет отложен, но лишь на самое короткое время. Но вовсяком случае, неминуем и близок.
3) Только что бой начнется, как тотчас же и обратится ввсеевропейский. Восточный вопрос и восточный бой, силою судеб, сольетсятоже с всеевропейским боем. Одним из замечательнейших эпизодов этого боябудет окончательное решение Австрии: которой стороне отдать ей свой меч? Носамая существенная и важная часть этой последней и роковой борьбы будетсостоять, с одной стороны, в том, что ею разрешится тысячелетний вопросримского католичества и что, волею провидения, на его место станетвозрожденное восточное христианство. Таким образом, наш русский Восточныйвопрос раздвинется в мировой и вселенский, с чрезвычайным предназначеннымзначением, хотя бы и совершилось это предназначение и перед слепымиглазами, не признающими его, до последней минуты способными не видетьявного и не уразуметь смысла предназначенного. Наконец -
4) (И пусть это назовут самым гадательным и фантастическим из всехпредреканий моих, согласен заране.) Я уверен, что бой окончится в пользуВостока, в пользу Восточного союза, что России бояться нечего, еслиВосточная война сольется с всеевропейскою, и что даже и лучше будет, еслитак расширится дело. О, бесспорно, страшное будет дело, если прольетсястолько драгоценной человеческой крови! Но утешение в том, по крайней мере,соображении, что эта пролиянная кровь несомненно спасет Европу от вдесятеробольшего излияния крови, если б дело отдалилось и еще раз затянулось. Темболее, что великая борьба эта несомненно окончится быстро. Но заторазрешится окончательно столько вопросов (римско-католический вместе ссудьбою Франции, германский, восточный, магометанский), столько уладитсядел, совершенно неразрешимых в прежнем ходе событий, до того изменится ликЕвропы, столько начнется нового и прогрессивного в отношениях людей, что,может быть, нечего страдать духом и слишком пугаться этого последнегосудорожного движения старой Европы накануне несомненного и великогообновления ее...
Наконец, прибавлю еще соображение: если взять за правило, что обо всехмировых событиях, даже самой огромной важности на самый поверхностныйвзгляд, надо непременно судить по принципу: "нынче как вчера, а завтра каксегодня", - то не явно ли будет, что правило это решительно ляжет вразрез систорией наций и человечества. Между тем это именно предписывается такназываемым реальным и трезвым здравомыслием, так что осмеивается иосвистывается чуть не всякий, который осмелился бы помыслить, что завтрадело явится для всех глаз, может быть, совсем в иной форме, чем в какойтянулось всё накануне. Даже теперь, например, когда уже пришли факты, некажется ли даже очень многим, что клерикальное движение есть самая мелкаямелочь, что Гамбетта скажет речь, и всё восстановится по-вчерашнему, чтовойна наша с Турцией, очень и очень может быть, кончится к зиме, и тогдаопять по-прежнему начнется биржевая игра, железнодорожное дело, возвыситсярубль, покатим за границу и прочее и прочее. Немыслимость продолжениястарого порядка дел - была явною в Европе истиною, для передовых умов ее,накануне первой европейской революции, начавшейся в конце прошлого столетияс Франции. Между тем кто в целом мире, даже накануне созвания ГенеральныхШтатов, мог бы предвидеть и предсказать тогда ту форму, в которуювоплотится это дело почти на другой же день, как началось оно... А ужекогда воплотилось оно, кто мог, например, предсказать Наполеона I, всущности бывшего как бы предназначенным завершителем первого историческогофазиса того же самого дела, которое началось в 1789 году? Мало того, вовремя Наполеона I, может быть, всякому в Европе казалось, что появление егоесть решительная и совершенно внешняя случайность, нимало не связанная стем самым мировым законом, по которому предназначено было измениться, сконца прошлого столетия, всему прежнему лику мира сего...
Да, и теперь кто-то стучится, кто-то, новый человек, с новым словом -хочет отворить дверь и войти... Но кто войдет-вот вопрос: совсем новыйчеловек или опять похожий на всех нас, старых человечков?

Глава Вторая

I. Ложь Ложью Спасается

Однажды Дон-Кихот, столь известный рыцарь печального образа, самыйвеликодушный из всех рыцарей, бывших в мире, самый простой душою и один изсамых великих сердцем людей, скитаясь с своим верным оруженосцем Санхой впогоне за приключениями, вдруг был объят некоторым недоумением, котороезаставило его долго думать. Дело в том, что часто великие древние рыцари,начиная с Амадиса Галльского, истории которых уцелели в правдивейшихкнигах, именуемых рыцарскими романами (для приобретения коих Дон-Кихот непожалел продать несколько лучших акров своего маленького поместья), - частоэти рыцари, во время полезных всему миру и славных странствований своих,встречали вдруг и неожиданно целые армии, во сто даже тысяч воинов,насылаемых на них злою силою, злыми волшебниками, им завидовавшими имешавшими им всячески достигнуть великой цели их и соединиться наконец с ихпрекрасными дамами. Обыкновенно происходило так, что рыцарь, встречая такуючудовищную и злую армию, обнажал свой меч, призывал в духовную помощь себеимя своей дамы и затем врубался один в самую средину врагов, которых иуничтожал всех, до единого человека. Кажется бы, дело ясное, но Дон-Кихотвдруг задумался, и над чем же: ему показалось вдруг невозможным, чтобы одинрыцарь, какой бы он силы ни был и даже если бы махал своим победоносныммечом целые сутки без всякой усталости, мог зараз уложить сто тысяч врагов,и это в одном сражении. Чтобы убить каждого человека, нужно все-таки время,чтобы убить сто тысяч людей, нужно огромное время, и как ни махай мечом, ав несколько каких-нибудь часов, и зараз, одному этого не сделать. Между темв этих правдивых книгах повествуется, что дело кончалось именно в односражение. Как же это могло происходить?
- Я разрешил это недоумение, друг мой Санхо, - сказал наконецДон-Кихот. - Так как все эти великаны, все эти злые волшебники, былинечистая сила, то и армии их носили такой же волшебный и нечистый характер.Я полагаю, что эти армии состояли не совсем из таких же людей, как мы,например. Люди эти были лишь наваждение, создание волшебства и, по всейвероятности, тела их не походили на наши, а были более похожи на тела, как,например, у слизняков, червей, пауков. Таким образом, крепкий и острый мечрыцаря, в могучей его руке, упадая на эти тела, проходил по ним мгновенно,почти без всякого сопротивления, как по воздуху. А если так, тодействительно он мог одним взмахом пройти по трем или по четырем телам, идаже по десяти, если те стояли в тесной куче. Понятно после того, что делочрезвычайно ускорялось, и рыцарь действительно мог истреблять, в несколькочасов, целые армии этих злых арапов и других чудищ...
Здесь подмечена великим поэтом и сердцеведцем одна из глубочайших итаинственнейших сторон человеческого духа. О, это книга великая, не такая,какие теперь пишут; такие книги посылаются человечеству по одной внесколько сот лет. И таких подмеченных глубочайших сторон человеческойприроды найдете в этой книге на каждой странице. Взять уже то, что этотСанхо, олицетворение здравого смысла, благоразумия, хитрости, золотойсредины, попал в друзья и сопутники к самому сумасшедшему человеку в мире;именно он, а не кто другой! Всё время он обманывает его, надувает какребенка и в то же время вполне верит в его великий ум, до нежности очарованвеликостью сердца его, вполне верит во все фантастические сны великогорыцаря и ни разу, во все время, не сомневается, что тот завоюет ему наконецостров! Как бы желалось, чтоб с этими великими произведениями всемирнойлитературы основательно знакомилось наше юношество. Чему учат теперь вклассах литературы - не знаю, но знакомство с этой величайшей и самойгрустной книгой из всех, созданных гением человека, несомненно возвысило быдушу юноши великою мыслию, заронило бы в сердце его великие вопросы испособствовало бы отвлечь его ум от поклонения вечному и глупому идолусредины, вседовольному самомнению и пошлому благоразумию. Эту самуюгрустную из книг не забудет взять с собою человек на последний суд божий.Он укажет на сообщенную в ней глубочайшую и роковую тайну человека ичеловечества. Укажет на то, что величайшая красота человека, величайшаячистота его, целомудрие, простодушие, незлобивость, мужество и, наконец,величайший ум - всё это нередко (увы, так часто даже) обращается ни во что,проходит без пользы для человечества и даже обращается в посмеяниечеловечеством единственно потому, что всем этим благороднейшим и богатейшимдарам, которыми даже часто бывает награжден человек, недоставало одноготолько последнего дара - именно: гения, чтоб управить всем богатством этихдаров и всем могуществом их, - управить и направить всё это могущество направдивый, а не фантастический и сумасшедший путь деятельности, во благочеловечества! Но гения, увы, отпускается на племена и народы так мало, такредко, что зрелище той злой иронии судьбы, которая столь часто обрекаетдеятельность иных благороднейших людей и пламенных друзей человечества - насвист и смех и на побиение камнями, единственно за то, что те, в роковуюминуту, не сумели прозреть в истинный смысл вещей и отыскать их новоеслово, это зрелище напрасной гибели столь великих и благороднейших силможет довести действительно до отчаяния иного друга человечества, возбудитьв нем уже не смех, а горькие слезы и навсегда озлобить сомнением дотолечистое и верующее сердце его...
Впрочем, я хотел только указать на ту любопытнейшую черту, которую,вместе с сотней других таких же глубоких наблюдений, подметил и указалСервантес в сердце человеческом. Самый фантастический из людей, допомешательства уверовавший в самую фантастическую мечту, какую лишь можновообразить, вдруг впадает в сомнение и недоумение, почти поколебавшее всюего веру. И любопытно, что могло поколебать: не нелепость его основногопомешательства, не нелепость существования скитающихся для благачеловечества рыцарей, не нелепость тех волшебных чудес, которые об нихрассказаны в "правдивейших книгах", нет, а самое, напротив, постороннее ивторостепенное, совершенно частное обстоятельство. Фантастический человеквдруг затосковал о реализме! Не акт появления волшебных армий смущает его:о, это не подвержено сомнению, и как же бы могли эти великие и прекрасныерыцари проявить всю свою доблесть, если б не посылались на них все этииспытания, если б не было завистливых великанов и злых волшебников? Идеалстранствующего рыцаря столь велик, столь прекрасен и полезен и так очаровалсердце благородного Дон-Кихота, что отказаться верить в него совсем ужестало для него невозможностью, стало равносильно измене идеалу, долгу,любви к Дульцинее и к человечеству. (Когда он отказался, когда он излечилсяот своего помешательства и поумнел, возвратясь после второго своего похода,в котором он был побежден умным и здравомыслящим цирюльником Караско,отрицателем и сатириком, он тотчас же умер, тихо, с грустною улыбкою,утешая плачущего Санхо, любя весь мир всею великою силой любви, заключеннойв святом сердце его, и понимая, однако, что ему уже нечего более в этоммире делать.) Нет, но смутило его лишь то, самое верное, однако, иматематическое соображение, что как бы ни махал рыцарь мечом и сколь бы нибыл он силен, всё же нельзя победить армию во сто тысяч в несколько часов,даже в день, избив всех до последнего человека. Между тем в правдивыхкнигах это написано. Стало быть, написана ложь. А если уж раз ложь, то ивсё ложь. Как же спасти истину? И вот он придумывает для спасения истиныдругую мечту, но уже вдвое, втрое фантастичнее первой, грубее и нелепее,придумывает сотни тысяч наважденных людей с телами слизняков, но зато покоторым острый меч рыцаря может вдесятеро удобнее и скорее ходить, чем пообыкновенным человеческим. Реализм, стало быть, удовлетворен, правдаспасена, и верить в первую, в главную мечту, можно уже без сомнений - ивсё, опять-таки, единственно благодаря второй уже гораздо нелепейшей мечте,придуманной лишь для спасения реализма первой.
Спросите самих себя: не случалось ли с вами сто раз, может быть,такого же обстоятельства в жизни? Вот вы возлюбили какую-нибудь свою мечту,идею, свой вывод, убеждение или внешний какой-нибудь факт, поразивший вас,женщину, наконец, околдовавшую вас. Вы устремляетесь за предметом любвивашей всеми силами вашей души. Правда, как ни ослеплены вы, как ниподкуплены сердцем, но если есть в этом предмете любви вашей ложь,наваждение, что-нибудь такое, что вы сами преувеличили и исказили в немвашей страстностью, вашим первоначальным порывом - единственно, чтобсделать из него вашего идола и поклониться ему, - то уж, разумеется, вывтайне это чувствуете про себя, сомнение тяготит вас, дразнит ум, ходит подуше вашей и мешает жить вам покойно с излюбленной вашей мечтой. И что ж,не помните ли вы, не сознаетесь ли сами, хоть про себя: чем вы тогда вдругутешились? Не придумали ли вы новой мечты, новой лжи, даже страшно, можетбыть, грубой, но которой вы с любовью поспешили поверить, потому только,что она разрешала первое сомнение ваше?

II. Слизняки, Принимаемые За Людей. Что Нам Выгоднее: Когда Знают Онас Правду Или Когда Говорят О Нас Вздор?

В наше время чуть не вся Европа влюбилась в турок, более или менее.Прежде, например, ну хоть год назад, хоть и старались в Европе отыскать втурках какие-то национальные великие силы, но в то же время почти все просебя понимали, что делают они это единственно из ненависти к России. Немогли же они в самом деле не понимать, что в Турции нет и не может быть силправильного и здорового национального организма, мало того, - что иорганизма-то, может быть, уже не осталось никакого, - до того он расшатан,заражен и сгнил; что турки азиатская орда, а не правильное государство. Нотеперь, с тех пор как Турция в войне с Россиею, мало-помалу укрепилось иустановилось, в иных местах в Европе, даже уже действительное и серьезноеубеждение, что нация эта не только организм, но и имеющий большую силу,которая, в свою очередь, обладает свойством развития и дальнейшегопрогресса. Эта мечта пленяет многие европейские умы все более и более, анаконец, даже и к нам перешла: и у нас в России заговорили иные о каких-тонеожиданных национальных силах, которые вдруг проявила Турция. Но в Европеукрепилась эта мечта опять-таки из ненависти к России, у нас же - измалодушия и страшной поспешности пессимистских заключений, которые всегдабыли свойством интеллигентных классов нашего общества, чуть только лишьначинались где-нибудь и в чем-нибудь наши "неудачи"! В Европе случилось тоже самое, что произошло в поврежденном уме Дон-Кихота, но лишь в формеобратной, хотя сущность факта совершенно та же: тот, чтоб спасти истину,выдумал людей с телами слизняков, эти же, чтоб спасти свою основную мечту,столь их утешающую, о ничтожности и бессилии России, - сделали изнастоящего уже слизняка организм человеческий, одарив его плотью и кровью,духовною силою и здоровьем. Об России же самые образованные европейскиегосударства со страстью распространяют теперь совершенные нелепости. ВЕвропе и прежде нас мало знали, даже до того, что всегда надо былоудивляться, что столь просвещенные народы так мало интересуются изучить тотнарод, который они же так ненавидят и которого постоянно боятся. Этаскудость европейских о нас познаний и даже некоторая невозможность Европыпонять нас во многих пунктах - всё это в некотором отношении было для насдо сих пор отчасти и выгодно. А потому вреда не будет и теперь. Пусть оникричат у себя о "позорной слабости России как военной державы", вопрекисвидетельству десятков их же корреспондентов с самого поля войны,удивлявшихся боевой способности, рыцарской стойкости и высочайшейдисциплине русского солдата и офицера; пусть самые возможные, хотя бы изначительные, ошибки русского штаба в начале войны, они считают не тольконепоправимыми, но и органическими всегдашними недостатками нашего войска инации (забыв, как часто мы их бивали в битвах за все последние двастолетия). Пусть, наконец, самые серьезнейшие из их политических изданийсообщают Европе за точную истину об огромном бунте народа, предводимогонигилистами, на Выборгской стороне в Петербурге, и о вытребованных русскимначальством двух полках по железной дороге из Динабурга, для спасеньяПетербурга, - пусть это всё говорят они в слепой своей злобе. Повторяю, намэто даже выгодно, так как сами они не ведают, что творят. Ведь, уж конечно,им бы хотелось возбудить у себя повсеместно к нам ненависть "как к опаснымпротивникам их цивилизации", - и вот они же представляют нас в упадшемвиде, в смешном до позора слабосилии как военной державы и какгосударственного организма. Но ведь кто так слаб и ничтожен, тот может ливозбуждать опасения и против себя коалиции? А им именно нужно настроитьпротив нас свое общество. Стало быть, во вред же себе говорят, а коли так,то приносят нам не вред, а пользу. Мы же подождем конца.
Но вообразить только, что к ним дошло бы самое полное, точное иистинное сведение о всей силе духа, чувства непоколебимой веры народарусского в справедливость великого дела, за которое обнажил меч государьего, и в несомненное торжество этого дела, рано или поздно? Вообразить, чтов Европе поняли наконец, что война эта для России есть национальная война ввысшей степени и что народ наш вовсе не мертвая и бездушная масса, как онивсегда представляют его себе, а могущественный и сознающий свое могуществоорганизм, сплоченный весь как один человек и нераздельный сердцем и волею ссвоею армиею, - о, какой бы страх и какое повсеместное волнение возбудилобы у них это сведение! И, уж конечно, это скорее способствовало бы кдействительной и явной уже коалиции против нас Европы, чем столь любезныеим клеветы на наше слабосилие и падение. Нет, уж пусть они лучше верятбунту на Выборгской. Нас же только ободрит, что они тому верят.
Но в Европе все это понятно, и понятно, от чего это происходит. Но каку нас-то могут колебаться, волноваться и даже верить в какие-то новые,вдруг открывшиеся, жизненные силы турецкой нации? Чем проявила она этусилу? Фанатизмом? Но фанатизм мертвечина, а не сила, у нас сто разпроповедовали это самые же эти люди, которые верят теперь в турецкие силы.Говорят про турецкие победы. Но турки отразили, раз и другой, лишь нашиатаки, а это победы, так сказать, отрицательные, а не положительные. Мы,сидя в Севастополе, отразили раз приступ французов и англичан с страшноюдля них потерею людей, но Европа, однако же, не кричала тогда об нашейпобеде. Мы целые два последние месяца были гораздо слабее силами, чемтурки, и что ж они не воспользовались этим, что ж не вытеснили нас заБалканы, не прогнали за Дунай? Напротив, мы везде удержали наши главныепозиции и везде отразили турок. Бывало, что семь или восемь нашихбатальонов разбивают ихних двадцать, как недавно случилось под Церковной.Убежденные в силе турок указывают, однако, на их ружья, которые лучшенаших, и даже на их артиллерию, которая будто бы лучше нашей. Но они нехотят припомнить, что мы в сущности воюем не с одними турками, а и севропейскими державами, что множество англичан служат офицерами в турецкомвойске, что вооружены турки на европейские деньги, что европейскаядипломатия во многом стала поперек нашей дороги с самого начала войны,лишив нас помощи естественных союзников наших, лишив нас даже настоящихдорог наших в Турцию. Кроме того, Европа, ненавистью к нам, несомненноободрила и фанатизм турок. В Европе открылся, наконец, заговор целых шаек,уже организованных, с оружием, с деньгами, чтоб броситься внезапно в тылнашей армии. В довершение там состряпали недавно и заем для турок, вогромный ущерб своему карману, и невозможный заем этот состоялсяединственно потому, что в Европе так полюбили мечту о том, что Турция негосударство слизняков, а действительно с такою же плотью и кровью, как иевропейские государственные организмы. И это когда же, когда кровь целыхпровинций Турции лилась рекою, когда открыт даже правильный заговор междусамими правителями Турции с целью истребить болгар всех до единого? Туркивоюют с нами, кормя и поддерживая свое войско такими реквизициями припасов,лошадей и скота с болгар, которые не могут не разорить дотла эту богатейшуюпровинцию Турция. И этим-то разорителям и умертвителям собственной страныпросвещенные англичане дали взаймы денег, поверили их экономическойсостоятельности! Но пусть, пусть всё это там, там все-таки это попятно. Ноу нас-то как же признают турок силой? Разорение дотла собственной земли иистребление в корень всего христианского населения страны - разве это сила?Да силы такой и до конца войны им не хватит. Первый оборот дела в нашупользу - и всё это фантастическое здание их военной и национальной силырухнет мгновенно и зараз и рассеется как истинный призрак, вместе даже с ихфанатизмом, который вылетит как из отворенного клапана пар.
Некоторые умные люди проклинают теперь у нас славянский вопрос, и насловах и печатно: "Дались, дескать, нам эти славяне и все эти фантазии обобъединении славян! И кто нам навалил этих славян на шею, и для чего: навечную распрю с Европой, на вечную ее подозрительность к нам, ненависть, итеперь и в будущем! Да будут же прокляты славянофилы!" и т. д. и т. д. Ноэти восклицающие умные люди, кажется, имеют совершенно ложные сведения и ославянах и о Восточном вопросе, а многие так совсем даже и неинтересовались им до самой последней минуты. А потому спорить с ниминельзя. И ведь действительно им неизвестно, что Восточный вопрос (то есть иславянский вместе) вовсе не славянофилами выдуман, да и никем не выдуман, асам родился, и уже очень давно - родился раньше славянофилов, раньше нас,раньше вас, раньше даже Петра Великого и Русской империи. Родился он припервом сплочении великорусского племени в единое русское государство, тоесть вместе с царством Московским. Восточный вопрос есть исконная идеяМосковского царства, которую Петр Великий признал в высшей степени и,оставляя Москву, перенес с собой в Петербург. Петр в высшей степени понималее органическую связь с русским государством и с русской душой!. Вот почемуидея не только не умерла в Петербурге, но прямо признана была как бырусским назначением всеми преемниками Петра. Вот почему ее нельзя оставитьи нельзя ей изменить. Оставить славянскую идею и отбросить без разрешениязадачу о судьбах восточного христианства (NB. сущность Восточного вопроса)- значит, всё равно что сломать и вдребезги разбить всю Россию, а на местоее выдумать что-нибудь новое, но только уже совсем не Россию. Это было быдаже и не революцией, а просто уничтожением, а потому и немыслимо даже,потому что нельзя же уничтожить такое целое и вновь переродить его совсем вдругой организм. Идею эту не видят и не признают теперь разве уж самыеслепые из русских европейцев, да вместе с ними, и к стыду их, биржевики.Биржевиками я называю здесь условно всех вообще теперешних русских,которым, кроме своего кармана, нет никакой в России заботы, а потомувзирающих и на Россию единственно с точки зрения интересов своего кармана.Они кричат теперь хором о торговом застое, о биржевом кризисе, о падениирубля. Но если б эти биржевики наши были настолько дальновидны, чтобпонимать кое-что вне своей сферы, то они бы и сами догадались, что если бРоссия не начала теперешнюю войну, то было бы им же хуже. Чтоб были "дела",даже биржевые, надо, чтоб нация жила в самом деле, то есть настоящею живоюжизнию и исполняя свое естественное назначение, а не была быгальванизированным трупом в руках жидов и биржевиков. Если б мы не началитеперешней войны после всех цинических и обидных нам вызовов врагов наших иесли б мы не помогли истязуемым мученикам, то сами же себя стали быпрезирать. А самопрезрение, нравственное падение и за ним цинизм - мешаютдаже "делам". Нации живут великим чувством и великою, всех единящею и всёосвещающею мыслью, соединением с народом, наконец, когда народ невольнопризнает верхних людей с ним заодно, из чего рождается национальная сила -вот чем живут нации, а не одной лишь биржевой спекуляцией и заботой о ценерубля. Чем богаче духовно нация, тем она и матерьяльно богаче... А впрочем,что ж я какие старые слова говорю!

III. Легкий Намек На Будущего Интеллигентного Русского Человека.Несомненный Удел Будущей Русской Женщины

Есть теперь странные недоумения и странные заботы. Положительно естьрусские люди, боящиеся даже русских успехов и русских побед. Не потомубоятся они, что желают зла русским, напротив - они скорбят об всякойрусской неудаче сердечно, они хорошие русские, но они боятся и удач, ипобед русских, - "потому-де, что явится после победоносной войнысамоуверенность, самовосхваление, шовинизм, застой". Но вся ошибка этихдобрых людей в том, что они всегда видели русский прогресс единственно всамооплевании. Да самонадеянность-то нам, может быть, и всего нужнеетеперь! Самоуважение нам нужно, наконец, а не самооплевание. Небеспокойтесь: застоя не будет. Война осветит столько нового и заставитстолько изменить старого, что вы бы никогда не добились того самооплеваниеми поддразниваньем, которые обратились в последнее время лишь в простуюзабаву. Зато обнаружится и многое такое, что прежде считалось дажеумниками-обличителями нашими лишь мелочью, смешными пустяками и дажепоследним делом, но что, однако же, составляет главнейшую нашу сущностьдела во всем. Да и не нам, не нам предаваться шовинизму и самоупоению! Гдеи когда это случалось в русском обществе! Утверждающие это просто не знаютрусской истории. Об нашем самоупоении много говорили после Севастополя:самоуверенность-де нас тогда погубила. Но никогда интеллигентное обществоне было у нас менее самоуверенно и даже более в разложении, как в эпохупред Севастополем.
Кстати замечу: из писавших о нашем самоупоении и дразнивших нас импосле Севастополя было несколько новых молодых писателей, обративших тогдана себя большое внимание общества и возбудивших в нем горячее сочувствие ких обличениям. И, однако, к этим истинно желавшим добра обличителямприсоединилось тогда тотчас же столько нахального и грязного народу,явилось столько свистопляски, столько людей, совсем не понимавших, в чемсущность дела, а, между тем, воображавших себя спасителями России, малотого - явилось в их числе столько даже откровенных врагов России, что они,под конец, сами повредили тому делу, к которому примкнули и котороеповелось было талантливыми людьми. Но сначала и они имели успех,единственно потому, что чистые сердцем русские люди, действительножаждавшие тогда повсеместно обновления и нового слова, не разобрали в нихнегодяев, людей бездарных и без убеждений, и даже продажных. Напротив,думали, что они-то и за Россию, за ее интересы, за обновление, за народ иобщество. Кончилось тем, что огромное большинство русских людей наконецразочаровалось и отвернулось от них, - а затем уж пришли биржевики ижелезнодорожники... Теперь этой ошибки, кажется, не повторится, потому чтонесомненно явятся новые люди, уже с новою мыслью и с новою силою.
Эти новые люди не побоятся самоуважения, но и не побоятся не плыть застарым. Не побоятся и умников: они будут скромны, но будут уже многоезнать, по опыту и уже на деле, из того, что и не снилось мудрецам нашим. Поопыту и на деле они научатся уважать русского человека и русский народ.Это-то познание они уж наверно принесут с собой, и в нем-то и будетсостоять их главная точка опоры. Они не станут сваливать всех наших бед ивсех неумений наших единственно лишь на свойства русского человека ирусской натуры, что обратилось уже в казенный прием у наших умников, потомучто это и покойно и ума не требует. Они первые эасвидетельствуют собою, чторусский дух и русский человек, в этих ста тысячах взваленных на нихобвинений, не виноваты нисколько, что там, где только есть возможностьпрямого доступа русскому человеку, там русский человек сделает свое дело нехуже другого. О, эти новые люди поймут наконец, несмотря на всю своюскромность, как часто наши умники, даже и чистейшие сердцем и желающиеистинной пользы, - садились между двух стульев, желая отыскать корень зла.К этим-то новым людям, которые несомненно явятся после войны, примкнетмного живых сил из народа и русской молодежи. Они и до войны ужеобъявлялись, но мы всё еще их не могли тогда заметить, и когда мы все здесьожидали увидеть лишь зрелища цинизма и растления, они там явили зрелищетакого сознательного самоотвержения, такого искреннего чувства, такойполной веры в то, за что пошли отдавать свои головы, что мы здесь лишьдивились: откуда взялось все это? Некоторые иностранные корреспондентыиностранных газет упрекали некоторых русских офицеров за то, что онисамолюбивы, карьеристы, рвутся к отличиям, забывая главную цель: любовь кродине и к тому делу, которому взялись служить. Но если и есть у нас такиеофицеры, то всё же этим корреспондентам не дурно было бы узнать и о тоймолодежи или об тех, незаметных даже по чину своему офицерах, скромныхслугах отечества и правого дела, которые умирали вместе с своими солдатамидоблестно, с полным самоотвержением, вовсе уже не для награды, не для красыи не для карьеры, а потому только, что были великие сердца, великиехристиане и незаметные великие русские люди, которых так много, чуть не допоследнего солдата, в нашем войске. Заметьте тоже, что, говоря о грядущемновом человеке, я вовсе не указываю лишь на одних наших воинов, в ожиданиитого, когда они воротятся. Явятся и бесчисленные другие - все те, которыепрежде так жаждали верить в русского человека, но не могли проявиться, иидти против всеобщего, царившего наружу, отрицания и пессимизма. Но теперь,созерцая, с какой верой в свои силы проявился русский человек там, онипоневоле ободрятся и поверят, что есть настоящие русские силы и здесь:откуда тамошние-то взялись, как не отсюда же? А ободрившись, сплотятся искромно, но твердо примутся уже за настоящее дело, не боясь ничьих громкихи звонких слов. И всё таких старых, старых слов! А умные старички наши всееще до сих пор уверены, что они-то и есть самые новые и молодые люди и чтоговорят самые новые слова!
Но главное и самое спасительное обновление русского общества выпадет,бесспорно, на долю русской женщины. После нынешней войны, в которую таквысоко, так светло, так свято проявила себя наша русская женщина, нельзяуже сомневаться в том высоком уделе, который несомненно ожидает ее междунами. Наконец-то падут вековые предрассудки, и "варварская" Россия покажет,какое место отведет она у себя "матушке" и "сестрице" русского солдата,самоотверженнице и мученице за русского человека. Ей ли, этой ли женщине,столь явно проявившей доблесть свою, продолжать отказывать в полномравенстве прав с мужчиной по образованию, по занятиям, по должностям, тогдакак на нее-то мы и возлагаем все надежды наши теперь, после подвига ее, вдуховном обновлении и в нравственном возвышении нашего общества! Это ужебудет стыдно и неразумно, тем более, что не совсем от нас это и зависетьбудет теперь, потому что русская женщина сама стала на подобающее ей место,сама перешагнула те ступени, где доселе ей полагался предел. Она доказала,какой высоты она может достигнуть и что может совершить. Впрочем, говорятак, я говорю про русскую женщину, а не про тех чувствительных дам, которыекормили турок конфетами. В доброте к туркам, конечно, нет худа, по всё жеведь это не то, что совершили там те женщины; а потому эти всего толькорусские старые барыни, а те - новые русские женщины. Но и не про тех однихженщин говорю я, которые там подвизаются в деле божием и в служениичеловечеству; те своим появлением только доказали нам, что в русской землемного великих сердцем женщин, готовых на общественный труд и насамоотвержение, - потому-что, опять-таки, откуда же те-то взялись, как неотсюдова же? Но о русской женщине и о несомненном ближайшем жребии ее внашем обществе я хотел бы поговорить побольше и особо, а потому ивозвращусь еще к этой теме в следующем октябрьском "Дневнике" моем.

Октябрь

Глава Первая

I. К Читателю

По недостатку здоровья, особенно мешающему мне издавать "Дневник" вточные определенные сроки, я решаюсь, на год или на два, прекратить моеиздание. Делаю это с чрезвычайным сожалением, потому что и не ожидал,начиная прошлого года "Дневник", что буду встречен читателями с такимсочувствием. Сочувствие это продолжалось всё время, до последнего дня.Благодарю за него искренно. Благодарю особенно всех обращавшихся ко мнеписьмами: из писем этих я узнал много нового. И вообще издание "Дневника",в продолжение этих двух лет, многому меня самого научило и во многом ещетверже укрепило. Но, к сожалению, я решительно принужден остановиться. Сдекабрьским выпуском издание окончится. Авось ни я, ни читатели не забудемдруг друга до времени.

II. Старое Всегдашнее Военное Правило

Об наших военных ошибках в нынешнюю кампанию говорили и писали и вЕвропе, и в России. Продолжают рассуждать и теперь. Верная и полная оценканаших военных действий, конечно, принадлежит лишь будущему, то есть покрайней мере может состояться лишь по окончании войны; но некоторые фактывыступают уже и теперь с достаточною полнотою, чтоб произнести о них болееили менее точное суждение. Не о военных ошибках наших возьмусь судить я,малокомпетентный в этом деле человек (хотя малокомпетентные-то, кажется,всех более у нас теперь и горячатся). Я лишь хочу указать на одинсовременный факт (а не на ошибку), который доселе был военной наукой малоразъяснен, мало наблюдаем, не успел быть оценен в своей современнойсущности, который можно было угадывать лишь в теории, но который,практически, почти никогда не был подтвержден, вплоть до нынешней войны.Этому роковому, до нынешней войны практически не подтвержденному в военномделе факту суждено было, как нарочно, проявиться в самой полной своей силеи в самой окончательной своей точности, неминуемо в нынешнюю кампанию,потому что этот чисто военный факт как раз подошел к национальному военномухарактеру турок или, лучше сказать: к главному отличительному свойству ихвоенного характера. Мало того, можно даже так заключить, что факт этот и неразъяснился бы, пожалуй, без турок, - по крайней мере, в Европе, несмотряна недавние войны (и такие огромные войны как франко-прусская война), онеще не был разъяснен, не успел определиться. Теперь, после рокового опытатекущей войны, он, разумеется, войдет в военное искусство и будет оценен посвоему значению. Но в текущую войну роковое для нас заключалось в том, чторусская армия, так сказать, наткнулась на этот неразъясненный во всемпрактическом своем значении военный факт и что предназначено былоразъяснять его нам, русским, с огромным ущербом для нас, по крайней мере дотех пор, пока смысл его не выяснился для нас вполне. Между тем оченьмногие, и у нас, и в Европе, наклонны до сих пор считать этот огромныйущерб, который мы понесли от этого неразъясненного факта, - единственнолишь нашей военной ошибкой, тогда как тут было нечто роковое и неминуемое,а не ошибка, и будь на нашем месте, например, хоть германское войско, то ионо бы ссадило себе на этом факте бока... хотя, может быть, скорее оценилобы его и поспешнее приняло меры. Я хочу только сказать, что не все нашиошибки теперешней кампании - суть в самом деле ошибки и что важнейшая изэтих ошибок постигла бы и любую европейскую армию на нашем месте. Повторяю,мы наткнулись на неразъясненный военный факт и до разъяснения его понеслиущерб, - а это нельзя считать безусловной ошибкой. Но что же это за факт?
Когда я, в моей юности, слушал курс высших военных и инженерных наук вГлавном инженерном училище, тогда существовало у нас одно убеждение,считавшееся непреложным, одна инженерная аксиома. (Впрочем, поспешуоговориться в скобках: я так давно оставил инженерное и военное дело, чтоне претендую ни на .малейшую в этом смысле компетентность. Я поступил вГлавное инженерное училище и слушал в нем шестилетний курс в концетридцатых и в начале сороковых годов; затем, кончив курс и оставив училище,прослужил инженером лишь год, вышел в отставку и занялся литературой.Тотлебен вышел тремя или четырьмя годами прежде меня. Кауфмана я помню вофицерских классах. С младшим Кауфманом я был в одно время еще вкондукторских. Радецкий, Петрушевский и Иолшин были всего лишь однимклассом старше меня. Из моих же одноклассных товарищей удалились с прямогопути на путь шаткий и неопределенный всего только трое: я, писательГригорович и живописец Трутовский. Одним словом, всё это было очень давно.)Эта инженерная аксиома состояла в том, что нет и не может быть крепостинеприступной, то есть как бы ни была искусно укреплена и обороненакрепость, но в конце концов она должна быть взята, и что, стало быть,военное искусство атаки крепости всегда превышает средства и искусство ееобороны. Разумеется, всё это лишь вообще и теоретически; отвлеченнорассматривается лишь существенное свойство обоих инженерных искусств, атакии обороны крепостей. Разумеется тоже, что нет правила без исключений; и унас указывалось тогда на некоторые существующие крепости, которые будто быбыли неприступны. Гибралтар, например, о котором, впрочем, мы знали лишь послухам. Но в научном смысле все-таки никакой Гибралтар не мог и не долженбыл считаться неприступным, и аксиома, что искусство атаки крепости всегдапревышает средства и искусство ее обороны, оставалась непоколебимою.
О, другое дело на практике. Иная крепость, например, может получитьхарактер неприступной твердыни (не будучи таковою) потому только, что она,по тем или другим обстоятельствам, может слишком долго задержать передсобою главные силы неприятеля, истощить эти силы и таким образом сослужитьслужбу, больше которой и нельзя требовать. Тотлебен, например, навернознал, что Севастополь все-таки возьмут наконец, и не могут не взять, как быон ни защищал его. Но союзники уже наверно не знали и не предполагали,начиная осаду, что Севастополь потребует от них таких напряжений силы.Напротив, вероятно, полагали, что Севастополь займет их месяца на два ивойдет лишь как мимоходный эпизод в обширный план тех бесчисленных ударов,которые они готовились нанести России и кроме взятия Севастополя. И вотименно Севастополь-то и сослужил службу неприступной твердыни, хотя и былвзят под конец. Долгой, неожиданной для них гениальной защитой Тотлебенасилы союзников, военные и финансовые, были истощены и потрясены до того,что по взятии Севастополя о дальнейших ударах нечего было и думать, и врагинаши желали мира по крайней мере не менее нашего! А такие ли условия мирапредложили бы они нам, если бы удалось им взять Севастополь через двамесяца! Таким образом и не надо абсолютно неприступных крепостей - приискусной защите и при доблестной стойкости защитников и далеко ненеприступная крепость может сломить силы врагов. Тем не менее, как нигениальна была защита Севастополя, но, повторю это, он, все-таки, рано ли,поздно ли, должен был пасть, потому что, при известном равенстве сил обоихпротивников, сила атаки всегда превышает силу обороны (то есть опять-таки внаучном смысле говоря, а не в практическом, ибо от иных твердыньдействительно уходили иногда атакующие, после даже долгой осады их и не понеприступности их, а рассчитывая лишь сделать другой удар, в другом месте ис меньшим ущербом сил, если только такой исход мог представиться).

III. То Же Правило, Только В Новом Виде

И вот этот военный факт, эта, так сказать, военная аксиома в нынешнююнашу войну с турками вдруг как бы поколебались и чем же - не"долговременным" фортификационным укреплением, не неприступною твердынеюгрозной крепости, а летучим, полевым, много что "временным"фортификационным укреплением. Прежде полевые укрепления и в счет не шли,это была лишь полевая фортификация. Полевая фортификация лишь укрепляламестность боя, но неприступною никогда ее не могла сделать. У нас подБородином были воздвигнуты редуты и оказали свою пользу, то есть укрепилиместность, но все-таки были взяты и хоть с ущербом для неприятеля, новсе-таки в тот же день были взяты, в день битвы.
И вот под Плевной произошло что-то совсем уже новое. Ряд простыхполевых, много что временных (не очень тоже важная вещь в прежнее время)укреплений придает местности значение неприступной твердыни, которуюпрежними средствами и взять нельзя, которая уже потребовала от нас двойных,тройных усилий, чем предполагалось вначале, и которая до сих пор еще невзята. Будь весь этот грозный ряд укреплений с прежними средствами защиты -устоял ли бы он против энергического, блистательного, беспримерного натискарусских? Конечно, нет: сослужил бы свое дело, затруднил бы атаку, но 50 000русских, конечно, при таком беззаветном натиске, как 30-го августа,овладели бы редутами и разбили бы пятидесятитысячную армию Османа-паши, тоесть дело завершилось бы при равном числе войск и не потребовалось быникаких подкреплений. Теперь же, после двух неудавшихся штурмов, оказалосьнеобходимым увеличить нашу армию вдвое, и это по крайней мере, и это толькопервый шаг к достижению цели.
В чем же дело? Уж конечно, в теперешнем ружье. Турок закрывшисьнаскоро набросанною насыпью, может выпустить в атакующих такую массу пуль,что не невероятно, если и вся штурмующая колонна, не дойдя еще и догласиса, будет истреблена до последнего человека. О, конечно, можно взятьвсю Плевну совершенно прежними средствами, то есть прежней фронтальнойатакой без фортификационных работ, вот точно так же, как были взяты редутыпод Бородином. И наши русские это бы сделали! Может быть, ни одна армия вЕвропе не решилась бы сделать это, а они бы сделали. Только вот беда:оказалось из опыта, что для этого наверно надо положить русских десяткамитысяч, так что, овладев редутами фронтальной атакой, мы, при равном вначалечисле войск с Османом, оказались бы, под самый конец, столь обессиленнымичисленно, что уже не могли бы сдержать Османа, который бы потерял в десятьраз меньше нашего за своими насыпями. Итак, после двух страшных неудавшихсяприступов выяснилась наконец необходимость: во-первых, увеличить вдвое нашусилу, затем, с помощию Тотлебена, приступить к инженерным работам, кчему-то даже похожему на атаку сильнейших, долговременных крепостей, затемк обложению Плевны, к занятию дорог, к пресечению сообщений, подвозов кнеприятелю. Одним словом, ряд весьма обыкновенных полевых и временныхукреплений сослужил врагу нашему роль первоклассной крепости. И хоть ивозьмут Плевно (что наверно), то есть, вернее сказать, хоть и возьмутОсмана, когда он пойдет напролом, чтобы выйти из собственной западни и неумереть в ней с голоду, а бросившись напролом откроется и из защищающегосяперейдет сам в роль атакующего (в этом-то и всё для нас дело), чем разомпотеряет все выгоды смертоносного и непреоборимого огня за закрытымиукреплениями, - тем не менее в результате все-таки выйдет то, что Плевнауже сослужила свое дело врагу нашему, остановила первоначальноепобедоносное шествие русских, принудила на двойные, тройные усилия ирастраты (к чему даже и в Европе уже считали Россию неспособной), и - ктознает, может быть, и без такого страшного для себя результата в конце:Осман всё же ведь надеется хоть половину-то своей армии урвать у русских иубежать вместе с нею, а там опять где-нибудь окопаться и опять воздвигнутьновую Плевну (если только ему дадут всё это устроить; но ведь всякомупозволительно надеяться, а Осман человек энергичный и гордый).
Даже так можно сказать: если у обороняющегося есть шанцевый инструменти хоть десятка два тысяч солдат, с теперешним ружьем, то ряд этих простыхпрежних полевых укреплений, которых можно в одну ночь разбросать поизбранной местности сколько угодно, назавтра усилит эти теперешние двадесятка тысяч войска до силы пятидесяти или шестидесятитысячной армии, скоторою, если обстоятельства не благоприятствуют при том маневрированию, выуже и не знаете что делать. Таким образом - этот ряд легких укрепленийоказывается иной раз даже лучше для защищающегося, чем самая грозная инеприступная крепость, потому что эту крепость обороняющийся, отступая, какбы переносит с собою в другое любое место, был бы шанцевый инструмент. Вы унего возьмете ее наконец, положив при штурме тысячи солдат, а назавтра васвстречает такая же крепость на вашем пути, если только успеет уйти от васвраг. Не одна Плевна теперь в Турции, а всякая турецкая армия, всякий дажеотряд окапывается и выставляет наутро русскому из-за окопов своисмертоносные ружья: "Подходи-ка, дескать, в двойных силах, да теряй войскавдесятеро, чем ты рассчитывал в начале войны". Атакующему остается, чтобпоравняться силами с атакованным, стать напротив него и тоже окопаться. Ноэтого нельзя, он атакующий, он пришел, чтоб атаковать и идти вперед. Он неможет сидеть за укреплениями, он пришел штурмовать укрепления... Знающиелюди поймут, что я говорю лишь теоретически, говорю об атаке и обороневообще, отбрасывая все другие случайности войны, изменяющие поминутно ходдела, колеблющие его в ту или другую сторону. Я хочу только выразитьформулу, что при нынешнем ружье, с помощию полевых укреплений, всякийобороняющийся, в какой бы то ни было стране Европы, получил вдруг страшныйперевес сил перед атакующим. Сила обороны пересиливает теперь силу атаки иобороняющемуся несомненно выгоднее воевать, чем атакующему. Вот тот факт,до сих пор в военном деле не разъясненный, в достаточной полноте, и дажесовсем неожиданный, на который нам, русским, суждено было наткнуться и егоразъяснить к огромному нашему ущербу. И это вовсе не наша ошибка, а лишьновый военный факт, вдруг вышедший наружу и вдруг разъяснившийся...

IV. Самые Огромные Военные Ошибки Иногда Могут Быть Совсем Не Ошибками

Ну вот, скажут мне, какой вы тут новый факт открыли? Разве не знали мыдо начала кампании, что такое новое ружье и его смертоносная сила? Да и неновое оно, а давно уже старое, так что мы не только могли, но и должны былиеще в Петербурге рассчитать и приготовиться к его страшному действию,особенно за закрытым укреплением. То-то и есть, что на деле не так выходит,как кажется в теории, и что мы действительно не могли рассчитать иприготовиться. Легко это кажется лишь тем штатским людям, которые, сидя всвоих кабинетах, критикуют теперь наши военные действия. Я ведь не отрицаюошибок, заметьте себе, я ведь признаю, что они есть и быть должны, я толькоэтот один факт не хочу считать безусловно нашей ошибкой и объявляю, что донынешней войны он был фактом неразъясненным и даже неизвестным во всейсвоей подавляющей силе. О, без сомнения, можно было рассчитать и заранеезнать, что при нынешнем ружье обороняющийся, закрывшись самым легкимукреплением, может принесть вреда атакующему даже вдвое более, чем прежде;узнать и рассчитать - это дело легкое и даже никакой военной науки нетребует. Но вот что было уже несравненно труднее рассчитать и предузнать -именно: что при нынешнем ружье обороняющийся, закрывшись укреплением,нанесет вреда не вдвое против прежнего, а, по крайней мере, впятеро, а притакой энергической обороне, которую мы встретили у турок (и на которую намслишком извинительно было не рассчитывать), так и вдесятеро. Факт-то был,положим, известен, но сила его, размеры его были неизвестны. Неизвестнобыло, что нынешнее ружье хоть и усилило нападающего, по защищающегосяусилило несравненно больше. Эта чрезмерность-то усиления не была намизвестна, и вот чрезмерность-то эта и составляет новый, неожиданный факт,на который мы наткнулись.
Не была известна и не могла быть известна, потому что нигде, дотеперешней войны с турками, она не открывалась в такой полноте. Поверьте,что будь на нашем месте германская армия, то и она бы наткнулась на этотфакт и натерла бы себе бока порядочно. Повторяю, может быть, ранее нашегооценила бы и усвоила всё значение факта и меры бы приняла. Но тут ужсвойства народного духа: немец осторожнее и осмотрительнее, в иных случаях,русского, но русский солдат обладает зато такой самоотверженнойдисциплиной, таким полным самопожертвованием, такой силой энергии,стойкости и напора, что, право, трудно решить: что еще лучше-то в военномделе, то или другое? Естественно, что наши компетентные люди, зная русскогосолдата, могли не очень задумываться вначале, прежде опыта над силой новогоружья, даже за укреплениями, и хотя бы оно не только вдвое, но и втрое былострашнее прежнего ружья - могли не столь бояться его. А оказалось, чтоновое ружье за укреплениями впятеро и даже вдесятеро сильнее прежнегоружья, но в этом можно было убедиться единственно лишь из практики... Апрактики в этом случае до сих пор еще в европейских войнах не было. Да, споявлением нового ружья еще много фактов не разъяснилось, и даже самых,казалось бы, простейших. Мы, например, только и ожили теперь, когда прибылик нашему войску берданки, а пустили войско вначале с другим ружьем,медленным и недальнобойным. Это уже была бесспорная ошибка. Но тот факт, накоторый я указываю, не был ошибкой: предвидеть его нельзя было во всейполноте, рассчитать тоже нельзя было в точности прежде практики.
Франко-прусская война, между двумя народами столь высокими пообразованию, столь равными по силе открытий, изобретений, столь равными повооружению (у французов было еще лучше ружье, чем у немцев, и немцыпринуждены были его принять, не откладывая дела, в самый момент войны), -эта франко-прусская война, привнесшая столь много нового в военноеискусство и почти произведшая в нем переворот, не разъяснила, однако же,нашего факта нимало. А могла бы разъяснить. Но случились особыеобстоятельства, тому помешавшие, и победитель Франции до сих пор, до самойнашей турецкой войны, оставался в неведении, что побежденный им французимел колоссальное средство в своих руках, чтоб остановить напор немцев в1871, но не прибегнул к этому средству лишь по особым обстоятельствам,сделавшим то, что средство это и не могло тогда войти французу в голову.Немец победил вовсе не французов, а лишь французские тогдашние порядки,сначала наполеоновского режима, а потом республиканского хаоса. В началевоины французская армия, национальный характер которой - фронтальная атакагрудью, была страшно изумлена и подавлена нравственно тем, что вместоперехода через Рейн и вторжения в Германию она принуждена защищать своютерриторию у себя дома. Произошло несколько сражений, в которых победилинемцы. Но мысль о том, что с их великолепным шаспо можно бы сразувыдвинуть, чтоб остановить страшный натиск врага, несколько страшнейшихПлевн, - не приходила французу вовсе в голову. Он всё рвался грудью впереди до самого Седана не хотел верить, что он побежден. Последовал Седан, азатем регулярные армии, в большинстве своем, по соображениям вовсе невоенным, были устранены от дела. Осталась защита Парижа с сумасшедшимТрошю. Гамбетта вылетел из Парижа на воздушном шаре, descendit du ciel(сошел с неба) в одном департаменте (как пишет об нем один историк),объявил диктатуру и начал набирать новые армии. Эти новые армии мало похожибыли на настоящее войско и составлены из всякого сброду не по вине, однако,Гамбетты. Сами они писали тогда же, что большинство их солдат не умело дажезарядить ружья и прицелиться, да и не заботилось о том, не хотело воевать,а хотело покоя. Пошла зима, стужа, голод. Где им было догадаться, что можновдруг стать втрое, вчетверо сильное врага, с ружьем Шаспо и с шанцевыминструментом? Да и был ли у них шанцевый инструмент? Помешала тоже осадаПарижа, имевшая смысл скорее решающе-политический, чем военный. Однимсловом, французы новым страшным военным фактом не воспользовались, да исами не узнали его силы. С теперешней нашей турецкой войной факт выяснилсяво всей полноте, и, уж конечно, политические и военные люди Германии сбеспокойством намотали его себе на ус. В самом деле, если факт этот войдетв науку, в тактику всех армий, то, может быть, и французы им воспользуются,когда Германия опять на них бросится. И если французы, отбросив своивоенные предрассудки (что очень трудно делается), - вполне усвоятубеждение, выведенное из турецкой нашей войны: что защита, с новым ружьем ишанцевым инструментом, несравненно сильнее теперь атаки и требует отатакующего удвоенных сил, то выйдет следующее соображение: у французоввойска миллион, но есть общее военное правило, что атакованному несравненнолегче совокупить все свои силы, если он воюет у себя дома, даже если бгосударство было и при таких невыгодных военных границах, как Россия, ночто атакующий, если б имел (чего никогда не бывает) даже хоть два миллионавойска, то никак он не может войти в атакованную землю более чем с шестьюили семью стами тысячами войска. Вообразите же теперь, что этот весьмиллион защищающихся прибегнет притом к шанцевому инструменту с такою жеэнергией и широкостью приема, как теперь турки, вообразите притомталантливого полководца и превосходных инженеров, - тогда ведь Германиипришлось бы послать во Францию даже и не миллион, а minimum полтора! Обэтом наверно кто-нибудь теперь в Германии думает.

V. Мы Лишь Наткнулись На Новый Факт, А Ошибки Не Было. Две Армии - Двепротивоположности. Настоящее Положение Дел

И именно туркам суждено было открыть новый факт во всей полноте!Другие народы, другие армии долго бы не открыли его практически в такойполноте. Турки слишком давно уже не нападают на Европу сами и привыклиименно к защите. Это и есть главная национальная черта турецкой армии. Заукреплениями турок вынослив, энергичен, в нынешнюю же войну Европа какнарочно ободрила его, помогла ему оружием, инженерами, в огромном размереденьгами и, наконец, подстреканиями и натравливанием на нас возбудила в немфанатизм. Было кому надоумить его, если б даже он и не знал факта, но факткак раз сошелся с его национальным духом. Сразу понял он, что такоешанцевый инструмент при скорострельном ружье и какой чрезмерный перевессилы приобретает теперь защита, с помощию его, над атакой. И как нарочносуждено было нарваться на это русским, - то есть той именно армии, которая,по старинной вековой привычке, усвоила себе атаку рьяным напором, грудью,всем вместе, товариществом, обращаясь из тысяч вдруг как бы в односущество... Вот из двух-то этих обратных друг другу противоположностей ивыяснилась новая аксиома во всей полноте. Повторю еще раз: еще можно былопредвидеть и рассчитать, что сила нового ружья за закрытым шанцем превышаетвдвое и даже втрое усилие атакующего. Надеясь на стойкость и неслыханнуюэнергию русского солдата, мы могли смотреть на это вдвое и втрое - спрезрением (и долго смотрели так), но оказалось не вдвое и втрое, авдесятеро. Этого нельзя было предвидеть и даже, несмотря уже на практику,усвоить скоро.
Штатским военным, разумеется, всё это будет смешно. Да и факта,опять-таки, никакого они не признают вовсе: "Должны-де были предугадать икончено. Всем известно, что ружье Пибоди дает десять, двенадцать выстреловв минуту, ну и должны были понять, что с таким ружьем, сидя за укреплением,турок побьет атакующую колонну до последнего человека". Но в теории, преждеопыта, повторяю опять, нельзя было узнать это во всей полноте. Естьудивительно простые вещи, которых самые гениальные полководцы не моглизаранее предугадать. Один французский военный историк горько упрекаетНаполеона I за то, что тот, имея у себя, в пятнадцатом году, 170-титысячнуюармию (всего на всё) и зная отлично, что уже ни солдата более не достанетот Франции - до того она была истощена двадцатилетними войнами, решился,однако же, сам напасть на врагов, то есть на внешнюю войну, а не навнутреннюю. Этот историк силится доказать, что если б он и победил приВатерлоо, то это бы нисколько не спасло его от окончательного разгрома в туже кампанию, ввиду подавляющего численного превосходства сил коалиции. Всяошибка Наполеона состояла, говорит этот историк, в том, что он, по-прежнемуеще, считал французского солдата стоящим двух немецких; и если б это былодействительно правдой, то, конечно, он бы тем восполнил недостаток сил, скоторыми выходил на бой со всею Европой. Но в пятнадцатом году это было ужене так, критикует историк: немцы в двадцать лет научились сражаться ивыровняли своих солдат до того, что немецкий солдат совершенно равнялсяфранцузскому. Итак, и гениальный Наполеон сделал такую простую бы, кажется,ошибку, не догадался о том, что уже должен был давно знать и что так яснобросалось в глаза его критику. Но критиковать легко, и легко быть великимполководцем, сидя на диване. Замечательно то, что и Наполеон и мы ошиблисьна весьма сходном пункте, то есть ошибочно придали чрезмерное значениенекоторым национальным особенностям наших войск.
В заключение повторю еще и еще раз, что всё сказанное имеет смысл лишьвообще, имеет смысл лишь научный (верный или неверный - об этом пустьвсякий судит как хочет). Но на практике результаты могут чрезвычайноизменяться. Так, например, турки дали же нам в начале войны перейти заДунай и явиться за Балканами, сдавали же они свои крепости и города ибежали же перед нами, вовсе не думая о шанцевом инструменте и о значениисвоего ружья Пибоди. И фанатизму в них тогда еще, кажется, не было. В чемдело, они сами-то по-настоящему узнали вполне лишь под Плевной. Тут-то онив первый раз догадались о всех современных выгодах атакуемого в тактическомотношении. Но может случиться, что Плевна будет взята через неделю, а с неюи весь Осман, то есть ни одного солдата, может быть, не удастся ему с собойувести, если он пойдет на пробой. Затем, вдруг, например, может явиться утурок прежний упадок духа, забудут и об Адрианополе и об Софии, шанцевыйинструмент побросают, убегая перед русским натиском без оглядки, однимсловом - многое может случиться; но всё это вовсе не изменит значения новойаксиомы, в ее общем смысле, то есть что при теперешних средствах силаобороны превышает силу атаки не по-прежнему, а чрезмерно. Возьмем ещепример: где-нибудь ведется война и генерал затворился с своим отрядом всильной крепости. Рассчитав все данные, то есть средства провианта,помещения и силу крепостных верков, инженерная наука может (мне кажется)определить почти до точности: сколько времени крепость могла бысопротивляться и тем принести несомненную пользу своему государству,задержав в самое горячее время под стенами своими вдвое, например,сильнейшего атакующего неприятеля? Положим, этот срок шесть или семьмесяцев, и вот вдруг генерал, затворившийся в этой крепости, сдает ее накапитуляцию, по своим особенным соображениям, не через 7 месяцев, а черездва! Но ведь это нимало, нисколько не нарушает первоначального научногорасчета о возможности защищаться семь месяцев. Одним словом, практика можетизменять дело с бесконечными вариантами. Тем не менее аксиома очрезмерности перевеса (даже и не снившейся никому и нигде прежде дотеперешней нашей войны с турками) силы обороны перед силой атаки притеперешних средствах вооружения - остается во всей силе. (Подчеркну ещераз: не перевес силы нельзя было нам предвидеть, а такую чрезмерность его.)
Но теперь практика уже на нашей стороне, и мы больше такой ошибки несделаем. Теперь там Тотлебен; что он делает, нам в точности неизвестно, ногениальный инженер найдет, может быть, средство (не только в частномслучае, но и вообще) потрясти аксиому, уничтожить чрезмерность иуравновесить две силы (атаки и обороны) каким-нибудь новым гениальнымоткрытием. На его действия внимательно и жадно смотрит Европа и ждет неодних политических выводов, но и научных. Одним словом, наш военныйгоризонт просиял, и надежд опять много. В Азии кончилось большой победой.Балканская же армия наша многочисленна и великолепна, дух ее вполне навысоте своей цели. Русский народ (то есть народ) весь, как один человек,хочет, чтоб великая цель войны за христианство была достигнута. Нельзяматерям не плакать над своими детьми, идущими на войну: это природа; ноубеждение в святости дела остается во всей своей силе. Отцы и матери знают,на что отпускают детей: война народная. Это отрицают иные, не верят,набирают факты противуречащие, а вот такие, например, известия, мелкимшрифтом, в газетах так и остаются почти непримеченными:
"Со станции Бирзулы пишут в "Одесский вестник", что 3-го октября черезэту станцию провезено в действующую армию 2800 выздоровевших солдат. С нимибыло 6 выздоровевших раненых офицеров. Замечательно, что из числа раненыхни один не пожелал воспользоваться своим правом и остаться в запасныхвойсках. Все спешили и спешат на место войны ("Моск. ведомости", Љ 251)".
Как вам нравится такое сведение? Ведь уж, кажется, такие фактысвидетельствуют о характере дела! Как же утверждать после них, что нынешняявойна не имеет народного характера и что народ в стороне? Но таких фактовне один, а множество. Все они соберутся и просияют и войдут в Историю... Ксчастью, большинство этих фактов засвидетельствовано многочисленнейшимиевропейскими очевидцами и теперь уже их нельзя изменить, подтасовать ипредставить в биржевом или в римско-клерикалъном виде...

Глава Вторая

I. Cамоубийство Гартунга И Всегдашний Вопрос Наш: Кто Виноват?

Все русские газеты толковали недавно (и до сих пор толкуют) осамоубийстве генерала Гартунга, в Москве, во время заседания окружногосуда, четверть часа спустя после прослушания им обвинительного над нимприговора присяжных. А потому я думаю, что все читатели "Дневника" ужезнают более или менее об этом чрезвычайном и трагическом происшествии иподробно объяснять его мне уже нечего. Общий смысл в том, что человек, взначительном чине и круга высшего, сходится с бывшим портным, а потомпроцентщиком и дисконтером Занфтлебеном, и не потому только, что принужденбыл занимать у него деньги, а даже как бы и дружественно, принимает,например, на себя обязанность его душеприказчика, и, по-видимому, оченьохотно. Затем, по смерти Занфтлебена, происходит несколько вопиющих вещей:пропадает вексельная книга неизвестно куда; векселя, бумаги и документы, ссовершенным нарушением порядка, предписанного законом, отвозятся Гартунгомк себе на квартиру. Гартунг, как оказывается, вступает в соглашение с однойчастью наследников в ущерб другой (хотя, может быть, и не подозревает тогосам). Затем к нему врывается один из наследников, и бедному душеприказчикууже на деле приходится узнать, что он попал в такое общество, в какое и неожидал. Затем начинаются обвинения уже прямо - в краже векселей, вексельнойкниги, в переписке векселей, в исчезновении документов с лишком на сто илидаже на двести тысяч рублей имущества... Затем начинается суд. Прокурордаже рад суду и тому, что генерал сидит рядом с простолюдином и тем даетповод русской Фемиде произнести торжество равенства перед законом сильных ивысших с малыми и ничтожными.
Суд, однако же, идет весьма нормальным порядком (что бы ни говорили обэтом), и в конце концов присяжные выносят почти неминуемое обвинение, в томчисле и о Гартунге, смысл которого: "виновен и похитил". Суд удаляетсясоставить приговор, но генерал Гартунг дождаться его не захотел: выйдя вдругую комнату, он, говорят, сел к столу и схватил обеими руками беднуюсвою голову; затем вдруг раздался выстрел: он умертвил себя принесенным ссобой и заряженным заране револьвером, ударом в сердце. На нем нашли тожезаране заготовленную записку, в которой он "клянется всемогущим богом, чтоничего в этом деле не похитил и врагов своих прощает". Таким образом, онумер в сознании своей невинности и в сознании своего джентльменства.
И вот эта-то смерть и взволновала всех в Москве и все газеты во всейРоссии. Говорят, и судьи и прокурор вышли из своих комнат совсем бледные.Присяжные, говорят, будто бы тоже были сконфужены. Газеты завопили даже об"очевидно несправедливом решении", и одни из них замечали, что наши судынельзя уже теперь обвинять за мягкие и потворствующие приговоры: "Вот,дескать, пример: пал невинный". Другие справедливо заметили, что такимторжественным и последним словам человека на земле почти невозможно неверить, а, стало быть, почти несомненно можно заключить, что произошлаплачевная судебная ошибка. И многое, многое говорили и писали газеты. Надопризнаться, некоторые из отзывов газет были странны: слышалась какая-тофальшь, может быть, горячая и искренняя, но фальшь. Гартунга жалко, но тутскорее трагедия (преглубокая), фатум русской жизни, чем с которой-нибудьстороны ошибка. Или, лучше сказать, тут все виноваты: и нравы, и обычаинашего интеллигентного общества, и характеры, в этом обществе выровнявшиесяи создавшиеся, наконец, нравы и обычаи наших заимствованных и недостаточнообрусевших молодых судов. Но ведь когда все огулом виноваты, значит,порознь нет никого виновного. Из всех газетных отзывов мне всего болеепонравился отзыв "Нового времени". Я накануне как раз говорил с одним изнаших тонких юристов и знатоков русской жизни, и оказалось, что насчетэтого дела у нас один и тот же вывод, причем мой собеседник весьма меткоуказал на "трагизм" этого дела и на причины трагизма. На другой день, вфельетоне Незнакомца, я прочел очень многое весьма похожее на то, об чем мытолько что говорили накануне. А потому, если и скажу теперь несколько слов,то лишь в частности и "по поводу".
II. Русский Джентльмен. Джентльмену Нельзя Не Остаться До Концаджентльменом
Дело в том, что старые характеры еще не перевелись, и, кажется, ещедолго не переведутся, потому что на все надобен срок и везде природа. Яговорю о характерах нашего интеллигентного общества. Здесь, впрочем,настойчиво и с упором замечу: что и не хорошо было бы, если б мы вдруг какфлюгера изменялись, потому что самая противная вещь в наших интеллигентныххарактерах именно это свойство легковесности и бессодержательности. Онанапоминает что-то лакейское, лакея, рядящегося в барское платье. Одно изсвойств, например, нашего джентльменничанья, если мы почему-нибудь разприкоснулись к богатым и знатным, и особенно если к ним проникли, - этопредставительность, потребность обставить себя широко. Заметьте, я лично оГартунге не говорю теперь ни слова, я совершенно не знаю его биографии; ятолько хочу отметить несколько штрихов всем известного характера нашегоинтеллигентного человека, говоря вообще, и с которым, при известныхобстоятельствах, могло бы случиться точь-в-точь то же самое, что и сгенералом Гартунгом. Человек, например, ничтожный, в малом чине, без грошав кармане, вдруг попадает в высшее общество или хоть почему-либосоприкоснется с ним. И вот у бедняка, ничего не имевшего, кроме способностипрофильтроваться в высшее общество, вдруг является своя карета, квартира, вкоторой "возможно" жить, лакеи, костюмы, перчатки. Может быть, он хочетсделать карьеру, выбиться в люди, но чаще всего бывает так, что простоподражать хочет: все, дескать, так живут, как же я-то? Тут какой-то в немстыд, которого никак нельзя пересилить, одним словом: честь и порядочностьпонимаются как-то странно, собственного же достоинства не оказываетсяникакого. В параллель этому непониманию такой первейшей вещи, как чувствособственного достоинства, можно поставить, мне кажется, лишь непонимание,чуть не всем интеллигентным европейским веком нашим, свободы, в чем состоитона, - но об этом потом. Вторая и опять-таки почти трагическая черта нашегорусского интеллигентного человека - это его податливость, его готовность насоглашение. О, есть множество кулаков, биржевиков, противных, но стойкихмерзавцев: есть даже и хорошие стойкие люди, но их мало ужасно, вбольшинстве же порядочных русских людей царит именно эта скораяуступчивость, потребность уступить, согласиться. И вовсе это даже не отдобродушия, равно как далеко не от трусости, а так, деликатность какая-тоили неизвестно уж что тут. Сколько раз вам, например, приходилось вразговоре с упорным, например, человеком, налегавшим на вас и требовавшимвашего отзыва, согласиться и уступить ваше мнение или ваш даже голос вкаком-нибудь заседании, хотя вы, может быть, внутри себя и вовсе бы того нежелали. Увлекает тоже очень русского человека слово все: "я как и все", -"я с общим мнением согласен", - "все идем, ура!" Но есть тут и ещестранность: русский человек сам себя обольстить, прельстить, увлечь иуговорить очень любит. И не хочется ему сделать то и то, пойти, например, вдушеприказчики к Занфтлебену, но уговорит себя: "Что ж, дескать, такое,пойду..."
Бывают в этом слое интеллигентных русских людей типы, с некоторойстороны даже чрезвычайно привлекательные, но именно с этими несчастнымисвойствами русского джентльменства, на которые я сейчас намекал. Иные изних почти невинны, почти Шиллеры; их незнание "дел" придает им почти нечтотрогательное, но чувство чести в них сильное: он застрелится, как Гартунг,если, по своему .мнению, потеряет честь. Может быть, их даже довольно ичислом. Но вряд ли эти люди знают, например, когда-нибудь сумму своихдолгов. И не то чтоб все они были кутилы, иные, напротив, прекрасные мужьяи отцы, но деньги можно мотать и кутиле и прекрасному отцу. Весьма многиеиз них входят в жизнь с слабыми остатками прежних родовых имений, которыебыстро улетучиваются в первые же дни юности. Затем брак, затем чин ихорошее казенное местечко, которое так себе, а все же дает какой-нибудьдоход и основание в жизни, нечто уже солидное, в противоположностьвеликосветскому бродяжеству в прежнюю жизнь. Но долги идут беспрерывно, он,конечно, платит их, потому что он джентльмен, но платит новыми долгами.Положительно можно сказать, что многие из них, обдумывая в иную минуту своеположение про себя, наедине, могли бы смело и с великим благородствомпроизнести: "Мы ничего не похищали и ничего не хотим похитить". Между темвот какая тут мелкая черточка может даже произойти: при случае (ну оченьпонадобилось) он способен взять взаймы даже у няньки детей своихкакие-нибудь накопленные ею 10 рублей. Да что же такое, помилуйте, почемуже нет? Притом старушка-нянька, весьма часто, есть обжившийся близкий иинтимный в доме человек. Она почти член семьи, ее ласкают, ей даже самыеважные ключи на хранение передают. Добрый генерал, ее барин, давно ужеобещал ей место в богадельне на старость, да вот только дела-то эти всёмешают ему позаботиться, а давно бы надо там об ней словечко замолвить. Анянька так и напомнить страшится, напоминает разве один разик в год обогадельне, всё трепещет досадить такому нервному и обеспокоенному всегдачеловеку, как ее генерал. "Добрые ведь они, сами вспомнят", - думает онаподчас, укладывая в постель свои старые кости; об 10-ти же рублях инапомнить так даже стыдится, у ней своя совесть есть, у старушки. И вотвдруг умирает генерал, и - ни места у старушки, ни десяти рублей. Всё это,разумеется, пустяки и мелочь страшная, но если бы вдруг на том светенапомнили генералу, что нянька-то ведь 10-ти рублей не получила, то он быстрашно покраснел: "Какие десять рублей? Неужто! Ах да, ведь в самом деле,года четыре назад! Маis comment, comment, [20] и как это могло случиться!" Иэтот долг мучил бы его сильнее, чем иной даже десятитысячный оставленный имна земле! Ему было бы ужасно как стыдно: "О, поверьте, я не хотел того,поверьте, что я даже не думал о том, забыл думать!" Но бедного генераласлушали бы там только ангелы (так как он наверно попал бы в рай), а нянькавсе-таки осталась бы без десяти рублей на земле, и жалко ей их иногда,старушке: "Ну да бог с ними, грех поминать этим, а человек были самыйдрагоценный, самый как ни на есть праведный барин".
И вот что еще: если бы этот прелестный человек как-нибудь опятьочутился на земле и воплотился в прежнего генерала - отдал бы он 10 рублейняньке или нет?
Но не всё ведь они занимают. Вот приятель, благо-р-роднейший ИванПетрович, просит его выдать ему векселей тысяч на шесть: заложу, дескать, вбанк, где я состою, и дисконтирую а вот тебе, дражайший друг, встречные нашесть тысяч. Чего же думать? Векселя выдаются, Ивана Петровича он частовстречает потом в клубе, оба забыли, разумеется, и думать о выданныхвекселях, потому что оба суть самый цвет, так сказать, порядочных людей внашем обществе, и вдруг, через шесть месяцев, все шесть тысяч падают наплечи генералу: "Извольте, дескать, платить, ваше превосходительство". Нувот тут и бросаются к людям как Занфтлебен и пишут документы, в сто на сто.
Поверьте опять-таки, что я, в изображении моем, ни одной чертой непретендую обличать покойного генерала Гартунга: я его совсем не знал иничего не слыхал о нем лично. Я только имел претензию чуть-чуть начертитьхарактер одного из членов этого общества, но который, однако, если бпопался в такую же передрягу, как генерал Гартунг к Занфтлебену, то с ниммогло бы произойти совершенно то же самое, как и с Гартунгом, досамоубийства включительно. А потому, мне кажется, в деле Гартунга нечего нистыдить суд, ни стыдиться суду. Тут ведь фатум, трагедия: генерал Гартунгдо самой последней минуты своей считал себя не виновным и оставилзаписку...
-Да, но ведь вот, однако ж, эта записка, -скажут другие. - Ведьневозможно же, чтобы в такую минуту человек, да еще верующий, какоказывается, мог солгать. Значит, он ничего не похитил, коли такторжественно заявил, что не похитил. Да и сделки тут никакой не могло бытьу него даже с совестью: как бы ни был шаток и затемнен смысл человека всейэтой путаницей, но уж коли он говорит "я не похитил", то он не может незнать: "похитил он или не похитил?" Это ведь просто дело рук человеческих.Тут просто вопрос: клал в карман или не клал? Как же он мог не знать, еслиб положил?
Это совершенно справедливо, но вот ведь что может тут быть, и даженаверно: ведь он написал только про одного себя: "Я, дескать, ничего непохитил, и не думал о похищении", - но ведь могли похитить другие.
- Совершенно невозможно, - возразят мне. - Если он дал похитить другими, зная о том как опекун, смолчал, то, стало быть, и он похитил с другими!Генерал Гартунг не мог не понимать, что тут нет разницы.
Отвечу: во-первых, можно еще оспорить аргумент, что "если знал и далпохитить, то, стало быть, и он похитил", а во-вторых, тут несомненно естьразница. А в-третьих, генерал Гартунг мог именно написать в этом лишьбуквальном смысле, о котором мы говорим: "То есть я, дескать, лично не брали не хотел брать ровно ничего, сделали другие и против моей воли. Я виновенлишь в слабости, но не в мошенничестве, потому что сам ничего не хотелбрать ни у кого и даже сопротивлялся. Сделали другие..." Он именно могнаписать в этом смысле свои роковые слова но в то же время, будучи стольчестен и благороден, ни за что не мог бы согласиться, что "коли попустилукрасть, значит, сам украл". Он к богу шел, и он знал, что не хотел ниукрасть, ни попустить, а так само укралось. Да к тому же заметьте, он никакбы и не мог разъяснить в этой записке свои слова пошире: то есть чтовиновен в послаблении, а не в похищении и проч. Не мог же он, джентльмен,доносить на других, - особенно в такую торжественную минуту, в которую он"простил врагам своим".
А наконец, и это всего вероятнее, он, может быть, не мог в своемсердце сознаться даже и в послаблении, в слабости, в добродушном попущении.Тут, может быть, была такая сеть обстоятельств, которую он до самойпоследней минуты, включительно, осмыслить не мог, с тем и ушел на тот свет."Похищена-де вексельная книга" - и вот толковые люди, которым он вполнедоверяется, убеждают его в самом начале, что ведь это просто пустяки,пропала сама как-нибудь, потому что ведь никому она и не нужна. Они выводятему цифрами, математически, что вексельная книга была бы во вред, а не кпользе самим даже наследникам. (Ведь этот самый аргумент представляла же насуде потом защита, и, кажется, он был справедлив.) В этом смысле могло бытьи всё остальное выставлено и растолковано Гартунгу. Ведь он дел не знал, иего можно было убедить во всем. "Поверьте, дескать, мы тоже благородныелюди, мы, как и вы, не хотим похитить ничего у наследников, но дела-то уЗанфтлебена остались в таком щекотливом виде, что если там они (наследники)узнают теперь про вексельную книгу и всё это, то могут прямо нас обвинить вмошенничестве, а потому надо скрыть от них". Эти "беспорядки Занфтлебена",разумеется, открывались не вдруг, а постепенно, так что Гартунг узнавалистину или, лучше сказать, терял истину и втягивался в ложь каждый деньпостепенно. И вот вдруг к нему прямо врывается один из наследников, и еслине кричит, что генерал Гартунг вор, то ведь всё равно что кричит: он ведьвошел с торжеством, с победоносной и злой улыбкой и уж вполне уверенный,что теперь смеет сделать в квартире генерала всякую пакость. И тут толькогенерал вполне узнал, в какую трущобу забился. Потом он совсем потерялся,он стал предлагать компромиссы, сделки и запутал, конечно, себя еще более,а обвиняющая сторона жадно вцепилась в новые компрометирующие его фактынасчет компромиссов и сделок. Всё пошло в дело. Одним словом, Гартунг умерв сознании совершенной своей личной невинности, но и ошибки... судебнойошибки, в строгом смысле, никакой не было. Был фатум, случилась трагедия:слепая сила почему-то выбрала одного Гартунга, чтоб наказать его за пороки,столь распространенные в его обществе. Таких, как он, может быть, 10.000,но погиб один Гартунг. Невинный и высоко честный этот человек, с своейтрагической развязкой, конечно, мог возбудить наибольшую симпатию, из всехэтих десяти тысяч, а суд над ним приобрести наибольшую огласку по Россиидля предупреждения "порочных"; но вряд ли судьба, слепая богиня, на этоименно рассчитывала, поражая его.

III. Ложь Необходима Для Истины. Ложь На Ложь Дает Правду. Правда Лиэто?

И, однако, во мне все-таки воскресло одно, еще прежнее впечатление,которым хочется поделиться, хотя, может быть, очень наивное. Это уже вообщеоб нашем суде. Гласный суд с присяжными заседателями принято считать вовсем мире чуть не за достигнутое совершенство: "Это, так сказать, победа,высший плод ума". Я верю со всеми, потому что вам скажут, например: "Нувыдумайте лучше" - и ведь вы не выдумаете. Следственно, необходимосогласиться уже по тому одному, что нельзя лучше выдумать. А между тем вотвсходит на сцену... то бишь на эстраду, г-н прокурор. Представим, что эточеловек превосходный, умный, совестливый, образованный, с христианскимиубеждениями и знающий Россию и русского человека, как мало в России знают.Ну-с, а вот этот совестливейший человек прямо начинает с того, что он "дажерад, что случилось это преступление, потому только, что пришла наконец караэтому злодею, вот этому подсудимому, потому что если б вы только знали,господа присяжные, какая это каналья!" То есть он, разумеется, "каналью" неупотребит, но ведь это все равно: он самым вежливейшим, самым мягким исамым гуманным образом выставит его под конец даже хуже канальи, хуже дажевсякой канальи. Скорбя сердцем, он деликатнейшим образом передает, что ведьи мать его была такова, что он, наконец, не мог не украсть, потому чтосамый низкий разврат увлекал его всё более и более в бездну. Сделал же онвсё сознательно и преднамереннейшим образом. Вспомните, как хорошо емупослужил пожар в соседней улице в минуту совершения им преступления, потомучто пожар, произведя тревогу, отвлек к себе внимание и дворников и всегооколотка. "О, я, разумеется, далек от всякого прямого обвинения в поджоге,но, господа присяжные, согласитесь, что тут странное совпадение двухобстоятельств, неизбежно наводящих на известную мысль, но я молчу, молчу, -но, конечно, вы этого вора, убийцу (потому что он непременно бы убил, еслиб встретил кого в квартире) и, наконец, поджигателя, отъявленного,доказанного поджигателя, - конечно, уж вы его ушлете куда-нибудь подальше итем дадите возможность вздохнуть добрым людям, хозяйкам спокойно удалятьсяиз квартиры за покупкой провизии, а владельцам домов не трепетать за своеимущество, хотя бы таковое и было застраховано в том или другом страховомобществе. А главное, напрасно я это всё вывожу: взгляните на него! вот онсидит, не смея взглянуть в глаза честным людям, и разве мало одногопростого взгляда, чтоб убедиться, что это и вор, и убийца, и поджигатель.Об одном лишь торжественно сожалею, что ему не удалось сделать десять такихже покраж белья, зарезать десять таких же хозяек и поджечь десять таких жедомов, потому что тогда самая уже колоссальность преступления потрясла быграждански-сонливое общество наше и заставила бы его прибегнуть наконец ксамозащите и выйти из преступного своего гражданского усыпления..."
О, мы знаем, что г-н прокурор будет говорить гораздо благороднее.Слова наши карикатура и годятся лишь для юмористической воскресной газеткис куплетами и карикатурами, положим. Положим, это будет даже одно из такихдел, которые возбуждают глубокие социальные и гражданские вопросы, аглавное, в нем будут психологические места, а в психологии, как известно,чрезвычайно бойки прокуроры даже во всей Европе. Ну, и что же, все-такивыйдет в заключение то же самое, то есть что жаль, дескать, что не быловместо одного - десяти, тридцати, пятисот отравлений, потому что тогда бысодрогнулись ваши сердца и вы бы встали как один человек, и т. д. и т. д.
Но, возразят мне, что ж тут такого? Положим, ужасно много прокуроровсовсем не ораторы, но прокурор, во-первых, чиновник и должен действоватьсообразно службе своей, и во-вторых, что прокуроры всегда преувеличиваютобвинение - в том нет не только ничего предосудительного, но, напротив, всёполезное. Ибо так именно и надо. Зато, в противуположность ему, естьзащитник подсудимого, которому позволяется вполне опровергать прокурора.Кроме того, даже во всей Европе позволяется доказывать, конечно, сполнейшей вежливостью, что прокурор глуп, нелеп, подловат и что "если ктозажег третьего дня в 3-й линии на Васильевском дом, так это именно этотсамый человек, потому что он как раз в это самое время был на Васильевскомострове на именинах генерала Михайлова, провосходнейшего иблаго-о-р-роднейшего существа, а что он зажег дом, то в этом нет сомненияпо тому одному даже (опять психология), что не подожги он этот дом, повражде с домовладельцем купцом Иваном Бородатым, то ему бы никогда не моглоприйти в голову такое глупое, такое ни на что не похожее и пошлое обвинениеподсудимого в поджигательстве для отвода глаз всей улицы во времясовершения этого мнимого и несообразного ни с чем преступления. Собственныйподжог его именно и навел на мысль". Наконец, возьмите и то, что защитникупозволяется делать жесты, проливать слезы, скрежетать зубами, рвать своиволосы, стучать стульями (но не замахиваться ими) и, наконец, падать вобморок, если он уже очень благороден и не может вынести несправедливости,что, впрочем, кажется, не позволено прокурору, как бы ни был он благороден,потому что как-то странно было бы вдруг упасть навзничь чиновнику вмундире. Не употребляется это вовсе.
Опять-таки все, что я говорю, - карикатура, одна карикатура, и ничегоэтого не бывает, а обходится всё на самой благородной ноге, я согласен(хотя стульями-то стучали и в обморок-то падывали)! Но ведь я толькохлопочу о сущности дела, потому что в самых благороднейших выраженияхдоходят до того же самого, как и в неблагороднейших.
- Как, что вы, - укажут мне, - да это-то и надо, именнопреувеличение-то и надо, с обеих сторон! Присяжный иногда человек не стольобразованный, и к тому же занятой, у него там своя лавка, дела, он подчасрассеян, а подчас так и просто не в силах сам углубиться. А потому именноего надо углубить, показать ему все фазисы дела, даже самые невозможные,чтобы он уже вполне был уверен, что обвинением всё, что только может прийтив голову, уже исчерпано и что думать над этим уже больше нечего, равно какзащитой подведено все, что только возможно и невозможно предположить, кубелению подсудимого, паче горнего снега. А потому, там в особой комнате,сводя итоги, они уже знают, так сказать, механически, что должно выскочить,плюс или минус, так что совестью по крайней мере они могут быть совершенноспокойны. В результате ясно, что всё это совершенно необходимо для истины,то есть и ожесточенное нападение и ожесточенная защита, и даже так, чтоожесточенное-то нападение обвинителя, если только взять в самом строгомсмысле, даже полезнее подсудимому, чем самому обвинителю, так чтоопять-таки ничего нельзя выдумать лучше.
Одним словом, современный суд не только победа или высший плод ума, нои самая мудреная вещь. С этим нельзя не согласиться. Суд притом гласный;стекается публика даже сотнями человек - и неужели предположить, что онистекаются из праздности, для спектакля только? Нет, конечно: из какого быпобуждения ни собирались они, а надо, чтобы уходили с впечатлением высшим,сильным, назидательным и целебным. Между тем все сидят и видят, что тут, воснове, какая-то ложь - о, не в суде, конечно, не в значении приговора, апросто, например, в иных привычках, с такою счастливою легкостьювоспринятых у Европы и укоренившихся в наших представителях защиты иобвинения. Я вот ухожу домой и дома про себя думаю: ведь ИванаХристофорыча, прокурора, я лично знаю, умнейший и добрейший человек, амежду тем ведь он лгал, и знал, что лгал. Дело какого-нибудь выговора илидвухмесячного заключения он натянул на двадцатилетнюю ссылку вотдаленнейшие места. Пусть это даже надо для самой ясности дела, но всё жеон лгал, и лгал сознательно, а ведь дело-то об шее человека идет. Как жеэто так согласить, особенно если он человек с талантом: ведь il en restetoujours quelque chose, [21] особенно если защита плоховата и только стульямиумеет стучать. Положим, тут даже самолюбие Ивана Христофоровичаразыгралось, чисто человеческая черта, но извинительная ли в таком важномделе? Куда же тут человек-то девался, высший-то человек, гуманный,цивилизованный?
Пусть, пусть, наконец, из этого-то из всего и выходит истина, ивыходит, так сказать, механически даже, самым хитрейшим путем, но ведьсбирающаяся на суд публика, пожалуй, и впрямь будет собираться тогда назрелище, на созерцание механического и хитрейшего пути, и, слушая свосторгом, как, например, талантливый защитник так отлично лжет противсовести, она чуть не аплодирует ему с своих стульев: "Как, дескать, лжетхорошо человек!" Ведь от этого зарождается в массе этой публики цинизм ифальшь, и укореняются незаметно. Жаждут уже не истины, а таланта, лишь быповеселил и развлек. Тупеет гуманное чувство, которое уже не восстановитекувырканьями в обморок. Ну, а представьте опять-таки, если лжецдействительно с огромным талантом?
Я знаю, что всё это лишь праздное с моей стороны нытье. Но послушайте,учреждение гласного присяжного суда всё же ведь не русское, а скопированноес иностранного. Неужели нельзя надеяться, что русская национальность,русский дух когда-нибудь сгладят шероховатости, уничтожат фальшь... дурныхпривычек, и дело пойдет уже во всем по правде и по истине. Правда, теперьэто невозможно: теперь именно защита и обвинение блистают этими дурнымипривычками, ибо одни ищут денег, а другие карьеры. Но ведь когда-нибудьможно же будет прокурору даже защищать подсудимого, вместо того чтобобвинять его, так что защитники, если бы захотели возразить, что даже и тоймалой доли обвинения, которую прокурор всё же оставил на подсудимом, нельзяприменить к нему, то присяжные заседатели им просто бы не поверили.
Я даже так думаю, что такой прием скорее бы и вернее гораздоспособствовал к отысканию истины, чем прежний механический способпреувеличения, состоящий в крайности обвинения и в зверстве защиты?Ответят, конечно, что это решительно невозможно, а так как то же самое и вЕвропе, то и быть не должно, и что "чем механичнее, тем даже и лучше".
Вот этот механизм-то, этот механический способ вытаскивать наружуправду, может быть, у нас и заменится... просто правдой. Искусственноепреувеличение исчезнет с обеих сторон. Всё явится искренним и правдивым, ане игрой в отыскание истины. На сцене будет не зрелище, не игра, а урок,пример, назидание. Правда, адвокатам будут платить гораздо меньше. Но всеэти утопии возможны будут, разве когда у нас вырастут крылья и всеобратятся в ангелов. Но ведь и судов тогда не будет...

Глава Третья

I. Римские Клерикалы У Нас В России

Недавно "Московские ведомости", Љ 262-й, сделали в своей передовойстатье следующее замечание:
"Третьего дня мы обратили внимание на какую-то партию внутри России,действующую в согласии с ее врагами и готовую помогать туркам в их борьбе снею, - партию русских англо-мадьяр, которой ненавистно всякое проявлениенашего народного духа, всякое действие нашего правительства в этом духе икоторая русский патриотизм ставит на одну линию с нигилизмом и революцией,- партия, которая питает гнуснейшими корреспонденциями враждебную намзаграничную печать. Едва была сдана наша статья в печать, как телеграмманашего петербургского корреспондента передала нам сущность обнародованного"Правительственным вестником" сообщения, изобличающего новые проделки этойпартии. В то самое время, когда между Плевной и Орхание наша армия имелаблистательные успехи, в Петербурге интрига распускает слухи о поражении,будто бы понесенном этими самыми победоносными войсками, стараясьраспространить в публике уныние, и старается так усердно, что правительствосочло необходимым предостеречь публику от подобных злоумышленных слухов".
"Новое время" заметило по этому поводу на другой же день, вскользьвпрочем, что "Московские ведомости" хватили немножко далеко и что"Правительственный вестник" разумел, может быть, просто какую-нибудьболтовню в публике, вовсе не имеющую такого значения. (Излагаю мысль"Нового времени" своими словами на память.)
Весьма может быть, что и так и что "Правительственный вестник" ивпрямь говорил лишь о какой-нибудь "болтовне". Тем не менее предположение"Московских ведом<остей>" имеет несомненное основание. Только какие же тутангло-мадьяры, о которых упоминают "Мос<ковские> вед<омости>"? У нас, нанаших окраинах, да и внутри, свои римские клерикалы найдутся. Теперь уже немай месяц; теперь уже все знают и пишут о клерикальном всемирном заговоре,и даже самые либеральные из наших газет согласились, что заговор этот имеетсвою силу. Но странно было бы, если б ватиканский заговор миновал нашихримских клерикалов и не употребил их в дело. Смута, в тылу русских армий,чрезвычайно была бы выгодна Ватикану, особенно в настоящую минуту. Вот ещевыписка, но уже из "Нового времени", Љ 587. "Новое время" в отделе своем"Среди газет и журналов" цитует мнение "Голоса", выраженное по поводунекоторых статей в английской "Morning post" и в некоторых заграничныхпольских журналах. Вот эта выписка:
"В "Morning post", от 22-го октября, напечатана любопытная, по своейнеожиданности, статья, где туркофильская газета сообщает о переговорах,будто бы начатых уже между Россией и Германией, по поводу уступки ГерманииПривислинского края по Вислу! Само собою разумеется, что в глазах "Morningpost" это составляет результат сделки, по которой Германия обязуется помочь"приобретениям России на Балканском полуострове". Лондонская газетанастойчиво толкует далее, что поляки Привислинского края вовсе не думаюттеперь о восстании, "не желая попасть еще в горчайшее рабство", то есть вовласть пруссакам, и что если в "русской Польше" произойдут какие-нибудьбеспорядки, то они будут простым последствием "русско-прусских интриг"...Замечательно, что за несколько дней перед тем, как появилась эта статья в"Morning post", о том же самом предмете, хотя и в несколько другом тоне,говорил "Dziennik polsky", сообщив, будто бы русское правительство, выводясвои войска из Привислинского края, распространило там воззвание ккрестьянам, приглашая их образовать из себя сельскую стражу для наблюденияза панами и для подавления всяких попыток к мятежу. Передавая содержаниеэтих статей, "Голос" удивляется, с чего вдруг стали так усердствовать"Dziennik polsky" и "Morning post"? Для чего понадобилась им нелепая басняо русском воззвании к привислинским крестьянам и о русско-прусских agentsprovocateurs, [22] будто бы старающихся возбудить "искусственное восстание в"конгрессувке""?
Эти неожиданные выходки должны же иметь какую-нибудь цель. Газеты, ихнапечатавшие, вероятно, имеют сведения, заставляющие их опасатьсявозникновения беспорядков в Привислинском крае, и стараются заранееисказить смысл движения, последствий которого они, по-видимому, опасаются.Прием этот не нов. Он уже употреблялся поляками и их западными друзьями в1863 году. Одно это воспоминание заставляет уже признать, что статьи"Dziennik polsky" и "Morning post" не лишены значения и имеют какую-тотаинственную связь с прежними толками мадьярской печати о сочувствииполяков к туркам и о их тайном желании усложнить положение Россииреволюционною агитацией на нашей западной границе. Любопытно, что этистатьи совпадают с известием о кандидатуре кардинала Ледоховского напапский престол. Мы не принадлежим, заявляет "Голос", к числу охотниковпридавать преувеличенное значение всем фантастическим комбинациям, закоторые хватаются недоброжелатели России, в надежде помешать благоприятнойдля нее развязке нынешней войны. В данном же случае дело кажется намнастолько серьезным, что нельзя уже оставить без указания такой факт, какимявляется неожиданное и ничем, по-видимому, не вызванное появление статей"Dziennik polsky" и "Morning post"".

Предыдущая страница 4 Следующая страница


Федор Достоевский - 1877

5 Федор Достоевский

Стало быть, есть же нечто похожее на ветви клерикального заговора,может быть, и у нас? Уж одно известие о кандидатуре Ледоховского,несомненно польского происхождения, ибо только одна легкомысленная головапольского заграничного агитатора может серьезно поверить, что римскийконклав, наполненный такими тонкими умами, в состоянии бы был такшлепнуться избранием Ледоховского, причем новый папа только бы и делал, чтозанимался восстановлением отчизны, а не римского и всемирного владычествапап. Но это в сторону, а ветви клерикального заговора в России все-такиясны. "Новое время" прибавляет к тому же, что
"... настойчивая в настоящее время полемика "Journal de St.-Petersbourg" с итальянскими клерикальными газетами, по поводу мнимогоугнетения католицизма в Польше, как будто показывает, что существуютпризнаки какой-то агитации на нашей западной окраине".
Ну, уж вовсе не признаки только. Это, стало быть, именно и есть тапартия, про которую говорят "Московские ведомости", что она "действует всогласии с врагами России... и что ей ненавистно всякое проявление нашегонародного духа, всякое действие нашего правительства в этом духе, и котораярусский патриотизм ставит на одну доску с нигилизмом и революцией, -партия, которая питает гнуснейшими корреспонденциями враждебную нампечать..."
Да, именно европейские корреспонденции из России, очень и оченьвозможно, что ее дело, этой партии. Эта радость о неудачах России илегкомысленное визжание от восторга, что Россия так-де вдруг оказалась"слаба, без финансов, с расстроенным войском, с недовольным и ропчущимнародом, с нигилизмом, подточившим общество" - все эти небылицы,несомненно, носят на себе печать столь известного происхождения. О, нельзя,чтоб не нашлись и русские перья, готовые писать в унисон с клерикалами, ноэти корреспонденции за границу не могут быть, кажется, написаны русскими:слишком уж было бы это подло. Тем не менее клерикалы, может быть и не оченьстараясь, несомненно направляют даже и русские перья у нас дома. Они ихвовсе, может быть, и не подговаривают, и в сношения с ними, прямые инадлежащие, не вступают, потому что эти бойкие либеральные перьяпринадлежат иногда честнейшим людям, которые, выслушав прямое предложениеклерикала, может быть, спустили бы его даже с лестницы. Но зато клерикал,особенно у нас обжившийся, отменно знает, что ему и ходить к бойкому перуне нужно, потому что бойкое русское перо ему и даром всё напишет, -единственно воображая (о, милые!), что это и честно, и либерально. Бойкоеперо возмущается, например, клерикалами, облепившими во Франции Мак-Магона,и пишет грозные против них статьи. Но в то же время он русского римскогоклерикала не только не заметит, но подчас запоет ему в самый полный унисон.Есть такие, есть. И хитрые наши римские клерикалы даже, может быть, дивятсяна них: "Ведь охота же это им этак шлепаться между двух стульев, - киваютони главами своими. - И ведь как бескорыстно! Правда, надобно же быть доконца либеральным. Ведь вот они кричат, что Россия права даже не имеетосвобождать славян: да ведь за это им мало сто тысяч дать! И всё-то этомежду двух стульев, поминутно, да поминутно. Как им не больно только?Заживает, что ли, у них так скоро..."

II. Летняя Попытка Старой Польши Мириться

В начале лета эти агитаторы-клерикалы попробовали у нас сделатьдемонстрацию даже через русские издания. Волки перерядились в овец изаговорили в тоне как будто посланников всей польской "эмиграции" заграницей. Они стали предлагать примирение: примите, дескать, нас, мы видимтоже, что братство славян несомненно, и не хотим отстать. Говорили оничрезвычайно нежно и выставили резоны:
"У нас, говорят они, есть инженеры, химики, технологи, ремесленники,бухгалтеры, агрономы и т. п.". Всего этого много в эмиграции. Пустите их ксебе! "Разве, - говорит житель Литвы, написавший в 172 Љ "СПб. вед."статью, - нет у вас дела для той среды, которая произвела преждеТенгоборского для России, Воловского для Франции? А в деле искусств, стольобмягчающих нравы и облагораживающих характер, как представители в польскомобществе, в настоящее время всесветно известны: Броцкий скульптор, Матейкоживописец. Вам эти люди не нужны? Что же сказать о сонме литераторов,публицистов, промышленников, фабрикантов и всякого рода деятелей? Вам этилюди не нужны тоже?" ("Новое время", из статьи Костомарова).
Г-н Костомаров великолепно ответил в "Новом времени" на все этизаискивания. Сожалею, что не имею места сделать выписки из этойпревосходной статьи. Рассуждениями ясными и точными доказывает г-нКостомаров, что всё это лишь нам западня, что наведут они к нам КонрадовВалленродов, предателей; что поляк Старой Польши инстинктивно, слепоненавидит Россию и русских. Г-н Костомаров допускает, однако же, что естьпрекрасные поляки, которые могут жить даже в дружбе с иным русским, спастиего в беде, одолжить его. Это, конечно, правда, но чуть только этотрусский, хотя бы даже после двадцати лет дружбы, вдруг бы выразил этомупрекрасному поляку свои политические убеждения насчет Польши в русскомдухе, то этот поляк тотчас же, тут же, стал бы явным или тайным врагомсвоего русского друга, на всю жизнь, до конца, непримиримым и безграничным.Об этом забыл прибавить г-н Костомаров.
Вся эта летняя попытка "примирения", нашедшая русских защитников итакого могучего оппонента, как г-н Костомаров, - есть бесспорноклерикальная к нам подсылка из Европы, отрог всеевропейского клерикальногозаговора. О, эти поляки Старой Польши уверяют, что они вовсе не клерикалы,не паписты, не римляне и что мы давно должны это знать про них. Новообразить только, что Старая Польша, эта польская эмиграция, не держитсяпапы в иезуитском смысле, далека от клерикальных фантазий, - о, какаясмешная мысль! Им ли, им ли не держаться Ватикана, когда они так вполнесознают его силу и всегда сознавали? Ведь Ватикан не изменял Старой Польшеникогда, а, напротив, поддерживал из всех сил все ее фантазии, когдадругие-то государства их уже и слушать не хотели! Нет, они Ватикану неизменят, и Ватикан не изменит им. Летняя выходка к примирению была сделанаименно в то время, когда вся эмиграция задвигалась против русских, когдасозидались польские легионы, когда аристократы эмиграции являлись вКонстантинополь с огромными суммами денег (конечно, не своими). Всё этопримирение было одно только коварство, как определил его г-н Костомаров.Кстати: они предлагают нам своих ученых, техников, художников и говорят:"Примите их, они ль вам не нужны!" Тут бы прибавить, что они, вероятно,считают нас диким народом и не ведают, что у нас всё то, что онипредлагают, может быть, и лучше ихнего есть. Но обижаться нечего, аглавное: зачем же они не едут? У нас было несколько поляков, которыепроявили свой талант, и Россия их почитала, уважала, ставила на высоту,нисколько не разделяя их от русских. К чему же уговариваться? Приезжайте!Примиритесь и покоритесь сами, но знайте, что никогда не будет СтаройПольши. Есть Новая Польша, Польша, освобожденная царем, Польшавозрождающаяся и которая, несомненно, может ожидать впереди, в будущем,равной судьбы со всяким славянским племенем, когда славянство освободится ивоскреснет в Европе. Но Старой Польши никогда не будет, потому что ужитьсяс Россией она не может. Ее идеал - стать на месте России в славянском мире.Ее девиз, обращенный к России: "Otes-toi de la que je m'y mette". [23] Любопытно, что польский передовой застрельщик говорит лишь об ученых ихудожниках. Ну, а предводители эмиграции, аристократы? Вообразить толькокартину, что Россия поддалась льстивым словам и объявила, что хочетмириться; и вот они сидят и надменно спрашивают: "Какие ваши условия?"
Потому что если вы предлагаете нам впустить эмигрантов в Россию, асами они не идут, значит, они дожидаются условий. И вот, представьте себе,что Россия их вдруг признает за нечто, за воюющую сторону, и начнет этипереговоры! И вот они перебираются в Россию, магнаты с первого же разуфрондируют, требуют знатных мест и отличий; затем тотчас же кричат на всюЕвропу, что их обманули, затем начинают польский бунт... И Россия поддастсяна такую беду, сделает такую глупость! Разумеется, поляки не могли веритьсами, чтобы такая грубая выходка их могла обмануть Россию. Но на чистыхсердцем русских сторонников они рассчитывали. Что это дело клерикалов,клерикальный шаг в Россию, - в этом нет сомнения. Спросят: для чего же этотшаг? А разве клерикалам не надо сондировать положение, путать мысли,скрывать настоящие свои шаги, приобретать русские перья, волновать русскуюПольшу и проч., и проч.? Да мало ли какие у них могли быть расчеты!

III. Выходка "Биржевых Ведомостей". Не Бойкие, А Злые Перья

Мы говорили сейчас про "бойкие перья". Но есть у нас перья вовсе небойкие, но отвратительные. И они тоже (да еще как) свищут с польскимисоловьями в унисон, но поляки их даже и не направляют; всё делаетсябескорыстно, не ведая что творят. Тут просто злоба, обманутые надежды ипотерпевшее самолюбие. Такова статья "Биржевых ведомостей" (Љ 257) огосподине Иловайском; хоть бы написать-то сумели, а то ведь так против себяи валяют!
Всем известно, что наш ученый, г-н Иловайский, был арестован иоскорблен в Галиции. Проезжая с ученою целью Галицию, он обратился, поошибке, к одному польскому ксендзу с просьбою указать ему местныедревности. Потом он уже нашел русского священника, но злобный ксендз тотчасже донес на него, под предлогом, что это русский панславист, пропагатор иагитатор. Г-на Иловайского арестовали безо всякой церемонии, обыскивали,возили из тюрьмы в тюрьму и наконец-то, заступничеством одного местногоученого, его препроводили до русской границы. У нас это тотчас жеразгласилось: "Московские ведомости" поместили статью. Заговорили нашигазеты, но многие без особого жару, а просто как о курьезе. Фактоскорбления русского ученого, ни за что ни про что, показался, кажется,всем обыкновенным фактом. Сам г-н Иловайский напечатал в "Московскихведомостях" тоже несколько строк на статьи враждебных газет, кротких строк,вялых и сонных. Но зато наши биржевики, которым вся Россия представляетсялишь с точки зренья своего кармана и которым до России ровно никакого нетдела, услужили ей удивительную услугу. Вот эта статья "Биржевыхведомостей":
"...Что такое начудил г-н Иловайский в Галиции? Какую это он затеялтам пропаганду?
Неужели несчастия, переживаемые теперь Россией, недостаточны еще длятого, чтобы выгнать дурь из головы наших закорузлых панславистов, и неужелипосле того, что происходит теперь у всех на глазах, у них хватает духапродолжать юродство и скоморошество с этой всеславянской чепухой,приготовляющей для нас неисчисляемые государственные бедствия и всем намдавно уже опротивевшей?
Пока наши отупевшие от ничегонеделанья панслависты ограничивалисьпересылкой всеславянских колоколов, это ни до кого не касалось, и они моглизабавляться этим сколько угодно, но когда они вместе с колоколами начинаютпосылать туда своих пономарей для благовеста, - дело получает уже совсеминое значение.
Кто же призвал и кто уполномочил г-на Иловайского на егопанславистскую пропаганду?
Понимает он или не понимает, к каким она может привести последствиям,в особенности теперь, в настоящую минуту? Вы извергаете, господа,ругательства на Клапку за то, что тот подстрекает мадьяр на пособничествотуркам, - а что же делаете вы сами, что делает г-н Иловайский, под видомизучения славянских древностей? Что, вам мало еще того зла, котороепородило ваше прошлогоднее юродство? Чего вы еще хотите? Какую еще новуюкашу вы заварить желаете? Чтобы бросить камень в воду, вас достанет на это,мы это хорошо знаем; но вы должны помнить также, что камни, вами бросаемые,приходится иногда вытаскивать всеми народными силами, добывать их ценоюкровавых жертв и народного истощения.
Перестаньте же дурачиться; на всё есть свое время. Если до сих пор вовсех благоразумных людях вы возбуждали к себе только насмешку, то теперь квам не иначе будут относиться, как с негодованием".
Эти люди говорят о негодовании! Послушайте, как смели вы написать, незная дела, так утвердительно, на всю Россию и на всю Европу (ибо вашастатья имела в Европе свое значение), - как смели вы написать про г-наИловайского: "Кто же призвал и кто уполномочил г-на Иловайского на егопанславистскую пропаганду"? И потом, после смешного сравнения г-наИловайского с Клапкой: "А что же делаете вы сами, что делает г-нИловайский, под видом изучения славянских древностей?" Как смели вынаписать об этом так утвердительно, после того как совершенно знаете, чтовсё это неправда? Неужто вы думаете, что вам позволят предавать Россию. Выспрашиваете о г-не Иловайском: "Понимает он или не понимает", а я вассамого спрошу, г-н публицист: понимаете ли вы или не понимаете, что вынаделали! Ведь в Австрии не спросят: какой человек это писал, умный илинеумный, образованный или необразованный, знает он хоть что-нибудь впанславизме или ничего не знает и никогда ничего не читал об нем? Ведь вАвстрии прямо скажут: "Стало быть, правда, что Россия посылает агитаторов?Если б не правда была, как могла бы так утвердительно, с таким жаром и такукоризненно обращаться к панславистам большая петербургская ежедневнаянезависимая газета, в высшей степени подтверждающая факт рассылки эмиссаровдля агитаторства? Ведь писавший это сам русский, скажут они, его быостановил патриотизм, наконец, и побудил бы скрыть преступленье. Но он немог скрыть истину, потому что негодование патриота вылилось наружу напанславистов, готовящих, стало быть, действительно страшные бедствия Россиисвоей отчаянной пропагандой и агитацией в Австрии и в славянских землях.Стало быть, нам нечего извиняться за арест какого-то там Иловайского,напротив, надо усилить аресты и всех русских в Австрии держать впредь подполицейским надзором. Не нам просить извинения, а русское правительстводолжно просить у нас извинения за то, что так открыто позволяет у себядеятельность зловредных политических, направленных против Австрии обществ,а к нам пропускает поминутно массами пропагаторов и агитаторов, бунтующихавстрийских славян против законного правительства".
Это несомненно скажут в Австрии и статью вашу несомненно примут ксведению в этом самом смысле, г-н публицист. Что же это, не предательство,как вы думаете? Не предаете вы интересы России полякам и австрийцам? Неподдерживаете вы политическую смуту и не служите ей? Ведь вы знаетенаверно, вполне, в точности, что никаких эмиссаров не посылалось никемникогда, как же вы смели написать про г-на Иловайского, что он ездил сеятьсмуту под видом изучения славянских древностей? Есть ли кто в России, ктовам в этом поверит? Между тем вы выражаетесь об этом деле такутвердительно, как будто знаете его, как свои пять пальцев. Кто же сеетсмуту?
Теперь о другом: утолив вашу злобу, написав заведомую неправду, выпозволяете еще себе надеяться, после вашего-то поступка столь явногопредательства русских интересов старополякам и австрийцам, и всякойбесконечной и вечно агитирующей против нас европейской швали, - насочувствие к вам русских читателей? Неужели вы так низко об них думаете?
И что за тон? Что за трепетание, что за принижение перед Австрией!"Изволит, дескать, она осердиться!" У Гоголя атаман говорит казакам:"Милость чужого короля, да и не короля, а милость польского магната,который желтым чеботом своим бьет их в морду, дороже для них всякогобратства". Это атаман говорит про предателей. Неужели вам хочется, чтобы ирусские, в трепете животного страха за свои интересы и деньги, склонялисьточно так же перед каким-нибудь желтым чеботом? Напротив, не лучшая ли нашаполитика с Австрией, именно теперь, именно в эту минуту, - политика высшегособственного национального достоинства, а не та, которую вы желаете. Ведьчем более мы выкажем принижения, которого вы так желаете, тем более и в тойже степени укрепим и усилим ее домогательства. Да и чего нам боятьсяАвстрии, она никогда не в силах будет извлечь против нас свой меч, если б изахотела того. Напротив, именно теперь настала пора для политики прямой иоткровенной, для того, чтобы не вышло потом, при окончании войны, печальныхнедоразумений. Нам нечего давать на себя векселя. Точно так же мы должнысмотреть и на Англию. Они должны понять по крайней мере, что мы их не можембояться и что мы, напротив, в силах им сделать больше зла, чем они нам.
Это они должны знать, между тем они об нас имеют ложные сведения,укрепляемые вот именно такими выходками, как "Биржевых ведомостей". Не вАвстрии ли поддерживалось летом убеждение, что сила России была мираж, всехобманувший, и что впредь нельзя считать уже Россию сильной военнойдержавой. Вот тогда-то и возрос ее тон. Не в Англии ли были убеждены, тожев высших сферах, что 10 000 человек английского войска, высаженные вТрапезунде, порешили бы навсегда нашу задачу на Востоке и на Кавказе. Мы-тоих знаем, а они-то нас, стало быть, не знают. Но плохая услуга Россиипредавать ее интересы недругам нашим и представлять ее в трусливом иприниженном виде, тогда как этого нет нисколько и всё ложь.

Ноябрь

Глава Первая

I. Что Значит Слово: "Стрюцкие"?

В два года издания моего "Дневника" я, раза два-три, употребилмалоизвестное слово "стрюцкие" и получил несколько запросов, из Москвы и изгуберний: "Что значит слово "стрюцкие""? Извиняюсь, что не ответил никомудо сих пор: всё хотел как-нибудь, между строчками, ответить в "Дневнике".Теперь, заканчивая "Дневник", отведу несколько строк и непонятномупетербургскому словцу, и если начинаю с этой мелочи первую страницуноябрьского выпуска, то именно потому, что, откладывая на последнююстраницу, как прежде делывал, почти всегда не находил свободного места для"стрюцких" из-за других тем, и каждый раз приходилось откладыватьобъяснение опять до следующего выпуска.
Слово "стрюцкий, стрюцкие" есть слово простонародное, употребляющеесяединственно в простом народе и, кажется, только в Петербурге. Так что этослово, кажется, и изобретено в Петербурге. Пишу: кажется, потому чтосколько ни расспрашивал людей "компетентных", не мог ни от кого добиться:откуда оно взялось, почему так сложились звуки его, употребляется ли онохоть где-нибудь в России кроме Петербурга и, наконец, - действительно ли вПетербурге оно изобретено? Что до меня, то мне опять-таки "кажется"(утвердительнее не могу выразиться), что слово это есть слово чистопетербургское и изобретено собственно петербургским простонародьем, но кем,когда, давно ли? - не знаю. Означает же оно, по неоднократным расспросаммоим у народа, и сколько я понял, следующее:
"Стрюцкий" - есть человек пустой, дрянной и ничтожный. В большинствеслучаев, а может быть и всегда, - пьяница-пропоица, потерянный человек.Кажется, впрочем, стрюцким мог бы быть назван, в иных случаях, и непьяница. Но главные свойства этого пустого и дрянного пьянчужки,заслужившие ему особое наименованье, выдумку целого нового слова, - это,во-первых, пустоголовость, особого рода вздорность, безмозглость,неосновательность. Это крикливая ничтожность. Кричат вечером в праздник наулице пьяные; слышен спор, исступленный зов городового; в сбившейся в кучутолпе ясно отличается чей-то протестующий, взывающий, жалующийся иугрожающий голос. Много напускного гнева. Вы подходите, осведомляетесь, чтотакое? В ответ смеются, махают рукой и отходят: "Пустяки, стрюцкие!" Слово"стрюцкие" произносится при этом с пренебрежением, с презрением. Всегда спрезрением, и если б действительно этот кричащий человек был прибит илиобижен, то и тут, кажется, не нашел бы сочувствия, а только презрение,потому что он лишь "стрюцкий", то есть всё в нем вздор, и что кричит он - ито всё вздор, и что прибили его - и то вздор, самый "нестоящий человек",какой есть. Прибавлю, что стрюцкие большею частью в худом платье, одеты непо сезону, в прорванных сапогах. Прибавлю тоже, что, "кажется", стрюцкимобзывается только тот, кто в немецком платье. Впрочем, не ручаюсь, но,кажется, это так.
Второй существенный признак пьяницы-пропоицы, называемого "стрюцким",кроме вздорности и неосновательности его, - есть недостаточно определенноеположение его в обществе. Мне думается, что человек, имеющий деньги, домили какое-нибудь имение, мало того, имеющий чуть-чуть твердое иопределенное место, хотя бы и рабочим на фабрике, не мог бы быть назван"стрюцким". Но если у него есть и заведение, лавка, лавочка или что-нибудь,но ведет он всё это неосновательно, как-нибудь, без расчета, то он можетпопасть в стрюцкие. Итак, "стрюцкий" - это ничего не стоящий, не могущийнигде ужиться и установиться, неосновательный и себя не понимающий человек,в пьяном виде часто рисующийся фанфарон, крикун, часто обиженный и всегочаще потому, что сам любит быть обиженным, призыватель городового, караула,властей - и всё вместе пустяк, вздор, мыльный пузырь, возбуждающийпрезрительный смех: "Э, пустое, стрюцкий".
Повторяю, мне кажется, это слово есть исключительно петербургское. Ноупотребляется ли в других местах России - не знаю. В простонародье вПетербурге оно очень распространено. В Петербурге очень много наплывногонарода из губерний, а потому довольно вероятно, что словцо может перейти ив другие губернии, если еще не перешло. Войдет, может быть, и в литературу;кажется, и другие писатели, кроме меня, его употребляли. В этом слове длялитератора привлекательна сила того оттенка презрения, с которым пародобзывает этим словом именно только вздорных, пустоголовых, кричащих,неосновательных, рисующихся в дрянном гневе своем дрянных людишек. Такихлюдишек много ведь и в интеллигентных кругах, и в высших кругах - не правдали? - только не всегда пьяниц и не в прорванных сапогах, но в этом частовсё и различие. Как удержаться и не обозвать иногда и этих высших"стрюцкими", благо слово готово и соблазнительно тем оттенком презрения, скоторым выговаривает его народ?

II. История Глагола "Стушеваться"

Кстати, по поводу происхождения и употребления новых слов. Влитературе нашей есть одно слово: "стушеваться", всеми употребляемое, хотьи не вчера родившееся, но и довольно недавнее, не более трех десятков летсуществующее; при Пушкине оно совсем не было известно и не употреблялосьникем. Теперь же его можно найти не только у литераторов, у беллетристов,во всех смыслах, с самого шутливого и до серьезнейшего, но можно найти и внаучных трактатах, в диссертациях, в философских книгах; мало того, можнонайти в деловых департаментских бумагах, в рапортах, в отчетах, в приказахдаже: всем оно известно, все его понимают, все употребляют. И однако, вовсей России есть один только человек, который знает точное происхождениеэтого слова, время его изобретения и появления в литературе. Этот человек -я, потому что ввел и употребил это слово в литературе в первый раз - я.Появилось это слово в печати, в первый раз, 1-го января 1846 года, в"Отечественных записках", в повести моей "Двойник, приключения господинаГолядкина".
Первая повесть моя "Бедные люди" была начата мною в 1844 году, былаокончена, стала известна Белинскому и была принята Некрасовым для егоальманаха "Петербургский сборник" в 1845 году. Вышел этот альманах в конце45-го года. Но в этом же 1845 году я и начал летом, уже после знакомства сБелинским, эту вторую мою повесть "Двойник, приключения господинаГолядкина". Белинский, с самого начала осени 45-го года, оченьинтересовался этой новой моей работой. Он повестил об ней, еще не зная ее,Андрея Александровича Краевского, у которого работал в журнале, с которым ипознакомил меня и с которым я и уговорился, что эту новую повесть "Двойник"я, по окончании, дам ему в "Отечественные записки" для первых месяцевнаступающего 46-го года. Повесть эта мне положительно не удалась, но идеяее была довольно светлая, и серьезнее этой идеи я никогда ничего влитературе не проводил. Но форма этой повести мне не удалась совершенно. Ясильно исправил ее потом, лет пятнадцать спустя, для тогдашнего "Общегособрания" моих сочинений, по и тогда опять убедился, что эта вещь совсемнеудавшаяся, и если б я теперь принялся за эту идею и изложил ее вновь, товзял бы совсем другую форму; но в 46-м году этой формы я не нашел и повестине осилил.
Тем не менее, кажется, в начале декабря 45-го года, Белинский настоял,чтоб я прочел у него хоть две-три главы этой повести. Для этого он устроилдаже вечер (чего почти никогда не делывал) и созвал своих близких. Навечере, помню, был Иван Сергеевич Тургенев, прослушал лишь половину того,что я прочел, похвалил и уехал, очень куда-то спешил. Три или четыре главы,которые я прочел, понравились Белинскому чрезвычайно (хотя и не стоилитого). Но Белинский не знал конца повести и находился под обаянием "Бедныхлюдей". Ну вот тут-то, на этом чтении и употреблено было мною, в первыйраз, слово "стушеваться", столь потом распространившееся. Повесть всезабыли, она и стоит того, а новое слово подхватили, усвоили и утвердили влитературе.
Слово "стушеваться" значит исчезнуть, уничтожиться, сойти, таксказать, на нет. Но уничтожиться не вдруг, не провалившись сквозь землю, сгромом и треском, а, так сказать, деликатно, плавно, неприметнопогрузившись в ничтожество. Похоже на то, как сбывает тень на затушеваннойтушью полосе в рисунке, с черного постепенно на более светлое и наконецсовсем на белое, на нет. Должно быть, в "Двойнике" это словцо было мноюупотреблено удачно в тех первых же трех главах, которые я прочел уБелинского, при изображении того, как умел кстати исчезнуть со сцены одиндосадный и хитренький человечек (или вроде того, я забыл). Потому такговорю, что новое словцо не возбудило никакого недоумения в слушателях,напротив, всеми было вдруг понято и отмечено. Белинский прервал меня именнос тем, чтоб похвалить выражение. Все слушавшие тогда (все и теперь живы)тоже похвалили. Очень помню, что похвалил и Иван Сергеевич Тургенев (он,верно, теперь позабыл). Хвалил потом очень и Андрей АлександровичКраевский. Кроме этих существуют и еще лица, которые, я думаю, могутприпомнить, что и они капельку поинтересовались тогда новым словцом. Нопринялось оно и вошло в литературу не сейчас, а весьма постепенно инеприметно. Помню, что выйдя, в 1854 году, в Сибири из острога, я началперечитывать всю написанную без меня за пять лет литературу ("Запискиохотника", едва при мне начавшиеся, и первые повести Тургенева я прочелтогда разом, залпом, и вынес упоительное впечатление. Правда, тогда надомной сияло степное солнце, начиналась весна, а с ней совсем новая жизнь,конец каторги, свобода!), - итак, начав перечитывать, я был даже удивлен,как часто стало мне встречаться слово "стушеваться". Потом, в шестидесятыхгодах, оно уже совершенно освоилось в литературе, а теперь, повторяю, ядаже в деловых бумагах, публикуемых в газетах, его встречаю, и даже вученых диссертациях. И употребляется оно именно в том смысле, в котором я впервый раз его употребил.
Впрочем, если я и употребил его в первый раз в литературе, то изобрелего всё же не я. Словцо это изобрелось в том классе Главного инженерногоучилища, в котором был и я, именно моими однокурсниками. Может быть, и яучаствовал в изобретении, не помню. Оно само как-то выдумалось и самоввелось. Во всех шести классах Училища мы должны были чертить разные планы,фортификационные, строительные, военно-архитектурные. Умение хорошоначертить план самому, своими руками, требовалось строго от каждого из нас,так что и не имевшие охоты к рисованию поневоле должны были стараться вочто бы то ни стало достигнуть известного в этом искусства. Баллы,выставляемые за рисунки планов, шли в общий счет и влияли на величинусреднего балла. Вы могли выходить из верхнего офицерского класса на службупревосходным математиком, фортификатором, инженером, но если представленныевами рисунки были плоховаты, то выставляемый за них балл, идя в общийрасчет, до того мог уменьшить вам средний балл, что вы могли лишитьсявесьма значительных льгот при выпуске, например, следующего чина, а потомувсе старались научиться рисовать хорошо. Все планы чертились иоттушевывались тушью, и все старались добиться, между прочим, уменья хорошостушевывать данную плоскость, с темного на светлое, на белое, и на нет;хорошая стушевка придавала рисунку щеголеватость. И вдруг у нас в классезаговорили: "Где такой-то? - Э, куда-то стушевался!" - Или, например,разговаривают двое товарищей, одному надо заниматься: "Ну, - говорит одинсадящийся за книги другому, - ты теперь стушуйся". Или говорит, например,верхнеклассник новопоступившему из низшего класса: "Я вас давеча звал, кудавы изволили стушеваться?" Стушеваться именно означало тут удалиться,исчезнуть, и выражение взято было именно с стушевывания, то есть суничтожения, с перехода с темного на нет. Очень помню, что словцо этоупотреблялось лишь в нашем классе, вряд ли было усвоено другими классами, икогда наш класс оставил Училище, то, кажется, с ним оно и исчезло. Годачерез три я припомнил его и вставил в повесть.
Написал я столь серьезно такое пространное изложение истории такогоневажного словца - хотя бы для будущего ученого собирателя русскогословаря, для какого-нибудь будущего Даля, и если я читателям теперь надоел,то зато будущий Даль меня поблагодарит. Ну так пусть для него одного инаписано. Если же хотите, то, для ясности, покаюсь вполне: мне, впродолжение всей моей литературной деятельности, всего более нравилось вней то, что и мне удалось ввести совсем новое словечко в русскую речь, икогда я встречал это словцо в печати, то всегда ощущал самое приятноевпечатление; ну, теперь, стало быть, вы поймете, почему я нашел возможнымописать такие пустяки даже в особой статейке.

Глава Вторая

I. Лакейство Или Деликатность?

Известно, что все русские интеллигентные люди чрезвычайно деликатны,то есть в тех случаях, когда они имеют дело с Европой или думают, что наних смотрит Европа, - хотя бы та, впрочем, и не смотрела на них вовсе. О,дома, про себя и между собою, мы свое возьмем, дома весь европеизм по боку- взять лишь, походя, наши отношения семейные, гражданские, чести, долга, всамом огромном большинстве случаев. Да и кто из проповедующих "европейские"идеи серьезно у нас в них верит? Конечно, лишь люди честные и при этомнепременно добрые (так что и верят-то лишь по доброте души), но ведь многоль у нас таких-то? Если уж всё говорить, так ведь у нас, может быть, нет ниодного европейца, потому что мы и неспособны быть европейцами. Умы жепередовые, биржевые и всячески руководящие берут у нас с европейских идейлишь оброк, и я думаю, что это у нас так и есть, повсеместно. Не говорю,конечно, про людей с большим здравым смыслом: те не верят в европейскиеидеи, потому что и верить-то не во что, ибо никогда и ничто на свете неотличалось такою неясностью, туманностью, неопределенностью инеопределимостыо, как тот "цикл идей", который мы нажили себе вдвухсотлетний период нашего европейничания, - а в сущности не цикл, а хаособрывков чувств, чужих недопонятых мыслей, чужих выводов и чужих привычек,но особенно слов, слов и слов - самых европейских и либеральных, конечно,но для нас всё же слов и только слов.
Объяснить всё это прямо попугайством нельзя. Тоже и лакейством мыслинельзя, русским лакейством мысли перед Европой. Лакейства мысли у нас многои очень даже, но высшая причина нашей европейской кабалы всё же нелакейство, а скорее наша русская, врожденная нам деликатность передЕвропой. Скажут, что ведь это, пожалуй, одно и то же, что и лакейство. Вомногих случаях - да, но нельзя сказать, чтоб всегда. (Я, разумеется, обруководящих плутах, о которых заметил выше, и не говорю: этим европейцам доЕвропы ровно никакого дела нет и никогда не бывало. Они, как умные люди, вмутной воде рыбу ловят, все два века ловили.)
Вот как говорит, например, англичанин Гладстон о теперешней русскойвойне с Турцией:
"Что бы ни говорили о некоторых других главах русской истории,освобождением многих миллионов порабощенных народов от жестокого иунизительного ига Россия окажет человечеству одну из самых блестящих услуг,какие только помнит история, услугу, которая никогда не изгладится изблагодарной памяти народов".
Как вы думаете, откровенно спрашивая, мог ли бы произнесть такие словарусский европеец? Да никогда в жизни! Он проглотил бы язык свой прежде, чемэто произнести; он от деликатности не то что перед Европой, а перед самимсобой покраснеет, если только услышит это или прочтет по-русски и урусского. Помилуйте, да как мы смеем... в калашный ряд!.. И "для всегочеловечества" - это мы-то, русские! Да мы еще рылом не вышли для этого, унас еще рожа крива, чтоб "освобождать человечество". И при этом всёнелиберальные такие мысли: "Россия освобождает народы" - какаянелиберальная мысль!
Вот искреннее мнение русского европейца чистого типа, и он отрубитсебе сначала пальцы, чем напишет то же, что и Гладстон. "Гладстону-деможно, пожалуй, так сочинять; он или не понимает ничего в России, или себена уме сочиняет, для дальнейших целей" - вот что думает европеец. А иные изних, подобрее и погорячее, тут же, пожалуй, прибавят про себя не безгордости: "А ведь мы, русские европейцы, пожалуй что и либеральнееевропейских-то европейцев, дальше пошли: кто у нас из трезвых умовзаикнется теперь об каком-то "освобождении народов"? Вот ретроградство-то!И Гладстон такие вещи говорит не стыдясь!"
Как это всё назвать, господа? Лакейством или деликатностью передЕвропой?
Я всё стою на том, что в европейском периоде нашей истории огромнуюроль играла деликатность. Ведь из этих европейцев наших так много людейчестнейших, смелых, людей чести, хоть и чужой, усвоенной, хоть и непонимаемой, может быть, самим-то рыцарем, потому что всё же это европейскаядля него тарабарщина, но всё же чести, - людей, которые лично себе на ногунаступить не позволят. Ну как же прямо так-таки и назвать их лакеями? Нет,деликатность заела нас, а не лакейство. Опять-таки, разумеется, передЕвропой деликатность: у себя дома мы свое наверстаем.
Дамы, восторженно подносившие туркам конфеты и сигары, разумеется,делали это тоже из деликатности: "Как, дескать, мы мило, нежно, мягко,гуманно, европейски просвещены!" Теперь этих дам вразумили отчастинекоторые грубые люди, но прежде, до вразумления, - ну, положим, на другойдень после того поезда турок, в который бросали букетами и конфетами, - чтоесли б прибыл другой поезд с турками же, а в нем тот самый башибузук, окотором писали, что особенно отличается умением разрывать с одного маху,схватив за обе ножки, грудного ребенка на две части, а у матери тут жевыкроить из спины ремень? Да, я думаю, эти дамы встретили бы его визгомвосторга, готовы были бы отдать ему не только конфеты, но что-нибудь иполучше конфет, а потом, пожалуй, завели бы речь в дамском своем комитете остипендии имени его в местной гимназии. О, поверьте, что деликатность довсего может у нас дойти, и предположение это вовсе не фантастическое.Смотря на себя в зеркало, эти дамы, я думаю, сами бы влюблялись в себя:"Какие мы гуманные, какие мы либеральные милочки!" И неужели вы думаете,что эта фантастическая картинка не могла бы осуществиться? Тот высокомерныйвзгляд, который бросает иной европеец теперь на народ наш и на движениеего, отрицая во всем народе нашем всякую мысль и движение, "кромеглупо-кликушечьих выходок из тысячей простонародья какого-нибудь одногодурака", неужели такой взгляд, возможность такого взгляда, обратившаяся вдействительность, не стоит изображенной выше фантастической картинки?
Деликатность перед Европой с нами повсеместно. Турецкие пленныепотребовали белого хлеба, и им явился белый хлеб. Турецкие пленныеотказались работать. Князь Мещерский, очевидец, повествует в своем"Дневнике" с Кавказа, что -
"Пленные наши выехали из Тифлиса. Их хотели везти на перекладных, ноони взбунтовались и изволили объявить, что не поедут, ибо не привыкли крусским телегам. Вследствие этого им поданы были почтовые кареты ирессорные экипажи, с шестернями лошадей к каждому экипажу. На это ониизволили заявить свое удовольствие, и, вследствие огромного числа забранныхпод них лошадей, бедные проезжающие по Военно-Грузинской дороге будутсидеть трое суток без лошадей. А офицеру русской службы, сопровождающемуих, назначено 50 коп. суточных, и посадили его не в карету, а как сажаютприслугу в омнибус! Все это гуманность!" ("Моск. ведом." Љ 273).
То есть не гуманность, а именно вот та самая деликатность передевропейским мнением о нас, чуткость, чувствительность: "Европа, дескать, нанас глядит, надо, стало быть, в полном мундире быть и пашам кареты подать".
"Московские ведомости" далее, в другом своем, 282 номере передают оцелом вопле голосов в Москве, когда увидели москвичи все те неслыханныеудобства, с которыми перевозят у нас пленных турок:
"Все пленные рядовые были удобно размещены в вагонах третьего, офицерывторого класса, а паша занял купе первоклассного вагона. Зачем для нихтакие удобства? - слышалось в публике. - Наших-то гренадер, небось, вывезлииз Москвы в лошадиных вагонах, а для них отпускают особый пассажирскийпоезд.
- Что гренадеры, - замечает в толпе какой-то купчик, - вот дажераненых солдатиков возили в товарных вагонах и соломки под них не успелиподкладывать. А паша-то какой откормленный, что твой боров, в товарный быего, пусть бы с него жиру немного посбавилось.
- Там-то раненых наших прирезывали, жилы из них тянули, медленнымогнем жгли, а теперь их холят за то...
Такие голоса (замечают далее "М. вед.") были не единичными, а имивыражалось общее в народе мнение о том, что больно видеть, как башибузуки ився эта турецкая рвань, обобранная своими же собственными пашами,пользуется такими большими удобствами сравнительно с нашими воинами..."
То есть мы, собственно, ничего тут особого не видим: деликатность или,так сказать, мундир деликатности перед европейским мнением - вот и всё тут;но ведь это, так сказать, два века у нас продолжается, так уж порапопривыкнуть.
Дошло до анекдотов, то вот и еще анекдот. Отметил я его в"Петербургской газете", а та взяла из письма господина В. Крестовского,писанного с театра военных действий, но куда, не знаю. Откудовазаимствовано "Петербургской газетой", тоже не ведаю. Говорится так:
"В письме г-на Крестовского приводится один комический факт: "Околосвиты появился какой-то англичанин в пробковом шлеме и статском пальтогорохового цвета. Говорят, что он член парламента, пользующийся вакационнымвременем для составления корреспонденции "с места военных действий" в однуиз больших лондонских газет ("Тimes"); другие же уверяют, что он простолюбитель, а третьи, что он друг России. Пускай всё это так, но нельзя незаметить, что этот "друг России" ведет себя несколько эксцентрично: сидит,например, в присутствии великого князя в то время, когда стоят все, неисключая даже и его высочества; за обедом встает, когда ему вздумается,из-за стола, где сидит великий князь, и в этот день обратился даже к одномузнакомому офицеру с предложением затянуть на него в рукава гороховоепальто. Офицер окинул его с ног до головы несколько удивленным взглядом,улыбнулся слегка, пожал плечами и беспрекословно помог одеть пальто.Конечно, более ничего и не оставалось сделать. Англичанин в ответ слегкаприложился рукою к своему пробковому шлему"".
"Петербургская газета" назвала этот факт комическим. К сожалению, яровно ничего в нем не вижу комического, а, напротив, очень много досадногои портящего кровь. К тому же в нас как бы укрепилась с детства вера (изроманов и из французских водевилей, я думаю), что всякий англичанин чудак иэксцентрик. Но что такое: чудак? Не всегда же дурак или такой уж наивныйчеловек, который и догадаться не может, что на свете не всё же ведь одни ите же порядки, как где-то там у него в углу. Англичане народ очень,напротив, умный и весьма широкого взгляда. Как мореплаватели, да ещепросвещенные, они перевидали чрезвычайно много людей и порядков во всехстранах мира. Наблюдатели они необыкновенные и даровитые. У себя ониоткрыли юмор, обозначили его особым словом и растолковали его человечеству.Такому ли человеку, да еще члену парламента, не знать, где вставать, гдесидеть? Да нет страны, в которой этикет имел бы большее приложение, как вАнглии. Придворный, например, английский этикет есть самый сложный иутонченный этикет в мире. Если этот англичанин член парламента, то,конечно, слишком мог научиться этикету из одного того уже, как одинпарламент - нижний сносится с другим - высшим. И именно в том смысле: ктоперед кем может сидеть, а кто перед кем обязан вставать. Если он при этом ичлен высшего общества, то опять-таки нигде нет такого этикета, как наприемах, обедах, балах английской аристократии во время ихнего лондонскогосезона. Нет, тут совсем другое, если судить по тому, как изложен анекдот.Тут английская гордость, но не просто гордость, а с заносчивым вызовом.Этот "друг России" не может быть большим ее другом. Он сидит, смотрит нарусских офицеров и думает: "Господа, я знаю, что вы львы сердцем, выпредпринимаете невозможное и исполняете его. Страха перед врагом в вас нет,вы герои, вы Баярды все до единого, и чувство чести вам знакомо вполне. Немогу же я не согласиться с тем, что своими глазами вижу. Тем не менее яангличанин, а вы только русские, я европеец, а перед Европой вы обязаны"деликатностыо". Какие бы вы львиные сердца ни носили в себе, а я все-такивысшего типа человек, чем вы. И мне это очень приятно, особенно приятноизучать "деликатность" вашу передо мной, врожденную и неотразимую, безкоторой русский не может смотреть на иностранца, тем более на такогоиностранца, как я. Вы думаете, что это всё мелочи; да мелочи-то и утешаютменя, весьма забавляют, я поехал прогуляться, я слышал, что вы герои, иприехал посмотреть на вас, но ворочусь все-таки с убеждением, что, как сынСтарой Англия (тут у него дрожит от гордости сердце), я все-таки на светепервый человек, а вы всего лишь второстепенные..."
Всего любопытнее в вышеприведенном факте последние строки:
"Офицер окинул его с ног до головы несколько удивленным взглядом,улыбнулся слегка, пожал плечами и беспрекословно помог одеть пальто.Конечно, более ничего и не оставалось сделать".
Как так: "конечно"? Почему более ничего не оставалось сделать?Напротив, именно можно было сделать совершенно другое, обратнопротивуположное: можно было "окинуть его с ног до головы несколькоудивленным взглядом, улыбнуться слегка, пожать плечами" и - отойти мимо,так-таки и не дотронувшись до пальто, - вот что можно было сделать. Неужелинельзя было заметить, что просвещенный мореплаватель фокусничает, чтотончайший знаток этикета ловит минуту удовлетворения мелочной своейгордости? То-то и есть, что нельзя было, может быть, спохватиться в тотмиг, а помешала именно наша просвещенная "деликатность" - не передангличанином этим деликатность, не перед членом этим парламента в каком-топробковом шлеме (какой такой пробковый шлем?), - а перед Европойделикатность, перед долгом европейского просвещения "деликатность", вкоторой мы взросли, погрязли до потери самостоятельной личности и изкоторой долго нам не выкарабкаться.
Подвоз патронов в турецкую армию из Англии и Америки колоссальный;достоверно теперь вполне, что турецкий солдат в Плевно тратит в день инойраз по 500 патронов; ни средств, ни денег не могло быть у турок, чтобы таквооружить армию. Присутствие англичан и их денег в теперешней войненесомненно. Ихние пароходы доставляют оружие и всё необходимое. А у насиные газеты наши кричат из "деликатности": "Ах, не говорите этого, ах, неподымайте вы только этого, пусть мы не видим, пусть мы не слышим, а топросвещенные мореплаватели рассердятся и тогда...".
Да что же тогда? Чего вы трусите? Много бы можно еще прибавить на темуо "деликатности".
Даже если есть какие-нибудь там вексельки и векселечки, выданные намиЕвропе, в виде разных обещаний, еще перед тем как перешли мы Барбошскиймост, то несомненно и это должно было произойти из "деликатности" нашей, изделикатности перед Европой и перед обаянием ее. Но о "деликатности" покаоставим. Я лишь припомню, что в начале главы, начав о деликатности, яприбавил: "Что ведь это всего только перед Европой, а у себя-то мы всегдасвое наверстаем". Мне хочется, именно, пользуясь случаем, указать, какиногда мы у себя наверстать умеем, реванш возьмем...

II. Самый Лакейский Случай, Какой Только Может Быть

Помните ли, господа, как еще летом, еще задолго до "Плевны", мы вдругвошли в Болгарию, явились за Балканами и онемели от негодования. То есть невсе, это первым делом надо заявить, даже далеко не половина, а гораздоменьше, - но всё же вознегодовавших было значительное число и раздалисьголоса. Голоса корреспондентов из армии и потом тотчас же голоса в нашейпрессе, особенно в петербургской. Это были горячие голоса, убежденные,полные самого добродетельного негодования...
Всё дело вышло из-за того, что обладатели голосов этих шли, какизвестно всему миру и особенно нам, спасать угнетенных, униженных,раздавленных и измученных. Еще до объявления войны я, помню, читал в самыхсерьезнейших из наших газет, при расчете о шансах войны и необходимопредстоящих издержек, что, конечно, "вступив в Болгарию, нам придетсякормить не только нашу армию, но и болгарское население, умирающее сголоду". Я это сам читал и могу указать, где читал, и вот, после такого-топонятия о болгарах, об этих угнетенных, измученных, за которых мы пришли сберегов Финского залива и всех русских рек отдавать свою кровь, - вдруг мыувидели прелестные болгарские домики, кругом них садики, цветы, плоды,скот, обработанную землю, родящую чуть не сторицею, и, в довершение всего,по три православных церкви на одну мечеть, - это за веру-то угнетенных! "Дакак они смеют!" - загорелось мгновенно в обиженных сердцах иныхосвободителей, и кровь обиды залила их щеки. "И к тому же мы их спасатьпришли, стало быть, они бы должны почти на коленках встречать. Но они нестоят на коленках, они косятся, даже как будто и не рады нам! Это нам-то!Хлеб-соль выносят, это правда, но косятся, косятся!.."
И поднялись голоса. Послушайте, господа, как вы думаете: вдруг выполучаете или фальшивую или ложно понятую вами телеграмму о том, чтоблизкий вам человек, друг или брат ваш, лежит больной, где-то там ограблен,или под вагон попал, или что-нибудь в этом роде. Вы бросаете все дела вашии мчитесь к несчастному брату, - и вдруг ничего не бывало: вы встречаетечеловека, который здоровее вас, сидит за столом и обедает, с криком зоветвас за стол и хохочет о фальшивой вашей тревоге, о вышедшем qui pro quo.[24] Любите вы иль даже не очень любите этого человека, но неужели вырассердитесь на него за то, что его не ограбили и что он не попал подвагон? Главное за то, что у него такие красные щеки и что он так исправноест обед и пьет вино? Ведь не правда ли, что нет? Напротив, ведь выпорадоваться еще должны, что он жив и здоровее вашего.
Ну, конечно, по человечеству немножко и рассердитесь, - но ведь не зато же, что ему не перерезало колесами ноги? Ведь не пойдете же вы сейчасиз-за стола писать об нем корреспонденции и анекдоты, чернить его характер,подмечать невыгодные черты... Ну, а ведь про болгар это делали. "У нас,дескать, и зажиточный мужик так не питается, как этот угнетенный болгарин".А другие так вывели потом, что русские-то и причиной всех несчастийболгарских: что не грозили бы мы прежде, не зная дела, за угнетенногоболгарина турке и не пришли бы потом освобождать этих "ограбленных"богачей, так жил бы болгарин до сих пор как у Христа за пазухой. Это итеперь еще утверждают.
Я только с той стороны говорю, что нашу "деликатность" перед Европой инаш просвещенный европеизм мы-таки умеем иногда наверстать по-своему у себядома, где Европа не видит уже нас и не смотрит, да и по-русски не понимает.А Болгария - это ведь дома. Мы их освобождать пришли, значит, всё равно чток себе пришли, они наши. У него там сад и имение, так ведь это имение всёравно что мое; я, конечно, не возьму у него ничего, потому что яблагородный человек, да, правда, и власти не имею, но всё же он долженчувствовать и навеки быть благодарным, потому что раз я к нему вошел, -всё, что у него есть, это всё равно, что я ему подарил. Отнял у егоугнетателя турка, а ему возвратил. Должен же он понимать это... А тут вдругего никто и не угнетает - какая обидная неприятность, не правда ли?
А какое лакейство вместо просвещенной-то деликатности, не правда ли? Икакой смешной случай! Это самое комическое из наверстаний своего "у себядома" за тяготу неловкого мундира европейской деликатности, в котором мыщеголяем перед Европой. Самый лакейский случай случился с этими пылкимигосподами и застал довольно многих из нас совсем врасплох. Это ужепосерьезнее, чем врасплох подать пальто англичанину.
Потом всё обнаружилось, и истина открылась многим из вознегодовавших,хотя не всем, до сих пор не всем. Обнаружилось, во-первых, что болгаринничем не виноват в том, что он трудолюбив и что земля его родит во стократ. Во-вторых, в том, что и "косился", он не виноват. Взять уж одно то,что он четыре столетия - раб и, встречая новых господ, не верит, что ониему братья, а верит только, что они ему новые господа, да сверх того ещебоится прежних господ и тяжело про себя думает: "А ну как те опять вернутсяда узнают, что я хлеб-соль подносил?" Ну вот от этих-то внутренних вопросовон и косился - и ведь прав был, вполне угадал, бедняжка: после того как мы,совершив наш первый, молодецкий натиск за Балканы, вдруг отретировались, -пришли ведь к ним опять турки и что только им от них было - теперь ужедостояние всемирной истории! Эти красивые домики, эти посевы, сады, скот -всё это было разграблено, обращено в пепел и стерто с лица земли. Недесятками и не сотнями, а тысячами и десятками тысяч истреблялись болгарыогнем и мечом, дети их разрывались на части и умирали в муках, обесчещенныежены и дочери были или избиты после позора, или уведены в плен на продажу,а мужья - вот те самые, которые встречали русских, да сверх того и тесамые, которые никогда не встречали русских, но к которым могликогда-нибудь прийти русские, - все они поплатились за русских на виселицахи на кострах. Их прибивали мучившие их скоты на ночь за уши гвоздями кзабору, а наутро вешали всех до единого, заставляя одного из них вешатьпрочих, и он, повесив десятка два виновных, кончал тем, что сам обязан былповеситься в заключение при общем смехе мучивших их, сладострастных кмучениям скотов, называемых турецкою нацией и которыми столь восхищалисьпотом иные из деликатнейших барынь наших...

NB. (Кстати, еще недавно, уже в половине ноября, писали из Пиргоса оновых зверствах этих извергов. Когда, во время горячей бывшей там стычки,турки временно оттеснили наших так, что мы не успели захватить нашихраненых солдат и офицеров, и когда потом, в тот же день к вечеру, опятьнаши воротились на прежнее место, то нашли своих раненых солдат и офицеровобкраденными, голыми, с отрезанными носами, ушами, губами, с вырезаннымиживотами и, наконец, обгорелыми в сожженных турками скирдах соломы и хлеба,куда они предварительно перенесли живых наших раненых. Репрессалии,конечно, жестокая вещь, тем более, что в сущности ни к чему не ведут, как исказал уже я раз в одном из предыдущих выпусков "Дневника", но строгость сначальством этих скотов была бы не лишнею. Можно бы прямо объявить, вслух идаже на всю Европу (пруссаки наверно бы сделали так, потому что они даже сфранцузами так точно делали по причинам в десять раз меньше уважительным,чем те, которые имеем мы против воюющих с нами скотов), - что еслиусмотрятся совершённые зверства, то ближайшие начальники тех турок, которыесовершили зверства, в случае взятия их в плен, будут судимы на местевоенным судом и подвержены смертной казни расстрелянием. Это, может быть, иимело бы некоторое влияние на офицеров и пашей турецких. (NB. Мне кажется,всегда можно бы было узнать, сейчас или потом, кто из турецких начальниковкомандовал, например, атакой у Пиргоса.) Такой сюрприз, вместо рессорныхэкипажей, может быть, вразумил бы многих из них. Теперь же этот самый"начальник", попавшись в плен и видя, как его встречают после зверств его,прямо воображает, что он безмерно выше "поганого русского". Европейскойделикатности нашей и страху нашему перед Европой, поверьте, этот турокникогда не поверит, да и не поймет этого вовсе, да и не вообразит этойпричины вовсе. Деликатный страх перед Европой есть чисто русское дело иизобретение и не может быть понят никогда и никем. А потому, "если ты таккланяешься мне", рассуждает турецкий начальник, "после того как я, можетбыть, брату твоему родному вчера еще нос отрезать позволил, то, значит, тысам чувствуешь себя передо мною низшим, а меня высшим перед собойчеловеком. Но точно так и должно быть, по воле Аллаха, и нет тут ничегоудивительного!" Вот что должен думать про себя пленный турецкий паша, инепременно так думает.)

Таким образом, когда вознегодовавшие на болгар за то, что они хорошоживут, дожили до печальной с ними развязки, то поневоле поняли, чтоболгарская жизнь в сущности всего только одна декорация, что все эти домикии садики, и жены, и дети, и несовершеннолетние мальчики и девочки в этихдомах - всё это в сущности принадлежит турку и берется им, когда онзахочет. Он и берет, и в мирное время берет, и во время процветания берет,берет и деньгами и скотами, и женами и девочками, и если сверх того всёпродолжало оставаться в цветущем виде, то это потому только, что турок нехотел разрушать вконец такую плодородную ниву, имея в виду и впредьпочерпать с нее. Напротив, дозволял временем и местами полное процветание,именно для того, чтоб в свое время почерпать и почерпать...
Теперь, конечно, турки рассвирепели и истребляют Болгарию вконец. Онижалеют, что не истребили вовсе. Если мы возьмем Плевно и замедлим двинутьсядалее, то турки, видя, что, может быть, придется проститься навеки сБолгарией, истребят всё, что только можно в ней истребить, пока есть ещевремя. Замечательны два мнения: у нас утверждают мудрые до сих пор, что безвмешательства русских болгарин жил бы как у Христа за пазухой и что русские- причина всех его несчастий. А вот известный своими прекрасными иобстоятельными статьями с поля битвы, из нашего лагеря, англичанин Форбес,корреспондент газеты "Daily News", кончил тем, что высказал наконец всюсвою английскую правду откровенно. Он искренно признает, что турки имели"полное право" истребить все болгарское население к северу от Балкан, в товремя, когда русская армия перешла через Дунай. Форбес почти жалеет(политически, конечно), что этого не случилось, и выводит, что болгаредолжны быть обязаны вечною благодарностью туркам за то, что те их тогда неприрезали всех поголовно, как баранов. Вспомнив наше русское мнение о"болгарине как у Христа за пазухой" и сопоставив его с мнением Форбеса,можно прямо обратиться к болгарину с таким увещанием:
"Как же ты после того не у Христа за пазухой, если тебя поголовновсего не прирезали?" Но странно тут и еще одно, и в глаза бросается, и вистории останется: "Неужели, в самом деле, такое право турков может такспокойно и безмятежно признавать столь образованный, как Форбес, член стольпросвещенной и великой нации, как Англия? Неужели это последние цветы иплоды английской цивилизации?" Но, заметьте себе, он, конечно, бы так невыразился, если б вместо болгар дело шло о французах или об итальянцах. Онпотому только выразился так, что это были всего только славяне-болгары.Какое же после этого у них у всех в Европе родовое, кровяное презрение кславянам и славянскому племени! Считаются всё равно что за собак!Допускается возможность и разумность прирезать всех до единого, всё племя,с женами и детьми. И заметьте еще (это очень важно), это не графБиконсфильд говорит: тот может выразить такие же разбойничьи и зверскиеубеждения, принужденный к тому политикой, "английскими интересами", а ведьФорбес - частный человек, не государственный, на которого соблюдениеинтересов Англии во что бы ни стало и чего бы ни стоило не возложено, даеще человек-то какой: честный, талантливый, правдивый, гуманный, по прежнимписьмам своим. Тут именно, именно причиною какая-то западноевропейскаягадливость ко всему, что носит имя славянства. Этих болгар можно завариватькипятком, как гнезда клопов в старушечьих деревянных кроватях! Нет ли тутименно какого-нибудь инстинкта, предчувствия, что все эти славянскиевосточные племена, освободясь, займут когда-нибудь огромную роль в новомгрядущем человечестве, вместо сбившейся с правого пути старой цивилизации,и станут на ее место? Сознательно западные люди, конечно, это не могуттеперь представить и допустить даже, точно так же как нельзя им представитьгнезда клопов - за что-то высшее и грядущее сменить их. Но тут Россия, тут,очевидно, поднята идея совершенно новая, всем на соблазн, на гнев иудивление, тут показалось уже знамя будущего, а так как Россия не "гнездоклопов", как для них болгары, а гигант и сила, не признать которуюневозможно, и так как Россия тоже славянская нация, то как, должно быть,эти западные люди ненавидят теперь и Россию в сердцах своих дажеинстинктивно, безотчетно, радуясь всякому ее неуспеху и всякой беде ее!Именно тут инстинкт, тут предчувствие будущего...
III. Одно Совсем Особое Словцо О Славянах, Которое Мне Давно Хотелосьсказать
Кстати, скажу одно особое словцо о славянах и о славянском вопросе. Идавно мне хотелось сказать его. Теперь же именно заговорили вдруг у нас всео скорой возможности мира, то есть, стало быть, о скорой возможности хотьсколько-нибудь разрешить и славянский вопрос. Дадим же волю нашей фантазиии представим вдруг, что всё дело кончено, что настояниями и кровью Россииславяне уже освобождены, мало того, что турецкой империи уже не существуети что Балканский полуостров свободен и живет новою жизнью. Разумеется,трудно предречь, в какой именно форме, до последних подробностей, явитсяэта свобода славян хоть на первый раз, - то есть будет ли это какая-нибудьфедерация между освобожденными мелкими племенами (NB. Федерации, кажется,еще очень, очень долго не будет) или явятся небольшие отдельные владения ввиде маленьких государств, с призванными из разных владетельных домовгосударями? Нельзя также представить: расширится ли наконец в границахсвоих Сербия или Австрия тому воспрепятствует, в каком объеме явитсяБолгария, что станется с Герцеговиной, Боснией, в какие отношения станут сновоосвобожденными славянскими народцами, например, румыны или греки даже,- константинопольские греки и те, другие, афинские греки? Будут ли,наконец, все эти земли и землицы вполне независимы или будут находиться подпокровительством и надзором "европейского концерта держав", в том числе иРоссии (я думаю, сами эти народики все непременно выпросят себе европейскийконцерт, хоть вместе с Россией, но единственно в виде покровительства их отвластолюбия России) - всё это невозможно решить заранее в точности, и я неберусь разрешать. Но, однако, возможно и теперь - наверно знать две вещи:1) что скоро или опять не скоро, а все славянские племена Балканскогополуострова непременно в конце концов освободятся от ига турок и заживутновою, свободною и, может быть, независимою жизнью, и 2) ... Вот это-товторое, что наверно, вернейшим образом случится и сбудется, мне и хотелосьдавно высказать.
Именно, это второе состоит в том, что, по внутреннему убеждению моему,самому полному и непреодолимому, - не будет у России, и никогда еще небыло, таких ненавистников, завистников, клеветников и даже явных врагов,как все эти славянские племена, чуть только их Россия освободит, а Европасогласится признать их освобожденными! И пусть не возражают мне, неоспаривают, не кричат на меня, что я преувеличиваю и что я ненавистникславян! Я, напротив, очень люблю славян, но я и защищаться не буду, потомучто знаю, что всё точно так именно сбудется, как я говорю, и не по низкому,неблагодарному, будто бы, характеру славян, совсем нет, - у них характер вэтом смысле как у всех, - а именно потому, что такие вещи на свете иначе ипроисходить не могут. Распространяться не буду, но знаю, что нам отнюдь ненадо требовать с славян благодарности, к этому нам надо приготовитьсявперед. Начнут же они, по освобождении, свою новую жизнь, повторяю, именнос того, что выпросят себе у Европы, у Англии и Германии, например,ручательство и покровительство их свободе, и хоть в концерте европейскихдержав будет и Россия, но они именно в защиту от России это и сделают.Начнут они непременно с того, что внутри себя, если не прямо вслух, объявятсебе и убедят себя в том, что России они не обязаны ни малейшеюблагодарностью, напротив, что от властолюбия России они едва спаслись призаключении мира вмешательством европейского концерта, а не вмешайся Европа,так Россия, отняв их у турок, проглотила бы их тотчас же, "имея в видурасширение границ и основание великой Всеславянской империи на порабощенииславян жадному, хитрому и варварскому великорусскому племени". Долго, о,долго еще они не в состоянии будут признать бескорыстия России и великого,святого, неслыханного в мире поднятия ею знамени величайшей идеи, из техидей, которыми жив человек и без которых человечество, если эти идеиперестанут жить в нем, - коченеет, калечится и умирает в язвах и вбессилии. Нынешнюю, например, всенародную русскую войну, всего русскогонарода, с царем во главе, подъятую против извергов за освобождениенесчастных народностей, - эту войну поняли ли наконец славяне теперь, каквы думаете? Но о теперешнем моменте я говорить не стану, к тому же мы ещенужны славянам, мы их освобождаем, но потом, когда освободим и они кое-какустроятся, - признают они эту войну за великий подвиг, предпринятый дляосвобождения их, решите-ка это? Да ни за что на свете не признают!Напротив, выставят как политическую, а потом и научную истину, что не будьво все эти сто лет освободительницы-России, так они бы давным-давно самисумели освободиться от турок, своею доблестью или помощию Европы, которая,опять-таки не будь на свете России, не только бы не имела ничего против ихосвобождения, но и сама освободила бы их. Это хитрое учение наверносуществует у них уже и теперь, а впоследствии оно неминуемо разовьется уних в научную и политическую аксиому. Мало того, даже о турках станутговорить с большим уважением, чем об России. Может быть, целое столетие,или еще более, они будут беспрерывно трепетать за свою свободу и боятьсявластолюбия России; они будут заискивать перед европейскими государствами,будут клеветать на Россию, сплетничать на нее и интриговать против нее. О,я не говорю про отдельные лица: будут такие, которые поймут, что значила,значит и будет значить Россия для них всегда. Они поймут всё величие и всюсвятость дела России и великой идеи, знамя которой поставит она вчеловечестве. Но люди эти, особенно вначале, явятся в таком жалкомменьшинстве, что будут подвергаться насмешкам, ненависти и дажеполитическому гонению. Особенно приятно будет для освобожденных славянвысказывать и трубить на весь свет, что они племена образованные, способныек самой высшей европейской культуре, тогда как Россия - страна варварская,мрачный северный колосс, даже не чистой славянской крови, гонитель иненавистник европейской цивилизации. У них, конечно, явятся, с самогоначала, конституционное управление, парламенты, ответственные министры,ораторы, речи. Их будет это чрезвычайно утешать и восхищать. Они будут вупоении, читая о себе в парижских и в лондонских газетах телеграммы,извещающие весь мир, что после долгой парламентской бури пало наконецминистерство в Болгарии и составилось новое из либерального большинства ичто какой-нибудь ихний Иван Чифтлик согласился наконец принять портфельпрезидента совета министров. России надо серьезно приготовиться к тому, чтовсе эти освобожденные славяне с упоением ринутся в Европу, до потериличности своей заразятся европейскими формами, политическими и социальными,и таким образом должны будут пережить целый и длинный период европеизмапрежде, чем постигнуть хоть что-нибудь в своем славянском значении и всвоем особом славянском призвании в среде человечества. Между собой этиземлицы будут вечно ссориться, вечно друг другу завидовать и друг противдруга интриговать. Разумеется, в минуту какой-нибудь серьезной беды они всенепременно обратятся к России за помощью. Как ни будут они ненавистничать,сплетничать и клеветать на нас Европе, заигрывая с нею и уверяя ее в любви,но чувствовать-то они всегда будут инстинктивно (конечно, в минуту беды, ане раньше), что Европа естественный враг их единству, была им и всегдаостанется, а что если они существуют на свете, то, конечно, потому, чтостоит огромный магнит - Россия, которая, неодолимо притягивая их всех ксебе, тем сдерживает их целость и единство. Будут даже и такие минуты,когда они будут в состоянии почти уже сознательно согласиться, что не будьРоссии, великого восточного центра и великой влекущей силы, то единство ихмигом бы развалилось, рассеялось в клочки и даже так, что самаянациональность их исчезла бы в европейском океане, как исчезают несколькоотдельных капель воды в море. России надолго достанется тоска и заботамирить их, вразумлять их и даже, может быть, обнажать за них меч прислучае. Разумеется, сейчас же представляется вопрос: в чем же тут выгодаРоссии, из-за чего Россия билась за них сто лет, жертвовала кровью своею,силами, деньгами? Неужто из-за того, чтоб пожать столько маленькой, смешнойненависти и неблагодарности? О, конечно, Россия всё же всегда будетсознавать, что центр славянского единства - это она, что если живут славянесвободною национальною жизнию, то потому, что этого захотела и хочет она,что совершила и создала всё она. Но какую же выгоду доставит России этосознание, кроме трудов, досад и вечной заботы?
Ответ теперь труден и не может быть ясен.
Во-первых, у России, как нам всем известно, и мысли не будет, и бытьне должно никогда, чтобы расширить насчет славян свою территорию,присоединить их к себе политически, наделать из их земель губерний и проч.Все славяне подозревают Россию в этом стремлении даже теперь, равно как ився Европа, и будут подозревать еще сто лет вперед. Но да сохранит богРоссию от этих стремлений, и чем более она выкажет самого полногополитического бескорыстия относительно славян, тем вернее достигнетобъединения их около себя впоследствии, в веках, сто лет спустя. Доставив,напротив, славянам, с самого начала, как можно более политической свободы иустранив себя даже от всякого опекунства и надзора над ними и объявив имтолько, что она всегда обнажит меч на тех, которые посягнут на их свободу инациональность, Россия тем самым избавит себя от страшных забот и хлопотподдерживать силою это опекунство и политическое влияние свое на славян,им, конечно, ненавистное, а Европе всегда подозрительное. Но выказавполнейшее бескорыстие, тем самым Россия и победит, и привлечет, наконец, ксебе славян; сначала в беде будут прибегать к ней, а потом, когда-нибудь,воротятся к ней и прильнут к ней все, уже с полной, с детскойдоверенностью. Все воротятся в родное гнездо. О, конечно, есть разныеученые и поэтические даже воззрения и теперь в среде многих русских. Этирусские ждут, что новые, освобожденные и воскресшие в новую жизньславянские народности с того и начнут, что прильнут к России, как к роднойматери и освободительнице, и что несомненно и в самом скором временипривнесут много новых и еще не слыханных элементов в русскую жизнь,расширят славянство России, душу России, повлияют даже на русский язык,литературу, творчество, обогатят Россию духовно и укажут ей новыегоризонты. Признаюсь, мне всегда казалось это у нас лишь ученымиувлечениями; правда же в том, что, конечно, что-нибудь произойдет в этомроде несомненно, но не ранее ста, например, лет, а пока, и, может быть, ещецелый век, России вовсе нечего будет брать у славян ни из идей их, ни излитературы, и чтоб учить нас, все они страшно не доросли. Напротив, весьэтот век, может быть, придется России бороться с ограниченностью иупорством славян, с их дурными привычками, с их несомненной и близкойизменой славянству ради европейских форм политического и социальногоустройства, на которые они жадно накинутся. После разрешения Славянскоговопроса России, очевидно, предстоит окончательное разрешение Восточноговопроса. Долго еще не поймут теперешние славяне, что такое Восточныйвопрос! Да и славянского единения в братстве и согласии они не поймут тожеочень долго. Объяснять им это беспрерывно, делом и великим примером будетвсегдашней задачей России впредь. Опять-таки скажут: для чего это всё,наконец, и зачем брать России на себя такую заботу? Для чего: для того,чтоб жить высшею жизнью, великою жизнью, светить миру великой, бескорыстнойи чистой идеей, воплотить и создать в конце концов великий и мощныйорганизм братского союза племен, создать этот организм не политическимнасилием, не мечом, а убеждением, примером, любовью, бескорыстием, светом;вознести наконец всех малых сих до себя и до понятия ими материнского еепризвания - вот цель России, вот и выгоды ее, если хотите. Если нации небудут жить высшими, бескорыстными идеями и высшими целями служениячеловечеству, а только будут служить одним своим "интересам", то погибнутэти нации несомненно, окоченеют, обессилеют и умрут. А выше целей нет, какте, которые поставит перед собой Россия, служа славянам бескорыстно и нетребуя от них благодарности, служа их нравственному (а не политическомулишь) воссоединению в великое целое. Тогда только скажет всеславянство своеновое целительное слово человечеству... Выше таких целей не бывает никакихна свете. Стало быть, и "выгоднее" ничего не может быть для России, какиметь всегда перед собой эти цели, всё более и более уяснять их себе самойи всё более и более возвышаться духом в этой вечной, неустанной идоблестной работе своей для человечества.
Будь окончание нынешней войны благополучно - и Россия несомненновойдет в новый и высший фазис своего бытия...

Глава Третья

I. Толки О Мире. "Константинополь Должен Быть Наш" - Возможно Ли Это?Разные Мнения

А про окончание войны все вдруг начали толковать, не только в Европе,но и у нас. Все пустились дебатировать вероятные условия мира. Приятно то,что даже большинство наших политических газет, более или менее, но верноценит теперь труды, кровь и усилия России, и условия мира предполагает повозможности в размерах этих усилий. Утешительно особенно то, чтобольшинство судящих начинает признавать и самостоятельность России ввидугрядущих несомненных европейских вмешательств при заключении мира, и правоее заключить мир сепаратный, личный, не призывая Европы и даже не оченьвнимая ей, если будет возможно. Участь славян берется тоже в расчет.Толкуют о вознаграждениях, с большим жаром требуют железных турецкихмониторов. На присоединение Карса, Эрзерума и на право наше присоединить ихк себе многие изъявили полное согласие.
Есть люди, которые, впрочем, до сих пор обижаются даже предположением,что мы что-нибудь смеем присоединить вроде Карса. Зато есть, наконец, итакие, которые толкуют даже о Константинополе, не то что о Карсе, и о том,что Константинополь должен быть наш. Эти толки и рассуждения о мире и обусловиях мира будут теперь повторяться неустанно, после каждого крупногонашего военного действия. Мне хочется только заметить, что во всех этихтеперешних суждениях наших органов (или почти) кроется как будто какой-тоне то что промах, а недосмотр. Именно, все считают Европу... Европой, тоесть такой же Европой, какой была она с разными варьяциями во всё столетие,- то есть те же почти великие державы принимаются, то же политическоеравновесие имеется в виду и проч. Между тем как Европа с часу на час не тастановится теперь, что была даже назад тому полгода, и даже до того, что затри месяца вперед ручаться теперь невозможно, - до того может изменитьсядаже к будущей весне прежний лик ее. Колоссальные роковые текущие факты,которые должны формулироваться и потребовать разрешения, очень может бытьскоро, берутся в расчет как бы всё еще не в тех размерах, в которых онисущественно должны предстать перед миром. Даже состав той Европы, котораяможет вмешаться в наши дела при заключении мира, трудно определить теперьбезошибочно. А потому и толковать об условиях мира лишь на прежних данных,недостаточно оценяя того, что все эти прежние данные - двинулись сами сместа, текут, улетучиваются, ждут сами новых определении, - мне кажется,будет тоже ошибочно... А впрочем, об этом потом. Теперь же, так как ужезашла речь о Константинополе, мне хочется мимоходом отметить одно оченьстранное и почти неожиданное для меня мнение о ближайших "судьбах"Константинополя, выраженное человеком, от которого можно было ожидатьсовсем другого решения ввиду теперешних совершившихся и несомненно имеющихсовершиться событий. Николай Яковлевич Данилевский, написавший восемь леттому назад превосходную книгу "Россия и Европа", в которой есть лишь однанеясная и нетвердая глава, именно о будущей судьбе Константинополя,напечатал недавно в газете "Русский мир" ряд статей о том же самомпредмете. Окончательный вывод его о Константинополе очень оригинален.
Я, впрочем, не буду разбирать во всей подробности.
После превосходных и верных рассуждений, например, о том, чтоКонстантинополь, по изгнании турок, отнюдь не может стать вольным городом,вроде, как, например, прежде Краков, не рискуя сделаться гнездом всякойгадости, интриги, убежищем всех заговорщиков всего мира, добычей жидов,спекулянтов и проч. и проч., - Н. Я. Данилевский решает, чтоКонстантинополь должен, когда-нибудь, стать общим городом всех восточныхнародностей. Все народы будут-де владеть им на равных основаниях, вместе срусскими, которые тоже будут допущены ко владению им на основаниях, равныхс славянами. Такое решение, по-моему, удивительно. Какое тут может бытьсравнение между русскими и славянами? И кто это будет устанавливать междуними равенство? Как может Россия участвовать во владении Константинополемна равных основаниях с славянами, если Россия им неравна во всех отношениях- и каждому народцу порознь и всем им вместе взятым? Великан Гулливер могбы, если б захотел, уверять лилипутов, что он им во всех отношениях равен,но ведь это было бы очевидно нелепо. Зачем же напускать на себя нелепостьдо того, чтоб верить ей самому и насильно? Константинополь должен быть наш,завоеван нами, русскими, у турок и остаться нашим навеки. Одним нам ондолжен принадлежать, а мы, конечно, владея им, можем допустить в него ивсех славян и кого захотим, еще сверх того, на самых широких основаниях, ноэто уже будет не федеративное владение вместе со славянами городом. Давзять уже то, что вы федеративного соединения славян между собою еще целыйвек не добьетесь. Россия будет владеть лишь Константинополем и егонеобходимым округом, равно Босфором и проливами, будет содержать в немвойско, укрепления и флот, и так должно быть еще долго, долго. О, подхватяти закричат многие: "Стало быть, служение-то России славянскому делу, видно,было не столь бескорыстное!" На это легко отвечать, именно тем, чтослужение России славянам теперь еще не окончится, а будет еще продолжатьсяв веках, что ею только, и великой центральной силой ее, славяне и будут насвете жить; что за такое служение никогда и ничем нельзя будет заплатить, ачто если и займет теперь Россия Константинополь, то единственно потому, чтоу ней, в задачах ее и в назначении ее, есть кроме славянского и другойвопрос, самый великий для нее и окончательный, а именно Восточный вопрос, ичто разрешиться этот вопрос может только в Константинополе. Федеративное жевладение Константинополем разными народцами может даже умертвить Восточныйвопрос, разрешения которого, напротив того, настоятельно надо желать, когдапридут к тому сроки, так как он тесно связан с судьбою и с назначениемсамой России и разрешен может быть только ею. Не говорю уже о том, что всеэти народцы лишь перессорятся между собою в Константинополе, за влияние внем и за обладание им. Ссорить их будут греки. Завидовать тому, что онивладеют такой великолепной точкой Европы и земного шара, будут и западныеславяне... одним словом, Константинополь послужит тогда камнем раздора вовсем славянском и восточном мире, что помешает единению славян и остановитход правильной жизни их. Спасение в таком случае именно в том, если Россиязаймет Константинополь одна, для себя, за свой счет. Россия может сказатьтогда восточным народам, что она потому берет себе Константинополь - "чтони единый из вас, ни все вы вместе не доросли до него, а что она, Россия,доросла". И доросла. Именно теперь наступает этот новый фазис жизни России.Константинополь есть центр восточного мира, а духовный центр восточногомира и глава его есть Россия. России именно нужно и даже полезно теперь, нанекоторое время, забыть хоть немножко Петербург и побывать на Востоке,ввиду изменения судеб ее и всей Европы, изменения близкого, стоящего "придверях". Впрочем, оставим до времени разбор всех неудобств общего владенияКонстантинополем, и даже вреда от того, особенно для славян, - заметимтолько, хоть несколько слов, о судьбе в таком случае константинопольскихгреков и православия.
Греки ревниво будут смотреть на новое славянское начало вКонстантинополе и будут ненавидеть и бояться славян даже более, чем бывшихмагометан. Еще недавний спор болгар с патриаршим престолом может послужитьв таком случае примером будущего. Предстоятели православия вКонстантинополе могут унизиться до интриги, мелких проклятий, отлучений,неправильных соборов и проч., а может быть, упадут и до ереси - и всё этоиз-за национальных причин, из-за национальных оскорблений и раздражений."Почему славяне выше нас, могут сказать все греки вместе, почему признаетсяих безусловное право на Константинополь, хотя бы и вместе с нами?" Теперь вто же время заметьте, что Россия, владея Константинополем, имея силу иогромный очевидный авторитет, почти устранит возможность таких вопросов.Даже греки не могли бы ей столь завидовать и досадовать на нее за владениеКонстантинополем, именно потому, что она столь очевидная сила и столь явнаявладычица судеб Востока. Россия, владея Константинополем, будет стоятьименно как бы на страже свободы всех славян и всех восточных народностей,не различая их с славянами. Мусульманское владение было во все эти столетиядля всех этих народностей не единительной, но подавляющей силой, и они принем шевельнуться не смели, то есть вовсе не жили как люди. С уничтожениемже мусульманского владычества может наступить в этих народностях,выпрыгнувших вдруг из гнета на свободу, страшный хаос. Так что не толькоправильная федерация между ними, но даже просто согласие - есть, безсомнения, лишь мечта будущего. А пока новой единительной для них силой ибудет Россия, именно тем отчасти, что твердо станет в Константинополе. Онаспасет их друг от друга и именно будет стоять на страже их свободы. Онабудет стоять на страже всего Востока и грядущего порядка его. И наконец,она же и лишь она одна способна поднять на Востоке знамя новой идеи иобъяснить всему восточному миру его новое назначение. Ибо что такоеВосточный вопрос? Восточный вопрос есть в сущности своей разрешение судебправославия. Судьбы православия слиты с назначением России. Что же это засудьбы православия? Римское католичество, продавшее давно уже Христа заземное владение, заставившее отвернуться от себя человечество и бывшеетаким образом главнейшей причиной матерьялизма и атеизма Европы, этокатоличество естественно породило в Европе и социализм. Ибо социализм имеетзадачей разрешение судеб человечества уже не по Христу, а вне бога и внеХриста, и должен был зародиться в Европе естественно, взамен упадшегохристианского в ней начала, по мере извращения и утраты его в самой церквикатолической. Утраченный образ Христа сохранился во всем свете чистотысвоей в православии. С Востока и пронесется новое слово миру навстречугрядущему социализму, которое, может, вновь спасет европейскоечеловечество. Вот назначение Востока, вот в чем для России заключаетсяВосточный вопрос. Я знаю, очень многие назовут такое суждение"кликушеством", но Н. Я. Данилевский слишком может понять то, что я говорю.Но для такого назначения России нужен Константинополь, так как он центрвосточного мира. Россия уже сознает про себя, с народом и царем своим воглаве, что она лишь носительница идеи Христовой, что слово православияпереходит в ней в великое дело, что уже началось это дело с теперешнейвойной, а впереди перед ней еще века трудов, самопожертвования, насаждениябратства народов и горячего материнского служения ее им, как дорогим детям.
Да, это великое христианское дело, эта новая деятельность христианстваи православия уже начались, именно в теперешнюю войну и фактом теперешнейвойны, а Н. Я. Данилевский всё еще не верит тому... не верит, очевидно,потому, что не считает пока никого еще достойным овладеть Константинополем,и даже Россию. Не доросли, что ли, до Константинополя русские - труднопонять. Конечно, трудно устроить согласное и равное на правах владениеКонстантинополем всех восточных народов и народцев, но ведь допускает жеавтор статьи, что Россия могла бы владеть Константинополем одна, пока,временно, так сказать, более охраняя его, чем смея владеть им, с тем,однако, чтоб после передать его на общее владение народцам (для чего? длячего передать?). Кажется, Н. Я. Данилевский считает, что для самой Россиибудет искусительно и, так сказать, развратительно единоличное владениеКонстантинополем, возбудит в ней дурные завоевательные инстинкты и проч.,но, кажется, пора бы наконец уверовать в Россию, особенно после подвигатеперешней войны. Она доросла-с; даже до Константинополя доросла...
И вдруг автор даже и пока не решается доверить России Константинополь.И, представьте, чем кончает: он выводит, что пока надо продлитьсуществование Турции (отняв у ней всех славян, Балканы и проч.) и оставитьпока Константинополь под властью турок и что это даже будто бы самоевыгодное для России теперь решение и в этом почти перст божий. Но почемуже, перст-то божий почему? Разумеется, автор предполагает при этом новомсуществовании Турции полнейшее влияние на нее России и, так сказать,зависимость Турции от России. Но для чего такой маскарад? Рассудите:владыка Россия, а все-таки на время надо турку поставить. Заметим, что натакую комбинацию Европа еще скорее не согласится, чем на окончательноезавоевание Турции, ибо лучше уже совершившийся факт, чем всё ещеоспариваемый, продолжаемый, угрожающий новыми войнами в самом близкомбудущем. Таким образом, автор почти сошелся, в конце концов, с политическиммнением лорда Биконсфильда, то есть что существование Турции необходимо иуничтожена она быть не может.
"От Турции останется одна тень, - говорит Н. Я. Данилевский, - но теньэта должна (?) еще до поры до времени отенять берега Босфора и Дарданелл,ибо заменить ее живым, и не только живым, но еще здоровым организмом, поканевозможно (!?)..."
Это Россия-то не здоровый и даже не живой еще организм, которым нельзядаже сметь заменить в столице православия гнилье турок? Это для меняудивительно (опять-таки после подвига теперешней войны!). Чего-нибудь я тутверно не понимаю. Не разумеет ли автор, просто-напросто, что потомуневозможно еще пустить Россию в Константинополь (для единоличного владенияили для передачи его потом народам), что Европа не согласится ее впустить.Может быть, автор не верит, что Россия в нынешнюю войну в силах достигнутьтакого окончательного результата. Он именно говорит в одном месте своейстатьи, "что занятие Константинополя русскими встретит самое решительноесопротивление со стороны большинства европейских держав". Если так, тозаключение его о необходимости оставить на время турок в Константинополестановится понятнее; тем не менее насчет "сопротивления большинстваевропейских держав" можно заметить две вещи: 1) что, как сказал я выше,Европа, может быть, скорее найдет примирительный исход в занятии нашемКонстантинополя, чем в той формуле, которую предлагает г-н Данилевский, тоесть Турцию обезличенную, под полной опекой России, без Балкан, без славян,с срытыми крепостями, без флота, одним словом, "тень" прежней Турции, каквыражается автор. Уж конечно, не этой Турции желало бы "большинствоевропейских держав", и, оставив на свете лишь "тень Турции", ее тем ненадуешь: "Всё равно, не сегодня, так завтра войдете в Константинополь", -скажет она русским. А потому окончательное решение для нее будет решительнопредпочтительнее, чем Турция в виде тени. Второе, что можно заметить, этото, что, может быть, действительно никогда еще не было (и не будет) такоговыгодного для нас момента для занятия Константинополя, как теперь, именно вэту войну, именно в данный или весьма близкий к тому момент, ввидуполитического положения самой Европы в этот момент.

II. Опять В Последний Раз "Прорицания"

Вы всё говорите: "большинство европейских держав" не позволит. Но чтотакое теперь "большинство европейских держав"? Определимо ли оно даже внастоящую минуту? Повторяю сказанное выше: Европа с часу на час становитсяне такой, как была прежде, еще недавно, как была, может быть, всего назадеще полгода, так что теперь даже за три месяца вперед ручаться и задальнейшую неизменяемость ее нельзя. Дело в том, что мы именно наканунесамых величайших и потрясающих событий и переворотов в самой Европе, и этобез всякого преувеличения. В данный же момент, теперь, в ноябре, это"большинство европейских держав", которые могли бы нам сказать в чем-нибудьсвое грозное vetо при заключении мира, - сводится лишь на Англию, - и -вряд ли еще на Австрию, хотя Англия во что бы ни стало вовлекает ее в союзи даже надеется на союз и с Францией. Но мы будем (теперь уже это очевидно)не одни. В Европе есть Германия, и та на нашей стороне.
Да, Европу ждут огромные перевороты, такие, что ум людей отказываетсяверить в них, считая осуществление их как бы чем-то фантастическим. Междутем многое, что еще нынешним летом считалось фантастическим, невозможным ипреувеличенным, - сбылось в Европе к концу года буквально, и мнение,например, о силе католического всемирного заговора - мнение, над которымвсе еще летом склонны были смеяться и, по крайней мере, пренебрегать им,разделяется теперь всеми и подтвердилось фактами. Напоминаю об этомединственно для того, чтоб читатели поверили и теперешним "предсказаньям"нашим и не сочли бы их фантастическою и преувеличенною картиною, как,вероятно, сочли многие наши летние предсказания в мае, июне, июле иавгусте, и которые, однако, сбылись до буквальной точности.
Единственный политик в Европе, проникающий гениальным взглядом своим всамую глубь фактов, - есть, бесспорно, князь Бисмарк. Самого страшноговрага Германии, ее единства и ее обновленного будущего он прозрел, ещезадолго назад - в римском католицизме и в порожденном католицизмом чудовище- социализме. (Социализмом проедена Германия.) Раздавить католицизм вмомент избрания нового папы Бисмарку необходимо. О, он понимает, что он нераздавит его окончательно и что он только поставит его в известный новыйфазис борьбы. Но старый фазис борьбы, для католицизма, еще продолжается,пока жива Франция. Пока жива Франция, у католицизма есть сильный меч и естьнадежды на европейскую коалицию. Что до Франции, то эта страна в глазах кн.Бисмарка - обречена уже судьбе своей. Для него один вопрос: или ей жить,или Германии. Ибо падет Франция - и католицизм, вместе с социализмом,войдут в новый фазис. И пока европейские политики, следуя за нескончаемойборьбой Мак-Магона с республиканцами, желают от всего сердца победыреспубликанцам, принимая и веря еще, что республика есть во Францииправительство народное и способное соединить Францию, - князь Бисмарк, темвременем, понимает вполне, что Франция отжила свой век, что эта нацияразделилась внутренне и окончательно сама на себя навеки и что в нейникогда уже более не будет твердого и единящего всех авторитетногоправления, здорового национального и единящего центра. И хоть слабостьФранции могла бы, таким образом, лишь обнадеживать Германию, но князьБисмарк всё же видит, что, повторю это, пока живет Франция, дотоле жив иримский католицизм политически и имеет в руках своих обнаженный меч, малотого, - что католицизм-то, может быть, и мог бы еще раз, на время,послужить для этой разложившейся страны - единящей идеей, хотя бывнешнеполитически. Ибо даже и быть не может, чтоб Франция, хотя бы и среспубликанцами во главе, могла не обнажить, рано ли, поздно ли, меча запапу и за судьбы католичества. Республиканцы даже сами увидели бы, чтооставь они папу и католичество, то и собственное их существование воФранции стало бы невозможным. Правда, сами-то они, может, будут инеспособны понять это даже до самого конца своего и, таким образом,пребудут до конца не только фаворитами (протеже) князя Бисмарка, которыхон, однако же, всё равно приговорил уже про себя к смерти, вместе с прочимифранцузскими партиями, имеющими претензию на способность вновь соединитьФранцию в одно неразрывное целое, - но и рабами Германии, отдающими ей ивсю Францию не только в политическое, но и во внутреннее, существенное идуховное рабство, именно тем, что лишают Францию самой самостоятельнейшейиз политических и исторических идей ее, вырывают у ней то знамя, котороеона высоко держала столько веков как представительница романского элементав европейском человечестве. Но зато те, которые сгонят за это бездарных ибесполезных республиканцев с места, непременно позаботятся воздвигнуть(Бисмарк знает это), в последний раз, католическое знамя против Германии -знамя, в которое уже, повторяю это, не верит Франция, уже сама почти всяотрицает его, но которое может еще послужить ей политически последнейточкой упоры и единения против рокового (и последнего тоже) натискапротестантской Германии, вечно протестовавшей против западноевропейских,унаследованных еще от древнего Рима начал целой половины европейскогочеловечества.
А потому князь Бисмарк, вероятнее всего, уже предрешил судьбу Франции.Францию ждет судьба Польши, и политически жить она не будет - или не будети Германии. Достигнув этого, он принудит тогда воюющее римское католичество(которое будет воевать до окончания мира) войти в новый фазис существованияи борьбы за существование - в фазис подземной, рептильной, заговорнойвойны. И он ждет его в этом новом фазисе. Чем скорее это совершится, темдля него лучше, так как тут он ждет уже соединения обоих врагов Германии ичеловечества вместе и тем самым раздавить их надеется легче, зараз...

III. Надо Ловить Минуту

Соединение же обоих врагов произойдет несомненно, только лишь падетполитически Франция. Оба врага эти имели с Францией всегда органическуюсвязь. Католичество, почти до последнего времени, было единящей исущественной идеей ее. Социализм же и зародился в ней. Лишив Франциюполитической жизни, князь Бисмарк думает нанести удар и социализму.Социализм, как наследие католицизма и Франции, ненавистен более всехистинному германцу, и простительно, что представители Германии думают с нимтак легко справиться, уничтожив лишь политически Францию как источник иначало его. Но вот что произойдет, по всей вероятности, если падетполитически Франция: католичество потеряет свой меч и в первый разобратится к народу, которого оно презирало столько веков, заискивая укоролей и императоров земных. Но теперь оно обратится к народу, ибо некудаидти ему больше, обратится именно к предводителям наиболее подвижного иподымчивого элемента в народе, социалистам. Народу оно скажет, что всё, чтопроповедуют им социалисты, проповедовал и Христос. Оно исказит и продаст имХриста еще раз, как продавало прежде столько раз за земное владение,отстаивая права инквизиции, мучившей людей за свободу совести во имялюбящего Христа, - Христа, дорожащего лишь свободно пришедшим учеником, ане купленным или напуганным. Оно продавало Христа, благословляя иезуитов иодобряя праведность "всякого средства для Христова дела". Всё Христово жедело оно искони обратило лишь в заботу о земном владении своем и о будущемгосударственном обладании всем миром. Когда католическое человечествоотвернулось от того чудовищного образа, в котором им представили наконецХриста, то после целого ряда веков протестов, реформации и проч. явилисьнаконец, с начала нынешнего столетия, попытки устроиться вне бога и внеХриста. Не имея инстинкта пчелы или муравья, безошибочно и точно созидающихулей и муравейник, люди захотели создать нечто вроде человеческогобезошибочного муравейника. Они отвергли происшедшую от бога и откровениемвозвещенную человеку единственную формулу спасения его: "Возлюби ближнегокак самого себя" - и заменили ее практическими выводами вроде: "Chacun poursoi et Dieu pour tous" [25] - или научными аксиомами вроде "борьбы засуществование". Не имея инстинкта животных, по которому те живут иустраивают жизнь свою безошибочно, люди гордо вознадеялись на науку, забыв,что для такого дела, как создать общество, наука еще всё равно что впеленках. Явились мечтания. Будущая Вавилонская башня стала идеалом и, сдругой стороны, страхом всего человечества. Но за мечтателями явилисьвскоре уже другие учения, простые и понятные всем, вроде: "Ограбитьбогатых, залить мир кровью, а там как-нибудь само собою всё вновьустроится". Наконец, пошли дальше и этих учителей, явилось учение анархии,за которою, если б она могла осуществиться, наверно бы начался вновь периодантропофагии, и люди принуждены были бы начинать опять всё сначала, кактысяч за десять лет назад. Католичество понимает всё это отлично и сумеетсоблазнить предводителей подземной войны. Оно скажет им: "У вас нет центра,порядка в ведении дела, вы раздробленная по всему миру сила, а теперь, спадением Франции, и придавленная. Я буду единением вашим и привлеку к вам ивсех тех, кто в меня еще верует". Так или этак, а соединение произойдет.Католичество умирать не хочет, социальная же революция и новый, социальныйпериод в Европе тоже несомненен: две силы, несомненно, должны согласиться,два течения слиться. Разумеется, католичеству даже выгодна будет резня,кровь, грабеж и хотя бы даже антропофагия. Тут-то оно и может надеятьсяпоймать на крючок, в мутной воде, еще раз свою рыбу, предчувствуя момент,когда наконец измученное хаосом и бесправицей человечество бросится к немув объятия, и оно очутится вновь, но уже всецело и наяву, нераздельно ни скем и единолично, "земным владыкою и авторитетом мира сего" и темокончательно уже достигнет цели своей. Картина эта, увы - не фантазия. Яположительно удостоверяю, что ее уже прозирают очень и очень многие наЗападе. И, вероятно, прозирают и владыки Германии. Но предводителигерманского народа в одном ошибаются: в легкости победить и подавить этихдвух страшных и уже соединенных врагов. Они надеются на силу обновленнойГермании, протестантского и протестующего ее духа против древнего и новогоРима, начал и последствий его. Но не они остановят чудовище: остановит ипобедит его воссоединенный Восток и новое слово, которое скажет ончеловечеству...
Во всяком случае одно кажется ясным, именно: мы нужны Германии дажеболее, чем думаем. И нужны мы ей не для минутного политического союза, анавечно. Идея воссоединенной Германии широка, величава и смотрит в глубьвеков. Что Германии делить с нами? объект ее - всё западное человечество.Она себе предназначила западный мир Европы, провести в него свои началавместо римских и романских начал и впредь стать предводительницею его, аРоссии она оставляет Восток. Два великие народа, таким образом,предназначены изменить лик мира сего. Это не затеи ума или честолюбия: таксам мир слагается. Есть новые и странные факты и появляются каждый день.Когда у нас, еще на днях почти, говорить и мечтать о Константинополесчиталось даже чем-то фантастическим, в германских газетах заговорилимногие о занятии нами Константинополя как о деле самом обыкновенном. Этопочти странно сравнительно с прежними отношениями к нам Германии. Надосчитать, что дружба России с Германией нелицемерна и тверда и будетукрепляться чем дальше, тем больше, распространяясь и укрепляясь постепеннов народном сознании обеих наций, а потому, может быть, даже не было имомента для России выгоднее для разрешения Восточного вопроса окончательно,как теперь. В Германии, может быть, даже нетерпеливее нашего ждут окончаниянашей войны. Между тем действительно за три месяца нельзя теперьпоручиться. Кончим ли мы войну раньше, чем начнутся последние и роковыеволнения Европы? Всё это неизвестно. Но поспеем ли мы на помощь Германии,нет ли, Германия во всяком случае рассчитывает на нас не как на временныхсоюзников, а как на вечных. Что же до текущей минуты - опять-таки весь ключдела во Франции и в избрании папы. Тут может явиться столкновение Франции сГерманией, теперь уже несомненное, тем более, что есть разжигатели. Англияоб нем особенно постарается, и тогда, может быть, двинется и Австрия. Но обэтом обо всем мы говорили еще недавно. Ничего с тех пор не изменилось, чтобы могло опровергнуть прежние мнения наши, напротив, подтвердилось...
Во всяком случае, России надобно ловить минуту. А долго ли этаблагоприятная европейская наша минута может продолжаться? Пока действуюттеперешние великие предводители Германии, эта минута всего вернее для насобеспечена...

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Федор Достоевский - Биография

Федор Достоевский

На основную страницу

Биография

30.10.1821 — 28.01.1881 Родился в Москве. Отец, Михаил Андреевич (1789—1839),— врач (штаб-лекарь) московской Мариинской больницы для бедных, в 1828 получил звание потомственного дворянина. В 1831 приобрел сельцо Даровое Каширского уезда Тульской губернии, в 1833 соседнюю деревню Чермошню. По воспитанию детей, отец был человеком независимым, образованным, заботливым семьянином, но обладал характером вспыльчивым и подозрительным. После смерти жены в 1837 вышел в отставку, поселился в Даровом. По документам, умер от апоплексического удара; по воспоминаниям родственников и устным преданиям, был убит своими крестьянами. Мать, Мария Фёдоровна (урожденная Нечаева; 1800—1837). В семье Достоевских было еще шестеро детей: Михаил, Варвара (1822—1893), Андрей, Вера (1829—1896), Николай (1831—1883), Александра (1835—1889). В 1833 Достоевский был отдан в полупансион Н. И. Драшусова; туда он и брат Михаил ездили "ежедневно по утрам и возвращались к обеду". С осени 1834 по весну 1837 Достоевский посещал частный пансион Л. И. Чермака, в котором преподавали астроном Д. М. Перевощиков, палеолог А. М. Кубарев. Учитель русского языка Н. И. Билевич сыграл определенную роль в духовном развитии Достоевского. Воспоминания о пансионе послужили материалом для многих произведений писателя. Тяжело пережив смерть матери, совпавшую с известием о смерти А.С. Пушкина (которую он воспринял как личную потерю), Достоевский в мае 1837 едет с братом Михаилом в Петербург и поступает в приготовительный пансион К. Ф. Костомарова. Тогда же состоялось его знакомство с И. Н. Шидловским, чья религиозно-романтическая настроенность увлекла Достоевского. С января 1838 Достоевский учился в Главном инженерном училище, обычный день в котором описывал так: "...с раннего утра до вечера мы в классах едва успеваем следить за лекциями. ...Нас посылают на фрунтовое ученье, нам дают уроки фехтованья, танцев, пенья ...ставят в караул, и в этом проходит все время...". Тяжелое впечатление о "каторжных годах" учения частично скрашивали приятельские отношения с В. Григоровичем, врачом А. Е. Ризенкампфом, дежурным офицером А. И. Савельевым, художником К. А. Трутовским. Еще по дороге в Петербург Достоевский мысленно "сочинял роман из венецианской жизни", а Ризенкампфу в 1838 рассказывал "о своих собственных литературных опытах". Вокруг Достоевского в училище образуется литературный кружок. 16 февраля 1841 на вечере, устроенном братом Михаилом по случаю отъезда в Ревель, Достоевский читал отрывки из двух своих драматических произведений — "Марии Стюарт" и "Бориса Годунова". О работе над драмой "Жид Янкель" Достоевский сообщал брату в январе 1844. Рукописи драм не сохранились, но уже из их названий вырисовываются литературные увлечения начинающего писателя: Шиллер, Пушкин, Гоголь. После смерти отца родственники матери писателя взяли на себя попечение о младших братьях и сестрах Достоевского, а Фёдор и Михаил получили небольшое наследство. По окончании училища (конец 1843 г.) он был зачислен полевым инженером-подпоручиком в Петербургскую инженерную команду, но уже в начале лета 1844, решив всецело посвятить себя литетатуре, подал в отставку и уволился в чине поручика. В январе 1844 Достоевский закончил перевод повести "Евгения Гранде" Бальзака, которым тогда он особенно увлекался. Перевод стал первой опубликованной литературной работой Достоевского. В 1844 он начинает и в мае 1845 после многочисленных переделок заканчивает роман "Бедные люди". Роман "Бедные люди", связь которого со "Станционным смотрителем" Пушкина и "Шинелью" Гоголя подчеркнул сам Достоевский , имел исключительный успех. Опираясь на традиции физиологического очерка, Достоевский создает реалистическую картину жизни "забитых" обитателей "петербургских углов", галерею социальных типов от уличного нищего до "его превосходительства". Лето 1845 (как и следующее) Достоевский провел в Ревеле у брата Михаила. Осенью 1845 по возвращении в Петербург часто встречается с Белинским. В октябре писатель совместно с Некрасовым и Григоровичем составляет анонимное программное объявление к альманаху "Зубоскал" (03, 1845, № 11), а в начале декабря на вечере у Белинского читает главы "Двойника" (03, 1846, № 2), в котором впервые дает психологический анализ расколотого сознания, "двойничества". Рассказ "Господин Прохарчин" (1846) и повесть "Хозяйка" (1847), в которых эскизно намечены многие мотивы, идеи и характеры произведений Достоевского 1860—1870-х гг., не были поняты современной критикой. Радикально изменил свое отношение к Достоевскому и Белинский, осудивший "фантастический" элемент, "вычурность", "манерность" этих произведений. В других произведениях молодого Достоевского — в повестях "Слабое сердце", "Белые ночи", цикле острых социально-психологических фельетонов "Петербургская летопись" и незаконченном романе "Неточка Незванова" — расширяется проблематика творчества писателя, усиливается психологизм с характерным акцентом на анализ сложнейших, неуловимых внутренних явлений. В конце 1846 в отношениях Достоевского и Белинского наступило охлаждение. Позднее возникает у него конфликт и с редакцией "Современника": большую роль сыграли здесь мнительный, самолюбивый характер Достоевского. Насмешки над писателем недавних друзей (особенно Тургенева, Некрасова), резкий тон критических отзывов Белинского о его произведениях остро переживались писателем. Примерно в это время, согласно свидетельству доктора С.Д. Яновского, у Достоевского появились первые симптомы эпилепсии. Тяготит писателя изнуряющий труд для "Отечественных записок". Бедность вынуждала его браться за любую литературную работу (в частности, он редактировал статьи для "Справочного энциклопедического словаря" А. В. Старчевского). В 1846 Достоевский сближается с семьей Майковых, регулярно посещает литературно-философский кружок братьев Бекетовых, в котором главенствовал В. Майков, а постоянными участниками были А.Н. Майков и А.Н. Плещеев — друзья Достоевского. С марта—апреля 1847 Достоевский становится посетителем "пятниц" М.В.Буташевича-Петрашевского. Участвует он и в организации тайной типографии для печатания воззваний к крестьянам и солдатам. Арест Достоевского произошел 23 апреля 1849; его архив при аресте был отобран и, вероятно, уничтожен в III отделении. 8 месяцев Достоевский провел в Алексеевском равелине Петропавловской крепости под следствием, во время , которого проявил мужество, скрывая многие факты и стремясь по возможности смягчить вину товарищей. Был признан следствием "одним из важнейших" среди петрашевцев, виновным в "умысле на ниспровержение существующих отечественных законов и государственного порядка". Первоначальный приговор военно-судной комиссии гласил: "... отставного инженер-поручика Достоевского, за недонесение о распространении преступного о религии и правительстве письма литератора Белинского и злоумышленного сочинения поручика Григорьева, лишить чинов, всех прав состояния и подвергнуть смертной казни расстрелянием". 22 декабря 1849 Достоевский вместе с другими ожидал на Семёновском плацу исполнения смертного приговора. По резолюции Николая I казнь была заменена ему 4-летней каторгой с лишением "всех прав состояния" и последующей сдачей в солдаты. Ночью 24 декабря Достоевский в оковах был отправлен из Петербурга. 10 января 1850 прибыл в Тобольск, где в квартире смотрителя произошла встреча писателя с женами декабристов — П.Е. Анненковой, А.Г. Муравьёвой и Н.Д. Фонвизиной; они подарили ему Евангелие, которое он хранил всю жизнь. С января 1850 по 1854 Достоевский вместе с Дуровым отбывал каторгу "чернорабочим" в Омской крепости. В январе 1854 он был зачислен рядовым в 7-й линейный батальон (Семипалатинск) и смог возобновить переписку с братом Михаилом и А. Майковым. В ноябре 1855 Достоевский произведен в унтер-офицеры, а после долгих хлопот прокурора Врангеля и других сибирских и петербургских знакомых (в том числе Э.И. Тотлебена) — в прапорщики; весной 1857 писателю было возвращено потомственное дворянство и право печататься, но полицейский надзор над ним сохранялся до 1875. В 1857 Достоевский женился на овдовевшей М.Д. Исаевой, которая, по его словам, была "женщина души самой возвышенной и восторженной ... Идеалистка была в полном смысле слова ... и чиста, и наивна притом была совсем как ребенок". Брак не был счастливым: Исаева дала согласие после долгих колебаний, измучивших Достоевского. В Сибири писатель начал работу над воспоминаниями о каторге ("сибирская" тетрадь, содержащая фольклорные, этнографические и дневниковые записи, послужила источником для "Записок из Мертвого дома" и многих других книг Достоевского ). В 1857 его брат напечатал рассказ "Маленький герой", написанный Достоевским в Петропавловской крепости. Создав две "провинциальные" комические повести — "Дядюшкин сон" и "Село Степанчиково и его обитатели", Достоевский вступил через посредство брата Михаила в переговоры с М.Н. Катковым, Некрасовым, А.А. Краевским. Однако современная критика не оценила и обошла почти полным молчанием эти первые произведения "нового" Достоевского. 18 марта 1859 Достоевский по прошению был уволен "по болезни" в отставку в чине подпоручика и получил разрешение жить в Твери (с воспрещением въезда в Петербургскую и Московскую губернии). 2 июля 1859 с женой и пасынком уехал из Семипалатинска. С 1859 — в Твери, где возобновил прежние литературные знакомства и завязал новые. Позже шеф жандармов известил тверского губернатора о разрешении Достоевскому жить в Петербурге, куда он приехал в декабре 1859 г. Интенсивная деятельность Достоевского сочетала редакторскую работу над "чужими" рукописями с публикацией собственных статей, полемических заметок, примечаний, а главное художественных произведений. Роман "Униженные и оскорбленные"— произведение переходное, своеобразное возвращение на новой ступени развития к мотивам творчества 1840-х гг., обогащенное опытом пережитого и перечувствованного в 1850-е гг.; в нем очень сильны автобиографические мотивы. В то же время роман заключал в себе черты сюжетов, стиля и героев произведений позднего Достоевского. Огромный успех имели "Записки из Мертвого дома". В Сибири, по признанию Достоевского, изменились "постепенно и после очень-очень долгого времени" его "убеждения". Суть этих перемен, Достоевский в самой общей форме сформулировал как "возврат к народному корню, к узнанию русской души, к признанию духа народного". В журналах "Время" и "Эпоха" братья Достоевские выступали как идеологи "почвенничества" — специфической модификации идей славянофильства. "Почвенничество" было скорее попыткой очертить контуры "общей идеи", найти платформу, которая примирила бы западников и славянофилов, "цивилизацию" и народное начало. Скептически относясь к революционным путям преобразования России и Европы, Достоевский высказывал эти сомнения в художественных произведениях, статьях и объявлениях "Времени", в резкой полемике с публикациями "Современника". Суть возражений Достоевского — возможность после реформы сближения правительства и интеллигенции с народом, их мирного сотрудничества. Эту полемику Достоевский продолжает и в повести "Записки из подполья" ("Эпоха", 1864) — философско-художественной прелюдии к "идеологическим" романам писателя. Достоевский писал: "Я горжусь, что впервые вывел настоящего человека русского большинства и впервые разоблачил его уродливую и трагическую сторону. Трагизм состоит в сознании уродливости. Только я один вывел трагизм подполья, состоящий в страдании, в самоказни, в сознании лучшего и в невозможности достичь его и, главное, в ярком убеждении этих несчастных, что и все таковы, а стало быть, не стоит и исправляться!". В июне 1862 Достоевский впервые выехал за границу; посетил Германию, Францию, Швейцарию, Италию, Англию. В августе 1863 писатель вторично выехал за границу. В Париже он встретился с А.П. Сусловой, драматические взаимоотношения с которой (1861—1866) получили отражение в романе "Игрок", "Идиот" и других произведениях. В Баден-Бадене, увлеченный, по азартности своей натуры, игрой в рулетку, проигрывается "весь, совершенно дотла"; это многолетнее увлечение Достоевского — одно из качеств его страстной натуры. В октябре 1863 он возвратился в Россию. До середины ноября жил с больной женой во Владимире, а в конце 1863— апреле 1864— в Москве, наезжая по делам в Петербург. 1864 принес Достоевскому тяжелые утраты. 15 апреля умерла от чахотки его жена. Личность Марии Дмитриевны, как и обстоятельства их "несчастной" любви, отразились во многих произведениях Достоевского (в частности, в образах Катерины Ивановны — "Преступление и наказание" и Настасьи Филипповны — "Идиот"). 10 июня умер М.М. Достоевский. 26 сентября Достоевский присутствует на похоронах Григорьева. После смерти брата Достоевский взял на себя издание отягощенного большим долгом и отстававшего на 3 месяца журнала "Эпоха"; журнал начал выходить регулярней, но резкое падение подписки на 1865 вынудило писателя прекратить издание. Он остался должным кредиторам около 15 тысяч рублей, которые смог выплатить лишь к концу жизни. Стремясь обеспечить условия для работы, Достоевский заключил контракт с Ф.Т. Стелловским на издание собрания сочинений и обязался написать для него новый роман к 1 ноября 1866. Весной 1865 Достоевский — частый гость семьи генерала В.В.Корвин-Круковского, старшей дочерью которого А.В.Корвин-Круковской он был сильно увлечен. В июле он выехал в Висбаден, откуда осенью 1865 предложил Каткову повесть для "Русского вестника", впоследствии переросшую в роман. Летом 1866 Достоевский находился в Москве и на даче в сельце Люблино, поблизости от семьи сестры Веры Михайловны, где ночами писал роман "Преступление и наказание". "Психологический отчет одного преступления" стал сюжетной канвой романа, главную мысль которого Достоевский контурно очертил так: "Неразрешимые вопросы восстают перед убийцею, неподозреваемые и неожиданные чувства мучают его сердце. Божия правда, земной закон берет свое, и он — кончает тем, что принужден сам на себя донести. Принужден, чтобы хотя погибнуть в каторге, но примкнуть опять к людям...". Точно и многогранно изображены в романе Петербург и "текущая действительность", богатство социальных характеров, "целый мир сословных и профессиональных типов", но это действительность преображенная и открытая художником, взгляд которого проникает до самой сути вещей. Напряженные философские диспуты, пророческие сны, исповеди и кошмары, гротескно-карикатурные сцены, естественно переходящие в трагические, символические встречи героев, апокалиптический образ призрачного города органично сцеплены в романе Достоевского. Роман, по словам самого автора, "удался чрезвычайно" и поднял его "репутацию как писателя". В 1866 истекающий срок контракта с издателем вынудил Достоевского одновременно работать над двумя романами — "Преступление и наказание" и "Игрок". Достоевский прибегает к необычному способу работы: 4 октября 1866 к нему приходит стенографистка А.Г. Сниткина; он начал диктовать ей роман "Игрок", в котором отразились впечатления писателя от знакомства с Западной Европой. В центре романа столкновение "многоразвитого, но во всем недоконченного, изверившегося и не смеющего не верить, восстающего на авторитеты и боящегося их" "заграничного русского" с "законченными" европейскими типами. Главный герой — "поэт в своем роде, но дело в том, что он сам стыдится этой поэзии, ибо глубоко чувствует ее низость, хотя потребность риска и облагораживает его в глазах самого себя". Зимой 1867 Сниткина становится женой Достоевского. Новый брак был более удачен. С апреля 1867 до июля 1871 Достоевский с женой живет за границей (Берлин, Дрезден, Баден-Баден, Женева, Милан, Флоренция). Там 22 февраля 1868 родилась дочь Софья, внезапную смерть которой (май того же года) Достоевский тяжело переживал. 14 сентябре 1869 родилась дочь Любовь; позже в России 16 июля 1871 — сын Фёдор; 12 авг. 1875 — сын Алексей, умерший в трехлетнем возрасте от припадка эпилепсии. В 1867—1868 Достоевский работал над романом "Идиот". "Идея романа,—указывал автор,— моя старинная и любимая, но до того трудная, что я долго не смел браться за нее. Главная мысль романа — изобразить положительно прекрасного человека. Труднее этого нет ничего на свете, а особенно теперь ..." К роману "Бесы" Достоевский приступил, прервав работу над широко задуманными эпопеями "Атеизм" и "Житие великого грешника" и наскоро сочинив "повестушку" "Вечный муж". Непосредственным толчком к созданию романа послужило "нечаевское дело". Деятельность тайного общества "Народная расправа", убийство пятью членами организации слушателя Петровской земледельческой академии И.И. Иванова — вот события, легшие в основу "Бесов" и получившие в романе философско-психологическую интерпретацию. Внимание писателя привлекли обстоятельства убийства, идеологические и организационные принципы террористов ("Катехизис революционера"), фигуры соучастников преступления, личность руководителя общества С.Г. Нечаева. В процессе работы над романом замысел многократно видоизменялся. Первоначально — это непосредственный отклик на события. Рамки памфлета в дальнейшем значительно расширились, не только нечаевцы, но и деятели 1860-х, либералы 1840-х гг., Т.Н. Грановский, петрашевцы, Белинский, В.С. Печерин, А.И. Герцен, даже декабристы и П.Я. Чаадаев попадают в гротескно-трагическое пространство романа. Постепенно роман перерастает в критическое изображение общей "болезни", переживаемой Россией и Европой, ярким симптомом которой являются "бесовство" Нечаева и нечаевцев. В центре романа, в его философско-идеологическом фокусе помещаются не зловещий "мошенник" Пётр Верховенский (Нечаев), а загадочная и демоническая фигура "все позволившего" себе Николая Ставрогина. В июле 1871 Достоевский с женой и дочерью возвратились в Петербург. Лето 1872 года писатель с семьей провел в Старой Руссе; этот город стал постоянным местом летнего пребывания семьи. В 1876 Достоевский приобрел здесь дом. В 1872 писатель посещает "среды" князя В. П. Мещерского, сторонника контрреформ и издателя газеты-журнала "Гражданин". По просьбе издателя, поддержанный А. Майковым и Тютчевым, Достоевский в декабре 1872 соглашается принять на себя редакторство "Гражданина", заранее оговорив, что берет на себя эти обязанности временно. В "Гражданине" (1873) Достоевский осуществил давно задуманную идею "Дневника писателя" (цикл очерков политического, литературного и мемуарного характера, объединенных замыслом непосредственного, личного общения с читателем), опубликовал ряд статей и заметок (в том числе политические обзоры "Иностранные события"). Скоро Достоевский начал тяготиться ред. работой, все более резкий характер принимали и столкновения с Мещерским, очевиднее стала невозможность превратить еженедельник в "орган людей с независимым убеждением". Весной 1874 писатель отказался от редакторства, хотя эпизодически сотрудничал в "Гражданине" и позднее. В связи с ухудшением здоровья (усилившейся эмфиземой легких) в июне 1847 он уезжает для лечения в Эмс и повторяет поездки туда в 1875, 1876 и 1879. В середине 1870-х гг. возобновились отношения Достоевского с Салтыковым-Щедриным, прервавшиеся в разгар полемики между "Эпохой" и "Современником", и с Некрасовым, по предложению которого (1874) писатель печатает в "Отечественных записках" свой новый роман "Подросток" — "роман воспитания", своего рода "Отцы и дети" Достоевского. Личность и мировоззрение героя формируются в обстановке "всеобщего разложения" и распада устоев общества, в борьбе с соблазнами века. В исповеди подростка анализируется сложный, противоречивый, хаотичный процесс становления личности в "безобразном" и утратившем "нравственный центр" мире, медленное вызревание новой "идеи" под мощным влиянием "великой мысли" скитальца Версилова и философии жизни "благообразного" странника Макара Долгорукого. В кон. 1875 Достоевский вновь возвращается к публицистической работе — "моножурналу" "Дневник писателя" (1876 и 1877), имевшему большой успех и позволивший писателю вступить в прямой диалог с читателями-корреспондентами. Автор так определял характер издания: "„Дневник писателя" будет похож на фельетон, но с тою разницею, что фельетон за месяц естественно не может быть похож на фельетон за неделю. Я не летописец: это, напротив, совершенный дневник в полном смысле слова, то есть отчет о том, что наиболее меня заинтересовало лично". "Дневник" 1876—1877 — сплав публицистических статей, очерков, фельетонов, "антикритик", мемуаров и художественных произведений. В "Дневнике" преломились непосредственные, по горячим следам, впечатления и мнения Достоевского о важнейших явлениях европейской и русской общественно-политической и культурной жизни, волновавшие Достоевского юридические, социальные, этико-педагогические, эстетические и политические проблемы. Большое место в "Дневнике" занимают попытки писателя увидеть в современном хаосе контуры "нового создания", основы "складывающейся" жизни, предугадать облик "наступающей будущей России честных людей, которым нужна лишь одна правда". Критика буржуазной Европы, глубокий анализ состояния пореформенной России парадоксальным образом сочетаются в "Дневнике" с полемикой против различных течений социальной мысли 1870-х гг., от консервативных утопий — до народнических и социалистических идей. В последние годы жизни возрастает популярность Достоевского. В 1877 он был избран членом-корреспондентом Петербургской АН. В мае 1879 писателя пригласили на Международный литературный конгресс в Лондон, на сессии которого он был избран членом почетного комитета международной литературной ассоциации. Активно участвует Достоевский в деятельности Петербургского Фребелевского общества. Часто выступает на литературно-музыкальных вечерах и утренниках с чтением отрывков из своих произведений и стихотворений Пушкина. В январе 1877 Достоевский под впечатлением "Последних песен" Некрасова навещает умирающего поэта, часто видится с ним в ноябре; 30 декабре произносит речь на похоронах Некрасова. Деятельность Достоевского требовала непосредственного знакомства с "живой жизнью". Он посещает (при содействии А. Ф. Кони) колонии малолетних преступников (1875) и Воспитательный дом (1876). В 1878 после смерти любимого сына Алёши совершает поездку в Оптину пустынь, где беседует со старцем Амвросием. Особенно волнуют писателя события в России. В марте 1878 Достоевский находится на процессе Веры Засулич в зале Петербургского окружного суда, а в апреле отвечает на письмо студентов, просивших высказаться по поводу избиения лавочниками участников студенческой демонстрации; В феврале 1880 присутствует на казни И. О. Млодецкого, стрелявшего в М. Т. Лорис-Меликова. Интенсивные, многообразные контакты с окружающей действительностью, активная публицистическая и общественная деятельность служили многосторонней подготовкой к новому этапу творчества писателя. В "Дневнике писателя" вызревали и опробовались идеи и сюжет его последнего романа. В конце 1877 Достоевский объявил о прекращении "Дневника" в связи с намерением заняться "одной художнической работой, сложившейся ... в эти два года издания „Дневника" неприметно и невольно". "Братья Карамазовы" — итоговое произведение писателя, в котором художественное воплощение получили многие идеи его творчества. История Карамазовых, как писал автор,— это не просто семейная хроника, а типизированное и обобщенное "изображение нашей современной действительности, нашей современной интеллигентской России". Философия и психология "преступления и наказания", дилемма "социализма и христианства", извечная борьба "божьего" и "дьявольского" в душах людей, традиционная для классической русской литературы тема "отцов и детей" — такова проблематика романа. В "Братьях Карамазовых" уголовное преступление связано с великими мировыми "вопросами" и вечными художественно-философскими темами. В январе 1881 Достоевский выступает на заседании совета Славянского благотворительного общества, работает над первым выпуском возобновленного "Дневника писателя", разучивает роль схимника в "Смерти Иоанна Грозного" А. К. Толстого для домашнего спектакля в салоне С. А. Толстой, принимает решение "непременно участвовать в пушкинском вечере" 29 января. Он собирался "издавать „Дневник писателя" ... в течение двух лет, а затем мечтал написать вторую часть „Братьев Карамазовых", где появились бы почти все прежние герои...". В ночь с 25 на 26 января у Достоевского пошла горлом кровь. Днем 28 января Достоевский попрощался с детьми, в 8 ч. 38 мин. вечера он скончался. 31 января 1881 при огромном стечении народа состоялись похороны писателя. Он похоронен в Александро-Невской лавре в Петербурге.


Федор Достоевский - 1877

Оглавление

  • Январь (Страница 1)
  • Глава Первая (Страница 1)
    • I. Три Идеи (Страница 1)
    • II. Миражи. Штунда И Редстокисты (Страница 1)
    • III. Фома Данилов, Замученный Русский Герой (Страница 1)
  • Глава Вторая (Страница 1)
    • I. Примирительная Мечта Вне Науки (Страница 1)
    • II. Мы В Европе Лишь Стрюцкие (Страница 1)
    • III. Старина О "Петрашевцах" (Страница 1)
    • IV. Русская Сатира. "Новь". "Последние Песни". Старые Воспоминания (Страница 1)
    • V. Именинник (Страница 1)
  • Февраль (Страница 1)
  • Глава Первая (Страница 1)
    • I. Самозванные Пророки И Хромые Бочары, Продолжающие Делать Луну В Гороховой. Один Из Неизвестнейших Русских Великих Людей (Страница 1)
    • II. Доморощенные Великаны И Приниженный Сын "Кучи". Анекдот О Содранной Со Спины Коже. (Страница 1)
    • III. О Сдирании Кож Вообще, Разные Аберрации В Частности. Ненависть К Авторитету При Лакействе Мысли (Страница 1)
    • IV. Меттернихи И Дон-Кихоты (Страница 1)
  • Глава Вторая (Страница 1)
    • I. Один Из Главнейших Современных Вопросов (Страница 1)
    • II. "Злоба Дня" (Страница 1)
    • III. Злоба Дня В Европе (Страница 1)
    • IV. Русское Решение Вопроса (Страница 1)
  • Март (Страница 1)
  • Глава Первая (Страница 1)
    • I. Еще Раз О Том, Что Константинополь, Рано Ли, Поздно Ли, А Должен Быть Наш (Страница 1)
    • II. Русский Народ Слишком Дорос До Здравого Понятия О Восточном Вопросе С Своей Точки Зрения (Страница 2)
  • III.Самые Подходящие В Настоящее Время Мысли (Страница 2)
  • Глава Вторая (Страница 2)
    • I. "Еврейский Вопрос" (Страница 2)
    • II. Pro И Contra [5] (Страница 2)
    • III. Status In Statu. [6] Сорок Веков Бытия (Страница 2)
    • IV. Но Да Здравствует Братство! (Страница 2)
  • Глава Третья (Страница 2)
    • I. Похороны "Общечеловека" (Страница 2)
    • II. Единичный Случай (Страница 2)
    • III. Нашим Корреспондентам (Страница 2)
  • Апрель (Страница 2)
  • Глава Первая (Страница 2)
    • I. Война. Мы Всех Сильнее (Страница 2)
    • II. Не Всегда Война Бич, Иногда И Спасение (Страница 2)
    • III. Спасает Ли Пролитая Кровь? (Страница 2)
    • IV. Мнение "Тишайшего" Царя О Восточном Вопросе (Страница 2)
  • Глава Вторая (Страница 2)
    • Сон Смешного Человека (Страница 2)
    • I (Страница 2)
    • II (Страница 2)
    • III (Страница 2)
    • IV (Страница 2)
    • V (Страница 2)
    • К Моим Читателям (Страница 2)
  • Май-Июнь (Страница 2)
  • Глава Первая (Страница 2)
    • I. Из Книги Предсказаний Иоанна Лихтенбергера, 1528 Года (Страница 2)
    • II. Об Анонимных Ругательных Письмах (Страница 2)
    • III. План Обличительной Повести Из Современной Жизни (Страница 2)
  • Глава Вторая (Страница 2)
    • I. Прежние Земледельцы - Будущие Дипломаты (Страница 2)
    • II. Дипломатия Перед Мировыми Вопросами (Страница 2)
    • III. Никогда Россия Не Была Столь Могущественною, Как Теперь, - Решение Не Дипломатическое (Страница 2)
  • Глава Третья (Страница 3)
    • I. Германский Мировой Вопрос. Германия - Страна Протестующая (Страница 3)
    • II. Один Гениально-Мнительный Человек (Страница 3)
    • III. И Сердиты И Сильны (Страница 3)
    • IV. Черное Войско, Мнение Легионов Как Новый Элемент Цивилизации (Страница 3)
    • V. Довольно Неприятный Секрет (Страница 3)
  • Глава Четвертая (Страница 3)
    • I. Любители Турок (Страница 3)
    • II. Золотые Фраки. Прямолинейные (Страница 3)
  • Июль-Август (Страница 3)
  • Глава Первая (Страница 3)
    • I. Разговор Мой С Одним Московским Знакомым. Заметка По Поводу Новой Книжки (Страница 3)
    • II. Жажда Слухов И Того, Что "Скрывают". Слово "Скрывают" Может Иметь Будущность, А Потому И Надобно Принять Меры Заранее. Опять О Случайном Семействе (Страница 3)
    • III. Дело Родителей Джунковских С Родными Детьми (Страница 3)
    • IV. Фантастическая Речь Председателя Суда (Страница 3)
  • Глава Вторая (Страница 3)
    • I. Опять Обособление. Восьмая Часть "Анны Карениной" (Страница 3)
    • II. Признания Славянофила (Страница 3)
    • III. "Анна Каренина" Как Факт Особого Значения (Страница 3)
    • IV. Помещик, Добывающий Веру В Бога От Мужика (Страница 3)
  • Глава Третья (Страница 3)
    • I. Раздражительность Самолюбия (Страница 3)
    • II. Tout Ce Qui N'est Pas Expressement Permis Est Defendu [18] (Страница 3)
    • III. О Безошибочном Знании Необразованным И Безграмотным Русским Народом Главнейшей Сущности Восточного Вопроса (Страница 3)
  • Сентябрь (Страница 4)
  • Глава Первая (Страница 4)
    • I. Несчастливцы И Неудачники (Страница 4)
    • II. Любопытный Характер (Страница 4)
    • III. То Да Не То. Ссылка На То, О Чем Я Писал Еще Три Месяца Назад (Страница 4)
    • IV. О Том, Что Думает Теперь Австрия (Страница 4)
    • V. Кто Стучится В Дверь? Кто Войдет? Неизбежная Судьба (Страница 4)
  • Глава Вторая (Страница 4)
    • I. Ложь Ложью Спасается (Страница 4)
    • II. Слизняки, Принимаемые За Людей. Что Нам Выгоднее: Когда Знают Онас Правду Или Когда Говорят О Нас Вздор? (Страница 4)
    • III. Легкий Намек На Будущего Интеллигентного Русского Человека.Несомненный Удел Будущей Русской Женщины (Страница 4)
  • Октябрь (Страница 4)
  • Глава Первая (Страница 4)
    • I. К Читателю (Страница 4)
    • II. Старое Всегдашнее Военное Правило (Страница 4)
    • III. То Же Правило, Только В Новом Виде (Страница 4)
    • IV. Самые Огромные Военные Ошибки Иногда Могут Быть Совсем Не Ошибками (Страница 4)
    • V. Мы Лишь Наткнулись На Новый Факт, А Ошибки Не Было. Две Армии - Двепротивоположности. Настоящее Положение Дел (Страница 4)
  • Глава Вторая (Страница 4)
    • I. Cамоубийство Гартунга И Всегдашний Вопрос Наш: Кто Виноват? (Страница 4)
    • III. Ложь Необходима Для Истины. Ложь На Ложь Дает Правду. Правда Лиэто? (Страница 4)
  • Глава Третья (Страница 4)
    • I. Римские Клерикалы У Нас В России (Страница 4)
    • II. Летняя Попытка Старой Польши Мириться (Страница 5)
    • III. Выходка "Биржевых Ведомостей". Не Бойкие, А Злые Перья (Страница 5)
  • Ноябрь (Страница 5)
  • Глава Первая (Страница 5)
    • I. Что Значит Слово: "Стрюцкие"? (Страница 5)
    • II. История Глагола "Стушеваться" (Страница 5)
  • Глава Вторая (Страница 5)
    • I. Лакейство Или Деликатность? (Страница 5)
    • II. Самый Лакейский Случай, Какой Только Может Быть (Страница 5)
  • Глава Третья (Страница 5)
    • I. Толки О Мире. "Константинополь Должен Быть Наш" - Возможно Ли Это?Разные Мнения (Страница 5)
    • II. Опять В Последний Раз "Прорицания" (Страница 5)
    • III. Надо Ловить Минуту (Страница 5)


Федор Достоевский - 1877

Федор Достоевский

1877

Цикл: "Дневник Писателя" - 3

 Читать книгу

Аннотация

"Дневник писателя" - это квинтэссенция философских и политических исканий великого русского писателя Ф. М. Достоевского.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


[1] | Свобода, Равенство, Братство - или смерть (франц.).
[2] | Сообщения (франц.).
[3] | Поскребите русского, и вы увидите татарина (франц.).
[4] | сенатор (франц.).
[5] | За и против (лат.).
[6] | Государство в государстве (лат.).
[7] | Основная идея буржуазии, заместившей собою в конце прошлого столетия прежний мировой строй, и ставшая главной идеей всего нынешнего столетия во всем европейском мире.
[8] | полностью (франц.).
[9] | дитя мое (франц.).
[10] | мой муж (франц.).
[11] | Довольно, сударь (франц.).
[12] | "Я так сказал, и баста" (франц.) (букв.: "Я здесь и здесь останусь").
[13] | сердечный союз (франц.).
[14] | бешеная активность (франц.).
[15] | Теперь всё это, в самом важном, поправлено: почти ни одного дня не остается публика без депеш главнокомандующего.
[16] | затаенное честолюбие (франц.).
[17] | невозможный ребенок (франц.).
[18] | Всё, что не дозволено особенно настойчиво, надо считать запрещенным (франц.).
[19] | руководящая идея (франц.).
[20] | Но как, как (франц.).
[21] | всегда что-то остается (франц.).
[22] | агентах-провокаторах (франц.).
[23] | "Убирайся отсюда, чтобы я могла здесь водвориться" (франц.).
[24] | недоразумении, путанице (франц.).
[25] | "Каждый за себя, а бог за всех" (франц.).